Игорь Коев - Близнецы

1 Игорь Коев

ПРОЛОГ. ПРОЩАНИЕ.

Ветер свободно гуляет по полю перемешанному сотнями солдат, битва закончилась несколько часов назад. Закончилась всеобщим истреблением.
Двое.
Высокий воин… а может и боевой маг, с аскетичным, волевым лицом, но ехидными глазами, смотрит на своего компаньона, рассеяно поглаживая эфес узкого клинка, висящего у пояса. Второй человек… существо… эээ - спутник, да, он необычен. Клочья Тьмы вьются вокруг фигуры, словно саваном укрывая тело, под глубоким капюшоном все та же Тьма. Ничего более сказать нельзя. Низок. Метр шестьдесят, шестьдесят два.
Зловещая фигура с громким хрустом старческих костей, который, - хруст, свел на нет весь его жутковатый имидж, присела рядом с одним из убитых. Осторожно перевернула труп, над которым постарался какой-то снайпер, всадив стрелу в сочленение доспехов на шее. Из-под темного балахона появилась тонкая рука, обвитая выступающей синью вен. Слегка подрагивающие пальцы сняли шлем, пригладили всколоченные волосы, перемазанные кровью и грязью. Спутник старика скривился: запах мертвого не особо приятен.
Вдруг труп резко распахнул веки. В помутневших после смерти глазах не мелькает даже отблеск мысли, только жажда живой крови.
Убить! Выпить!
Чтобы продлить свою не-смерть еще на несколько часов, а может даже дней…
- Спи…
Голос старика надтреснут, но в нем чувствуется сила.
Сила и… и любовь.
Оживший труп послушно прикрыл веки, вновь замер. Но одновременно с этим стали шевелиться мертвецы, окружающие пару.
- Превосссходно! - старик доволен.
Сопровождающий его воин-маг с интересом, но без малейшего трепета, смотрит на происходящее. Умерших он не боится.
- Откуда столько нежности к мертвому, друг? - фраза человека полна ехидства, усмешки. Но не злой.
Старик устало всплеснул руками (видимо, этот вопрос ранее был задан уже не единожды), мелкие клочки Тьмы разлетелись по сторонам словно пух. Красиво вьются…
Словно люди в курятник попали.
- А почему их не любить, Сет? Посмотри на эти добрейшие лица! - темный тычет пальцем в нос ближайшему зомби. - Милая улыбка, живой блеск глаз, ну а тонус кожи…
Его перебили:
- Гнилая вонь начавшегося разложения, стеклянный взор, лицо словно после проказы… Милые. - Названный «Сетом» кивнул… со все той же усмешкой. - Да, согласен.
- Вот видишь. А ты еще споришь! - откуда-то из Тьмы скрывающей лицо раздался короткий смешок. - Мое присутствие действует на тебя положительно…
Старик (под капюшоном не видно, но четко ощущается - улыбаясь от души) почесал ближайшего зомби под шлемом. В ответ раздалось довольное похрюкивание.
- Свиноферма… - раздраженно высказался воин-маг.
- Ну-ну, откуда столько негатива? Ведь и ты когда-нибудь умрешь! - старик пихнул своего спутника в плечо. Того передернуло, он неистово коснулся левого, правого плеча, живота, тыльной стороной ладони губ и зашептал молитву.
Сет что, бессмертия просит? Ха. Наивный… Допросится. Ему его обеспечат. Как раз в таком виде - мертвом.
- Умрешь, умрешь… - довольно посмеивается старик.
- Не дождетесь! - Сет довольно, даже мечтательно, смежил веки. - Зря я, что ли, столько с тобой по всяким захоронениям и подземельям лазил, изучая останки древних рас? Вот этими руками, - мужчина потряс кулаками, - именно ими я заработал свое бессмертие!
Опять смешок старика, которому вторит скулеж мертвых, просящих свою порцию ласки.
- Заработал… заработал. Подглядывал за Старшими Расами, даже втерся в близкое доверие к одной Высшей…
- Стоп! - Сет вытянул руки в умоляющем жесте. - Не нужно! Не вспоминай! Я до сих пор ту ночь стереть из памяти не могу, а тут ты еще напоминаешь…
Старик ехидно:
- Ладно. Мы же друзья, не буду сыпать мандрагору на рану…
Двое людей уже в окружение полусотни мертвых. И все новые и новые не-мертвые спешат на огонек чужой жизни.
- Может приступим? - поинтересовался воин. - Или ты собираешься все эту тысячу поднять?
Старик пожал плечами. Балахон мягко колыхнулся.
- Ты же знаешь - я не специально: мне нужно-то всего с десяток мертвых. Меня и выгнали-то из Союза Городов по этой причине: не могу контролировать магию. Даже во сне кладбища вокруг поднимаю, если энергетика рвется наружу.
- Знаю, друг, знаю… - Сет слегка толкнул старика в плечо, улыбнулся. - Ты великий некрофил!
- Некромант!
- Упс… - усмешка. - Ошибся буковками.
- Я не некрофил, запомни!
- А ночные похождения с Анубисом? Ну, помнишь, когда вы собрались в бордель, а он оказался закрытым?
Старик стушевался. Ладонь на шее не-мертвого, которого тот гладил, дрогнула.
- Я был пьян! И ничего не получилось! Забудем этот инцидент…
- Ага, не получилось… - засмеялся воин. - А почему тогда Анубис потом меня месяц тряс, желая обучиться некромантии?
Старик закашлялся.
- Он хотел стать Волей Мертвых?
- Скорее - некрофилом!
- Да достал ты! - вспылил старик. - Повторение одной и той же шутки - это уже не весело. Так что, он тебя просил натаскать его в магии мертвых?
Сет кивнул.
- Да. Так что, как я понял, все-таки у вас там что-то там получилось… на кладбище том. И не зря же вы на следующий день так оттуда рванули.
Старик почесал висок кончиком пальца, выдал:
- У меня не получилось. Я был пьян. Трупы-то я поднял, в профессионализме моем можешь не сомневаться, но вот на горячую ночь меня не хватило - алкоголь взял свое.
- А Анубис…
Старик пожал плечами.
- Анубис по части пьянства заткнет всех нас вместе взятых. Так что, что было дальше у него с теми мелкими инферналами вселенными в тело мертвых, я не знаю. Закроем тему. Тем более - количество нежити уже достаточное... - вздох полный горечи. - Ну что ж, нам пора прощаться.
Сет мгновенно стал серьезным. Порывисто сдавил старика в объятьях, прошептал:
- Прощай, Учитель… Мне будет тебя не хватать.
- Не «прощай»… - ласково проговорил старик. Чувствовалось - столь бурное прощание ему приятно. Приятно, когда тебя любят и ценят. - Мы еще встретимся. Постарайся за эту сотню лет не умереть. Прошу... - улыбка, скрытая Тьмой балахона.
Спутник старика, еле слышно:
- Постараюсь. Но ты меня знаешь - обещать не могу…
Маг, окруженный Тьмой, вновь улыбнулся.
- Передай остальным, чтобы ждали. Ждали и готовились…

Воин и маг, настоящее имя которого никто не знал, и которое забыл даже он сам, а отзывался для других как «Сет», сидит на холме, смотря издали на крохотную фигурку Учителя, окруженного плотным кольцом мертвых.
… Яркая вспышка Тьмы.
Именно так, как не парадоксально звучит.
Пустота. Человек исчез. Одновременно с этим в одной из пещер близвысящихся предгорий еле видимо засветился глубокий колодец, изрезанный изнутри рунами. А из темной сферы, висящей над ним, упала первая тягучая маслянистая капля полночно-черного цвета.

В этот день для мира, в котором живет с пол десятка различных рас, в горах Фатаар’ра’Шаг умер главный враг всего живого…
Некромант Осирис.
Не единожды поднимающий кладбища на живых, из-за философских учений Пути Смерти которого произошла кровопролитная война, закончившаяся полным разгромом его сторонников, да и вообще, в этот час мир покинуло злобное, чуждое всему хорошему, светлому и доброму существо, которое даже человеком уже не хотелось назвать.
Расы Эруда вздохнули с облегчением. И даже не удивились, когда в радиусе чуть более полутысячи километров от места смерти Осириса стала плодиться нежить. Подобное тянется к подобному. Не в силах искоренить не-мертвых, на границах Зоны поставили кордоны, и о проблеме благополучно забыли, понадеявшись, что все само собой успокоится. Через пару десятков лет, когда нежить притихла и перестала пересекать Границу, воинов убрали - слишком дорого их держать в пусть некогда и важном, но теперь совершенно бесперспективном месте.
А сам Осирис отдалился в область преданий и легенд.
… До поры.

ЧАСТЬ ПЕРВАЯ. ПРОБУЖДЕНИЕ.

Тугие струи душа жестко бьют в тело, обтекая, даря наслаждение, словно после массажа. Прикрыв глаза, я наслаждаюсь покоем. Минуты отдыха и единения с собой… много ли человеку нужно? В голове крутится любимый мотив, нога притопывает, отбивая ритм слышимый только мне.
- Лилит! Хватит витать в небесах, опоздаем!
Проклятье! Вот так всегда - только расслабишься и… брат тут как тут.
… Или не брат, а скорее - некое существо внутри моего разума. И отнюдь не из разряда тех, кого называют «внутренний голос». Вполне самостоятельная личность. Порой, даже излишне самостоятельная.
«Таль! Извращенец старый! А ну пошел вон из моей головы! Сколько раз говорить - не мешай, когда отдыхаю!»
- А потом до вечера слушать нытье - «почему опоздали? почему не сказал, что нужно спешить?», - сварливо взвился брат. - Благодарю, мне нервы еще дороги… Побери их! - смешок. - Все-таки - общие же…
«Все равно - пшел вон из моей головы, шизофрения! И не подглядывай, когда я буду одеваться!»
- Больно надо…
Кажется, братик обиделся. Проклятье! Потом полдня выслушивать его брюзжание и упрашивать, чтобы простил. Нда… День не задался.
«Таль… А, Таль?»
- Уйди, неверная! Я в Астрале. - Нда… Словно дитё! - Все. Я обиделся.
Действительно ребенок.
«Ну что ты как маленький?» - Продолжала уламывать я свою шизофрению, которая завелась у меня в голове с самого раннего детства и которая давно уже именует себя моим братом. Старшим. - «Ты же должен понимать, что я девушка, мне нужно иногда остаться одной для инти…»
- Лиля… - Таль перебил голосом полным яда. - А ответь мне - что я там не видел? Так что, перестань ломать комедию и брысь из ванной одеваться! Машина будет через пятнадцать минут. Все! Разговор окончен!
Я вздохнула. Трудно с ним… Хотя, трудно нам обоим. Легко ли, по-вашему, человеку, у которого под одной черепной коробкой, живет сразу два разума? Причем, противоположного пола? Тут даже в туалет ходишь с оглядкой, ожидая какой-нить подлости от соседа по телу, а не то, что просто принять душ!
Маленьким вихрем - метр шестьдесят восемь, я пролетела по квартире.
Так, штаны…
Дверца шкафа открылась, оттуда на меня удивленно воззрился кошак. Гневное «мяу» мигом замолкло, когда под усатый нос был явлен сжатый кулак. Осторожно его обнюхав и для проформы пару раз лизнув, кот вальяжно спрыгнул на пол, удаляясь на кухню. Снятый с ноги тапок опоздало впечатался в стену, где только что находился мохнатого зад злыдня…
Мазила!
Непонятно, кто первым это сказал - я или мой брат.
Допрыгав на одной ноге до стола (вторая никак не хотела лезть в узкую кожаную штанину), ударила по клавиатуре. Из подключенных к компьютеру динамиков музыкального центра полилась душевная песня.
DIGIMORTAL. Люблю я их, пусть и местами.
Одеться. Не сказать что для меня эта такая большая проблема - люблю функциональность и тягой к различным платьям, сарафанам и мини не страдаю, впрочем, как и не люблю краситься. Тем более - это мне не идет: кожа слишком смуглая. Поэтому, исходя из всего сказанного, одеваюсь я с рекордной для девушки скоростью - десять минут.
… С такими сроками хоть сейчас в армию. Женскую.
Наконец, борьба с нижней частью одежды закончилась моей безоговорочной победой. Ай да я! Ай да прелесть! Кавай, сцуко.
Рубашка на шнуровке. Посмотреть в зеркало.
Нда… Откровенно обтягивает. Все-таки, грудь третьего размера (… ну, почти) никуда не спрятать. А! Плевать…
Куртка сверху, кожаные перчатки с кольчужной окантовочной. Один удар - челюсть набок. Я усмехнулась.
Да! Да - я кровожадная, да - я садистка. От братика перепало. Именно эта сволочь меня с шести-семи лет заставляла бегать, прыгать и гнуться во всех суставах, дабы детское тело не утратило пластичность. Ну а после начал учить рукопашному бою… и до сих пор учит. Только уже не как новичка. Далеко не новичка.
Приведя прическу в рабочий беспорядок, замерла на месте.
Так… А теперь самый главный вопрос на повестке дня - где оружие, поглоти его Бездна? Выражение опять же перепало от брата и опять же, кажется, придется обращаться к нему.
«Таль, а Таль?»
- Чего? - мигом отозвался недовольный голос. Опять, наверное, думал… философ недоделанный.
Почему «недоделанный»? - а пользуется он все-таки моим же телом. Поэтому и неполноценный.
«Где меч? А? Ну Таль… ну скажиии…» - моя любимая тактика общения с братом: давить на нервы… очень помогает. - «Я плакать буду.»
- Где оставила, там и ищи! Я что - память твоя? Или вакцина от склероза?
«Нет, ты моя язва мозга! Но любимая язвочка! Скажиии…»
Таль смягчился. Почему-то именно теплые чувства ему доставляли самое большое удовольствие. Не знаю почему. И не знаю, почему я его люблю. Люблю как брата. Хотя, порой, придушить хочется. Сильно хочется.
- За креслом посмотри. Опять там оставила, а кошак скинул.
Я его прибью! И кота и Таля. Но расправу над последним пока оставим. Выбивать себе мозг чем-нибудь тяжелым мне что-то еще не хочется.
Под окнами просигналили, одновременно с этим мобильник маякнул драйвной музыкой.
Надо спешить!
Высокие ботинки военного образца, обитые стальными пластинами - моя гордость и предмет тихой ненависти мамы. Оберег от Светлых Сил на шею (шипастый ошейник, украшение), в карман - от темных. Гопоты местной. Амулет мой в простонародье зовется - ножом. Город наш маленький, как величаво называют - горно-перерабатывающая столица. Аул. Тьфу ты! Подцепила словечко от друга по инету откуда-то с Азии. Деревня. Деревня городского типа. Все пьют, дерутся и пристают друг к другу. Вот что значит - наш город. Поэтому переступать через закон «о ношении холодного и огнестрельного оружия» приходится постоянно - вынужденная мера, чтобы тебя вечером не убили или не изнасиловали.
В дверях меня нагнала очередная песенка. Опять плююсь - комп забыла выключить. Секундой позже доходит, что и плеер на столе оставила. Уже нецензурно. Приходиться возвращаться, а под окнами уже сигналят не переставая, поторапливая меня. Знают - если дать передохнуть, то могу попросту забыть о них.
Выскочить на балкон, махнуть рукой. Пусть видят - знаю, помню, спешу.
- Билет! - это Таль. - Лиль, что с тобой? Или ты собираешься зайцем ехать?
Вот за такие моменты я своего сожителя по голове готова расцеловать.
«Чтобы я без тебя делала!» - мягкая волна нежности, брат растаял.
- Что, что… - сварливо ворчит Таль. - Была бы простой глупой блондинкой с третьим размером груди. Мозгов у тебя нет, все мной занято. А тем, что осталось все равно не пользуешься.
Язва!

- Что ржем? - я метко свалилась на заднее сиденье, поправила бардак на голове, поудобней устроив рядом клинок.
Зевс (в миру - Паша) опять уткнулся носом в руль, истерично всхлипывая. Его боевая подруга - Мара (сокращено от «Маргарита»), повернулась ко мне, сквозь сведенные судорогой зубы начала рассказывать:
- Прикинь, вчера наш Сергий Пассат возвращался вечером с тренировок и на него какая-то пара пьяных наехала. Ну ты же знаешь, - смешок девушки, - как это обычно: «что широкий такой, широта мешает?». Слово за слово, чем-то по столу… - сия девушка любила разбавлять свою речь различными поговорками современного образца… но не об этом речь! - Ну так вот - он же с тренировок. На Сереже плащ, под ним кольчуга. Со стороны незаметно. За спиной в тубе меч. Двое гопников сходу нашего Сергия взяли в оборот, один достал нож и попытался воткнуть его парню в бок. Итог, - интригующая пауза: - нож ломается об кольчугу, а Сергей выхватывает меч и обухом влепил этому отморозку по голове. Тот в прострации на ближайшие полчаса! Второй видя это, падает на колени и дрожащим голосом просит: «Не бей меня, о бессмертный Дункан Маклауд!».
Опять в машине дружный смех.
- С вами не соскучишься! - наконец выдавил братец. И я с ним тут согласна.
- Ладно, едем! - Паша более-менее пришел в себя и завел мотор.

Наш народ мы заметили еще издали - по громкому смеху, да стуку деревянных боккэнов. Не терпится им... Силушку некуда приложить…
Носок моего ботинка метко отметил копчик ближайшего парня, сидящего на корточках, с удовольствием затягивающегося сигаретой.
- Лилит!
- Что «Лилит»? - нагло усмехаюсь я. - Не сиди на корточках гопоту накличешь… Ты бы еще семечки пощелкал, примет не знаешь что ли?
Пока мы культурно общались, в тыл нашего построения закрались лазутчики.

1 Следующая страница


Близнецы 2

- Лилька!
Что-то чуть более высокое чем я, приятно пахнущее и даже пофигуристей (хотя куда уж больше?!!) повисло на моей шее.
- Лисенок, брысь с меня! - истерично выкрикнула я, балансируя на одной ноге, и чувствуя как земля неотвратимо тянет своим притяжением. - Не то упаду!
Свобода! Попытка дипломатического ухода от конфликта и прорыв из позорного плена увенчалась полным моим успехом!
- Что стоим? - Зевс от души улыбается - все-таки нечасто получается вырваться на Сбор и увидеть старых друзей. - Что не в электричке?
- Да не все собрались еще - ждем Миралиссу с ее новым хахалем, - высказался кто-то из толпы, - и, кстати, Макс не подойдет, у него какие-то проблемы лично-интимного характера…
Мара охарактеризовала ситуацию чуть по-иному:
- Короче, ему опять - в лом. Сволочь ленивая.
Подруга обсуждаемого парня развела руками. О выдающейся черте характера этого отдельно взятого индивидуума знали все.
Наше сборище пополнилось. Еще четверо парней. После пара - высокая симпатичная девушка (симпатичная, но не красивая - будем объективны), с ней спутник: закутанный в кожу, что даже лица не видно. Миралисса и ее парень. Видимо, новый ухажер.
Теперь, вроде все.
Веселой, гомонящей стайкой (подобно стаду сумчатых медведей) мы вломились в электричку мимо проводника и расселись внутри ездового монстра индустриального периода. Обычный народ, увидев толпу придурков затянутых в кожу, плащи, с мечами и луками, посчитали за лучшее отодвинуться подальше. К такому повороту событий мы все уже привыкли. Не понимают нас.
Ехать долго, часа два. Поэтому сразу со всех сторон посыпались шутки, кто-то достал видео камеру. Народ склонился над обладательницей сего артефакта и стал смотреть запись бугурта [01], который проходил в соседнем городе на прошлой неделе.
- Лиль, я тоже хочу посмотреть!
Оу! Братик проснулся…
Нагло раскидывав всех в стороны локтями я мгновенно оказалась за плечом девушки с довольно-таки мальчишеской фигурой. Рубилово на экранчике камеры было знатным.
- Мило… Красиво, эффектно… но не эффективно! - голос Таля при выдаче вердикта сочится сарказмом.
Что ты тут у нас, милая мантикора, сказал?
«Почему это? Строй на строй, все как и было раньше. Это же историческое реконструирование схваток.»
Запись кончилась, девушка мгновенно спрятала камеру, пока ей никто не приделал ноги, попросив посмотреть бугурт еще раз. Нет, камеру не украдут, вернут… только все два часа поездки агрегат будет кочевать по рукам всяких ельфов и прочей нечисти. Аккумулятор посадят, а на Сборе камеру будет зарядить проблематично - почти дикая природа как-никак.
Таль менторским тоном пояснил:
- Не эффективно, потому что все-таки это не реальный бой. Тактика иная. Допустить такой вот свалки «каждый-сам-за-себя» это почти провал. В таком положении конечный результат зависит от отдельно взятого человека, а не от всех.
«От отдельного?» - подтолкнула я братца.
- Да. Понимаешь, строй всегда легче тренировать и может он куда более. А схватки один-на-один это так, комариные укусы. Можно убить одного, двух, десяток, но для армии - это приемлемые потери. А строй может куда больше. И уничтожить его трудней.
«Ага…» - неопределенно высказалась я мысленно, но развить мысль не успела - мне на плечо опустилась мужская ладонь, рука рефлекторно дернулась ее вывернуть, сломать. Но остановилась на полпути. Знакомый (до боли, до зубной и надоедливой боли) голос произнес:
- Лиль! И ты тут…
Бездна… Опять это существо рода приматов.
- Санчо… Убери, пожалуйста, конечность! - злость толчками выплескивается из меня. - Убери, если не хочешь чтобы я тебе ее сломала!
Парень секунду помедлил, после ладонь исчезла. Я обернулась.
Высокий, широкий разворот плеч, ровный загар, серые глаза. Красивое лицо, как и сам парень… Но не в моем вкусе. А он этого не понимает… Уже месяц как пытается подъехать, втереться в доверие, назвать подругой.
Угу. Жди больше.
Александр… Для близких и знакомых - Санчо.
- Ну что ты так с друзьями…
Моя милая улыбка, в голосе и глазах арктический лед.
- На кладбище я таких друзей видеть хочу. Ты что, забыл уже о некой просьбе - не приближаться ко мне?
Таль почему рассмеялся. Видимо, слова про кладбище ему показались веселыми. Иногда чувство юмора брата меня ставит в тупик.
- Не будь такой злой…
Нда. Он бы хоть поинтересовался у знакомых о характере некой Лилит… в миг бы все желание стать близким мне пропало.
Лисенок, моя лучшая боевая подруга ужом вклинилась между нами, оттеснив парня в сторону. Почему-то ее он слушался беспрекословно. Странно. Обычно это от меня шарахаются.
- Лиль, пошли туда - вон сиденья свободны.
Одновременно с этим Лисенок кинула на Санчо предостерегающий взгляд, тот замер на месте, не осмелившись следовать за нами.
- Опять этот орангутанг! - я плюхнулась на жесткое сиденье, провела рукой по лицу. - Как он достал уже…
Раздраженно достала наушники, сделав плеер погромче. Настроение уже испортили.
- Да не обращай внимания, отстанет когда-нибудь… - Лисенок присела рядом, отобрало одно «ухо», прислушалась, потом: - Включи Diecast, - тут же дополнила: - Я знаю, что тебе нужно выместить на ком-нибудь злость, но не на мне. The Coldest Rain, пожалуйста.
Ладно, хорошо. Подруга, все-таки. Действительно, не нужно над ней издеваться.
Под довольно грустную мелодию, мы продолжили разговор:
- Отстанет, отстанет… - в сердцах ною я. - Скорее, мне его в реанимацию придется отправить! Тогда - может быть. Кажется, до него доходит только язык силы. И все… Обезьяна! - выношу вердикт.
- Ну прости его. Ты же знаешь, он мой брат, - Лисенок грустно посмотрела на меня, в глазах так и читается фраза: «родственников не выбирают».
С усмешкой уточняю:
- Двоюродный. Этот индивид твой двоюродный брат… поэтому, надеюсь, на его похоронах ты сильно плакать не будешь?
- Лиль! - одернула подруга. - Перестань!
- Ладно, ладно… Только ради тебя убивать его я не буду...
В разговоре повисла неоконченная фраза: «а ведь тебе должно быть известно, что могу…».
Убить.
… И убивала. Даже за меньшее, чем позволяет себе этот Александр.
Одновременно с паузой солист, чья песня доносилась из наушников, сделал резкий переход от спокойной музыки к своему обычному стилю металкора.
Лисенок поморщилась, но стала прислушиваться еще внимательней. Все-таки, я ее хоть немного, но подсадила на ту музыку, что слушаю.
Убить…
О дурном и бешеном характере симпатичного и милого со стороны существа знают почти все в нашей кампании (это - про меня… себя не похвалишь, кто же еще постарается? Таль? угу, от него дождешься!). Кое-кто даже догадывался о количестве трупов на моем счету. Поэтому когда я говорила «убить», к этому относились не как к шутке.
… Кстати, если объективно судить, не сказать, что отнимать жизнь доставляет мне такие уж большие душевные терзания. Это даже приятно - чувствовать вкус победы. Но над равным. Брат давно свернул мой разум на бок, вытравив любые запреты и условности общества. Благодаря его стараниям все благочестивые заповеди - не убей, не укради и тому прочее для меня пустой звук.
Так, мы отвлеклись! Вернемся к реальности…
- … Ладно, ладно… - я улыбнулась подруге. - Только ради тебя! ТОЛЬКО! - по слогам повторить, для более веского осознания Лисенком ситуации: - ТОЛЬКО! РАДИ! ТЕБЯ! Убивать его я не буду. Объясни своему брату, что молчание для него сейчас не золото, а залог жизни. Хорошо?
- Хорошо, - подруга улыбнулась. - Спасибо хоть на этом - что можешь себя сдержать… Кстати, ты вчера в кино ходила?
Хочет перевести тему разговора? Похоже. Ну что ж, поддержим.
Таль взвыл внутри моей головы… Подобные разговоры он называл женским трёпом и очень их не любил. Я радостно подхватила тему, братик заскрежетал несуществующими зубами.
Люблю его доставать…
… И пусть радуется, что разговор не пошел о косметике, туши и тенях. А то он бы точно умер.
Во второй раз.
Если мои догадки верны.

Высокий, но довольно чахлый лес, всего в каких-то пяти метрах. Осколки тумана медленно вьются меж деревьев, издали доносится чей-то клекот. Я поплотней запахнулась в плащ, погода слегка испортилась.
- Что приуныли? - Зевс орет на весь перрон. - Дождя нет, в бою согреетесь! Вперед!
Полтора десятка взглядов скрестились на Паше. После относительно удобной и теплой электрички куда-то идти совсем не хочется. Но есть такое слово - «надо». Причем надо им самим. Люди (и не считающие себя таковыми) сюда приехали не для того, чтобы меж сосен побродить, выбивая зубками арии. Люди приехали на Сбор. Посмотреть на других, себя показать.
Народ на перроне проводил нас взглядами. Все-таки не всегда можно увидеть толпу с мечами, у кого-то даже топор (боевой, а не для колки дров), в кольчугах, щиты…
Дурдом на выезде.

- Мара!
Зевс ревностно раздувает ноздри, но молчит. Вклиниваться в объятья встречи старых друзей он не хочет. Вернее хочет, но знает, что потом получит по голове. От той же Маргариты.
Дем, как его представила Мара (старый боевой товарищ, и просто отличный парень!), поднял взгляд, его взор наткнулся на меня и медленно, словно раздевая, взошел от подошв ботинок до ошейника на горле. Почему-то на уровне груди глаза замерли.
Очередной обезьян.
Я не хорошо улыбнулась, рука в кольчужной перчатке сжалась. Парень же елейно, сладким голосом выдал:
- Как хорошо, что вы приехали… Мы вас ждали.
Видя эту пантомиму между нами, Санчо еле слышно (но для меня - отчетливо) выругался.
Ага! Не нравиться. Можно на этом сыграть.
Я одарила парня чарующей улыбкой, подала руку, перед этим сняв перчатку.
- Лилит.
Знакомый Мары, словно галантный кавалер дней бывших, приложился к кончикам моих пальцев, и хорошо поставленным тембром представился:
- Дем.
- Дмитрий, - уточнила я имя, дождавшись кивка спросила: - как понимаю - ты здешний Мастер [02]?
Он растянул губы еще шире, пытаясь, наверное, ослепить меня своей белоснежной голливудской улыбкой.
Так! Спокойно… Что-то меня от его слащавых действий опять кидает в крайность.
Ярость. Шизофрения шалит.
- Да. Я буду следить за ходом схваток. А главное судить то, ради чего мы, в общем-то, и собрались.
Я удивленно заломила бровь. Что-то эпохальное? Меня не посвятили во все детали происходящего?
- Сегодня произойдет решающая битва Темных и Света. Сойдутся наши Аватары. Лучшие из лучших… - заливающийся соловьем Дем примолк.
Хмм… А меня что, в последнюю очередь оповещать нужно?!
Пауза затянулась.
- Интересно. Пни его, что-то он замолк… - попытался расшевелить меня Таль.
Толпа бурлит. Оказывается для многих, а не только для меня, сегодняшние представление - новость.
- А кто с кем? - посыпалось со всех сторон.
- Крестоносец…
Знаю, знаю… Шкафчик на двух ножках. При своей комплекции очень мягко передвигающийся и великолепный боец.
- А кто за Тьму? - Паша так и горит интересом. Вдруг - кто-то из друзей?
Но ответ с одной стороны - разочаровал, но с другой - оставил надежду.
- Своего бойца темные выберут сами. Стороны оповещены, а сейчас - располагайтесь.
Вновь сверкая ровным строем зубов, Дем приблизился ко мне.
- Не желаете, о милая леди, небольшую экскурсию?
- Вы гид? - я невинно похлопала ресницами, играя любимую роль «блондинко».
- Скорее - гей… - сварливо вставил свое веское слово братец.
- Для вас - как пожелаете назвать.
Нда… Не умеет парень приставать. Не умеет. Четко, явно, нагло говорит - «хочу затащить тебя в кровать». Надоели… Как они все надоели! И что - если симпатичная, то под всех ложусь и тупая как дерево?!
Мне захотелось до хруста сжать пальцы на горле этого парня. Просто, чтобы выместить злость за отношение ко мне и моей внешности.
С трудом, но я все-таки подавила террористическую акцию своей шизофрении.

- Послушайте, этот будет не бой - избиение!
Мара вплеснула руками. Голос полон горечи.
- Ну скажи мне - кто среди нас может составить конкуренцию Аватару Света?
Паша потер подбородок, остальные тоже задумались. Кто же будет биться против Крестоносца?
Лисенок с довольной улыбкой приземлилась возле костра, звонким голосом осведомилась:
- Что грустные такие? Мы же сегодня себе праздник устроили, что как на похоронах?
- Именно - похороны… - сварливо сказал Зевс. Народ вокруг дружно его поддержал.
- Так вы что, не знаете кого против светлого пустить? И всего-то?
Люди удивленно воззрились на эту мелкую, шумную, постоянно неунывающую рыжую бестию.
- Ты что, знаешь кого-то, кто сможет среди нас завалить этого Крестоносца?
- Да без проблем! - кивок в сторону Дема и уже явно уставшей от него Лилит. - Она за пять минут его в аморфный кусок плоти превратит.

- Я?!!
Как эхо смех братца… Веселится, сволочь.
- Да, - довольно кивнула Лисенок. - Ты его раскатаешь!
- Но Тисс, - я с удивления даже назвала ее настоящим именем, которое подруга не особо любит - Таисия. - Выставить девушку... да вас же засмеют!
- Неа, - довольная ехидная улыбка. - Если победишь - не посмеют.
Постаралась увильнуть - меня не прельщает на потеху публике махать оружием. Но ничего особо умного из мыслей в голове не вьется, приходиться использовать довольно-таки детские обоснования:
- Лисенок, я бьюсь только своим мечом, ты знаешь… - непроизвольно рука дотронулась до шершавых ножен за плечом. - Клинок боевой, заточенный... меня не пропустят.
Но Тисс не отступила:

- Поставим условие - биться только настоящим оружием! Клинок у тебя же слабо заточен?
Выход!
- Нет, как раз наоборот - идеально! Лучше чем медицинский скальпель! Да и все равно…
Рыжая вновь перебивает и тоном, который полностью исключает неповиновение:
- Действительно - уже все равно. Мы решили за тебя! Готовься.
Бездна… Не подруга, а ходячее бедствие для других!

Сумерки подкрались незаметно. Вначале боязно, потом - все настойчивей и настойчивей, сумрак поглотил землю. Вокруг ритуального поля, на котором весь день проходили схватки, втыкнули в землю факелы. Дрожащее пламя вырывает из сгустившейся Тьмы то одно, то другое лицо, искажая и придавая им совсем иной вид...
Более нечеловеческий, потусторонний.

Предыдущая страница 2 Следующая страница


3 Игорь Коев

Мелькают какие-то светящиеся огоньки, наполняя картину происходящего мистической краской.
Тишина.
Молчат люди. Молчит лес.
Крестоносец, обнаженный по пояс, как того требует древнее правило, разминается, приноравливаясь к своему клинку.
- Давай, тебя ждут… Выходи!
- Вы что - сдурели?!! Я что, раздеваться тут еще буду?!! Стриптиза халявного захотелось?!! - голос тихим шипением разрывает молчание леса, ярость вот-вот накатит волной, поглотит.
Лисенок обхватила меня сзади, ее личико меж лопаток слегка охладило пламя бешенства. По крайней мере, объяснения других я выслушала не перебивая.
Молодец ты, Тисс. Чтобы я без тебя делала…
Под конец меня убедили. Нет, не раздеться! Хотя бы так - в одежде, выйти на поле.
... И то уже радость.
Дем, исполняющий роль шоумена, скачет по поляне, в порыве ораторского оргазма машет руками:
- Непобедимый воин Света, дитя ангелов и надежда всего мира, вот он - Крестоносец… Тот великий, чье лицо никто не знает!
Действительно, на морде «шкафчика» матерчатая полумаска, открывающая только верхнюю половину лица.
Экстравагантно.
Хороший ход.
- А в этом углу воин Тьмы, готовый взять реванш за все обиды прошлых столетий!
Хм… Ему бы подлечиться. Если он так и дальше будет продолжать, то скоро сам поверит в тот бред, что несет.
- Не отвлекайся… - шепчет Таль. - Ты обязана выиграть! Слышишь - обязана!
«Почему это?»
- Потому, что не должна посрамить своего учителя. То есть - меня. Лиль, сестренка, вышиби, прошу, из него мозги. Порадуй братца, а?
Я улыбнулась. В наступившей темноте это никто не увидел, зато почувствовал Таль. От него в ответ донеслась волна теплоты и любви.
«Когда ты так просишь, брат, я ничего не могу с собой поделать - естественно выполню твою просьбу!»
- А в этой стороне… в этой… - Дема заклинило на одной ноте - он увидел воительницу Тьмы, поэтому инициативу перехватил Зевс:
- Багровый Цветок Тьмы. Лилит.
Тишина.
Девушка?!!
Крестоносец кинул яростный взор в сторону оппонентов по Сущности, повернулся ко мне, желая высказать все, что думает об этом издевательстве… но так и замер.
Откинув плащ в сторону, я выхватила из-за спины меч. Ножны так же - в сторону.
По тонкому клинку бегают алые огоньки отсветов факелов, руны на лезвие слегка светятся…
Крестоносец замер, не сводя взгляда с меча.
Ни у кого такого больше нет. Ни у кого в этом мире. Я сама его создала! Именно - создала, а не сковала или сделала. Это был первый шаг на пути мага, который мне доверил сделать брат. Овеществить предмет, который тот, Таль, когда-то видел.
… Ну а руны я сама потом нанесла.
Да - я колдунья!
Ведьма.
… Нет, иначе - маг!
Меч светлого взлетел в салюте, он мягко встал в верхнюю стойку.
- Пусть победит достойный… - его слов почти не слышно.
Все вокруг молчат.
Ждут моего действия.
- Саар’аэ Шагг’ар Аот Та-эр…
Волей Голоса Мертвых - принимаю!
Не знаю, откуда это вылетело, из каких закутков памяти, но я чутко поняла - к данной ситуации эти слова самые подходящие.
От Таля поток теплоты… словно взрослый смотрит на своего ребенка, который впервые в своей жизни сделал что-то поистине достойное.
Стойка Мастера… Руки прямые, меч смотрит назад.
Молчание. Только наши приветствия противника. Люди, что собрались тут, чувствуют - сейчас произойдет не просто схватка. Нечто более…
… Куда более.

- Багровый Цветок Тьмы. Лилит.
НЕ ПОНЯЛ!!!
ДЕВУШКА?!!
Антон всем телом развернулся к темным, но все его слова мигом застряли в горле, когда он увидел противницу.
Не высокая. Стройная, но очень женственная фигура, и меч… меч, от которого его, Крестоносца, пробрал мороз.
Внутри зашевелился тот, кого по юности и глупости лет парень пустил в свой разум.
Воин Света.
Истинный.
Умерший, но не до конца.
Тень [03]…
И вот, он нашел себе достойного противника.
… И, кажется, такого же как сам светлый - застрявшего между смертью и этим миром.
Не мысль, скорее образ… Антон не услышал, парень понял, что ему сказали:
«В сторону. Эта битва - наша!»
- Пусть победит достойный…
Светлый говорит с трудом - слова на незнакомом языке Тень подбирает с трудом. Крестоносец бьется внутри своего тела, вынужденный быть только зрителем при этой схватке.
Улыбка девушки.
- Саар’аэ Шагг’ар Аот Та-эр…
Довольное урчание со стороны Истинного…
Противник. Наконец! После стольких лет сна на границе с небытием.
Мечи столкнулись… и больше не замирали, двумя ласточками выписывая сложные узоры в воздухе.

Факелы одновременно вспыхнули, ярко осветив поляну. Люди замерли… В голове у каждого крутится: вот и доигрались в язычество… Происходит что-то не укладывающееся в привычные каноны жизни.
Парень и девушка бьются. Их движения настолько быстры и стремительны, что зрением отмечаются с трудом. Вдруг один из зрителей прислушался к чему-то, посмотрел по сторонам… потом второй… третий…
Музыка гремит в душах людей, вплетаясь в танец бойцов противоположных Сосредоточений.

Я так и не поняла, почему всегда, когда изменяю реальность (не создаю заклинание, а именно глобально вмешиваюсь в происходящее магически), нахожусь на грани со смертью или вокруг схватка, в которой мне приходится участвовать, в моей голове начинает играть музыка. Музыка, полностью совпадающая по ритму с моими и чужими движениями, движениями реальности, всего того, что происходит.
Это помогает мне. Помогает подстроить рисунок боя под свои желания, оплетать чужой разум, который становиться для меня словно открытая книга, отвлечься от боли. Благодаря музыке я могу точно узнать - куда будет нанесен следующий удар.
Это мой дар…
Музыка льется, разливаясь в душе бесшабашной рекой веселья и радости. Как приятно - биться. Чувствовать себя живой. Видеть смертоносную красоту танца клинка…

Рваные раны на левом запястье
В легких дым сигарет.
В увядающем сердце нет больше страсти
Тебя со мною нет.

Без тебя
Я умираю!
И навсегда
Глаза закрываю.

С каждым ударом бас гитары противник наносил свой удар.
Точно туда, куда его направляет музыка…
Я смеюсь…

Истинный в недоумении. С ним попросту играют! Это он понял, практически сразу. В два удара стоящая перед ним девушка могла закончить бой, но почему-то медлит…
Хочет поиграть? Или у нее какие-то еще желания? Унизить, раздавить?

Сколько спеть осталось песен
Сколько струн порвать?
Без тебя мой мир стал тесен
Время умирать.

У тебя своя дорога
У меня своя.
Но кто из нас первым встретит бога?
Думаю, что я.

Без тебя
Я умираю!
И навсегда
Глаза закрываю. [04]

Этих слов Светлый не слышит, но все его действия до миллиметра подчинены именно им. Каждое движение, каждый взмах меча.
Противница - шаг за его спину, удар по ноге и клинок застыл у горла светлого. Истинный вскинул лицо. Не подобает умирать, сжавшись от страха.
Девушка улыбается. Ни ярости, ни ненависти…
Губы ее шевелятся, светлый вслушивается в слова и в его душе начинает играть чуждая музыка. Музыка, которая полностью подчинила его во время боя.
На протянутую руку воин воззрился в недоумении.
Его отпускают?
Девушка склонилась в поклоне.
- Благодарю за бой…

Крестоносец, которому вернули тело, сидит на земле, массируя сильно ноющие мышцы. Прокручивает в памяти бой. Бой, который он никогда не забудет.

Меня никто не поздравлял. Молча обступили, смотря как-то по иному, чем я привыкла…
Тишина.
Так смотрели, наверное, древние люди на сошедших на землю Богов.
… Или демонов.

- Я горжусь тобой, сестра!
А вот и милый объявился. Хорошо еще в бою под ухо не зудел… как обычно. Есть у Таля нудная привычка лезть в самый неподходящий момент с нравоучениями. Или советами.
«Я рада. Честно…»
Мне действительно было приятна его похвала. Может потому что, он на нее несколько скуп? Больше предпочитая разносить меня и мои действия в прах и пепел?

Вечер. Сборы были торопливы, едем обратно. Спутники молчат… изредка бросая в мою сторону взгляды непонятного содержания. Видимо многим (да какой там - всем!) происшедшая схватка врезалась в память. Ладно, дальше жизнь покажет - что к чему.
- Лиль…
Я витаю в потоках музыки доносящейся из плеера, вслушиваясь в голос… Отдыхаю.
Ну что еще ему надо, брату моему? Дайте передохнуть.
- Лиль…
Молчу. Я отдыхаю.
- Лилит! - голос слегка повысился.
«Ну что еще? Я устала.»
- Поговорить надо… Нам кое-что, вернее - кое-кого нужно обсудить.
«А это не подождет?»
- Ну… В общем - может, - покладисто согласился Таль. - Просто я думал, тебе это самой будет интересно.

Предыдущая страница 3 Следующая страница


Близнецы 4

Хм! Заинтриговал.
«Я слушаю…»
Молчание. Только мои глаза помимо моей же воли прилипли к спине прошедшей по проходу девушки. Хмм… будем объективны - не к спине, а к тому, что чуть пониже.
Таль! Сволочь! Бабник!
«Таааль!» - мой голос звенит от негодования: заинтриговал, а потом как обычно отвлекся на ближайших существ моего пола.
- Что? А? - пауза, чтобы собраться с мыслями. - Прости, задумался.
«Засмотрелся!» - уточнила я.
- Не придирайся к словам! - привычно-сварливо взвился сожитель по голове.
«Ты о чем-то хотел поговорить? Иначе я буду спать.»
- Здесь? Прямо в электричке?
«Да! Я устала. Поэтому, давай побыстрей прикончим твое словоблудие и мирно разойдемся отдыхать.»
Брат:
- Сегодняшний бой показал, что тебе уже пора узнать правду.
Хм? Что-то начало больно пафосное… Опять все к пошлости сведет.
«И о чем правду?»
- Обо мне, сестренка, обо мне…
Я притихла. Пораженно. Неужто Таль наконец мне откроется? Я с малого детства трясу брата, но так и не смогла узнать кто он такой. Понятно, что не моя шизофрения. Но вот кто или что более точно… тут я теряюсь в догадках.
- Позволь представиться… Таль ар’таэр’Сар. Шагг’ар Аот.
Шагг’ар Аот - именно эти слова в контексте с другими я сказала своему противнику всего пару часов назад!
- Голос Мертвых, их Воля… Я некромант, Лиль. Некромант. И мне нужна твоя помощь.

Я выслушала довольно скомканный рассказ своего брата с некой долей недоверия. Маг из другого мира, который бежал в этот, потому что - даже после смерти его бы дома достали?
Таля так боялись? Оказывается - да.
Необоснованно, между прочим. Братец любил шутки, порой со здоровой каплей черного юмора… но бездумно крушить и уничтожать мир, как ему приписывали подобное желание другие? Нет... Он был простым человеком, со своими стремлениями, мечтами (вполне приземленными так и не очень).
Монстра из Таля сделала в глазах людей - его магия. Вернее, не способность ее сдерживать. Что поделать: брат был довольно посредственным магом. Его даже из Конклава выгнали. Из учебного центра будущих колдунов. Официально - за неуспеваемость. На самом деле: за пьянство, драки и любовь к экспериментам в некромантии, которые всегда выходили другим боком. Силенок не хватало сдерживать конечный результат.
Это была молодость Таля. О тех временах брат вспоминал с ностальгией.
Молодой, бесшабашный, веселый…
Потом пошли собственные изучения магии Мертвых. На эту тему он написал несколько трактатов и учебных пособий. Но причиной того, что его объявили врагом всех разумных, был отдаленный от всего земного философский эпик о бытии Мертвых. Кто же знал, что некоторые некроманты уцепятся за эту писанину всеми конечностями? И под флагом сего труда решат создать Империю, где не будет смерти. Потому что все и так будут мертвы. Мертвы и бессмертны. Многим захотелось добиться этого соблазнительного приза.
Вспыхнула война. Не долгая... Но очень кровопролитная.
Некромагов победили. И началась охота на идейного вдохновителя всего этого безумия. Вот тогда Таль и понял - что ему даже после смерти не дадут покоя. Слишком на него обозлены.
Необоснованно!
Братец решил уйти в другой мир, и скитаться там по чужим телам сотню лет в виде тени, пока безобразия в его родном не поутихнут.
… Вот тут то он и вляпался в неприятности.
Наш мир оказался очень беден на одаренных способностями к изменению реальности, ну а шанс случайно вселиться в такого при рождении - вообще смехотворен. Его побег затянулся… и не на сотню лет, как Таль изначально думал. Прошло уже в три раза больше времени. Скорее всего в родном для Таля мире о брате прочно позабыли, наверное, не только враги, но и союзники. А сущность, которая должна была стать его новым местообитанием, так и ждет своего часа.
Три сотни лет Таль переходил из тела в тело. И чем больше на его пути было простых людей, тем больше он слабел. Слабел, приближаясь к черте небытия. К черте, после которой он бы превратился в под-тень. В энергетическую пустоту.
… Три сотни лет поиска и братец сливается с моим телом, когда я родилась.
Магом.

«Что ты хочешь от меня? Вернуть тебя обратно?»
- Да… Помоги мне.
Я провела рукой по закрытым глазам, с силой надавив на них.
«Почему ты просишь именно сейчас? Не через десять, двадцать или сколько-нибудь лет, а именно сейчас?» - грусть переполняет меня.
Терять близких больно.
Молчание. Я чувствую эмоции брата. Они зеркало моих.
- Уже четыре дня различные Отражения, миры то есть, - уточнил брат, - открыты для доступа извне. В течение месяца можно будет, если знаешь как, свободно переноситься куда хочешь. А такое повториться только лет через сорок-пятьдесят.
«Это срок…» - я говорю хоть что-то, чтобы не закричать от нахлынувшей на меня боли: брат меня покидает.
- Да. Это срок… - повторил Таль. - К тому же, если мне сейчас чудовищно трудно тебя покидать, то что будет потом? Если задержусь здесь еще больше?..
Вот и сказано.
«Я люблю тебя, брат.»
Дыхание разума полное тепла…
- И я тебя. Ты мне поможешь?
«Помогу. Куда я денусь. И ты от меня тоже - никуда. Потому что, я иду с тобой.»

Таль с полчаса пытался меня застрашить, заставить одуматься, остановиться… Отказаться от этой идеи - идти с ним. Его слова кружились вокруг одного только утверждения - там опасно. И я о том мире ничего не знаю.
После моей мысленной улыбки и фразы он окончательно сдался, на радость мне и себе:
«Ну ты же будешь там. Рядом. Опасности я не боюсь, я страшусь - расставания с тобой. С самым мне близким человеком.»

- Пригнись!
Вопль Таля кинул меня на перрон, над головой пролетела пустая бутылка. Что за…
Бездна!!!
Вокруг крики, стоны…
Мара склонилась над Пашей осторожно держа его голову на своих руках. Окровавленную голову.
Нежилец… - всплыло в голове.
В душе сосущая пустота... Друг, которого я знаю с детства, Бог-громовержец мертв?!!
Присела… Мертвый, остановившийся взор смотрит куда-то в сторону. Удар бейсбольной битой. Рядом что-то кричит Мара, ей вторит брат. Я не слышу. Я смотрю только на парня. Мертвого.
Моя ладонь дотрагивается до слипшихся от крови волос, чувствую место, где кость вдавлена в мозг. Картина мира расплывается…
Ты плачешь?
Да - я плачу…
Я не плакала, когда убивала - это радостно. А видеть, как умирают - больно.
Лицо парня, навсегда застывшее в маске кратковременной боли, после которой только небытие, в моих ладонях.
Вернись…
Не умирай.
Зачем говорить это тому, кто перешагнул черту? Против своей воли, но уже уйдя.
Вокруг орут, меня трясут за плечи, стараются оттащить в сторону от места непонятно почему вспыхнувшего боя между непонятно кем.
В спину ударили словно ломом, лицом вперед полетела на землю. Боль от разбитого лица и отбитого позвоночника привела меня в себя.
Меня… но это уже не я-прежняя.
Веселая девушка, которая ради собственного возвышенная в своих и чужих глазах согласилась на схватку с заранее, вроде, более сильным противником исчезла. На ноги поднялся оголенный клубок ярости и жажды убивать. Темные чувства, которые постоянно плавали в моей душе, затопили разум.
С тихим, но отчетливым скрежетом, клинок вышел из ножен.
Безумно сверкая глазами убийца Паши вновь занес биту.
Из темных глубин души поднялась музыка… Слов нет. Они и не нужны. Сейчас только музыка. Музыка, не для того, чтобы биться. Биться можно с равным, я же буду их - убивать!
Музыка.
Похоронный марш всем, кто замешан в смерти этого спокойного и доброго человека, что сломанной куклой лежит на мощеном булыжниками перроне.
Взмах меча стремителен. Ему аккомпанируют клавишные музыки. Простой и жуткий мотив, словно саван окутал присутствующих.
Мой враг… не противник - именно враг! - с диким воплем невообразимой боли падает на камень, с ужасом провожая отлетевшие руки.
Новый взмах… Голова второго катится под ноги его дружкам. Люди в ужасе отшатываются. Биты, цепи, арматура в их руках дрожат…
УБИВАТЬ!!!
Кровь из разрезанных на куски тел течет по моему лицу, пропитывает рубашку, я ее пью… пью и не могу напиться.
... Напиться чужой смертью.
- Лилит…
Далекий голос в моей голове что-то шепчет… Не обращать внимания! Сейчас только ненависть, важна только ненависть. И пока кто-то из врагов еще стоит на ногах мне нельзя останавливаться.

- Строй держите, идиоты!
Группа ОМОНа, которую послали на устранение беспорядков, оказалась в кольце. Полтора десятка… хотя, теперь уже меньше, против полусотни нелюдей. Нелюдей в обличье зверья.
Это не люди. Это монстры!

- ЛИЛИТ!!!
Я остановилась. Сознание слегка отпустили горячие объятья ненависти.
Брат…
- Лилит!
«Да?..» - голос мой хрипит, я провожу по губам рукавом. На языке вкус крови. Чужой крови.
- Живее к Паше! Его можно вернуть!
Вернуть?!!
«Ты же некромант…»
- А я о чем же? - брат язвителен даже в такой момент. - Он останется мертв, но сохранит разум. Живее!
Миг - и я у тела. Мара пустыми глазами смотрит на меня. Она даже не видела ту бойню, что я устроила, когда мной был утрачен самоконтроль.
- На лбу - знак Ирден… - начал Таль.
Я резко перебила:
«Бери под контроль разум и проведи ритуал сам!»
- Делай что я говорю! - орет в ответ брат. - Я в твоем теле не могу пользоваться магией. Это твое тело!
Маргарита подняла на меня заплаканное лицо. Губы шепчут:
- Мертв… мертв…
Я оттолкнула ее в сторону. Некогда разговаривать. Каждая секунда повышает шанс, что вместо высшего не-мертвого, у меня получится тупой зомби.
- Ирден… Кса на груди, где сердце… Таа на животе… Таар на печени… Ра на почках…
Дикий визг и мне в волосы кто-то вцепился. От неожиданности я даже выронила нож, который взяла из дома и которым сейчас чертила по телу Паши руны.
Мара! Не мешай, дура! От пощечины девушка отлетела… все-таки рука у меня не легкая. С диким взглядом, в котором потухли последние искорки разума, она поднялась.
- Бей в руну Кса! Живее! - брат.
Подхватываю нож и погружаю его в тело Зевса.
Все застыли. Весь наш народ, с которым я ехала со Сбора.
Молчание.
Кажется, замер даже мир…
Паша открыл глаза. Глаза, в которых читался разум.
Получилось!!!

Звонкая пощечина вернула Мару в реальность. Глаза сфокусировались на мне.
- Как… он…
- Жив! - говорить о том, что Паша теперь не-мертвый… место и время не подходящее. - Бери его и живо в машину! Вот ключи, - говорю пошарив у Зевса в карманах, - отвези ко мне на квартиру - я скоро приду!
Зверье о двух ногах, которое устроило тут разборки, отступает. От увиденной бойни вывернуло даже их. Но безнаказанность глушит инстинкт самосохранения и в их тупых, ограниченных мозгах зверья вспыхнула единая мысль: МЕСТЬ!
- Народ, бегом!!! - мой вопль взвился над перроном.

От открывшийся картины передернуло даже закаленных в различных военных конфликтах омоновцев. Куски мяса, подошвы чавкают по крови… А чуть в стороне невысокая девушка с мечом в руке, как будто выдернутая из прошлых веков своей спиной прикрывает убегающих людей.
Перед капитаном отряда специального реагирования Александром Подгорным мелькнуло лицо меченосца…
Девушки.
Лиля!!!
Дочь той, с которой его связывают куда как более прочные отношения, чем секс.
Она… Что она делает?!!
Взмах клинка и зверь попытавшийся кинуться вслед за людьми, отход которых она оберегала, разлетелся на две неравные половины…
Кровь… Кишки… Вой… Живых и умирающих.
Зверье опять насело. Строй металлопластиковых щитов начал прогибаться.
Только не это! Если его разорвать, то опять они окажутся каждый сам за себя…
Проклятье!
В брешь ворвались монстры, размахивая вокруг ножами и цепями. А у ОМОНа только резиновые дубинки. Автоматы, дебильным приказанием мэрии, с собой брать запрещено. Во избежание случайных жертв среди мирного населения.
... А теперь в список этих жертв занесут их!!!

Предыдущая страница 4 Следующая страница


5 Игорь Коев

Волна обезумевших нелюлей поглотила омоновцев.
Последнее, что успел заметить капитан, это стремительно бегущую девичью фигуру с занесенным окровавленным мечом.

В моей душе играет новая музыка. Может несколько не подходящая к бою, но песня как никогда точно ложится на душу. Сейчас было прощание с я-прежней. Дурной на голову, но более-менее вменяемой девочкой.
Я-новая иная.
Более злая…
Более любящая проливать кровь…
Познавшая вкус смерти…
Познавшая боль утраты…
Плоть зверья рассекается, словно бумага. Сопротивления я не чувствую. Вся ненависть, вся жажда крови сейчас сосредоточена в изогнутом лезвии моего клинка.
И он берет свою жатву…

Трое зверей, словно цепные псы, накинулись на молодого бойца, только месяц как решившего защищать покой этого города. Удар по горлу ножом, четыре в область живота.
Судорогой свело горло, в горле першит…
Что это за монстры, если убивают вот так - просто за то, что ты оберегаешь других? Зачем им вообще это побоище?
… Взмах меча.
Вопли зверей на миг, на миг пока те были живы, перекрыли грохот битвы.
Лиля.
Глаза твердо, цепко осматривают дерущихся. От вида выбитых мозгов, крови, внутренностей она даже не морщится. Такими бывают не все его бойцы… не все те, кто прошел закалку войной.
Да кто она такая?!
Резко склонившись над раненным... нет - убитым, бойцом отряда ОМОНа, девушка задрала край бронежилета, осмотрела рану. Глаза стали еще серьезней. Пальцем, прямо на окровавленной плоти мертвого, стала рисовать какие-то знаки.
Девочка что, умом тронулась?!!
Александр отбивается от наседающего зверья, но вокруг Лилии пустое пространство.
Ее никто не трогает. Ее бояться.
Уходи девочка!
Крик застрял в горле Александра. На его глазах края ножевых ранений стали срастаться.
Бред!
Но он это видит!!!
Пальцами соединив рану на шее, Лиля на яремной впадине опять стала что-то рисовать.
Девушку по-прежнему никто не трогает.
Широкие разрез через все горло сросся под ее руками…
Александр уже вяло отбивается от зверья. Мозг затуманен, он не понимает того, что сейчас твориться на его глазах.
Девочка приложила ладонь к губам воина. Пальцы не ласкает дыхание… Сердце мертво.
- ОСТОРОЖНО, ЛИЛЬ!!! - заорал Александр: со спины к девочке подскочил зверь.
Не оглядываясь, Лиля схватила положенный на землю меч и, выставив его на уровне шеи, развернулась. Клинок, словно не было костей и плоти, рассек жертву чуть ниже паха.
Александру стало дурно. Лицо девочки даже не дрогнуло. Оттерев кровь с лица, взглянула на воина, кивнула ему в знак благодарности.
Не узнала.
Хотя, они так и не были представлены друг другу. Александр видел девочку только пару раз издали, когда подвозил ее мать до школы, откуда та порой самостоятельно забирала дочку.
Приложив ухо к груди исцеленного воина, Лили прислушалась. Сердце молчит. Опять рисунок на теле, прямо поверх одежды, потом - молниеносный удар в грудь костяшками пальцев.
Убитый судорожно закашлялся, заскреб ногами, прижимая руки к животу, куда ему нанесли четыре удара ножом.
Подхватив меч, Лили бегом метнулась за ближайший угол.

- Паш… Паш… Очнись!
Слезы падают на его лицо… Соленые губы целуют его.
Стоило открыть глаза, как в висках взвилась чудовищная боль.
Скатившись с дивана парень стал корчиться в конвульсиях.
… Оживать всегда больно.
Входная дверь хлопнула.
… Боль отступила.
Паша поднял глаза, встретился с непривычно-тяжелым, можно сказать - металлическим, взглядом Лилит.
- Ты как? - голос девушки так же отдает железом.
- Нормально… А что случил…
Тут взгляд Зевса зацепился за внешность Лили. Вся, абсолютна вся, она была в крови. И ноздри, как разум осознал это, уловили металлический запах.
Парня вывернуло.
- Ну не на пол же! - взвыла девушка.
Утерев рот, Паша попытался подняться. Ему помогли. И тут же толкнули в сторону второй комнаты.
- Посидите там, я хочу с вами поговорить. Сейчас, только лицо ополосну и переоденусь.

Забивая едва ли не до полусмерти зверье, вымещая на них злость за убийства двух их друзей и восемнадцати человек, которым не повезло оказаться в этот страшный момент на перроне, отряд ОМОНа взял под контроль место разборки уличных банд.
Александр подскочил к медикам, что осматривали Егора - бойца, над которым шаманила Лиля.
- Как он?!
- Полный порядок. Ни царапинки.
- А ножевые ранения…
Медик перебил:
- Шрамы. Его ранили, по крайней мере, несколько лет назад. И я вообще удивляюсь, - мужчина непонимающе посмотрел на командира отряда ОМОНа, - как парень не умер! Это невероятно - выжить с перерезанным горлом!
Александра дернули за рукав камуфляжа.
- Отойдем…
Влад - его помощник и один из друзей, которому он мог доверить все что угодно.
Мужчина сразу взял «в карьер», как только мужчины остались одни, в стороне от основного народа и где их никто не мог слышать:
- Что это была за девчонка?!! Наши чуть умом не тронулись, когда она воскресила Егора!
Александр похрустывает костяшками пальцев. Нервничает.
- Это дочь женщины с которой я встречаюсь.
- Ну них… себе! - высказался Влад. - Она что - святая?!
- Я не знаю! Мы до этого даже лицом к лицу ни разу не виделись!
- Виделись, не виделись - к черту! - зло выругался Влад. - Ты понимаешь, что ее запекут в психушку на пожизненное содержание, после устроенного тут? Бойня! По-другому и не скажешь… Или, что скорее - усыпят как опасную!
- Да понимаю я! - с размаху Александр ударил в стену. Ужас всего происходящего требовал выхода. Хоть какого-нибудь. Ужас от того, что произошло и что еще предстоит. Что будет с матерью Лили…
Нет! Он этого не допустит! Лилю нужно…
- Тогда ты понимаешь, что ее спасать нужно! - Влад.
Александр поражено взглянув в лицо друга. Идти против закона… ради чего?!
- Она спасла одного из наших, и если бы не эта мясорубка устроенная девчонкой, то количество жертв среди народа зашкалило бы под полусотню - вышедшие с электрички спаслись только благодаря ей! Такое не забывается… - пауза, улыбка: - И, Саш, я просто тебе доверяю. Если ты хочешь ей помочь - я с тобой! Как и любой из нас!
Друзья… приятно чувствовать, что ты не один, есть те, кто тебя поддержит. Во всем.
- Я звоню ее матери, потом едем к ней! Она, скорее всего, дома. Лиля простая девочка и не понимает, что ее быстро опознают и ей нужно бежать.
- Хорошо! Я попрошу, чтобы наше отсутствие прикрыли…

Я сижу на кровати в свой спальне. Мара, обняв своего любимого, устроились прямо на полу.
Наконец, молчаливое присутствие лишнего заметили. Хорошо хоть истерики по поводу моего нервного срыва не устроили: Зевс на тот момент являл собой полноценный труп, поэтому не видел, Маре было не до того.
- Ты хотела поговорить… - Паша.
Бездна, как же не хочется начинать этот разговор…
- Да. Хотела… - вобрав в себя воздух и настроившись на неприятный разговор, начала: - Я ухожу, и вряд ли мы когда-нибудь увидимся, но перед этим хочу сообщить вам все мерзостные новости, о которых вы вскоре и сами догадаетесь. Но лучше от меня, чтобы вы могли высказать мне в лицо всю злость. Тихо уйти… я не могу так.
Мой голос затихает. Я запуталась.
- Ты уходишь?! Куда?! А мама?! А мы?! - Паша.
- Какая злость?! Какая ненависть?! - Мара.
- Не травите душу, - огрызнулась я. - Выбор у меня не большой: либо исчезнуть, либо опять же исчезнуть, но на этот раз за тюремной решеткой. До конца жизни.
- Т-тюрьма? - выдавил Паша.
- За убийство особо извращенным способом пятнадцати или более человек… Наказание, думаю, будет такое. Ведь смертную казнь, кажется, у нас отменили.
В памяти Мары стали всплывать воспоминания, до этого забитые в дальний угол сознания шоком потери.
Девушка позеленела.
- Только не на пол! - крикнула я - сидеть в вони, меня не прельщает. И так хреново, а тут еще чьи-то завтраки валяются. - До туалета сходи, пожалуйста.
- Я… Я нормально… - Мара глубоко вздохнула. - Я понимаю… я вспомнила… Тебе срочно нужно уходить! А если за тобой уже выехали?!
Паша непонимающе переводит с меня на свою девушку взгляд.
- Пара минут особой роли не сыграет, а вот нам поговорить нужно. Необходимо! - с нажимом сказала я, чтобы вернулись к первоначальному плану разговора.
- Что?.. Ты что-то хоче… Паша! - пораженно догадалась Мара. Она не знает что с ним, но всем сердцем чувствует, что ничего хорошего.
- Да… - пауза, потом все-таки выдавила: - Я не воскрешала его.
Зевс вначале рассмеялся: «какое воскрешение?», потом в памяти всплыл образ летящей биты… и темнота.
Он умолк.
- Что… что ты со мной сделала? - голос парня тих, с ужасом он ожидает вердикта.
- Я подняла тебя, Паш… - пауза, но потом все-таки выдавила из себя: - Ты по-прежнему мертв.

Парень вначале непонимающе на меня смотрит, потом рассмеялся. От души рассмеялся.
- Ну ты завернула, Лилит! Я - труп!
С этими словами он положил руку на сердце, захотев отвесить куртуазный поклон…
... И замер.
Сердце не билось.
Лицо парня замерло словно маска. Только уголок рта дергается.
Вмиг потяжелевшей рукой он пощупал пульс на руке…
Ноль.
Хотя нет… Удар. Второй. Сердце бьется редко. Очень редко. Нехотя. Словно из-под палки.
… Из-под заклинания.
Голос Паши ровный, но под конец сошел на хрип:
- Выйдите. Я хочу остаться один.

Трясущейся рукой Мара рванула дверцу холодильника, глаза мгновенно нашли искомое - бутылку водки. Позвякивая горлышком о край кружки, девушка нацедила себе до краев. Залпом выпила.
Словно воду.
- Мара…
- Заткнись! - голос подруги на краю истерики. - Выйди! Я хочу остаться одна!
Одиночество.
Все равно я ничем не могу помочь ей или Паше - попросту не знаю, что сказать.

Я даже слегка вздрогнула, когда мне на плечи упали мамины руки.
- Лиль! Что случилось, что ты сделала?!!
Подняв мутный от душевной боли взгляд, я натыкаюсь вначале на мать, а чуть позже на знакомого уже омоновца. А он что тут делает?
Кажется, вопрос я озвучила вслух.
- Это Александр, - пояснила мама. - Я о нем говорила… Так, вернемся к теме! Что ты натворила на этот раз?!!
Я пожала плечами. А зачем скрывать? Мое сознание сейчас затягивает темный омут безразличия. Моя мать от меня отвернется? - значит так мне и надо.
- Лиль, перестать!
Заткнись, брат… Я должна испить эту чащу до дна. Чащу последствий за свои поступки. Любое действие не остается безнаказанным. Я спасла других, но за это теперь нужно платить.
- Убила.
Руки на плечах сжались, боль острыми кинжалами впилась вглубь тела, но не смогла развеять пленку безразличия разума.
- ЧТО ТЫ СКАЗАЛА?!!
- Я убила… - голос еле слышен.
Резкий удар по щеке, голова мотнулась. Но в моих глазах вся та же усталость…
- ЛИЛЬ!!! ТЫ… Я ТЕБЯ…

Предыдущая страница 5 Следующая страница


Близнецы 6

Голос матери звенит на повышенных тонах, она вновь занесла руку для удара, но на этот раз ее перехватили. Перехватил. Омоновец. Александр… кажется.
- Все не так, как ты думаешь, Анжел! Она защищалась и защищала других!
- ТЫ ОТКУДА ЗНАЕШЬ?!!
- Это произошло на моих глазах. На вокзале вспыхнула драка между двумя уличными бандами, нас послали разобраться. И именно в этот момент там оказалась твоя дочь и ее друзья. Их попросту убили бы, если не Лиля! Да - она убийца! Но убивала, чтобы спасти других! Это вообще были не люди! Звери в человеческой оболочке!
Мой голос слышится откуда-то со стороны:
- Даже не-мертвые и те лучше. Они хотя бы убивают, чтобы продлить свое существование, а это просто мрази. Самые страшные убийцы, это не нежить и не нечисть - это люди. Остальные просто следуют своим инстинктам. Хотят выжить…
Мама взвыла от моего монолога:
- Какая нежить, какая нечисть?! У тебя крыша поехала?! - Кажется, мать немного успокоилась. По-крайней мере перестала так сильно орать.
Александр присел рядом. Взял мои ладони в свои. Пристально смотрит в глаза.
- Тебе нужно уходить! Спрятаться! Мои знакомые перевезут тебя в другой город, я попытаюсь найти тебе чужие документы! Тебе нужно спасаться!
Мама вздрогнула. Расширившимися глазами смотрит на омоновца. Потом сильно подрагивающим голосом спросила:
- Как уезжать… Куда?!
Александр непреклонен:
- Подальше отсюда. Скоро ее объявят в розыск, если поймают - тюрьма. До конца жизни.
- ПОЧЕМУ?!! - глаза мамы блестят, голос срывается.
- Она слишком многих убила. На самооборону это не спишут, даже несмотря на ситуацию…
- Почему?.. - мой голос тих, но я уже начинаю выбираться из омута безынициативности и безразличия.
- Почему помогаю? - уточнил мужчина.
Я кивнула.
- У тебя не было выхода, кроме как действовать именно так. Жестоко. Очень жестоко, но необходимо… - пауза: - И ты воскресила одного из моих парней.
Истеричный смех со стороны матери. Сегодняшний день стал для нее самым сильным потрясением за всю жизнь. И вся эта жизнь вмиг рухнула.
- Она что святая?! - мама уже плачет, слезы текут по лицу.
- Не знаю, кто она такая, но на моих глазах Лиля срастила мертвому четыре ножевых ранений, перерезанное горло и вернула того к жизни!
Мама упала на пол, сжала голову руками, уткнув лицо в колени. Плачет.
Я присела рядом. Дрожащей рукой провела по волосам и прижалась к ней.
Мамочка… любимая… прости, что твоя дочь такая дура.
Мягкие, шелковистые волосы падают на милое для меня лицо, поблескивающие от слез глаза смотрят... смотрят с любовью.
Я.. я прощена? - так хочется в это верить.
- Моя дочка святая... или колдунья? - губы мамы впервые за нашу встречу посетила улыбка. Мягкая, любящая… На душе стало тепло, все горести отодвинулись на задний план.
- Нет, мам. Просто у тебя есть еще один ребенок. Мой братик-некромант.
Мама пристально смотрит на меня.
- Что это значит?! - голос требователен, отдает сталью. Ну вот, еще чуть-чуть и все опять начнется по второму кругу.
Объяснить:
- Просто то, что когда я родилась, в моей голове поселилось два разума. Мой… и еще одного индивидуума.
- Некроманта? - смех Александра и как контраст полный боли голос Паши:
- А что, есть сомнения? Если есть - посмотрите на его творение. Меня!
Зевс. Стоит в дверях комнаты.
- ОБЪЯСНИСЬ!
Ну вот опять… Опять это тон.
- Мам… понимаешь… - я мнусь: как объяснить ситуацию?! - Понимаешь…
На помощь мне пришел сам Паша:
- Там на перроне меня убили. Вот и все. А ваша дочь меня вернула к… к существованию. Увы - только как труп.
Александр уже не смеется, после сегодняшнего дня он готов поверить в любые сказки.
- Ты хочешь сказать… - мама.
- Да… - злобная усмешка. - Я мертв. Я труп. Труп, который ходит.

Мама осторожно взяла Пашу за руку. Лицо ее мгновенно напряглось.
Пульса нет. Но внешне…
Простой человек. Живой.
- Нужно уходить отсюда! Скорее, Лиль, вниз! - Александр вклинивается, поторапливая нас. - Там ждет машина, она отвезет тебя на квартиру моего знакомого. Побудешь несколько дней там. А потом… потом - придумаем! А пока отбросим все эти странности в сторону. Хорошо?
Я устало улыбнулась - кажется, кажется все относительно плохое позади.
- Нет. Я не поеду туда…
Мама вскинулась.
- ТЫ ЧТО В ТЮРЬМУ ЗАХОТЕЛА?!! А НУ ЖИВЕЙ ДВИГАЙСЯ!!!
- Я не поеду туда… - слова упали в тишину. - Я уйду в другое место. Я обещала брату отвести его на место его рождения.
- В роддом? - устало хохотнул Зевс.
- Нет, - я покачала головой. - В другой мир.
Маму опять начала разбирать истерика.
- Другой мир? - истерика переросла в крики: - Бред! Бред!! БРЕД!!! Я не верю во все происходящее!
Что мне сказать? Как доказать свою правоту?
- Другой мир, значит… - глаза мамы нехорошо блестят. - Я сейчас своего новоявленного сынка придушу. ТЫ ХОЧЕШЬ МЕНЯ ПОКИНУТЬ?!! ПОКИНУТЬ НАВСЕГДА?!!
Как объяснить, как убедить?
- Мам… подумай сама… Что мне теперь делать? Всю оставшуюся жизнь скрываться? А если ваша затея провалиться? В тюрьму? Конечно, я могу поубивать своих сокамерниц, оживить их… - Пашу передернуло от отвращения. - Потом натравить на охрану… Мертвым пули не страшны... - скривилась. - Но я не хочу свободы такой ценой. Вечно бежать и вечно оглядываться.
Молчание. Тягостное.
- Куда тебе? - голос тускл, надломлен. За сегодняшний день, за несколько прошедших минут мама постарела на десяток лет.
Я подошла, обняла ее за талию, уткнулась носом в грудь…
- Я постараюсь вернуться. И о тебе никогда не забуду! Я тебя люблю!
Пригладив ладонью мои волосы, мама поцеловала меня в макушку. Усмехнулась.
- Знаешь, Лиль, за сегодня я от тебя услышала больше теплых слов, чем за последние несколько лет… Ты же у нас стала совсем взрослой… Детские сюсюканья не для тебя. Тебе же уже семнадцать.
Александр посмотрев на меня, твердо спросил:
- Ты точно не хочешь положиться на мой план?
- Извините - нет. Я привыкла держать свою судьбу в собственных руках. А вот Паше вы помогите… Спрячьте пока. Кто-нибудь из нашей братии, да проболтается на допросе о его поднятии. Я не знаю - будут ли за ним охотиться. И если будут, то кто… даже не хочу этого знать! Пусть он попросту исчезнет! А потом в каком-нибудь городе появиться новый житель, очень на него похожий.
Зевс с болью слушает мой монолог. Больно ломать устоявшийся мир, убегать куда-то в неизвестность.
Исчезнуть и оставить все привычное позади.
- Лиль…
- Да, Паш?
- А ты хоть спросила меня, - голос друга уставший, - хочу ли я теперь жить… вернее - существовать. Существовать вот такой тварью. Дохлой.
Я подавлено умолкла. Меня резко поставили на место.
Именно. Хочет ли Зевс такого? Ведь не у всех столь пластичная психика как у меня и очнутся однажды уже мертвым… Это жуткое потрясение. Жуткое и противоестественное. Чувствовать из-за дня в день, что ты просто труп. Мертвец, оживленный темной магией… Разум скатится в безумие очень быстро. Лучше сразу обратно - за грань.
Спросить:
- Ты хочешь, чтобы я тебя отпустила?
Он меня понял. Зевс всегда был понятливым парнем.
- Если ты покинешь нас - да. Я не хочу быть таким! Вдруг стану меняться, превращусь в жаждущего чужой крови монстра? Мертвого!!! - уже кричит парень.
- Но что я могу сделать, Паш? Ты же сам все слышал…
- Да. Слышал. Поэтому я ухожу с тобой… - пауза, но после парень все же тихо договаривает фразу: - Или убей меня. Снова. На этот раз - сама.

«Таль?»
Брат молчит…
«Таль?»
- Да, Лиль… Я все слышал. Через переход он может пройти. Паша теперь не-мертвый. А такие как вещи - нежить провести через переход не проблема... Но вот Мара… Понимаешь, если она захочет идти с нами, то я не в силах ничего сделать! Ей путь за нами заказан…
Бездна!!!
- Лиль… Еще одно…
«Да, брат?» - тихо спрашиваю.
- Скажи матери, что я прошу у нее прощения, что забираю тебя. Я действительно не хотел вас разлучать… Ведь она мне тоже как мать.

От слов Таля замолкли все. Поэтому тихий шорох со стороны кухни прозвучал в тишине еще более отчетливо и зловеще.
Мара. Осунувшееся лицо, всколоченные волосы и лихорадочно-горящий взгляд.
- Я остаюсь тут? - это прозвучало не как вопрос.
Утверждение.
- Паш. Не уходи…
Зевс отвел взгляд, смотрит в пол, но все же выдавил:
- Маргарит, пойми - я могу стать опасен. Для тебя, для друзей, да вообще - для людей. В нашем мире магов нет, которые бы, если что, смогли остановить мои инстинкты мертвого. Я задал прямой вопрос этому Талю и получил четкий ответ - да, шанс на подобный исход без присмотра некроманта очень высок... - крик души, внутренная боль рвется наружу: - Мар!!! Я не хочу однажды проснуться на окровавленной кровати в окружении кусков твоей плоти! Я ЭТОГО НЕ ХОЧУ!!!
Крик замолкает. Девушка мягко проговорила:
- Ты меня любишь…
- Да! Я никогда не говорил, но - да, Я ТЕБЯ ЛЮБЛЮ! - чуть тише: - И не хочу твоей смерти…
- Это я и хотела услышать. Поэтому я иду с вами.
- Но… - начал Зевс, - но это могут сделать только мы с Лилей…
- Она маг, а ты мертв… - улыбка Паше, полная тепла. - В любви и горести, в жизни и смерти… Люблю.
Кухонный нож вошел точно в сердце.

- НЕТ!!!
Отстраненно думаю: такими темпами и криками скоро сюда соседи со всего дома сбегутся.
- Маргарит… зачем…
Паша на коленях около мертвого тела своей девушки, обняв ее раскачивается из стороны в сторону. Поднял взгляд.
Ненависть. Боль.
- Ты… - голос его шипит. - Ты… Ты во всем виновата! Это ты ее убила!
Каждое слово, словно гвоздь в крышку гроба. Моего гроба. Вдруг (хотя, почему это - вдруг?) захотелось взять нож из рук умершей подруги и аккуратно провести поперек собственного горла.
Лучше бы я сегодня там на перроне умерла.
Было бы намного легче.
Бросок Паши настолько стремителен, что его, практически, не видно человеческим взором. От удара в скулу я отлетела на два шага, вначале ногами, потом спиной ударилась о низкий журнальный столик, ваза со звонким треском упала, разлетевшись на куски.
Зевс не остановился на этом. Он бьет и бьет… Слепая ярость застилает ему взор, он ничего не видит - главное раздавить источник его боли.
Меня.
Мама старается оттащить Пашу, парень не глядя отмахивается, продолжает избивать меня. На губах соленый привкус крови. На этот раз - моей крови.
Я это заслужила…
Это мое искупление…
Убейте меня…
Я не хочу жить…

Александр заломил руки парню, мама яростно хлещет не-мертвого по щекам.
Павел плачет.
Плачет от невыносимой боли.
Душевной.
Боли от потери самого близкого человека.
- Ее не вернуть, будь мужчиной! - Александр.
Что за идиотская фраза? Просто наплевательски уйти в сторону, если близкий умер? Просто пожать плечами и сказать - Порядок дал, Порядок забрал?
- ОЖИВИ ЕЕ!!! - выкрикнул наконец Зевс.
Рука мамы, занесенная для очередного удара, замерла. Замер Александр. Я.
Оживить? В ней нет того внутреннего огня, который мне удалось разжечь в воине Александра. У меня получится только…
- Я могу лишь поднять ее.
Паша вздрогнул. От его ненавидящего взора мне захотелось провалится сквозь пол.
- Верни ее! - шипит он. - ВЕРНИ, СЛЫШИШЬ?!!
Боль. Боль от потери друзей.

Предыдущая страница 6 Следующая страница


7 Игорь Коев

Потери… потери не потому что друзья умерли и были подняты мной, а потому что они теперь меня ненавидят.
Уставшим, лишенным всякой жизни голосом прошу:
- Уйдите. Уйдите все… Оставьте меня одну. С ней… С Марой…
… Мой голос тих, но не допускает иных возражений.

- Что так долго?! - Влад волнуется и вертит по сторонам головой - все-таки не часто ему приходится переступать закон.
- Заняты были… - тон Александра уставший. Сильно уставший.
- Ну так что, к Панаеву?
Омоновец сел на водительское место потрепанной «Ауди».
- Нет, - покачал головой непосредственный начальник и друг Влада. - Нам нужно к Галочьей Сопке. Поспешим…
- Что за?.. - обернулся к Александру водитель. - Мы же хотели…
- Планы изменились. Лиля не хочет прятаться, она решила сделать по-своему.
- И ты согласился? - удивился Влад, рассматривая садящихся в его машину. Четверо на заднем сиденье и один спереди… Не много ли для непонятно какого плана?
- Согласился. Она умеет убеждать.
- Девчонка?
- Девчонка, - согласился омоновец. - Та самая девчонка, которая может ввернуть мертвого к жизни.
Мгновенно на вышедших из дому упала тишина. Очень неприятная.
С этими у них, видимо, были связанны не самые лучшие воспоминания.
- Ну раз Галочья Сопка, так Сопка… - покладисто согласился воин, заводя машину.

- Это тут? - спросила мама.
- Да! - ответил ей через меня Таль.
- И что ты собираешься делать? Устроить шаманские пляски или вызывать духов с демонами? - усталая улыбка говорит многое: мама поняла меня и прощает мне все. Мой уход, чужую смерть и долгое, возможно растянутое на всю жизнь, ожидание своей дочери.
Я улыбнулась. На душе стало легко-легко.
… В голове раздалась мелодия. Музыка. Песня. Любимая…
Diecast. The Coldest Rain.
Медленный мотив витает в воздухе, то затухая, то играя громче.
Я полностью отдаюсь в его власть. Плыву в потоках слов.
Вокруг бьются волны чистой энергии, словно дождь омывая тело. Бьются в такт музыке. Проникают в меня. В мой испепеленный сегодняшними эмоциями разум.
Песня втекает в душу, оставляя свой след, как и буйство энергии вокруг меня. Музыка вплетается, давая возможность видеть то, что другим не дано.
Не дано от рождения.
Увидеть.
… Увидеть, чтобы уйти.
Уйти из этого мира.
Оставить позади все свои ошибки. Начать с чистого листа.
Музыка заиграла на повышенном тоне и передо мной раскрылись Врата.
Все просто. И я даже не поняла, как это сделала…
- У тебя получилось!!! - вопит в моей голове Таль.
… Растерянно улыбаюсь.
Я просто шла по линии моей музыки.
Последние слова песни замолкают и Врата полыхнули ярко-белым светом. Стали видны простым людям.
Сзади пораженно вздохнула мама.
Я открываю глаза. Привычным взглядом, который видит то, что и остальные, смотрю на свое будущее.
Они прекрасны.
Врата.
Ярко-алая арка полыхающего огня. Огонь, но тепла - ни капли.
Мое будущее.
Мое спасение.
Брат:
- Лилит… У меня нет слов, чтобы выразить восхищение тобой. Ты сделала то, что не всем Богам под силу! Ты выдающаяся личность!
Я - бог?
Смеюсь…
Голос братца напряжен:
- С твоим даром - может быть…
ЧТО?!!
- Пойми, я не знаю ни одного человека или какого-либо другого, кто может открыть Врата, не имея доступ к Истоку Силы действительно божественного масштаба!
«Но ты… ты говорил, что это не сложно…»
- Прости, сестра. Не говорил раньше… просто не хотел будить в тебе сомнения, - Таль пристыжено примолк. - Если бы ты не открыла Врата, я сказал бы правду. А когда ты все-таки это сделала, я опять же - раскрыл карты.
«Но... ты…ты же смог…»
Таль мысленно покачал головой.
- Я другое дело… У меня этот Источник был…
Я мысленно в ступоре.
- Лиль, твой дар, - пауза, потом Таль расписывается в своем проигрыше: - твой дар абсолютно непонятен мне. Именно он открыл Врата! Я не знаю что сказать… То, что делаешь ты - такое только Высшим под силу! Эта странная музыка… это непонятно что. Но точно не магия. Сама реальность подстраивается под твой дар. Это выше моего понимания!
Смешок… Всего несколькими фразами Таль поставил мой мир с ног на голову, показав мне что я ничего не знаю. И он тоже.
Ладно! Разберемся.
- Паш, Маргарит… Вы готовы? Не хотите остаться?
Мертвые, которые всю дорогу до Сопки просидели молча в обнимку, покачали головами.
- Тогда - во Врата.
Мама…
Самый близкий человек. Самый близкий… и которого я оставляю.
Предательница.
Пусть и под гнетом обстоятельств.
Мама мягко взъерошила мои волосы, прижала, поцеловала в висок.
- Береги себя, доча… Увидев что ты можешь своими глазами, поняла - ты не пропадешь! И я буду ждать. Тебя, Лиля. Если нужно - всю жизнь.
Прощай… Или скорее:
- До свиданья, мам. Мы еще встретимся! Обязательно!
… Ведь мне есть куда возвращаться.
Домой.

ЧАСТЬ ВТОРАЯ. ВОЗВРАЩЕНИЕ.

- Мииииихей!
Звонкий голос разлетается над лесом, его обладателю вторит только эхо, от которого мужчина в страхе сжимается, но не перестает надрываться:
- Мииииихей!
Птицы яростным клекотом выразили свое неодобрение на посягательства их прав - только они могут тут орать. Безпоследственно орать.
В третий раз:
- Мииииихей!
Наконец, не выдержали даже спутники горластого купца по имени Эрдар:
- Пожалуйста - замолчи… Мы в Проклятом Лесу! Так ты не найдешь нашего проводника! Он вчера четко сказал, что возвращается обратно! Ты только беду или нежить на нас накличешь [05]!
- Поздно! - раздался хриплый бас со стороны кустов, из которого на всеобщее обозрение вывалился какой-то потрепанный человек… хотя, тут в лесах близ пиков гор Фатаар’ра’Шаг ни в чем нельзя быть уверенным. - Вы уже и так беду наорали! Вы что думаете - если это земли нежити, то нам, мертвым, все равно? Ваши вопли даже в склепе слышно!
Народ в ужасе сгрудился у повозок, прячась за спины нанятых воинов. Перед местным остался только тот человек, что звал какого-то «Михея».
- Что замолк? - возмущенным голосом спросил неизвестный. - Я сладко спал, понимаешь, а тут над самым ухом начинают орать какие-то живые, словно мечтающие остаться в Лесу навсегда…
Не-мертвый…
Нежак, как называют таких. Хотя внешне не похож. Обычный человек, с всколоченными после сна волосами и помятой физиономией. К одежде, волосам, коже прилипла трава, опавшие листья. Встретишь такого в городе - простой, обычный местный.
... И в здешних местах он местный. Только мертвый. Как и все разумные, обитающие в Лесу.
Эрдар, торговец, который на свой страх и риск решил идти через Проклятые Земли, поторопился с объяснениями. Все-таки нежить разумная, может удастся все склонить к мирному разрешению проблемы. С мертвыми лучше в бою не связываться - разорвут голыми руками. А убить их очень трудно. Если все-таки закрутиться драка, то люди выиграют (благо охраны два десятка человек), но достанется им победа очень не сладкой ценой.
- Мы своего проводника искали…
Мертвый заржал, даже лошади завистливо покосились.
- Кинул вас, что ли?
Купец огорченно кивнул головой.
- Он потребовал удесятерить его долю, пригрозив уйти. Я думал это блеф…
Не-живой усмехнулся.
- А оказалось не так. Проводник твой оказался человеком слова: сказал - сделал… - пауза. - Куда идете?
- К южному посту.
Отвечать максимально правдиво, не злить мертвяка.
- Хмм… Могу проводить.
Эрдар и окружающие его люди вытаращили глаза. Больно этот спокойный не-живой идет в разрез со всем, что они слышали об здешних местах. Такое ощущение, что караван не в Лья Шагг’ар - Лесах Проклятых, а где-то на дороге Союза Городов…
- Ты можешь?..
- Да без проблем. О цене только договоримся, и ладушки.
Не-мертвый блещет белозубой улыбкой.
- Ну а какова…
- Цена? Не бойся, такую как ваш проводник заламывать не буду. Сотни платины мне хватит… - «Всего-то на пару монет больше, чем потребовал Михей за свои услуги» - пришло в голову купцу. - И если себя хорошо будешь вести, помогу заработать на этой неудаче с проводником…
Купец всегда купец… Кто бы ему не предлагал свой товар. И даже при столь странных обстоятельствах - проводник бросил, вместо него сразу появляется другой, да еще и помогает. Плевать! Главное выгрести из всего этого, а если еще и с прибылью… То вообще - прекрасно!
- Я весь во внимании.
- Моему поселку… - «Поселок?!! Они что, совсем как мы?!!» - моему поселку нужны кое-какие вещи, которые контрабандой не провезешь. Железо, редкие породы магического дерева, доменные печи, желательно от сар-хаанов [06]… ну и так еще по мелочи. Как видишь - ничего запрещенного.
- А что ты мне можешь дать в обмен?
- Кроме вооруженного эскорта через Лья Шагг’ар в любое время? - прищурил глаза не-мертвый.
Торговая жилка Эрдара забилась в экстазе. Такого подарка судьбы он не ожидал! Если эта нежить сможет выполнить сказанное, то ему больше не придется обходить горы Фатаар’ра’Шаг стороной по Пустыне. А это едва ли не месяц экономии времени!
... К тому же Пустыня [07] пусть и безопасней Леса Проклятых, но не намного.
- Это… это щедрое обещание, - выдавил купец.
- Как будто я не понимаю! - усмехнулся не-мертвый. - И заметь - я не настаиваю, чтобы ты все наши заказы оплачивал из своего кармана. Мех стархса - достойная оплата?
Боги! Неужто сегодняшний день может оказаться лучшим, наипрекраснейшим в его жизни?!
Мех данного зверька (который водиться, практически только тут - в других местах истребили) защищает от магии, поэтому Искуссники [08] Городов подобный товар с руками оторвут, да еще и по сказочным ценам.
Купца затопила волна экстаза.

- Еще один… Хорошо, наше влияние на внешний мир растет.
Двое мертвых, один из которых и привел купца в свое поселение, стоят у открытого окна, наблюдая за осваивающимися тут людьми. Живыми.
- Твоя идея с проводниками себя оправдала…
Тот не-мертвый, проводивший переговоры с представителем купечества, и некогда взявший себе имя - Ланьяр, довольно рассмеялся.
- Видел бы ты то хаотичное безумие, охватившее людей, когда они поняли, что проводник пропал!
Более старший на вид понимающе растянул губы в улыбке.
- Забавно, наверное, было…
- Не то слово! - подтвердил собеседник.
- Ладно, давай - выпроваживай их из Леса и готовь тропы, по которым мы будем гонять купцов. Подальше от скоплений диких не-мертвых, а главное - Купели Душ. Незачем им видеть развалины нашего былого величия.
- Хорошо. Тогда я пошел… - Ланьяр.

Момент перехода из мира в мир я не заметила. Только что светило солнышко, а стоило переступить черту Врат, как меня окутала могильная тьма.
«Таль?» - мысленно позвала я.
Молчание.
«Таль!» - уже громче.
- Тут я тут, сестра. Не беспокойся. Просто слегка занят был несколько первые секунд - пытался занять свое… хм… тело.

Предыдущая страница 7 Следующая страница


Близнецы 8

«И что… хм…» - передразнила я, - «не получилось… хм?»
- Почему это?
«А что ты тогда в моей голове делаешь еще?! А если получилось - появись! Я давно обещала прибить тебя тапком и сейчас приведу этот приговор в исполнение!»
Кажется, Таль не ожидал столь бурного проявления радости с моей стороны по поводу обретения им тела.
- Не получится, сестренка… - голос шизофрении не весел. - Не получится.
«Что-то произошло?» - накладка или требуется помощь?
- Сделай шаг назад. Я сейчас попытаюсь зажечь свет, и ты меня увидишь…
Выполнено.
Приготавливаюсь к радостной встрече родственников, заранее похрустывая костяшками. Я еще припомню Талю его подначки в душе и поведения на женском нудистком пляже, куда он меня однажды уговорил заглянуть. Там же, нагло взяв наше тело под контроль, он полчаса глазел на всех проходящих девушек… У меня даже потом три поклонницы появилось благодаря этому «приключению».
Вот все это я ему сейчас припомню и выскажу. На языке силы.
Вспыхнул свет.
Пещера. Пустая, только Паша с Марой в дальнем углу. Толстый слой пыли покрывает пол. У стены колодец с невысокими бортиками и висящий над его «жерлом» шар темного цвета.
Все.
А где Таль?
- Тут я… В колодец загляни.
Что еще за детство?!!
Перегнулась через бортик, поглядела на плещущуюся в полуметре жидкость, смахивающую на нефть.
«Ты где, братец?»
- Видишь эту черную гадость? - голос Таля так и сочится злостью.
«Ты утоп, что ли?»
- Нет, Бездна! Это мое тело!!!
Я для уточнения потыкала пальцем в жидкость.
«Это ты?» - мысленный кивок. - «Фу, какой противный…»
Таль уже во весь голос рыдает внутри моей головы:
- Бездна! Я так и останусь призраком, призраком прикованным к этому долбанному колодцу! БЕЗДНА!!!
Заладил - Бездна, Бездна…
«А что - ты не можешь вылепить себе новое тело из этих отходов?»
Брат убитым голосом поясняет:
- Нет. И никого не смогу переделать под себя. Его организм и разум должны быть со мной очень притерты…
«Притерты?» - идея уже появилась давно, но пока ее не озвучиваю. - «То есть - организм того, кто решится искупаться в этом дерьме должен быть с тобой очень хорошо… хмм… знаком?»
- Да! А где я такого возьму?
Мысленное «ну-ну», Таль мгновенно замолкает.
- Лиль! Ты не должна этого делать! - он все понял, что я хочу сделать. - Ты и так для меня сделала больше, чем должна была. Мы же друг другу никт…
«Брат и сестра!» - отрезала я. - «И твой идиотский голос в своей голове мне терять не хочется. Если я перестрою свой организм - мы же останемся вместе? Навсегда?»
Молчание… Тот тон, которым он мне ответил, я даже не могу охарактеризовать. Слишком много в нем эмоций. Эмоций порожденных только одним чувством - любовью.
… Не знаю, чего я такого в нем, Тале, нашла? Почему из одной дерьмовой ситуацию в другую я подставляю ему плечо?
Почему?!
- Да. Мы будем еще более едины в одном теле, но не потеряем индивидуальности…
Вот этого я и хочу! Не знаю только почему… Почему любовь сестры (если толком разобраться) к названному брату, столь сильна между нами?
«Что нужно делать?»
- Отхлебни этих… отходов.
Я мгновенно взвилась…
«Мне - пить это говнище?!!»
БЕЗДНА!!! - как любит говорить мой братец.

Мы - Паша, Мара, я/Таль, стоим у входа/выхода пещеры.
Светло. Тепло.
Сверху падают лучи солнца, вспарывая пространство между стволами высоченных деревьев. В этих потоках танцуют орды пылинок, собранные нами со стен пещеры.
… Зря мы отряхнулись. Теперь - как призраки. Серые.
Высокая трава с пушистыми метелками ласкает кожу одежды. Штанам, наверное, сейчас щекотно. Мелкая живность - грызуны, ящерицы, птахи устраивают оргию с жизнью, стараясь попользоваться ею на максимум. Обоняние в шоке скулит - не привык нос к такому обилию запахов нетронутой окружающей среды. Сейчас еще в какую-нибудь какашку вляпаюсь и точно почувствую себя на лоне девственной природы.
- И куда сейчас? - поинтересовался Зевс.
Пожатие плечами. Я-то откуда знаю. Может что-нибудь Таль предложит? Нет - он тоже в раздумьях. Домой вернулся, называется! И что брат сюда так рвался, если не знает своих дальнейших действий…
- Лилит… - либо я думаю слишком «громко», либо Таль, после акта каннибализма его плоти, научился читать мои мысли, - я сказал, что вернусь через век. Сто лет. А прошло втрое больше. Меня, наверняка, посчитали мертвым.
Мой мысленный диалог с братом прервали:
- Там - дым.
Я посмотрела в сторону, куда указывала Мара. Ничего. Видимо, ее зрение куда острей моего.
Таль мысленно пожал плечами: на дым, так на дым…
Это единственное, что выпадает из общей идеалистической картины мира. Туда и пойдем.

- Старший! - в дверь просунул голову один из не-мертвых, который оберегал подступы к селению.
- Чего тебе?
Высокий, жутко скорченный жизнью старик, повернулся к говорящему всем телом. Головой он двигать уже не в состоянии - позвоночник настолько окаменел, что теперь до конца своего существования в этом теле мужчина вынужден смотреть в одну точку.
- Мы тут какую-то странную кампанию перехватили. Двое не-мертвых и сопровождающая их девчонка.
- Маг?
- Да. От нее тянет немного энергетикой, как сказал шаман, остаточного следа какого-то артефакта или Места Силы.
Опять студенты веселятся, наверное! Достали уже - прыгают в места сосредоточения энергетики, желая подчинить ее себе... и порой заносит их сюда, в Проклятый Лес. А потом глаза квадратные и полные штаны. Трясутся.
Верните назад, пожалуйста…
… Фраза из раза в раз повторяется, отличаясь только оттенками дополнительных эмоций и той долей страха, которую они, ученички эти, испытывают.
Ну хоть благодаря им (неофициально, конечно, но все таки) у не-мертвых из Лья Шагг’ар, Леса Проклятых, отношения с Конклавом, учебным Корпусом магов, стали немного менее напряженные.
Так! Строп!
Двое не-мертвых. И девчонка их сопровождает.
- А почему думаешь, - спросил старик, - что живая их проводник?
Охранник пожал плечами.
- Они на Общем не понимают. Спутница переводит. Только, почему-то, на Древнем.
- И что они говорят?
- Она спутникам перевела наши вопросы и пришлось поверить на слово, будто те сказали, что полностью доверяют девушке собственную судьбу…
Тьфу ты! - старик матюгнулся - совсем запутался. - Ладно, посмотрим на эту кампашку, а там уже составим собственное мнение.
- Заводи!

Подслеповатым взором Старший смотрит на девушку… почему в ней что-то кажется знакомым? И почему у нее подозрительно блестят глаза и ухмылка от уха до уха?!
Порывистого движения незнакомки никто из присутствующих не-мертвых заметить не смог. Не успел. Девчонка словно превратилась в вихрь.
От дальнейшего опешили так же - все…
- Жив, старикашка!!! - девчонка держит лицо Старшего в своих ладонях, брови елозят от прически до самого носа, в глазах слезы.
- Кто…
- Не узнал, что ли?!! - орет безумная.
Молчание. Нет, что-то в ней есть родное, близкое. Очень родное и близкое.
Девчонка грустно улыбается.
- А еще обещал ждать… Жук ты нехороший, Анубис.
Тон, движения, словесное недержание, привычка кусать губы…
Один в один!
- ТАЛЬ!!!

Из дома Старшего доносится безсвязанный бред. Уже четвертый час…
- За встречу!!!
- Это шестая бутылка и ты до сих пор не придумал нового тоста?! - ломкий девичий голос растягивает слова, тон полон пьяного ехидства. - Анубис, ты стареешь! И пить разучился тоже!
- Это я разучился?!!
- Да ты! Ты уже на карачках ползаешь, собирая разбегающихся инферналов, порожденных алкоголем в твоей голове, а у меня даже еще ни в одном глазу. Старик!
- Я ща как те дам в… в…
- Даму бить?!! Да я счас тебе по всем костям пройдусь!
Пьяный гогот старшего оп возрасту.
- Таль - девчонка. Это воздаяние за твою греховную жизнь! Ааа… - что-то грохнулось в доме на пол, стало сметать все, что в радиусе поражения на пол. - Девчонка! Ааа!!! Тааааль…
- И что?! Зато я молодой и красивый… Тьфу ты! Молодая и красивая!
- Девчонка!
- И не надо тыкать мне в лицо тем, что парней у меня не было! Иначе я ща тебя в грубой форме поимею!
- Извращенец!
- Сам такой! - пауза. - Выпьем?
- Давай! - Старший в этом всегда первый. - За что?
- За извращения!
- За некромантию!
- За некрофилию!
- Истинно так!
Стук глиняных сосудов - всю посуду в доме разбили, парочка давно пьет крепкое вино прямо из горлышка. Сто пятьдесят лет выдержки… Да их придушить нужно за такое издевательство над божественным напитком.
- За нашу молодость! - новый тост.
- Да какой я молодой?! - Старший вздыхает.
- А мне что - лет меньше, что ли?! Мы в душе молоды!
- Тогда да, тогда надо выпить! - радостно.
Пауза.
Деловитый девичий тон:
- У тебя есть что-нибудь пожевать?
- Пошарь в той вон груде досок. Да нет, той что у стены. Ай! Что в меня кидаешься?! Лови обратно…
В доме возобновилась возня и довольные ругательства.
- Хм… А то, что я сейчас съела - оно гавкало или мяукало?
- Не, - замогильным голосом высказался Старший: - оно недавно было закопано на три метра в землю, а раньше говорило.
- Ааа… Фух… - облегченно. - Я уже забеспокоилась: что ты мне подсунул. Только не мог что ли состругать филе с более молодого трупа? Мясо почему такое жесткое?
- Мы тут вообще впроголодь существуем, а он еще приходит, критикует… - пауза. - Или - она приходит, критикует?
- Да как удобней, так и называй!
- Двойственная ситуация у тебя…
- Сама знаю... - вздох, после: - Так! - девичий голос звенит. - Умно заговорил! Срочно выпить! Чтобы ты поглупел. Я хочу быть в нашей кампании не только самой красивой, но и умной!
- Выпьем!!! - довольный вопль Старшего.
- За встречу! - девичий голос ни с того ни с чего заплетается. Хотя почему - «ни с чего»? С шести… нет - уже семи бутылок крепкого вина.
- За это мы уже пили… - старик еще при памяти. - И я выдвигал это тост! Плагиатор!
- О! Тогда - за плагиат!
- Давай!!!
Пауза. Девичий голос:
- Споем?
- Давай!!! - Старшего заклинило на одном слове, ничего более он не в состоянии выговорить.
- А что нам исполнить? - рассуждает девушка. - Хотя, что это я - у Шагг’ар Аот, Гласа Мертвых есть только одна песня! Похоронная для врага… Не, это не для нашей ситуации. Так, придумала! Подхватывай!
… Все селение засыпало под жуткий дуэт пары пьяных, тянущих песню на никому не понятном (кроме их проспиртованного разума) языке. Старые друзья и сами не понимали, что орут… Главное - весело же!

Меня, что - вчера избили и изнасиловали?!!
Все тело болит, ноет, в голове колокол, словно отбивающий на мои похоронах, конечности налились тяжестью не давая даже малейшего шанса, чтобы встать.
Ооо… Бездна. Что вчера было-то?

Предыдущая страница 8 Следующая страница


9 Игорь Коев

«Таахрь…» - я закашлялась, когда попыталась позвать брата по имени, меня мгновенно вывернуло едва ли не наизнанку в приступе тошноты.
Месячные, что ли? Не должно! Таль давно постарался, избавив наш организм от этого, как он назвал «позорного пятна моего тела»...
- Нет… - голос брата скрипит словно вилка по тарелке. - Похмелье. Давно так хреново не было…
Похмелье? Мы что вчера…
- Пили.
А братец относительно бодренький, по сравнению со мной.
«Што бло?» - язык мне не поддается.
- Анубис предложил отметить мое возвращение. После второй бутылки меня унесло… Дальше не помню.
«Похмелье…»
- О! Ты нормально заговорила!
«Пошел ты!»
- Оживаешь!
… Нашел братец, Бездна, дите Франкенштейна.
«Ууу… Таль.»
- Чего? Ухр… - брат замолк, последствия пьянки дают знать и ему.
«Таль, разбуди меня, когда телу станет лучше. Ладно?»
- Не понял…
«Что тут не понятного - бери под контроль тело, а я спать!»
- С похмельем мне что…
«В одиночку!» - пытаюсь проявить твердость. - «Но я мысленно с тобой, чувствуй мою моральную поддержку, когда будешь бегать в туалет…»
- СТОЯТЬ!!!
«Уймись… мне плохо…»
- Нечего было пить с Анубисом! И нечего было его перепивать! Он старенький, ты же там все почти в одиночку выжрала.
«Ну не ври, а…» - ною я. - «Отпусти меня. Дай отдохнуть.»
- Как веселиться - так одна, а как последствия, так мне отдуваться?! Нет! Мучайся со мной.
«Ну, брат… Таль… братусик… милый… любимый…»
- Пить меньше надо! - отрезал скотина-брат.

Мара осторожно заглянула в комнату…
Комнату?
А как я тут вообще оказалась-то? Меня что, кто-то сюда отнес? Если узнаю, что облапали по дороге - руки повырываю и пришью куда-нибудь пониже спины! И скажу: так и было…
- Лиль, ты как?
Я замычала, вдавливая лицо поглубже в деревянную на ощупь подушку.
- Понятно… Тут целая толпа собралась около твоих дверей, чего-то хотят. Я-то не понимаю, чего они там забыли.
- Меня придушить… Впусти их. Пусть прекратят мои страдания.
Избавление! Внутренне я возликовала… Похмелью конец.
Словно у смертного ложа, и в такой же скорбной обстановке, около меня собрались не-мертвые.
- Ну что еще? - мой голос настолько жалобный, что пробивает на слезу даже меня саму.
Как мне себя жаааааль… Поплачьте тоже.
Кто-то начал свою речь. Из-за того, что я уткнула лицо в подушку - не вижу кто именно.
- Лилит… - а я что, уже представилась? - Мы просим тебя помочь…
Странно - просят «меня», да еще и «помочь»?!
Одну вздорную особу что, не собираются убивать?!
Жа-а-а-аль...
- Ты вчера вызвала инфернала, вселив духа в зомби. Упокой его! - пауза. - А то Анубис еще в худшем состоянии чем ты.
Что-то слишком добро они говорят… я бы за такой беспредел убила не глядя!
- Угу, - мысленно промычал Таль, - и тогда инфернал потеряет вообще последние рамки ограничений и устроит тут такой бедлам, что поселение придется отстраивать заново! Анубис валяется невменяемым балластом, вот не-мертвые и пришли к тебе. Вроде как - сама насоздавала, сама и упокаивай!
Духа-демона?! В зомби?! А вообще, зачем мы это с Анубисом сделали-то? Что-то припоминается… и отнюдь не из моей памяти.
- Мне кажется или… - начал брат.
Все мгновенно встало на свои места, приоткрыв покров над тайной наших действий.
«Анубис предложил пойти в бордель…» - уверенным тоном сказала я. - «Ну а так как девушек поблизости не было кроме меня, мы решили их вызвать. О прошлом разе Анубис рассказывал едва не исходя слюной...» - пауза, потом я протянула перебрав крупицы воспоминаний брата: - «Заслужено чуть не изойдя слюной! Подобный разврат не во всех откровенных фильмах увидишь... Старенький, а такой проказник…»
Таль поперхнулся.
- Так это же…
«Твои воспоминания. Кажется, я от тебя нахваталась лишнего…»
Пристыженное молчание. Интересно, что больше задело брата - то, что он меня начал морально разлагать или то, что я влезла в интимную часть его жизни?
- Хм… Если я все понимаю как это есть - то сейчас зомби бегает за противоположным полом и сильно его любит. До потери тех сознания.
Я скорбно молчу. Мне нечего сказать. Молчат и не-метвые…
Да я за такое прибила бы виновного на месте! Нужно исправлять… но как же лень вставать! Ну да ладно! Нравиться, не нравиться, а подниматься нужно, моя красавица…

- Иух!!! - радостный вопль зомби.
Довольно симпатичная блондинка, чем-то напоминает меня. Не лицом, скорее - телом.
Если, когда я и накладывала заклинания на зомби, если он в тот момент и был полуразложившийся, то теперь это очень прелестное создание.
Может оставить все так? Пусть не-мертвые тоже получат свою часть тепла и ласки.
- Иух!!! - повторила зомби. - Давно я так не веселилась!
Оно еще и разговаривает? Я думала, рот у нее не для того, чтобы говорить.
Перед глазами мир расплывается, глаза собираются при этом в кучу. Похмелье продолжает подтачивать мой организм. Поэтому я не предрасположена к долгим разговорам.
- Сама уйдешь? Или…
Не знаю, что такого увидела во мне эта зомби, вернее - инфернал в ее теле, но ответ мгновенный, очень серьезный:
- Сама. Не нужно истерики, я хорошо повеселилась, надеюсь и другим понравилось… - пауза. - А ты не хочешь со мной попробовать?
Кхм… Серьезный поворот событий!
- Не сегодня. Мне жутко плохо, поэтому - при другой встрече. Лады?
Зомби улыбнулась.
- Ловлю на слове!
Что не пообещаешь, лишь бы не утруждать себя беготней за трупом.

Не-мертвые пристально смотрят мне в спину. Когда без единого удара или какого-нибудь заклинания с моей стороны (исключительно благодаря силе убеждения) инфернал покинул этот мир, окружающие встали по стойке «смирно». Как будто трупное окоченение поразило всех разом.
Ну и фиг с этими загадками. Потом у Таля спрошу - что они такие серьезные.
Поворошив носком солдатского ботинка хлопья праха в которые превратилась зомбя, осведомилась:
- Ну что, я могу идти дальше спать?
Никто слово против не сказал. И ни единого косого взгляда за тот вчерашний беспредел устроенный мной и Анубисом.
… Хорошо их старичок мой выдрессировал!
Баиньки! Пусть алкоголь выветриться из меня.

- Таль… Таль… Проснись…
Хнык. Хнык. Ну кто меня беспокоит, больную такую?
- Таль… я похмелиться принес.
С этого и нужно было начинать!
Разлепила глаза. Анубис. Помятый, но глаза блестят и видно, что настроение, не смотря на самочувствие, у него хорошее.
Моя рука выписывает зигзаги в воздухе пытаясь словить бутылку. Старший каждый раз ее убирает на миллиметр в сторону от моей ладони. На миллиметр, но достаточно, чтобы я не схватила вожделенный сосуд со спасением.
Издевается!
- Проснулась?
- Да! Дай сюда!
Подрагивающей рукой сорвала пробку, приникла к горлышку. На манеры плевать…
- Вода!!! - заорала я, непроизвольно выплеснув все, что выпила на сидящего рядом Анубиса. Тот ржет отираясь, довольный своей шуткой.
- Если сейчас начнем похмеляться, то это опять затянется до вечера. Хватит. Вставай!
- Да иди ты! - в сердцах ответила я, полностью обидевшись на этот мир. Повернулась к Старшему спиной.
- Вставай, вставай… И не нужно меня провоцировать своим телом. Хотя признаюсь - со спины ты, Таль, выглядишь не хуже, чем спереди!
Сволочь!!! - выкрикнули мы с братом одновременно.
- Что ты хочешь? - я все-таки привстала с кровати.
- Местные культурно просят тебя покинуть это гостеприимное место. Понимаешь, они немного недовольны тем, что мы вчера устроили… - на губах Анубиса нарисовалась искренняя улыбка радости. - Но побеспределили мы знатно! Прямо как в молодости…
Таль тоже улыбается внутри меня. Он не помнит, как было вчера, но по чужим рассказам и чужому поведению, понимает, что отдых удался.
Тут до меня дошел смысл слов Анубиса…
- Мне, получается, уходить?!
Старший грустно присел рядом прямо на пол. Старик стариком, а гибкость еще некоторую не потерял (в очень и очень малой степени).
- Угу. Прости… - Анубис.
- Да ладно, - я пожала плечами. - Веселились-то мы вместе.
Старик снова улыбнулся. Возвращение старого друга повлияло на него явно омолаживающее.
- Знаешь, Таль, я бы тебе посоветовал…
Я перебила друга, братец резво вклинился в разговор:
- Анубис, слушай, а ты знаешь, где остальные из наших?
Старший потер лицо. Тяжело и издали начал:
- Таль, ты же должен понять, что времени прошло очень много…
- Понимаю. И то, что мое возвращение… никто уже этого не ждал.
- Да. Не ждали. Уже.
- Ну так что другие?!
- Тот умер…
Я замерла. Вернее, замер брат. Нет, он, конечно, понимал - три сотни лет срок громадный, но знать, что не все его прожили, больно.
ОЧЕНЬ БОЛЬНО.
Непонятно почему, но Талю от чужой смерти стало настолько плохо, что захотелось выть.
- Во что я превратился ты видишь сама… Гор основал Орден Черной Розы.
- Чего-чего? - фраза друга выбила меня и Таля из омута боли.
Анубис усмехнулся.
- Я сам долго смеялся от этого слезливого названия. Ну так вот, Гор основал…
Перебью собеседника. Опять…
- А что за Орден?
Анубис почесал кончик носа, собираясь с воспоминаниями и мыслями.
- Таль, понимаешь - за тот срок, пока ты был мертв, многое изменилось. Рабство, например, отменили…
К чему это он?
- Отменить-то отменили, но оставили для находчивых лазейку. В рабство нельзя обращать живых.
Я мгновенно поняла.
- А не-мертвые…
- Если ты нежить тебя приравнивают к вещи. Ты не имеешь никаких прав, и тобой торгуют как предметом. Вот так.
Категорично:
- Бред! Люди же должны понимать, что не-живые - это их же близкие, которые были просто подняты. И они что, получается, собственной родней торгуют?
Анубис пожал плечами.
- Маги не-мертвыми стать не могут, ты знаешь. Богатенькие заботятся, чтобы их тела сжигали… Ну а на остальное население, которое именно в нежить и превращается, всем плевать. Вот работорговцы этим и пользуются.
- А Орден…
- Гор борется за права не-мертвых.
Меня разбил, именно меня - Лилит, разбил дикий ржач. Такую ситуацию я даже в пьяном бреде не придумала бы! Бороться за права не-мертвых…
- Лилит! - мгновенно определил источник веселья Анубис. - Это не смешно!
- Да понимаю я… - выдавила через сведенные судорогой челюсти. - Понимаю, но ничего не могу сделать с собой… Бороться за права не-мертвых… Хррр…
Меня вновь скрутил приступ смеха. Анубис куда-то в сторону осведомился:

Предыдущая страница 9 Следующая страница


Близнецы 10

- Может тебя напоить? Чтобы я мог нормально поговорить с Талем? Как вчера было…
Меня вновь складывает пополам. На этот раз от воспоминаний.
- Не… не… получится…
- Почему это? - удивился старик.
- Пил ты вчера со мной-то.
- Ну да, с Талем, который в твоем теле…
- Который, - поправила я, - после второй бутылки окончательно окосел и свалился пьяным балластом внутри моего разума. Так что - пил ты вчера со мной, а не с братом.
Анубис потер подбородок, недоверчиво покачал головой.
- Надо же, меня перепила женщина!
- Девушка! - я мгновенно поправила старика: нечего меня старить.
- Девочка… - ехидно усмехнувшись, уточнил собеседник.
А вот этого не люблю - когда суют нос в мою интимную жизнь. Даже у Таля я выцарапала с громадным боем право на нее.
- Попрошу без грубостей!
- Хорошо, Лилит, хорошо… - сдал назад Анубис. - Так вот, в Горе я не сомневаюсь.
Таля словно окатили ледяной водой…
КАКИЕ СОМНЕНИЯ?!!
Видимо, у меня на лице все написано.
- Понимаешь, много лет прошло. Некоторые из нашей компании поняли, что разрушать основы общества… это может привести к слишком большим потрясениям для всех разумных. Ра, например, теперь служит одному из правителей Городов. Выявляет опасных магов и бунтовщиков, которые идут против законной власти.
Ясно...
А на что ты, Таль, надеялся? Думал, что за столь долгое время взгляды друзей не изменятся? Останутся прежними?
ТРИ СОТНИ ЛЕТ!!!
Громадный, невероятно громадный срок.
- А Сет?
- Твой ученик… гм… твой ученик. Он сейчас занимает какой-то высокий пост в Конклаве, практически подмяв его под себя. И на счет его взглядов ничего конкретного сказать не могу. Мы с ним не пересекаемся.
Конклав. Один из столпов на которых держится Власть. Власть правителей Городов.
Анубис продолжил:
- Так что прошу, Таль, перед тем как ты решишь открыться Сету, присмотрись к нему хорошенько. Кто такой Осирис в этом мире еще помнят!
Я усмехнулась.
- Значит - помнят?
Анубис довольно растянул губы в ухмылке, подтвердил:
- Хорошо помнят. Помнят твой тот философский труд, из-за которого и начались у нас неприятности. Нашими действиями до сих пор простой народ пугают. А так же помнят и другие твои работы… - пауза, - о которых и хотелось бы поговорить.
Я изобразила на лице удивление. Хотя, стараться почти не нужно было.
- Что за работы? Что в моей писанине было такого важного?
- Таль, а ты знаешь, что тебя все теперь считают одним из самых выдающихся и сильных магов за всю историю этого мира?
Гы… Теперь ржет уже братец.
- Я - самая сильная? Анубис, не смеши меня!
Старик довольно улыбнулся.
- Вижу, что самокритика тебе не изменяет. Но вот другие думают иначе…
- Тогда скажи - если бы я была такой сильной, смогли бы другие убить меня? Осириса?
- Таль… Заметь вариации: считают сильным тебя, тебя, а не Осириса. Сейчас Осирис и Таль ар’таэр’Сар - это две абсолютно разные исторические личности.
Я замолкла.
Надо же…
Эти два слова я повторила вслух.
- Да, Таль. Твоя схема построения заклинаний, когда ты описывал как соединять совершено различные Сферы, сделала в магии настоящий переворот.
Мне гордиться собой?
- А что там такого эпохального я сделала-то? - заинтересованно.
- Благодаря тебе маги, большинство магов, - мгновенно поправился Анубис, - смогли отказаться от Тотемов [09] и Источников. А это… это много стоит.
Нда… этот мир не стоял на месте.
Кажется, я опять слишком глубоко задумалась, произнося мысли вслух. Или у меня не лицо, а открытая книга?
- Именно, Таль. Как не парадоксально звучит - тебе магу, который сделал весь этот переворот в Искусстве, тебе придется учиться заново. Много новых законов магии, опровергающих прошлые аксиомы, были выдвинуты опять же - благодаря тебе. Заклинания теперь строятся совсем по иным законам… Мы осколки прошлого, Таль. Я и ты. Маги, которые строят громадные по силе заклинания, но не умеющие, оказывается, толком пользоваться своим Искусством.
Я рассмеялась.
- Анубис, Анубис… Говори за себя. Я пусть и осколок прошлого, но строить «громадные по силе заклинания» не умела никогда. Я же очень слабый, жутко посредственный маг!
Старший пожал плечами.
- Если большинство говорит иначе - значит ты ошибался! Ясно?
- Понятно, - передразнила я. - Ты мне предлагаешь податься в Конклав?
- Да. Заодно присмотришься к Сету. Если найдешь его там, конечно.
- Хм… Ну ладно - хоть какой-то ориентир на будущее. А ты?
- Я? - Анубис извиняюще улыбнулся. - Я остаюсь здесь, Таль… Старость… - грустный вздох. - Я уже слишком стар для подобных путешествий. Тем более, мне-то и осталось тут времени… лет пятьдесят - сто.
Вот так… Не успели встретится - а уже расстаемся, причем без уверенности, что увидим друг друга снова.
- Анубис… Послушай, почему ты не обратишься к нхаларам? Надеюсь, свои долги они еще помнят?
Нхалары. Почти исчезнувшая раса живущая в глубине подземелий и к которой мы с компанией довольно удачно подошли, наладив тем поставки с поверхности жизненно-важных магических ингредиентов. После - на пару экспериментировали в запретной области магии. Именно с Искуссниками этой расы мы создали Купель Душ, а часть их знаний была вложена в тот труд по теории магии, который, как сказал Анубис, перевернул эту самую магию. Ну а Сет, как небольшой дополнительный презент, умудрился урвать себе бессмертие.
Анубис может же обратиться к ним, дабы скинуть три-четыре столетия возраста. Снова стал бы молодым и полным сексуальной энергии.
Но почему тогда?..
- Я не хочу. Таль - я устал… - Анубис устало потер лицо, с горечью произнес: - Долгая жизнь, оказывается, она не настолько хороша, как нам когда-то казалось.
- Ты хочешь умереть?
- Я жду смерти… - Друг опустил глаза, стараясь не встречаться со мной взглядом. - Смерти и новой реинкарнации, которая сотрет мои воспоминания и усталость. Я хочу отдыха…
Бездна… Неужели, если не долгие скитания из тела в тело, я так же утратил бы стремление жить? - пронеслись мысли Таля у меня в голове.
Анубис между тем продолжил:
- Так что, я остаюсь здесь. В Лья Шагг’ар. И буду тихо ожидать своей кончины.
- Друг… - моя рука накрыла ладонь старика.
- Знаешь, Таль, я несказанно рад, что хотя бы перед смертью встретился с тобой! - улыбка Анубиса и контраст - уставшие глаза.
Молчание… Слова слишком грубые, чтобы выразить все эмоции.

- Мар!
Девушка обернулась, взглянула на меня. На меня более-менее живую и отошедшею от похмелья.
- Вернулась к жизни? - зубоскалит стоящий рядом Паша.
Перемирие? Хорошо.
- Угу. Я вот что… Мне уходить нужно.
Не-мертвые иномирцы замерли. Опять куда-то бежать…
- Оставайтесь здесь, - предлагаю я.
Тут?!! Без знания языка, в непонятно какой кампании?!!
- Анубис, - продолжаю, - о вас позаботиться. Введет в курс дел, обучит всему необходимому. А вот во внешнем мире вам будет опасно.
- Мы не бежим от опасности! - твердо высказался Зевс.
- Паш… Пойми - за чертой этого Леса вы не люди. Вы - вещи. И если на вас нет клейма хозяина, то вас может забрать себе любой. К не-мертвым там такое обращение…
Сзади тихо подошел проводник, которого Старший подрядил проводить меня едва ли не до порога Конклава. Прикидываясь при этом моим рабом.
Довольно неприятная ситуация. Не люблю рабство…
- Вы скоро?
Его Древний, как назвал Анубис тот язык, который три сотни лет назад нам был родным, довольно отвратителен, но понять что говорит - можно.
- Сейчас. Пару минут подожди, лады?
Не-мертвый пожал плечами. Он никуда не спешит.
- Мар, - обращаюсь я к девушке, как к более разумной (парни думают головой не умеют), - поймите - за чертой Леса действительно совершенно иной мир. И не думаю, что вы там сможете найти себя. Нежить для людей - это вещь.
Кажется мои скромные и слабые зерна ораторского искусства упали на более-менее подходящую землю. Не-мертвые задумались.
- Оставайтесь… - продолжаю давить на одну точку я.
Парочка молчит. Кажется, мне все-таки удалось их уговорить.
… Вот только думаю, что тут большую роль сыграло их нежелание меня видеть.

Четвертый час пешего хода через Лес. Окружающая зелень уже начала мне действовать на нервы, щебет птиц, возня животных… Я музыку хочу, музыку без которой я тихо деградирую! А плеер дома остался…
Дом… Родитель… Все привычное…
С другой стороны брат и возможность полностью раскрыть себя. Без привычных рамок слишком узкого и излишне очеловеченного цивилизацией закона.
… Но опять же - жизнь в другом мире без привычных благ техногенной цивилизации, оказывается не такая хорошая штука, как пишут фантасты. Надеюсь, дойдем до населенного пункта, там будет получше - все-таки не каменный век на дворе!
- Стой! - мой провожатый предостерегающе вскинул руку. Я мгновенно превратилась в статую, резко оборвав мысленные стенания.
Пристальным взором не-мертвый смотрит в густые скопления кустов, присел и словно бездомную кошку позвал кого-то, пошкребя по земле рядом с собой.
ОЙ, МАМА!!!
Я едва не свалилась там где стояла не сводя полных ужаса глаз от страшилища, робко показавшего переднюю часть из своего убежища. Провожатый кинул на меня полный пренебрежения взгляд и опять повернулся к «зверьку».
- Хмм… - глубокомысленно прокомментировал монстра брат, но потом все-таки разъяснил для тупых (то есть для меня) свою короткую, но полную божественного смысла фразу: - Vargius. Варг обыкновенный. Хотя… скорее - боевая модель. Но недоделанная. Руки оторвать бы монстрятнику, что его создал. Законченный - необыкновенно кровожаден, скорость и реакция по шкале Хиттара девять из тринадцати возможных. Человек, кстати обладает по той же классификации, только пятью балами. В нашем же случае это почти ручной зверек. Пугливый и добрый. Так что - не пугайся, Лиль…
НЕ ПУГАТЬСЯ?!!
Довольно трудно не завизжать, видя перед собой приземистого, на восьми лапах и о четырех крыльях, монстра у которого в пасти четыре десятка клыков с мою ладонь длиною! Как они только там помещаются?!
- Предельно просто - у него зубы, когда варг рот закрывает, поджимаются к нёбу. Продуманная нечисть. Старая разработка… Надо же - три сотни лет прошло, а ими до сих пор пользуются! Живучий вид оказался.
«А что ему тут нужно?! От нас?!»
Таль мысленно пожал плечами.
- Да ничего, в общем-то. Скорее всего он сбежал от мага-создателя. А на нас вышел в надежде, что мы его покормим…
«Покормим?! Собой?!»
- Ну что ты, Лиль. Это же говорю - добрейшее существо! Ласковое, милое… А какая у него шерстка на ощупь. Мягкая, гладкая… И мурлычет он так забавно. Подойди - погладь. Не бойся.
На «слабо» хочешь взять?!
… Хотя, когда мне брат советовал что-нибудь дурное? Нет, вру - советовал! Когда мы были с какой-нибудь девушкой наедине, а если в общем душе… то это вообще. Полет фантазии у Таля широкий. Я о некоторых возможностях почерпнутых от брата даже в нете не читала.
Осторожно присев рядом с проводником, опустила ладошку на средний сегмент тела варга. По строению тот очень напоминал паука. Вот арахнофобией я никогда не страдала, поэтому создание отвращение не вызвало. Только испуг.
Варг под моими пальцами вытянулся повернул голову чуть на бок, чтобы мне удобней было почесать под жвалами. Три из восьми глаз (которые я видела) зажмурились от наслаждения - их покрыла какая-то белесая пленка.
На пределе слышимости беглец выдал трель… трудно ее описать. Похоже на урчание кота и трель сверчка. Странно - но этот скрещенный звук не резал ухо.
Действительно - забавно.
- У тебя есть чего-нибудь пожевать? - спрашиваю проводника, словив себя на мысли, что даже имени его не знаю.
Немой вопрос.
- Это варг просто голоден… Бедняжка.
Бедняжка? После того как я едва в обморок не упала от его вида, это сюсюканье с монстром выглядит довольно странно. Обычно девушки в такой ситуации ведут себя по-иному: орут благим матом, требуют мгновенно убить тварь, в крайнем случае - стараются побыстрей убежать.
- Лиль… Лови пакет моих воспоминаний, по языку боевых морфов.
С моих уст тут же сорвалось тихое шипение. Варг поднял голову, ответил таким же скрежетом. Закрутился обмен информацией.
… Итак, послушаем, что скажет мне этот варг.

Как и говорил Таль - не-живой подвергшийся морфингу сбежал от мага. Довольно стандартная ситуация… хорошо хоть убивать при этом варг не стал: иначе судьба остальной нечисти сложилась бы несладко - смерть мага-модификатора ведет к безумию его незавершенных творений. Тихо, не прощаясь, варг растворился в темноте ночи. Обладая разумом не трудно распахнуть створки клетки, в которой сидишь. А «паучок» был разумен. Такое бывает… бывает, но только редко: чтобы боевые модификации не-мертвых обрели разум.

- И что нам с ним делать?
Проводник пожал плечами.
- Отправь его в наше селение. Думаю - дорогу туда варг найдет без особых проблем. Мертвых мы не обижаем. Подрастет умственно, пристроят куда-нибудь.
Резонно. Я перевела варгу слова не-мертвого… и получила категоричный отказ.
[Я остаюсь с тобой!]
Ну ничего себе заявочка! Нагло… Я что - самая красивая? Хотя - да, это так… Тогда, может, я ему его маму-мага напоминаю? Чего этот варг ко мне прицепился?!
- А того! - Таль тоже не особо рад этому бесплатному приобретению. - Он почувствовал в тебе Шагг’ар Аота, Волю Мертвых. Некроманта. А у всей нежити подчинятся нам, это как непреодолимое желание. Что-то вроде рефлекса. Теперь от него не отделаешься!
Хотя, если посмотреть, не такое уж и плохое приобретение. Все-таки нежить боевая.
- Угу, - мысленно скривился брат, - только незаконченная. И модификации доводить до конца кому, мне получается?
«А почему нет?»
Брат раздражительно:
- Хорошо. Возьмем мы его, и этот варг создаст нам проблем больше, чем решит. С таким багажом не в каждый город пустят…
«И что ты предлагаешь? Не я же решила его с собой взять, это его собственное желание!» - напоминаю Талю. - «На которое согласие у меня не спрашивали!»

Предыдущая страница 10 Следующая страница


11 Игорь Коев

- Убить?
«Жалко…» - захныкала мысленно я, давя брату на жалость. - «Он такой красивый…»
- А что ты тогда едва при виде его не завизжала?
«От неожиданности, что увидела такое прекрасное чудо!» - отрезала я. - «Короче, по делу - что с ним делаем?»
- Что, что… дальше видно будет.

Мы вышли из Леса… звучит гордо. Зеленная масса осталась позади, как, впрочем, и мое нытье об утраченных мелочах родного мира… а смысл? Выбор сделан, ничего не изменить. Да и не хочется. Там у меня осталась мама, к которой я могу вернуться, здесь брат… который от меня теперь не отвертится! Я ему всю оставшуюся вечность собой испоганю! Это я могу! Да!
Проводник, имя которого как бы невзначай я выбила в наводящих разговорах - Сталь (напрямую спрашивать было стыдно - столько идем, а такой важной частью жизни только-только поинтересовалась), и которое, имя, ему очень хорошо подходило, так вот - не-живой, заслонившись рукой от бьющего в глаза солнца, смотрел вдаль. Смотрел с самого начала, как только мы покинули кроны Лья Шагг’ар.
- Кажется, отряд какой-то... - наконец вынес он вердикт.
- Ждем? - интересуюсь.
Сталь задумался. Я понимала его сомнения - все-таки мы только-только отошли от Проклятого Леса и на меня могут посмотреть косо. А вдруг оттуда. Тем более компанию мне составляет не-живой. Хорошо хоть варга отослала подальше - чтобы не мешал и не мозолил людям глаза.
Взвесив все «за» и «против» Сталь оглянулся назад на безопасную и родную стену Лья Шагг’ар, решил:
- Ждем. Пешком до ближайшего селения слишком долго идти.
… И вот - дождались.
Исподлобья смотря на обступивших нас людей, затянутых в кожаные доспехи, стоим спина к спине.
Молчание. Нехорошее.
… Нет, я, конечно, не хочу качать права и ждать несколько привычного поклонения, но окружающие воины словно и не мужчины. Ни одного взгляда в мою сторону, который можно было бы охарактеризовать как любовный. Если этот отряд встретил нас бы по-другому, более мирно, я с ними хоть на край света пошла! Именно потому, что они во мне видят не пустую блондинку, а больше кидают опасливых взоров на меч в моих ладонях.
Наконец:
- Кто такие?
- А кто спрашивает? - привычно завелась я.
Прям как с гопниками общаешься: такие же выражения и интонации. Если сейчас поинтересуются кого знаю из местных авторитетов, вообще уверую в то, что никуда не уходила из своего мира, а попросту лежу в психушке и ловлю глюки.
Как не удивительно, но воин-противник понял Древний. Единственный местный язык, которым я владела.
- Кто спрашивает? - переспросил он. - Тот, кто может устроить вам двоим неприятности.
Хм… Откровенно.
- А что тебе скажет мое имя?
- Не играй словами, девочка. Одно лишнее движение и…
Перебиваю. Грубо перебиваю:
- И сюда слетится вся нежить с Проклятого Леса. Не стоит меня нервировать. Ясно?
Попытка запугать. Хмм… Вроде неудачно.
- Некромант? - воин недоверчиво приподнял бровь. Не удивительно - мой возраст не говорит об особо больших знаниях. А чтобы быть некромагом нужно знать очень много. Очень много того, что к магии, в общем-то, и не относится.
- Некромант? - губы прорезала кривая усмешка. - Рядом, но не в цель.
Удивление. Общий смысл фразы противник понял, как понял и то, что я предпочитаю другой термин профессии Таля.
Нда… слово не воробей - вылетит, не подстрелишь: лучше бы я молчала, может проблем удалось бы избежать? Но язык мой, враг мой: дороги назад уже нет.
- И как тог…
- Шагг’ар Аот. Устроит?
В былое время, во время Таля, одной этой фразы хватало чтобы многие шли на попятную.
В былое время… но, видимо, не сейчас: глава отряда подобрался.
- Значит Голос Мертвых…
Бездна! Я опять сказанула что-то лишнее?! Или что-то сильно сменилось (неудивительно) за три века? Почему такое сильно негативное отношение на название профессии брата?
- А знаешь ли, девочка, что искали мы именно тебя?
Мне захотелось врезать эфесом клинка себе в ухо. Чтобы меньше языком болтала в будущем.
- Меня?
За что такая честь-то?
- Да, девочка. Тебя. Мы, знаешь ли, очень не любим не-мертвых. А уж тех, кто дарит им новое рождение - вдвойне.
Дура! Дура! Дура!
Сталь, я почувствовала спиной, напрягся, готовясь к неминуемой схватке.
… Именно - «неминуемой». Это уже понятно.
Противник меж тем продолжал разглагольствовать, не спеша начать бой:
- Купец Эрдар, достойнейший человек надо заметить, - «не знаю кто такой - но тварь продажная!» - предупредил наши разъезды, что видел вас на выходе из Леса. Это был благороднейший поступок с его стороны.
… (О приставленном к горлу клинке, Охотник благоразумно умолчал.)
Интересно, этот воин наслаждение ловит от того, что выкладывает всю предысторию наших недолгих поисков? Хочет, чтобы я на собственной шкуре почувствовала - какое это «человек» существо продажное и низкое в плане морали? Если так, то это ему удалось. Неизвестного купца Эрдара я уже ненавижу.
- Ну так что, Глас, будешь звать мертвых? Или в одиночестве покинешь этот мир?
Я белозубо усмехаюсь.
- А моего спутника вы что, отпустите?
- Нет естественно. Но он и так уже мертв, так что - мы только вернем его в естественное состояние. Освободим душу.
Бред! Сколько благородства, аж доспех сейчас порвется…
У тех, кто обрел разум в процессе саморазвития не-мертвого душа так же своя. А не доставшаяся по наследству от того, чья плоть послужила основой создания.
Оттягиваю момент схватки.
- Знаешь, за столь высокими словами у тебя прячется простой фанатизм. Это я тебе как несостоявшийся психолог говорю.
- Как кто? - уточнил воин с усмешкой.
Зубоскаль, зубоскаль… - как бы говорит он, - пока есть возможность. Доставь мне наслаждение своими проклятьями. Чем больше ты будешь орать, тем приятнее. Приятнее убить.
Меня?! Убить?!
Музыка…
Первые аккорды гитары начали зарождаться в моей душе.
- Как кто? - я пристально посмотрела в глаза противника… захотелось добавить чего-нибудь пафосного, вроде: «как твоя смерть», но я сегодня и так превысила лимит на ошибки. Лучше просто пока он ждет ответа прирезать противника и одной единицей проблемы меньше.
Воин ждет. Ждет и усмехается. Но его улыбка мгновенно исчезает с лица после моего взмаха клинка…
… Тварь шустрая! - противник при моей атаке быстро ушел в сторону, и я только успела распороть ему бок.
Отскочив на безопасное расстояние, хрипит своим:
- Убейте ее! Живее!
Аккорды песни ложатся на реальность, оплетая разум присутствующих.
Поиграем?..
Я отбила два удара и пораженно отскочила в сторону. Музыка продолжает играть но…
… Играют со мной! - часть противников как будто музыку не «слышат»! Их движения не подчинены ей!
«Таль!!!» - ору я.
- Убивай их быстрей, это - не-мертвые!
НЕЖИТЬ?!! НЕЖИТЬ У ОХОТНИКА НА НЕКРОМАНТОВ?!!
Хорошо сказать - «убивай их быстрей»! А как их отправить обратно в землю, если по скорости они тебе не уступают?! И на них не действует мой дар?!
«ТАЛЬ!»
- Не отвлекайся, сестра… Я не хочу, чтобы нас убили!
«Тогда сделай что-нибудь с этой нежитью! Ты же Шагг’ар Аот!»
- Ничего я не могу сделать! - орет в ответ Таль. - Не рассчитывай на меня и не отвлекайся, не то из нас сделают шашлык!
Бездна!!!

Пограничье. Место, где пересекаются территории трех государств: Союза Городов, Тамерии, … и Лья Шагг’ар - Леса Проклятых. Место постоянных стычек как охраны различных застав… так и вроде нейтральных друг к другу отрядов. Особенно в этом плане отличались тамерцы - их воинствующие жрецы заполонили все дороги, пытаясь задушить экономику Союза Городов.
- Отряд Охотников Сантарнияра [10] собрался, говоришь?
Дозорный быстро кивнул головой, вновь указывая направление куда отчалили воины.
- Туда они ушли. Жрец и воины. В спешке…
- Хорошо… - протянул пожилой маг, затянутый в плотную кожаную одежду (как ее местные плохие и хорошие парни-то обожают!). - Лагерь! - хорошо поставленным командирским голосом (значит - донельзя громким) крикнул тот: - Сворачиваемся! Приготовиться к бою.
Вновь обернувшись к дозорному, спросил:
- А жертву ты их видел?
- Двое каких-то людей, - пожал плечами тот, после уточнил: - Шли со стороны Проклятого Леса.
ПРОКЛЯТЫЙ ЛЕС?!!
Неужели впервые некромантам Ордена Черной Розы посчастливилось встретиться лицом к лицу с магами Лья Шагг’ар? Выходцами из Леса Проклятых?

Сейчас музыка мне не может помочь, но хотя бы не дает заскучать!
Уйти от удара, поднырнуть под руку, ударить наискось по всему телу…
Бездна! Я не могу так долго биться… Еще пара минут и выдохнусь…
Скучать? Скучать в таком безумие?!!
Парировать верхний удар, пинок в колено, локтем в челюсть… Некрасиво. Зато дает время вырваться - сзади уже возбужденно дышат в спину.
Ох, негодники! Догоните вначале, прежде чем я стану ваша!
… Пытаюсь разорвать дистанцию и убежать в сторону Леса. Думаю, там преследовать меня отряд не станет.
Сбоку, распахнув полную клыков пасть, налетает на врагов варг. Эффект неожиданности. Этот же эффект дает ему возможность убить двоих. Но противников еще семеро. Семеро мертвых. Их хозяева благоразумно не лезут в бой. Тот, которому я располосовала бок, что-то колдует, старательно пытаясь срастить края раны.
Живучий, гад!
Бездна! Путь к Лесу отрезали! Резко разворачиваюсь и кувырком ухожу от очередного удара, по пути срезав кому-то стопу. Мелочь, а приятно…
В стороне, завалившись на бок, лежит Сталь. Тело отдельно, голова отдельно.
Жаль. Но такой боли, как от потери близкого, я не ощущаю. Все-таки мы знали друг друга только несколько неполных дней.
… При виде того, как какие-то воины начали шинковать нежить и Охотников на мнеподобных, при виде всего этого - меня едва не пробило на слезу умиления.
Умнички! Дайте я вас поцелую… ближайшего… Что шарахаешься от меня? Клинок? А вдруг ты большего захочешь за спасение? Это так… чтобы не забыл - не пустая блондинка перед тобой. Нагнись, нагнись… я не хочу тянуться.
Удар в ухо.
Где вы, сволочи, раньше были?!! Меня тут едва не убили!!!

- Дикая она какая-то… - обиженно протянул Фарх, потирая опухшее ухо.
Феликс, глава отряда Ордена Черной Розы, согласился со своим подчиненным. Но согласился молча: почувствовать на себе тяжелую ладошку девушки он не захотел.
Спасенная напряженно оглядывает стоящих в нескольких шагах воинов (вроде как вырвавших ее из лап смерти), меч напряжен, готов в каждую секунду вновь возобновить свой танец.
Умная - если тебе помогли, это еще не значит, что перед тобой друзья.
- Что надо?
Хм… Древний язык? Давно Феликс не практиковался в нем. И почему - именно Древний? Уже лет двести, как он вышел из употребления. Только маги им пользуются - старые трактаты читать-то как-то нужно.
- Мы из Ордена Черной Розы…
- Да вы что? - округлила глаза девица. - А я и не знала… - «чистая правда!» - А теперь, как представились - может разойдемся? Вы повеселились, я отдохнула в драке. Все довольны, никто никому ничего не должен. Ладно?
- А может разрешишь проводить? - кивок на обезглавленного не-мертвого. - Твой спутник убит, в одиночку трудно будет в Городах…
Слова, слова, слова… Девушка криво усмехнулась.
- А что сильным-вам нужно от бедной-меня?
- Пустяк - встретиться с магами Ордена. Мы будем рады начать переговоры с не-мертвыми Лья Шагг’ар.
Лицо девушки мгновенно утратило напускную веселость. Меч слегка дернулся, максимально удобно ложась в ладони.
Кажется, - пришло в голову к Феликсу. - Нас сейчас будут убивать. Или пытаться убить.
- Мы не враги вам! - поспешил расставить все точки в недосказанностях. - Маги Ордена никогда не питали зла по отношению к обитателям Проклятого Леса! Поверь!
Все тот же стальной, далеко не детский, взгляд.
- Хорошо, - наконец, что-то решила для себя девушка. - Я тебе поверю. Надеюсь, в этом мне не придется разочароваться.

- А теперь посмотри на право.
Я послушно повернула голову, обозревая высокую статую какого-то аморфного существа. Щупальца в количестве три штуки, и столько же выпученных глаз, тело, словно из поплывшего воска, из-под складок каменной плоти выглядывают две ноги. С перепонками.
Прямо-таки водяной.
Феликс:
- Скульптор был магом. И, увы, - любил баловаться легкими галлюциногенами.
- Он что, это… произведение… тоже делал под… - я неопределенно сделала рукой в воздухе финт, но спутник меня понял.
- Да нет… - некромант несколько весело передернул плечами. - Это произведение искусства и есть тот маг-неудачник. Добаловался. Данный пример теперь всем ученикам приводят, чтобы они не отходили от здорового образа жизни.
Ха… Я пристально посмотрела на «водяного». Камень, как камень. Ничего живого в нем не чувствуется.
- А что его на площадь выставили? - поддерживаю нить пустого разговора… чтобы хоть как-то отвлечься от нервного мандража - до конечного пункта нашего путешествия осталось всего несколько десятков минут.
- Просто правитель Города решил дать другим повод для размышления…
- О вреде галлюцинаций? - усмехнувшись перебиваю.
Некромант покачал головой:
- Нет. Как символ вреда утраты самоконтроля. И как символ в поддержку запрета на наркотики.

Предыдущая страница 11 Следующая страница


Близнецы 12

- И это - работает? - мало верится, что такие простые действия возымеют хоть какой-то успех.
… Как оказалось - я была не права.
- Работает, - Феликс кивнул. - Теперь, если кто-нибудь продаст наркотики магу, то такого торговца могут и убить. Простые люди. Маг, овеществливающий собственные наркотические фантазии…. - собеседник на миг задумался, подбирая слова, потом довольно простой фразой закончил: - Это жутко.
Смешно тут у них…
… И следующий экскурс в историю Городов. Я практикуюсь в Общем, в котором, благодаря абсолютной памяти брата, хорошо поднаторела. Хотя, ради точности надо бы отметить, сегодняшний язык пошел от Древнего. Так что - не с нуля пришлось учить.
Не спеша вытягиваю из своего спутника историю мира, вернее - изменения происшедшие за три века отсутствия Таля. А чем еще заниматься почти две недели? Альтернатива - со скуки чахнуть. Новый мир оказался скуп на феерические отличия от моего родного. Та же природа, те же люди… только одеваются по другому и ощущения слово где-то в глуши: много животных и никаких машин.
… Три сотни лет, как умер брат, а тут все как на болоте: тишь да гладь. На первый взгляд. Если пристально всмотреться и увидеть факты меж словами, понимаешь, что произошло очень многое, а падение сторонников Таля было первым шагом Бога Тамерии на пути к уничтожению, а после поглощению Союза Городов (что, вроде как, намечается на ближайшее будущее). Ухудшение экономических отношений, весь запад континента оказался практически отрезан от основного источника продовольствия - феодального конгломерата Асаор Ната. Конечно до голодных бунтов дело пока еще не доходит, но населению такая ситуация понятно не сильно нравиться. Беснующееся жречество Сантарнияра и апогей - внутреннее напряжение между правящими Домами и остальными слоями общества.
Следующее. Нежить. Это отдельная тема… болезненная для всех: не-мертвые единственные, кто выдерживает бешенный темп сельхоз работ на маленьких клочках плодородных земель. Обеспечить едой весь Союз - не шутка, а работа практически на износ… на что способны только мертвые. Следовательно, нежить единственные, кто кормит Города. Вернее, если быть точным, кормят хозяева не-живых, которые устанавливают на свою продукцию любую цену, будучи монополистами на продовольственном рынке. Торговцы, вслед за ними более-менее соображающие люди начали требовать отмены рабства по отношению к не-мертвым… но в верхушке правящих Домов слишком много тех, кому этот закон не просто выгоден - жизненно необходим. Это опять же подогревает напряжение в Городах… и если все так и пойдет дальше, то повсеместные бунты неизбежны.
Конклав. Маги так же не остались в стороне - часть их свобод ограничили, а некоторые законы, пришедшие Искуссникам не по нраву, вообще навязали. Конклав оказался полностью зависим от Союза, что последних устраивает, но магам, естественно, не нравиться.
Вот такая обстановка. Внешне все спокойно, но если копнуть поглубже… ощущение, что Союз сидит на бомбе, запал которой уже зажжен и никто не знает в какой момент она взорвется.
… С каждым словом некроманта Ордена Таль внутренне все больше и больше злорадствовал: враги пережили брата, но их победа оказалась агонией растянутой во времени. Но с другой стороны следовало опасаться все возрастающего влияния Сантарнияра - владыки Тамерии. Бога, с которым у Таля связаны отнюдь не лучшие воспоминания.
Так, вернемся к настоящему, к тому где я нахожусь. Город Лараардан. Его центр. Планировка предельна простая:
- Там ратуша, - я проследила за жестом Феликса, моим глазам предстало длинное трехэтажное скособоченное здание… Тьма! - не ратуша, а какая-то жертва архитектурного аборта! - Казармы в той же стороне, тюрьма и Ямы Порицания, - смешок, - общественный карцер для особо провинившихся.
- А мы куда идем? - интересуюсь.
- В нашу Цитадель. Это ближе к западной окраине города.
Вот-вот я встречусь с Гором. Информация об выходце из Лья Шагг’ар так его заинтересовала, что главный некромант Ордена решил уделить мне немного своего драгоценного времени. Об этом мне сообщил все тот же Феликс.
… От предстоящего разговора зависит многое: после «аудиенции» я обязана выйти уже человеком Ордена Черной Розы. Мне нужно плавно интегрироваться в окружающий мир, а так как мой проводник умер (Сталь - не-мертвый который должен был сделать мне документы и достоверную историю), то приходиться легализоваться через то, что есть. Другими словами - использовать Гора. Ну и второй момент - Таль хочет присмотреться к своему… хм… другу, оценить насколько этот человек изменился за прошедшие века. А там уже, при благоприятном стечении обстоятельств, может выйдем и на открытый диалог. Сбросим маски.
Итак, момент истины: Цитадель.
… Дом как дом. Непонятно - чего в нем такого неприступного, если обозвали столь звучно?

Гор, высокий старик с жесткими, слово вырезанными чертами лица, стоит у окна, смотрит наружу. На вернувшийся из рейда отряд.
- Можно? - сзади подошел один из помощников. Гор кивком головы указал на ближайший стул.
- Слушаю. От некромантов Лья Шагг’ар пришло подтверждение, что она одна из них?
Помощник скривился.
- Да, получили подтверждение. Причем слишком экспрессивное! - зло выплюнул мужчина. - Когда мы вернули не-мертвым тело спутника этой Лилит, то нас прям на месте чуть не убили... - маг скривился от неприятных воспоминаний, непроизвольно помассировал гортань. - Спасло только, что сама девчонка жива. Не знаю, правда, как не-мертвые Леса поверили нам на слово… но видимо у них был какой-то способ проверить говорим ли мы правду: не думаю, что маги Лья Шагг’ар столь беспечны чтобы верить незнакомцам. Значит, они знали, что девчонка жива.
Гор, не отрывая взгляда от людей во дворе, протянул:
- Хм… Она из Леса… - пауза, после короткий вопрос: - Это - точно, значит?
Помощник с твердой уверенностью кивнул.
- Да. И девчонка им почему-то очень дорога. Анубис так и ск…
Гор мгновенно повернулся всем телом к помощнику. Глаза сжаты, взор пронзил сидящего насквозь… Собеседник подавился словами.
- Как ты сказал? Как звали представителя Леса?
- Ануб-бис… - от неожиданности помощник заикнулся.
- Как выглядел?! - все тот же жесткий тон.
- Старик… - неуверенно: - чем-то на тебя похож. Не внешне, скорее - стилем поведения, разговорами, интонацией…
Жив?! Анубис жив?! Но почему тогда Лья Шагг’ар до сих пор держат нейтралитет?! Почему некроманты Леса не заявили о себе, не помогли ему Гору?!
В голове все перемещалось… Мужчина, который уже почти вплотную подобрался к возрастному рубежу в четыре сотни лет (стариком при этом назвать его сложно, скорее - пожилым, но полным внутренней силы человеком), еще раз кинул взгляд наружу. На девушку, которая оказалась, вдруг, столь важной.
Кинул… и наткнулся на ответный жесткий и пристальный, почему-то не вяжущийся с ее возрастом, взгляд. Лилит смотрела в окно, как будто видела через одностороннее стекло. Гора передернуло.
- Фрай…
Помощник выразил фигурой максимальную степень заинтересованности.
- Пристрой ее куда-нибудь на ближайшие дни - мне необходимо перестроить свои планы в связи с тем, что на горизонте появились маги Лья Шагг’ар. Справишься?
Парень кивнул. Не особо сложное дело… даже уже некоторые намеки есть - был бы человек, а работу ему некроманты всегда найдут.
- Она же, если мне память не изменяет, в Конклав стремилась? - продолжил Гор.
- Да, - помощник кивнул, не сильно удивляясь осведомленности своего непосредственного начальника.
- До нового набора почти два с половиной месяца… объясни ей это. В мягкой форме. И предложи пока поработать на нас. Приставь на непыльное место, понаблюдай. Только осторожно. Попытайся выявить уровень знаний, умений. Ясно?
- Хорошо. Исполню…
Гор отвлекся от происходящего снаружи, повернулся всем корпусом к парню:
- Только смотри мне - головой за нее отвечаешь! Чтобы с ее прически ни один волос не упал!
Доканчивать фразу: «я не хочу расстроить Анубиса» Гор не стал - подчиненным не обязательно знать больше сверх необходимого, чем нужно на данный момент…

Закинув ноги в своих живучих солдатских ботинках на спинку кровати, осматриваю одежду. А вот ей уже подошел свой срок. Подойти-то подошел, но выбрасывать жалко. Я так к ней привыкла.
Ха… я непонятно где, непонятно в какой ситуации - то ли домашний арест, то ли как гость тут, в Цитадели, а плачу над одеждой. Мне бы себя пожалеть. Молодец братик - довел до «не пойми какой ситуации».
Кстати, брат... При том как он себя любит восхвалять, как показала жизнь, маг из него довольно средний. Даже, скорее, посредственный. И об этой проблеме Таль мне чистосердечно поведал. Даже умертвить повторно чужую нежить не может: в свое время брат был больше теоретиком, а магией при жизни мало пользовался, так как толком сдерживать ее не мог. Именно из-за этой проблемы Таль и стал разрабатывать под себя новую схему построения заклинаний. Ту самую, которой сейчас пользуются все.
… Но при всем этом, при всех своих знаниях, Таль перед грубой силой пасует. Хотя, как признался мне, если изучить то, что понаоткрывали маги после его смерти, есть шанс в следующей схватке оказаться с сильным противником на равных.
Следовательно, Конклав - это необходимость. Но набор через Бездна сколько времени… Я тут за семьдесят дней со скуки помру.
… Хорошо хоть не от голода - Анубис денежными средствами меня снабдил. Не пропаду.
Исходя из всего этого, предложение Ордена хорошая альтернатива безделью. И с документами помогут.
Гор куда-то с утра ускакал, встреча так и не получилась, ее перенесли, и вот… лежу я, жду, когда соберется отряд, который едет в ту же сторону, где обитает мой наниматель. Задача простая до безобразия - охрана человека. Но если читать между строк, то получается, что мне придется эти два месяца просто таскаться за ним и делать умное лицо, выпячивая грудь… Короче - попросту делать вид какой-нибудь работы.
Конечно, немного не то, что я хотела, но кто спрашивать меня-то будет?..
Тихий и аккуратный стук в дверь.
- Да? - лениво кидаю слово в пустоту.
Фрай. Тот самый некромант, который сделал мне предложение. Не конечности и сердца, а более деловое - акта работы на нужный срок. И пообещал послезавтра проводить на встречу с Гором.
- Собирайся. Отряд выезжает.
Ну что ж… Поехали.

- Послушай, а где Ильта?
Схваченный Фраем парень посмотрел на нас настолько жалобно глазами побитой собачки, что у некроманта руки сами разжались, отпуская жертву.
- Делать теперь что? - сварливо поинтересовалась я: долгая скачка на лошади девушке привыкшей ездить не верхом, а на машинах, очень подпортила настроение.
- Да найдется твой наниматель! - только чтобы я отстала отмахнулся Фрай.
Так… Ильта. Наниматель. Или - нанимательница? Имя-то мало похоже на мужское. Хм… Ситуация. По крайней мере, если охранять девушку - то приставать не будет, но криков, воплей, истерик наслушаться придется всласть.
- По себе судишь? - язвительно вставил свои «пару лишних мыслей» брат.
Проснулся…
«Что скажешь по ситуации?»
- Да ничего. Я в том бардаке, что закрутился вокруг нас, давно утоп.
«Таль!» - издевается, гад! - «Слушай, ты что - не можешь нормально ответить, когда спрашивают?!»
- А чего ты хочешь?! - взвился в свою очередь брат. - Я знаю не больше твоего, так что нечего на мою умную голову перекидывать все проблемы. Твое тело - сама и разбирайся!
Ах… ты… ты…
МОЕ ТЕЛО?!! САМА РАЗБИРАЙСЯ?!! - вкрадчиво.
Да я тебя сейчас придушу, даже если мне придется выбить себе мозги для этого!
ТЕЛО?!! МОЕ?!! - уже ору.
Хорошо, братик, хорошо… Я тебе это еще припомню!
Кажется, Таль почувствовал мою вспышку ярости.
- Эээ… Лиль… Я пошутил!
О ЧЕМ ТЫ ПОШУТИЛ?!! НИЧЕГО СМЕШНОГО Я НЕ ЗАМЕТИЛА!!!
Молчу. Ярость клокочет внутри меня.
- Ну, Лиль, ну прости… - канючит брат. - Ляпнул не подумав. Прости…
- Где эта ваша Ильта?! - не выдержав ору. Какой-то молодой парень при звуке моего рыка проявил настоящие чудеса ловкости, нырнув под ближайший стол с диким криком: «драконы - вспышка сверху!».
Одинаково пораженно мы с Фраем проследили за этими акробатическими пируэтами. На лицах одинаково читается: «чего это он?».
Смешок сзади. Оборачиваемся.
Высокая, на полторы головы выше меня девушка (метр девяносто или даже чуть более), с длинными волосами, как говорят - цвета самой темной ночи, тонкое платье откровенно облегает стройную, мальчишескую фигуру. Плечи немного широковаты, но в контрасте с тонкой талией смотрится красиво. Тонкие и мягкие черты лица, пухлые губы кривятся от еле сдерживаемого смеха.
- Он, - кивок на осторожно выглядывающего из-под стола, - только сегодня с Полигона. За три месяца их маги так тренировками забили, что люди до сих пор отойти не могут. Скорее всего, ему почудилась незапланированная ночная атака на лагерь. Маги любят такое веселье - выловить какую-нибудь тварь и пустить на спящих.
Познавательно.
- Ильта… - расшаркался Фрай.
Ага! Значит это моя нанимательница? Не дурна, не дурна… И спеси пока не видно. Радует.
Девушка склонила голову.
- Это моя берегиня [11]?
- Именно. Лилит…
Хватит говорить за меня, у меня самой язык есть! Могу представиться и без посредника. Хотя нет, пусть говорят, а я пока присмотрюсь к своей нанимательнице…
Как уже сказано - симпатичная. Симпатичная, на границе с «красивая». Сразу видно - представительница какого-то из Домов. Простому человеку берегиня не по карману: маги-телохранители дорого стоят. Жесткая осанка, правая рука слегка согнула в локте. Чуть-чуть. Скорее всего, привычка. Хм. Мелочь подходящая больше воину… Учили мечному бою? Зачем? Ладно, фактов пока мало, не буду строить воздушные кружева логических фантазий. Будущее покажет права я или нет, если что-нибудь пойдет не так.
А вот и телохранитель показался. Невольно по моим губам зазмеилась улыбка…
Обтягивающая кожа, высокие сапоги, обилие железа на одежде... Ему бы еще плетку-семихвостку и вылитый представитель сексуального меньшинства. Да и ощущения какие-то странные. Вроде все при нем: волевое лицо, широкий подбородок, накачанная фигура… но тянет от человека какой-то… гнилью. Не нравится мне этот мужчина, чувствуется, что внутри он надломлен, характер слаб как труха.
Не скажу, что обладаю даром - видеть в чужих душах, просто в своем мире я уже подала документы на психолога... а это к чему-то да обязывает.
- Лилит? - чуть склонила голову на бок моя нанимательница. - Какой магией владеешь?
Вот тут Фрай и встал столбом. О том, что будут интересоваться моей профпригодностью, об этом, видимо, он не думал. Ну что ж… придется выкручиваться самой.
«Таль!»
Брат мгновенно отозвался, радуясь видимо, что может загладить свою недавнюю оплошность.
- Да, Лиль?
«Давай, выдавай названия ветвей магии, которыми владеешь. Со скидкой, конечно, на мой возраст, но и чтобы я не выглядела слишком слабой. Хорошо?»
- Хорошо. Итак - некромантия, это основа. Некро-анимагия [12]. Проекционная ликонтропия [13]. Ментальные путы [14]. Некро-инфернальные трансформации [15]. Демонология. Хм… - брат на секунду мысленно замер, потом неуверенно протянул: - Хотя последнего не надо: даже в мое время к демонологам очень плохо относились, а теперь же....
Понятно. Знания об вызове существ Инферно опустим… благо и без этого список получился внушительным.
По мере того, как я пересказывала ветви, лицо Фрая вытягивалось и вытягивалось. Нанимательница же на хвалебные оды самой мне никак не реагировала. И не комментировала. Пока. Или ей просто пообещали - лучшего? Не знаю.
Ильта:
- Неплохо… - «а что так скромно?» - а как хорошо ты перечисленным владеешь?
Хм… Интересный вопрос: я же не знаю местных рангов у магов. Как объяснить ей…
Видя мое затруднение, нанимательница пришла на помощь:
- Ладно, верю, что хорошо: мне же обещали лучшего человека.
Я радостно перевела дух. Уфф… хорошо, не пришлось выворачивать свой разум наизнанку, придумывая образные сравнения.
Мне:
- Завтра с утра, я жду тебя тут. Приоденься получше, а то от твоего тюремного вида бросает в дрожь… - пауза. - Ну, вроде, все. Фрай, передай свои - если ваша помощница окажется на высоте, то Орден может рассчитывать на расположение нашего Дома.
Некромант склонил голову в поклоне.
«…помощница окажется на высоте», «…Орден может рассчитывать на расположение нашего Дома»? Меня используют втемную? При этом получается - мне из кожи вон лезть, чтобы удовлетворить эту девушку?
Так! Нужно выяснить ситуацию! Я не подписывалась на выручалочку для Ордена!
… Не получилось - возможность всласть поистерить я упустила: некромант отвлек меня масштабным шопинг-забегом. Требование нанимательницы - закон? Видимо.
Вцепившись мне в локоть, Фрай поспешил на выход.
Ну вот так всегда - никакой самостоятельности! То некроманты помыкают, то братец…

- Я ЭТО НЕ ОДЕНУ!!!
Изящно-стройная продавщица устало закатила глаза. Красивая, накрашенная с тонким вкусом… Если тут, в этом мире, присутствовала бы такая раса как «ельфы», я бы не задумываясь сказала, что стоящая передо мной женщина относиться именно к ним. Ну а так, как этих мифических персонажей нет, то мой собеседник простая человеческая скотина, пытающаяся впихнуть нестандартного покупателя в рамки местного общества.
И НЕ НАДЕЙТЕСЬ!
… Передо мной платье, открывающее простор для взглядов и рубящее на корню любую фантазию. Снизу оно падает узкой полоской ткани, не скрывающее толком анатомические отличия девушки от мужского рода. Сзади такой же кусок едва доходящий до середины бедер. На груди - короткий топик сшитый из блестящей сетки. Все остальное - открыто…
Нет, мне конечно приятно, что мою фигуру оценили настолько высоко, но чтобы предложить… такое. Подобное мне и даром не нужно! Абсолютно!!! Юбки не переношу с детства. Опять же: воспитание братца. Эта сволочь с юных лет переделывала меня как ему вздумается. Допеределывался до того, что сейчас мы характерами словно близнецы.
- Девушка! - «ельфа» продолжает меня убеждать. - Поверь, прятать такую красоту под плотной одеждой - это преступление! Как поклонники смогут восхвалять тебя, если они даже не видели…
НЕ ВИДЕЛИ ЧЕГО?!! МЕНЯ ВСЮ?!!
Я попыталась по-доброму отвязаться от этой… изящной:
- Это ты не понимаешь! - мой голос упал до тембра низкого шипения. - Мнение поклонников мне до Бездны, как до Бездны и их желания! При моей работе подобные наряды, это минус, а не плюс! Я ЖЕ НЕ ПРОСТИТУТКА!!! - уже под конец ору, нервы не выдерживают.
Высокомерное молчание.
Одежду, в которую не побрезгают одеться правительницы самых влиятельных стран, обозвали так… обносками для девиц легкого поведения! Деревня! Глухая, причем. Такой оплеванной продавщица себя еще никогда не чувствовала. Но все же женщина попробовала повторить попытку убедить меня в собственных взглядах:
- Так объясни своему работодателю, что ты женщина, красавица! И прятать такое - это невозможный грех! А клиенты будут от смены твоего образа только рады!
Я ласково улыбнулась. Не буду грубить… пока. Со мной же тоже по-хорошему пытаются. Попытаюсь и я донести до собеседника собственную точку зрения:
- И скажи на милость, как в таких туфельках мне ползать по катакомбам, кладбищам и полуразрушенным склепам? Как выбивать ответы из инферналов, если они при моем новом, как ты выразились «образе», даже рот открыть не смогут - слюна мешать будет?! Я, БЕЗДНА ТЕБЯ ПОГЛОТИ - НЕКРОМАНТ!!!
В порыве ярости уже брызжу слюной в лицо продавщице… Кажется сейчас и до скончания вечности за прилавком прочно обоснуется зомби. В самом отвратительном виде, на который мне только хватит фантазии.
А ФРАЙ - СВОЛОЧЬ!!! Стоит у меня за спиной и давится смехом. Явно - специально привел именно к этой тупоумной, чтобы повеселиться. И братишка молчит, не подает, гад, повода наорать на себя, выместить на нём-бедном злость.
Умные все. Умные, аж зубы от отвращения сводит.

Предыдущая страница 12 Следующая страница


13 Игорь Коев

- Ты некромант?
В глазах продавщицы заблестели слезы. Слезы жалости.
Как так можно жить? - читается у нее во взгляде. - Противная обстановка, а маникюре вообще нет речи - сразу сломается об камни или доски могильников. Противные мертвые и еще ужасней - не-живые. Физический труд, на руках мозоли, кожа шелушится, а одеться во что-нибудь красивое попросту нельзя: после малейшего дождика некоторые кладбища превращаются в непроходимое болото. Сапожки или туфли на высоком каблуке? По рыхлой почве?
Кажется, «ельфа» даже хотела прижать меня к своему стройному торсу, погладить, утешить, пожалеть, что мне выпала такая тяжкая доля. Единственное, что ее остановило - обилие эмоционального инея в моих глазах.
«Ельфа» встала рядом, положила кисть на мою ладонь, слегка сжала мне пальцы.
- Девушка… бросай этот бред! - ЧТО?!! КАК ОНА НАЗВАЛА МОЙ ОБРАЗ ЖИЗНИ?!! - Бросай и любой правитель посчитает за честь соединить себя узами брака с такой красавицей как ты!
Дальше я уже не слушала с трудом пытаясь подавить приступ агрессии… получалось довольно плохо - мой характер всегда был сильней меня самой.
Некромантия - это не работа, Бездна! Это часть жизни! Главная часть! Чувствовать мягкое присутствие Смерти рядом, купаться в сладковатых волнах энергии не-живых… Если это стало частью тебя, то отказаться от эманаций не-мертвых уже невозможно. Это как адреналин для экстрималов. Для таких, которые без риска жить уже не могут. Так и мы - не можем жить без магии Смерти.
Улыбнулась. Ну что ж… сейчас я тебе отвечу. Отвечу так, что ты до конца жизни потеряешь покой!
- Милая, если ты Шагг’ар Ао… эээ… некромант, то это навсегда. До скончания мира!
«Ельфа» трепыхнулась, пытаясь что-то сказать, но я не дала ей такую возможность, поспешно вбивая в крышку гроба доставшей меня женщины громадный гвоздь:
- Некромантия - это навсегда!!! И знаешь, на четвертом веке жизни менять собственные привычки как-то трудно… - усмехнулась видя, как в приступе чернейшей зависти скрючилось лицо женщины. - Я уже сформировалась и ломать что-либо в себе не намерена! А значит, ты мне сейчас дашь именно то, что Я требую. Иначе, рассержусь. А то, что останется от тебя после моей вспышки ярости, подниму и все равно заставлю принести именно то, что нужно МНЕ!!!
Молчание. Ну что, «ельфа», не думаю, что ты меня теперь когда-нибудь забудешь. И мой цветущий для четырех веков вид тоже…
Знаю. Мелочно. Удар, нацеленный именно на женские ценности. Внешность. Разбудить зависть. Пусть видит, некромантия это не только копание в земле, но и прекрасно сохранившееся тело даже в очень преклонном возрасте!
Тут уже брат не выдержал… хотя когда он мог сдержать при себе свои же комментарии?
- Лиль… Не забывай - кто из нас старик, а кто семнадцатилетняя девочка.
Повыделываться решил? Показать кто тут самый крутой маг? Забыл уже, старичок мой, что мы теперь единое целое? И Таль это я… как и брат является мною.
Видимо, после слияния шизофрения действительно научилась читать мои мысли, потому что Таль умолк. Обычно он не был таким чутким - язык уже ни раз доводил брата до ссор (впрочем, как и меня). До серьезных ссор. Бывало два наших сознания разбегались по разным сторонам черепной коробки и мы днями не разговаривали… мирились потом, конечно, но через некоторое время маховик истерик на ровном месте закручивался по-новой: без ссор ни Таль, ни я просто органически существовать не можем. Слишком мы вздорные существа.
… Ну да ладно, это к настоящему моменту не относиться!
- Ну так что, - я вновь вернулась к реальному миру и к доставшей меня женщине, - внемлешь гласу разума?
«Ельфа» словно палку проглотила. Прямая спина, глаза смотрят куда-то поверх моей головы, тон нейтральный. Что - не понравился демарш? Не понравился. Я в этом уверена! Но мы сюда пришли за тем, что нужно мне, а не тем, что ты хочешь на мне видеть. Абсолютно посторонняя женщина. Советовать я, кстати, так же не просила.
- Тебе не идет грубость… старушка!
Ах… как мы заговорили. Указывать на возраст - это неприлично!
- Тебе тоже. Поэтому прошу принести сюда заказанное, что б мы поскорей расстались. Штаны из прочного материала, рубашку на шнуровке, плащ, ремень шириной в три моих пальца с карманами, куртку. Черный цвет. Не забудешь?
- Сейчас!
Фрай заинтересованно проследил за скрывшийся «ельфой», остальные продавщицы постарались отодвинутся от нас подальше. В образовавшемся пяточке свободы можно и поговорить.
… И прибить кого-нибудь, если окажется правдой то, что некромант приволок меня сюда чтобы повеселиться.
- Фрай… миленький… ты не хочешь мне ни в чем сознаться?
Некромант округлил глаза, удивленно воззрившись на меня.
- В чем это? Я чист, как слеза!
- Не беси, Фрай… - я маниакально улыбнулась, но парень видел и не такое, поэтому никак не отреагировал на мое зубоскальство. - Зачем ты привел меня именно в этот дурдом?
- Дурдом? - переспросил маг Ордена.
- Не цепляйся к словам! Смысл понятен!
- Хмм, - некромант пожал плечами, - Лилит, тут можно купить лучшее, что есть в Городе из одежды. Выбор очевиден.
Выкрутился. Ладно, мне лень давить на него. Пусть живет.
- Тебе всегда лень добивать! Всегда лень прилаживать усилия! - заныл брат, но я мысленно отмахнулась от него. Подобные фразы под черепной коробкой были слышаны уже не раз - стоило мне только с кем-нибудь поссориться и отказаться от мести… вернее от того, чтобы приложить усилия к ее исполнению.
Да я ленивая, с кем не бывает.
… Просто во мне это выражено особенно сильно.
Ага, а вот и «ельфа».
- Прошу за мной. Я подобрала что ты хотела, примерь.
Вот так бы сразу! А то пока не пригрозишь участью нежити, никто даже не пошевелится!

Отражение в зеркале примерочной:
Высокие ботинки, прошедшие со мной чужую смерть и магические выкрутасы; штаны из плотной ткани… если им приделать пару эстетичных дыр, совсем войдут в мой обще-раздолбайный стиль; рубашка на выпуск; плащ скрывающий все это, слегка приспущенный над правым плечом - ножны мне привычней таскать за спиной: меж ног не путаются.
Вроде ничего такого… а смотрится-то как!
Ослепительно усмехнувшись отражению, вышла из комнатки. Фрай тут же проколол меня насквозь изучающим взглядом. Он что, только сейчас во мне девушку увидел?
«Ельфа» скрипит зубами. Девушка в мужской одежде… красивая девушка… ПОЗОР!!!
Ха - да еще некромант! - ответила я ей взглядом.
- Беру. И еще три таких же комплекта.
Находиться в компании с этой напыщенной женщиной у меня уже нет никакого желания. При других обстоятельствах я бы с удовольствием примерила что-нибудь еще. Для разнообразия. Но, видно, не судьба.

«Украшения! Серебро, золото, лья, платина, эстахх».
Текст на Общем все еще дается мне с трудом. Тем более написанный таким, как в нашем мире сказали бы, «готическим шрифтом». Но выжав себя до дна, прочитала.
Украшения?
Хм…
К этому у меня братец неравнодушен. Сколько я наслушалась нотаций на тему моей неправильности от него, когда отказывалась надевать всякую бижутерию. При том, что от всех иных девичьих «правильностей» его тошнит. Разум у Таля работает абсолютно избирательно и то, что ему не нравится или, что он не может повернуть себе на пользу, сразу высмеивается, превращаясь в извращение.
Скотина он.
Любимая скотина.
Фрай проследил за моим взглядом, изобразил понтамимой: «можно зайти, но по времени мы ограничены, так что лучше поспешить». При этом его лицо двигалось порой в совершенно противоположные стороны, пытаясь выразить всю гамму мыслей некроманта.
Талантливый какой, однако.
Зайти? Лень. Но может что-нибудь красивое попадется, подчеркивающее меня еще лучше.
- Зайдем, зайдем! - Таль толкает меня к дверям лавки.
Ах, зайдем? Если уж хочет братец… то уж точно - НЕТ!
- Пошли, Фрай, время уже действительно позднее. А завтра еще на службу. Мне.

В этот вечер останавливаться в местной Цитадели Ордена я отказалась напрочь. Мне хотелось новых ощущений. Увидеть местный люд и не-люд. Уже скоро месяц как я в этом мире, а кроме не-мертвых иных, отличных от людей, рас не видела. Мне захотелось экзотики. Романтики чужого мира.
«Менеджер» на фейс-контроль у дверей дома отдыха «Золотое Светило» встретил нас насторожено. Что не удивительно: Фрай не похож на богатого прожигателя жизни, а я вся такая в черном и с торчащей из-за плеча рукоятью меча не вписывалась в представления о здешних благородных дамах.
Только когда я ему бросила платину [16] он вежливо улыбнулся… но не пропустил нас.
Наглый! Я сейчас монетку обратно заберу!
- Благородные господа желают посетить наше…
- Ваш хле… - оборвать себя на полуслове, но «менеджер» явно понял, что я хотела сказать (по крайней мере, искренних эмоций в его улыбке поубавилось), - ваше заведение. Мне сказали, что тут дают концерты лучшие музыканты этого Города.
«Вышибала» удивленно приподнял бровь.
- Вы пришли послушать музыку?
- Если понравиться.
- А если нет? - при этом вопросе «менеджер» косится на мой меч.
Ха, боится!
- Просто разочаруюсь, - пожала я плечами.
… Что скорее так и будет: после многотысячных концертов действительно выдающихся групп меня удивить чем-либо сложно.
Мягко улыбаюсь. Ну что, законных причин не пустить нас нет? Тогда, прошу - в сторону!
Внутри.
Дом разделен на две половины. Первая это громадный зал высотой в три этажа. Под куполом вьется серебристый туман, редкие беседки, торчащие прям из торца гладкой стены, заполнены народом. Никто не орет, все ведут себя чинно и аккуратно.
Ну что ж… Значит, правильные мои, этот вечер вы не забудете!
В центре невысокий подиум, тонущий в зелени. Рядом несколько столиков. Видимо - для меломанов. На сцене музицирует парень.
Вау! С гитарой!!!
Вот уж чего не ждала, так это увидеть в этом мире столь близкую сердцу вещь. Это, конечно, не басс и не электро, но при шторме и резиновая девушка из секс-шопа отличный надувной плот!
Возле нас, как по мановению магического жезла, появился менеджер зала. Деловым тоном, что мне в нем понравилось - никакой слащавости или ложных улыбок, спросил:
- Уважаемые некроманты хотят уединения?
Вот это - глаз в сто карат! Сходу определил рабочий профиль гостей. А во мне как узнал? Из-за того, что в черное затянута при ладной фигуре?
- Нет, - влезла я. - Некроманты хотят послушать вашего… менестреля.
Менеджер изобразил удивление.
- Кого?
- Певца, - поправил меня Фрай.
Опять удивление. Видимо, если смотреть на пустоту перед сценой, музыка тут для фона. Не более.
- Хорошо. Но столики там дороже…
- Сколько? - вновь влезаю я с деловым тоном.
- Шесть платины.
Ну нихер… ничего себе тут цены!
- Не проводишь? - я ласково улыбнулась и мне вернули знак внимания с толикой не казенных чувств.
- С удовольствием. Редко кто приходит к нам, чтобы послушать музыку, и никогда бы не подумал, что некроманты увлекаются новыми стилями исполнения.
«Новые стили»?! Звучит интригующе и вкусно. Видя мой интерес «менеджер» пояснил:
- Герольт. Он любит экспериментировать. За это народ его и любит.
Угу. Любит-то народ, а сам певец выступает перед зажравшийся толпой с заплывшим умом, которые его старания оценить не может. Хотя, нет ничего удивительно - кушать на что-то нужно.
Сели. Я нетерпеливо отмахнулась от Фрая - пусть заказывает, что хочет. Обоим. Все равно я в местной еде не разбираюсь. Мне эти названия абсолютно ничего не скажут.
Музыка.
Не МУЗЫКА, но хоть что-то.
Прислушиваюсь…

Человек или Бог?
Демон я, или пророк?
Гений темных предсказаний,
Эхо вещих снов.
Вниз лицом на земле
Я лежал бы сотни лет,
Скован ненавистью к небу,
К самому себе.

Время войн, катастроф,
Я читал по картам снов
И на грязных площадях
Я взывал к толпе.
Но пророк для людей
И колдун, и лицедей.
В их глазах я видел страх -
Страх душой прозреть.

Бездна! Если текст он пишет сам, то… то действительно есть за что любить этого Герольта.
Я продолжаю плавать в волнах Голоса и Слов.

Я один... Навсегда.
Так жесток небесный дар
Было незачем рождаться
В грозовой ночи.

Знать бы мне лишь одно:
В мире ослепленных тьмой
Может солнцем показаться
Пламя от свечи.

Небо и земля
Созданы не нами,
Жизней прожитых
Нам не изменить.

Предыдущая страница 13 Следующая страница


Близнецы 14

Завтра и вчера
Связаны веками,
Как начертано,
Так тому и быть.

Фрай посмотрел на меня, пожал плечами. Понять, что такого я нашла в простеньких на его взгляд словах, некромант не в силах.
А еще темный! Песня-то про нас!
Музыка - это не просто набор звуков и текст под них. Это нечто более. Куда более.
… Полное возвышенных или низменных чувств.
… Красоты.
… Духовного смысла.
Музыка - это язык Высших.

Дай родиться вновь не из огня.
Дай родиться из воды и света.
Жить, не зная боли и проклятий
И не зная завтрашнего дня.

Жить, не ведая иных миров.
Жить, и не просить у них ответа.
Я безумен, отпусти меня.
Дай же мне родиться, боже, вновь! [17]

Последние аккорды умолкли. Я сижу все еще во власти музыки. Герольт смотрит на нас. Отодвинув стул, взглядом спрашиваю: «присядешь?». Мы единственные, кажется, кто на его старания вообще обратил внимания. Остальные заняты собой или спутниками.
Они отдыхают.
Фрай с ревностью (меня это улыбнуло - некромант ревнует, надо же) посмотрел на гостя около столика, но в сторону отодвинулся. При этом принципиально не стал больше обращать на нас внимания, занялся едой.
Уси-пуси… Чревоугодник. Смотри, пузо отрастишь.
Улыбнувшись представилась:
- Лилит.
Тут, некстати влез братец:
- Смотри, не влюбись у меня! Замучаю кошмарами на тему попсы!
«Заткнись!» - хотела сказать: «не отвлекай», но доброго тона Таль не поймет.
Герольт прислушался к чему-то, полуутвердительно спросил:
- Извините, мне кажется - или Общий не ваш родной?
На «вы»? Знает правила этикета на Древнем? Поразительно… Вот что значит - хороший слух. Сделать вывод об родном языке всего лишь из акцента! Мне подобное даже близко не дано - я ту же гитару настроить не в состоянии.
Надо это отметить:
- А у вас хороший слух…
- Можно на «ты»? А то старое обращение на Древнем во множественном числе, как раз этот слух и режет.
- С удовольствием! - я действительно рада. - Но только взаимно. То есть - и ты на «ты». Я же тут в единственном числе.
- А я? - влез с комментарием брат.
«Придушу!» - на полном серьезе пообещала я.
- Фу, как грубо! Правду говорят - любовь людей глупит.
«ПРИ-ДУ-ШУ!!!»
- Молчу, молчу…
Обмен мыслями с братом произошел быстро, но некоторую заминку Герольт заметил. Заметил, но заострять на этом внимание не стал. Ни мое, ни свое.
Хороший человек. Не лезет в чужой огород подсматривать за шизофренией.
- Так Общий не ваш… - певец мгновенно поправился, - не твой родной? Если судить по акценту, то Древний?
- Да. Я привыкла больше говорить на нем.
- Захотела пооткровенничать?! - опять влез Таль. - Меньше за собой следов оставляй: на Древнем уже почти никто не разговаривает!
Бездна! Не люблю, когда брат прав.
Но Герольт не стал ворошиться в этом ворохе белья. Может почувствовал, что мне не хочется продолжать разговор на эту тему?
- Как ва… тебе музыка?
- Песня… Слова прекрасны. Мне действительно понравилось.
Герольт улыбнулся, но чуть позже его глаза слегка прищурились, заметив мое лавирование словами.
- Слова? А музыка?
Хм… Как бы помягче выразить то, что думаю… Не каждый к критике относится с легкостью.
- Ну… Один инструмент, конечно, хорошо, но мне привычней группа.
- Группа? - заинтересованно подтолкнул меня певец.
- Несколько инструментов и ведущий вокал.
Герольт положил подбородок на кулаки, задумался. Умный, все-таки. Не стал сразу кричать о своей гениальности, и что в одиночку заткнет всех разом.
- Нда… Довольно простая идея. Простая. Но почему она никому не приходила раньше в голову? Не понимаю…
- Ну почему… Я тебе о ней говорю же, значит, слышала ранее.
- И каково это? На что похоже?
«Таль!» - мысленно позвала я брата.
- Чего? - грубовато, но мгновенно отозвался тот.
«Можешь вырвать из моей памяти песню и вложить ее в какое-нибудь заклинание?»
- Хм… Сумбурно говоришь - нужно над тобой еще поработать. Но смысл понял. В общем, особых проблем не вижу. Но ты рискуешь - такой музыки нет в этом мире!
«Отстань! Я несу прогресс и просвещение! Буду устраивать тут революцию!»
- Не заигрывайся…
«ТАЛЬ!»
- Хорошо. Что желаем-с? Ваш ди-джей готов к эксплуатации.
«Не ерничай…»
Хм. А чтобы… Чтобы…
Ага! Остановимся-ка на…
Брат, как обычно с последнего времени, прочитал мои мысли. Я уже даже не пытаюсь закрываться - мы оба забыли «что тут кого». Мысли Таля часто путаются с моими и наоборот.
Опять недолгое молчание с моей стороны - диалог с братом не происходит мгновенно. И опять же, даже если Герольт и заметил паузу, то не стал задавать вопросы о причине.
- На что похоже? - переспрашиваю. - Скорее - опера… Слышал?
- Слышал… - Собеседник невесело улыбнулся, кивнул присевшей за соседний столик кампании, опять вернулся к теме: - Лилит, ты раздразнила мое любопытство! Услышать бы подобное чудо…
Тон у Герольта мечтательный... Н-да… а человек-то повернут на том же самом, что и я.
Музыка. Обрадую-ка я его, пожалуй…
- А зачем куда-то ходить, Герольт? Я могу прям здесь проиграть некоторые песни. Хочешь?
Ха, и я еще спрашивала?!

- Оу! Герольт опять нашел себе благородную слушательницу!
Молодой парень, чуть старше восемнадцати зим, с громадной долей зависти посмотрел на соседний столик, где обосновалась странная кампания. Высокий, сухощавый мужчина лет тридцати. Тяжелый взгляд, массивная фигура, непонятная, едва ощутимая аура угрозы вокруг… все это говорит, что с ним лучше не связываться и не переходить дорогу. А вот у Герольта чувство самосохранения сегодня явно спит. Мертвым, абсолютно мертвым сном. Потому что, рядом со спутницей этого мужчины умолкают любые подобные чувства.
Невысокая, особенно на контрасте со своим спутником. Короткие волосы цвета пепла, красивое лицо. От ощущения, что этот достойный приз жизни принадлежит не тебе, сводит скулы в приступе зависти. Фигура скрыта черной одеждой, подобранной со вкусом и приличной ценой. Жаль, правда, что девушка одета так строго - посмотреть бы на ее фигуру! За плечом рукоять клинка. Интересно, почему не отобрали при входе? Заведение-то считается «безопасным»: все колюще-режущее и магическое следует сдавать на входе в камеры хранения.
Спутник красавицы время от времени бросает на занятую парочку взгляды полные ревности, но не лезет. Он что, получается, не ее «благодетель»? Девушкам на содержании таких вольностей не дозволяют. А судя по одежде - в незнакомку вложена немаленькая сумма. Возможно даже эстаххом.
Герольт и девушка улыбаются. Мужская половина молодежи скрипит зубами, две девушки, что с ними, язвительно смеются. Понимая всю ситуацию, они издеваются над чувством собственности парней: молодые люди не привыкли, чтобы подобные цветки дивной красоты находились в чужих руках.
Все-таки - они же маги.
Второй Круг Конклава. Еще не полноценные маги, но и учениками-первогодками уже не назовешь.
Герольт встрепенулся, посмотрел на девушку. В ее руке вспыхнул маленький огонек синего пламени, а до кампании донеслась странная музыка.
Искуссница!
Или, что более подходит для ситуации - Искусительница.

Итак, пройдемся по репертуару.
Начнем с любимого. Signs Of Betrayal. Герольт внимательно вникает в музыку, глаза полуприкрыты. Подобного он еще никогда не слышал. У мужчины даже где-то в глубине души зашкребся червячок зависти. Впервые. Впервые за долгие года.
Это непривычно.
Слишком музыка необычна, прекрасна.
Песня играет… но всему есть конец.
- Красиво… - Герольт вздохнул, потом признался: - Я завидую... - на миг мужчина замер, задумавшись - стоит ли открываться незнакомому человеку, но потом все-таки продолжил: - Завидую и радуюсь: знаешь, ты мне показала - что мой предел еще не достигнут. Теперь мне известно, куда расти!
Я улыбнулась. Хорошо! Человек понял, что зависть должна толкать вперед, а не висеть на ногах цепями.
- Какая глубина полета мысли… главное - какой слог! Лиль, ты лучше в школе уроки родного языка не прогуливала бы. От построения твоих фраз меня трясет!
Критик проснулся. Интересно, что тебя такого умного и скромного из своего укрытия вытянуло?
- Что, что… - привычно-сварливым тоном ответил брат: - Посмотри направо. Видишь эту компанию из семи человек?
Угу.
- Могу спорить на что угодно: они сейчас подсядут к вам. Так что, ты Фрая попридержи - а то он их всех поубивает. Из ревности, - хихикнул брат.
Я тоже улыбнулась. Мысленно.
«Почему такая забота об этих придурках? Ну станет на семь представителей золотой молодежи меньше, нам-то какое дело?»
А братик-то оказался довольно дальновидным и меркантильным в плане своей просьбы:
- Они маги, Лиль. И через два месяца ты уже приедешь не на пустое место в Конклав. Хоть какие-то знакомые будут.
Ну… Резонно.

- Можно присесть?
Бурн, маг Огня второго Круга, постарался выдавить свою самую обворожительную улыбку.
Не спасло…
Спутник девушки поднял на подошедшего к столику убийственно-тяжелый взгляд, и огневику захотелось мгновенно оказаться где-нибудь подальше. Далеко подальше. И желательно, чтобы между ними была Пустыня.
Что-то в душе затравлено пискнуло: «МЕНЯ СЕЙЧАС БУДУТ УБИВАТЬ!!!». Все магические знания мгновенно куда-то улетучились, все позабылось, все, что вдалбливали под черепную коробку ученика Конклава.
А вот Фрай обрадовался этому наглому. Некромант привык, что все находящееся рядом принадлежит ему одному… и понять, что подопечная в данном вопросе не разделяет его взглядов, оказалось болезненным для самолюбия. Очень болезненным.
Убью!!! - диктует чувство собственности некроманту.
- Можно… - Лилит. Фрая словно окатило ледяной водой. - Если мой спутник не будет против.
Он? Против?
ЕСТЕСТВЕННО - ДА! ПРОТИВ!!! ЕЩЕ КАК!!!
Так, стоп! Фрай на миг задумался, проанализировав свои эмоции.
«Что это со мной?! Я что - влюбился?! За один вечер?» - смешок… действительно смешно. - «Влюбиться в девчонку, которая по возрасту подходит для моей несуществующей дочери?! Или которой я в пра-пра-пра-внуки гожусь? Если Лилит на счет четвертой сотни лет не шутила… Бред… просто что-то нервы сегодня расшалились. Вот и все.» - Высшие… - «Нет, на сегодня бурных эмоций хватит. Отдохну лучше.»
- Вижу, - сказала Лиля, - что мой друг не против. Присаживайся. И остальных тоже прихвати.
«Остальные» обрадовались. Они слетелись как стервятники на еще не остывший труп эмоций Фрая. С каждым пополнением кампании некромант внутренне кривился, но внешне казался непробиваемым.
Маги представились:
- Бурн, - высокий шатен с карими глазами и короткими волосами, прилизанными по последнему свинскому похрюкиванию моды: то есть - без всякой красоты и личной индивидуальности. - Маг Огня. Второй Круг.
Прям как в армии. Там так же представляются.
- Ортасс, - невысокий крепыш, маг Земли.
- Антар, - опять же маг огня и опять же почти копия Бурна.
- Ильяр…
С таким именем оказалось сразу два человека. Маги Эфира и Железа. Тонкий, подвижный, с веселыми черными глазами под номером один и второй - массивный, с квадратной челюстью, напоминающий глыбу ожившего камня.
Девушки. Смерившие меня довольно прохладными взглядами - неприятно когда друзья пускают слюни по совершено постороннему человеку, а тот с ними играет.
- Тая, - Искуссница Воздуха. Немного полноватая, но это придает ей скорее женственность, чем портит.
- Олья, - Искуссница Воды. Также присутствуют несколько лишних килограммов, но поразительно красива. Уверена - поклонники за ней бегают толпами. И на избыточный вес не обращают внимание... хотя у кого этих «лишних килограммов» нет? У меня так же, например, есть. Вон, на ребрах болтаются.
- Лилит, - представилась я.
Тая тут же влезла в незародившийся разговор, придавив всех своей инициативой.
- Ты тоже маг? - кивок на «цветок»-заклинание, из которого льется музыка.
Какая наблюдательная! Возьми с полки пирожок! Сгрызла? Зубки сломала? А вот незачем на меня их точить.
- Да. Я - Искуссница.
- А какая Сфера? - заинтересовано поддался вперед Бурн. Вдруг Огонь? Так парень столько интересного о Нем может рассказать. Наедине. В удобной комнате, на мягкой кровати…

Предыдущая страница 14 Следующая страница


15 Игорь Коев

Знаем.
Проходили.
Обламывали.
- Я? - пауза. - Я некромант. Сфера Крови.
Щелчки челюстей и картонные улыбки, за которыми прячется банальный страх.
… Да, нас боятся. Всех, кто относится к Сфере Крови. До дрожи в коленках, до слабости в животе.
- Мы такие… - мурлыкнул Таль.
Бояться, но терпят. И даже не закрывают эту ветвь в Конклаве - слишком много пользы от Сферы.
… Кажется, единственный кому тут безразлично откуда я черпаю свою Силу, это - Герольт. Мужчина, уйдя от всего мира, вслушивается в музыку. Дорвался ребенок до вкусненького.
- Некромант? - выдавил Ортасс.
Меня потихоньку разбирает смех… Вспомнили страшные сказки о злобных и кровожадных некромантах ходящие в Конклаве, вспомнили противные простому народу идеи и деяния Ордена?
… Ну да - последние же стараются уравнять в правах с людьми этих слизких, разлагающихся монстров! Как можно таких понять?
- Вы что-то имеете против Смерти? - ехидно улыбаюсь. - Рано или поздно все там окажетесь, так чего трясетесь?
Нарочно грубо построенной фразой я вернула магов-учеников к жизни. Люди слегка оттаяли. При этом во взгляде Фрая читается едва сдерживаемое презрение. Едва сдерживаемое, чтобы не выползти на лицо или язык.
Недоумки.
Недоумки, боящиеся всего, что хоть немного отличается от их прилизанной магии.
Смеюсь.
- Что - страшная? - все тот же ехидный тон, хорошо скопированный с тона брата.
Ученики дружно покачали головами. Уже прогресс.
- А вы что тут делаете, конечно, если это не секрет Конклава? - катнула на пробу первый вопрос.
«Секрет»? Да если я улыбнусь, эти парни мне сдадут всю верхушку Конклава, да еще будут биться друг с другом за право первым высказаться...
Тряпки. Без характера и воли.
В уровне своего личного обаяния на таких слабых духом представителей сильного пола (эх, закрутила!), я не сомневаюсь.
Вот Герольт… Тут другой бы подход нужен. Был. Но я решила эту проблему. Музыка. Нашла чем заинтересовать, зацепить.
- Почему секрет, - важно начал Ортасс, но его перебил Антар, тот, что Сферы Эфира:
- Да практика у нас. Внеплановая. Сделать уже сделали, теперь отдыхаем.
Ааа… Понятно - ничего интересного и жутко тайного. Скучно. Но разговор продолжим:
- Вы из Конклава получается? Как он там? Я имею ввиду - как там, красиво? Обстановка, люди… Мне в ваших краях еще бывать не доводилось.
- Не была? - заинтересованно Русс. - А где ты, тогда… набиралась опыта?
«Левел качала…» - смеется брат
Пожала плечами. Скажем… хм… полуправду:
- Дома. В нашем роду больше приемлема система: «учитель-ученик», - слова, слова… и ничего конкретного. Как раз то, что нужно. Парни меж тем продолжили закидывать вопросами:
- А сколько лет обучаешься?
Хмм… Если посудить - всю жизнь, с младенчества.
Так, стоп! Нужно заканчивать с пассивной ролью и навязывать свой стиль диалога, а то устроили тут допрос! Меня данная ситуация уже начинает раздражать и утомлять.
- Оставим эти расспросы - в каждом Доме есть свои тайны, которые принадлежат только своим. Магия как раз из этого разряда… так что давайте вернемся к более приятным разговорам.
Я не успела услышать всеобщего «давай!» - Герольт вынырнул из столбняка и не в тему нашего разговора с магами высказался:
- Знаешь, Лилит, ты сегодня перевернула мое представление о музыке. Всю жизнь, как научился играть, я экспериментировал, пытаясь выразить то, что у меня отзывается на звуки гитары в душе. И вот, именно сейчас я понял - что же это такое было. Что это у меня играло. Как играло. И какую теперь именно музыку я хочу подарить людям!
Надо же… Опять - «ай да я»?
- Кхм…
Обернулась. Менеджер по залу. Косится на цветок-заклинание, при этом вслушиваясь в переплетения музыки, разносящиеся вокруг.
- Можно присесть?
Вау! Персонал дома отдыха заинтересовался необычной кампанией? Фрай отчетливо скрипнул зубами.
- Присаживайся… - голос некроманта ровен, но в нем отчетливо читается: «Садись-садись, моя будущая жертва!».
… Ну вот и пошла обычная пьянка.
Маги наперебой делятся впечатлениями и воспоминаниями о Конклаве, пытаясь впечатлить меня. Ха, если судить по их словам, но того же Бурна, например, каждое утро навещает сам правитель Города Ар-Енарр (на краю которого, собственно, и расположен учебный центр будущих магов), чтобы посоветоваться о делах государственных. А ректор постоянно ходит по пятам, записывая умные изречения молодого гения. Высшие чтут за честь издали понаблюдать за юношей, возвыситься от его красоты и ума. А сам он вылитая скромность и идеал порядочной жизни!
Через час к нам подошел «вышибала», и осторожно, косясь при этом на «менеджера зала», сказал, что дом закрывается. И тут же получил предложение пойти подальше. От того же «менеджера». И как не удивительно - послушался!
- Выпьем за музыку!
Бездна… опять понеслось. Не хочу пить!
… А придется.
Еще через час маги заспорили, кто из них сильней… так и подмывало сказать: «чье кун-фу лучше».
Вспышки огня под потолком, ярко-синий фонтан воды из пола, ветер освежающим бризом ласкающий разгоряченное от вина лицо, густеющая прямо на глазах зелень…
Огонь. Вода. Воздух. Земля.
Пока все в рамках приличий.
Час…
Ильяр-Эфир под обще-дружественное хлопанье исполняет стриптиз. В стороне насупившись сидит Бурн, поглаживая слегка разбитую губу. От меня перепало. За наглое предложение повторить подвиг его друга-мага.
Час…
Заплетающимся языком, без всяких рисунков-оберегов, вызываю какого-то демона-инфернала. Слова при ритуале не обязательны, это так - дань традиции.
… Интересно только - кого вырвет из своего мира заклинание? Ай, да без разницы! Для веселья любой пойдет.
И что меня, когда напьюсь, постоянно тянет разбавить кампанию призванными существами?
Посреди зала клокочущий столб Тьмы, из которого с диким визгом вываливается милая девушка в чисто символической одежде. Прозрачный топик открывающий вид на милые плечики и красивую грудь, обтягивающие шортики на более сладком, для подобравшихся магов-парней, месте.
Я что - перепутала что-то?! На демона она не смахивает. Присмотревшись внимательней к жертве пьяного беспредела, понимаю: да - демонесса. Вертикальный зрачок, желтая радужка, мелкие чешуйки на плечах, темная, почти черная кожа… Отличии от рода людского есть. Но если она не человек, то все равно - я в обиду ее не дам этим пошлякам-магам!
Бурн снова схлопотал по губам… дабы не раскатывал, а то от слюны на полу подскользнуться можно. Причем схлопотал не от меня. От Таи. Женская солидарность это хорошая вещь!
Отодвинув стул приглашаем к нашей кампании. И тут же перед демонессой материализовался полный стакан. Маги, Бездна… Скорее - фокусники. Столь быстро реагируют на ситуацию.
Девушка садится. Кончиком заостренного языка попробовав вино, пригубила.
Хм… А страха я в ней не чувствую.
А парни-то тут кабелины порядочные: призванная полуобнажена (видимо ее заклинание из кровати выдрало), поэтому мужская часть компании сейчас умственно недееспособна. Под пронизывающими взглядами инфернал поерзала. Неуютно девушке. Скинув с плеч плащ, накинула на демонессу. За что получила сразу пять ненавидящих взглядов и один - благодарный от вызванной…
«Сама не пользуется ситуацией и другим не дает!» - читается в глазах парней. Так же взглядом отвечаю: «Вы правы! Я ее вызвала я за нее и в ответе!».
Все. Тема закрыта - демонесса под моей ответственностью и домогаться до нее никому не позволю!
- Музыку, музыку!!! - скандирует народ.
Цветок-заклинание пульсирует, песни меняются одна за другой… подбираю подходящее. Тут мне на руку опускается теплая ладошка демонессы, в глазах интерес.
- Оставь! Слипы… Нам темным они так нравятся.
Ничего себе! Не знала, что группа SlipKnot так почитаема у демонов. Музыка родного мира ушла далеко за его пределы?
Поражена.
Ну что ж… Просьба дамы закон. Даже для другой дамы.

I'm in conniptions for the final act you came here for
The one derivative you manage is the one I abhor
I need a minute to elaborate for everyone the
Everyday bullshit things that you have done

Your impossible ego fuck is like a
Megalomaniacal tab on my tongue
You fuckin' touch me I will rip you apart
I'll reach in and take a bite out of that
Shit you call a heart...

Пошло и жестко. Как раз для нас.
Час…
Широко махая руками Ильяр пытается заплетающимся языком что-то объяснить. Его тезка, маг Железа, тихо спит, уткнувшись носом в чистое пространство между закуской.
Демонесса - Алья, как она представилась, в обнимку сидит с Герольтом. Хам! Как увидел необычную красоту, сразу меня оставил. Вроде как проходя мимо, прислушалась к разговору. Хм… О музыке. Надо же. Обычно по пьяному бреду идут несколько более откровенные темы. Или у них это пройденный этап?
Остальные маги устраивают бесплатное представление своих способностей. «Менеджер зала» с умилением смотрит на это. Так! Ему больше не наливать!
Девочки отделились от остальных, шепчутся о чем-то, изредка пьяно повизгивая.
Час…
В зале потемнело, из разрыва пространства, с дико напряженным лицом выпрыгивает какой-то демон.
Так! Его не звали!
Веселый визг, новоявленную жертву кто-то облил вином. Демон поперхнулся заранее заготовленной речью. В шоковом состоянии он осматривает окружающий бедлам: вспышки магических заклинаний, маленький вулканчик сбоку от сцены, штормовое небо в метре над головой, какие-то тени шмыгающие между разросшихся кустов зелени (моя работа! - только не знаю, откуда я их вызвала, но пищали они прикольно), от бессвязных воплей присутствующих, обрадовавшихся новому действующему лицу, демона передернуло.
Инфернал в шоке.
Демон попросту не понимает - дома он или в гостях.
Этот дурдом абсолютно не отличается от привычной ему обстановки. Немного повеселей, только, конечно.
Нетвердой походкой, по небольшому зигзагу, к новоявленному подобралась Алья.
- Высший! Высший темный! Какая честь! - сходу: - Выпьешь?!
Демон, с глазами как у рожающего домового, покачал головой. Вся его фигура как-то съежилась. На некоторое время он даже принял физический облик.
… До этого Высший являл собой какую-то полупрозрачную фигуру, о которой ничего внятного нельзя было сказать. Ну, конечно, кроме того, что увиденное не галлюцинация. Хотя в последнем до конца нельзя быть уверенным - выпили-то мы достаточно!
Хм… Внешность демона... Ничего себе особого и поражающего воображение. Я-то представляла себе что-то невероятное, пугающее... а тут та же Алья, только мужского рода. Даже некоторое сходство есть.
- Ты… ты никого не убила? - с тревогой спросил демон, нависая над призванной. - Не убила?! Нам только проблем с местными Высшими не хватало, что мы залезли на их территорию!
Алья пьяно отмахнулась рукой.
- Да никого я не убивала! Нужн… - демонесса запнулась, но потом выговорила вдруг оказавшееся трудным слово: - нужно мне это! Тут и так весело!
- Собирайся! Я тебя забираю!
Алья пьяно ухмыльнулась и до боли знакомым мне жестом оттопырила средний палец с аккуратным золотым ногтем, прокомментировав свой демарш следующим:
- А не пойти бы тебе, а? К светлым, например. Я тут остаюсь.
- Алья!
- Чего? Считай, что я подала в отставку! Да же, милый? - она прильнула к не менее пьяному Герольту, тот с пустым взором кивнул, не вникая в суть заданного вопроса и вообще - ситуации. Если попросили, значит нужно подтвердить.
- АЛЬЯ!
- Чего «Алья»?!! Я простая девушка и мне хочется простого счастья. А вы со своей войной и интригами можете идти подальше! - бесшабашно ответила та так, как ее призывал к этому алкоголь в крови.
Вмешаться! Кажется Высший стал закипать, нужно его остудить…
С диким визгом повисла у него на шее, в руке бутылка вина. В отвисшую челюсть сразу полилось спиртное.
- Что вы как не родные?!! - бесстрашие и любовь к авантюрам меня, когда-нибудь, сведут в могилу! - Нужно веселиться, для этого я вас и вызвала!
- Вызвала?!! - вскипел демон. - Да ты хоть знаешь, кто я?!!
Ха. Нашел загадку столетия.
- Ар-Салит, алкоголик ты не просыхающий, кто тебя не знает?! Так что замолкни и давай веселиться!
Высший темный настолько впал в прострацию, что без малейшего сопротивления дал усадить себя за стол. Ну а дальше… дальше мы пили.
Опять.
Час…
Веселье. Нет - ВЕСЕЛЬЕ.
Час…
Ничего уже не помню и не соображаю.
Час…
Все спят.

- Лилит… Лилит…
Я с трудом разлепила глаза.
Все тело болит и ноет, в голове колокол словно отбивающий на мои похоронах, конечности налились тяжестью не давая даже малейшего шанса, чтобы встать.
… Хм. Не, это уже было! Такое самочувствие. После встречи с Анубисом. Сейчас же меня трясет не так сильно. Во рту противная сухость, голова болит, подташнивает. Но не сильно.
Приемлемое самочувствие.
- Лилит…
Я подняла мутный взор на «менеджера зала». Тут тупо смотрит в одну сторону и зовет меня.
Подхожу.
Ух ты… А чья это одежда? А оружие? Магиииическое… Ой, мамочки, что это я тут вчера натворила? Или другие?
«Менеджер»:
- Лилит… Что мы вчера пили?
- Вино. Вроде бы.

Предыдущая страница 15 Следующая страница


Близнецы 16

Бездна… Как же этого человека зовут-то? В голове сосущая пустота. Не помню… Сволочь я. Сколько вчера общались, а мой разум так и не смог выхватить нужное из разговора.
- Имхотар.
Брат проснулся. И что он сказал?
- Имхотар. Его так зовут и он хозяин этого заведения, а не менеджер.
Надо же… А откуда…
- Знаю? - не стал дожидаться вопроса брат. - В отличие от тебя я еще кое-что помню из вчерашнего. Нас друг другу Герольт представил. Официально.
Понятно. Так, кстати, что Имхотар хотел-то?
- Лилит… - жалобным голосом опять сказал хозяин дома. - Лилит, чем я вчера отравился?
Не поняла.
- Вон черепашка, видишь в фонтане, который устроил кто-то из магов?
Угу. Вижу. Вижу, но необычности не замечаю - думать трудно. Голова слишком болит.
- Лилит, эта черепашка что, она гавкает?
Хм. Сколько мы вчера выпили?!
- Лиль! - брат. - Это серьезно.
Да вы что?! Оказывается слуховые галлюцинации уже требуют внимания, а не лечения. И вообще, перестань читать мои мысли, братец!
- Это не бред, твоего разгоряченного алкоголем разума, сестра! Это кто-то вчера на новых гостей наложил чары проекционной ликонтропии. И я, кажется, даже знаю - кто!
Ты, Таль, чтоль? Ты же единственный полноценный некромант среди нашей компании.
- А вот и нет! Ты взяла мой разум под управление, пока я был в отключке, и кинула заклинание в вошедшего!
Я?!
- Да! Так что давай - меняй форму жертвы, и будем отмазываться от неприятностей!
Отмазываться? Что-то я сегодня плохо думаю. С трудом. Со скрежетом. Видимо вино не до конца еще отпустило.
- Лиль… Ты думаешь человеку понравится твое действие над ним?! Кстати, уходить отсюда нужно. И быстро уходить! Если Имхотар увидит, во что мы превратили его дом отдыха, то собственноручно вздернет тебя на разросшихся тут деревьях.
Увидит? А что, сейчас «менеджер»… эээ… хозяин заведения ослеп?
- Он сейчас не в том состоянии чтобы полноценно думать. Как и ты, кстати! - Таль решил не упустить возможность тыкнуть меня носом в мое поведение (то же мне образец порядочности! а кто меня научил-то пить в таких количествах? я сама что ли?). - Поэтому, пока Имхотар не замечает изменения. А как протрезвеет, то проблем не оберешься!
Нда… Уходить отсюда… Вот только дурная привычка - решать проблемы сразу, не откладывая на потом, сразу отринула предложение брата бежать.
- Ладно, сестренка - поступай как знаешь… - Таль читает мой разум и сомнения как открытую книгу.
Прям карт-бланш на действия. Знать бы еще как снять чары с гостя.
- Помочь? - брат не издевается над моей тупостью, он действительно хочет помочь. Таким я его люблю еще больше! Не злобным.
Хорошо бы.
Из фонтана во все стороны полетели брызги, вода столбом ударила выше моего роста, и жертва-черепашка действительно что-то гавкнула. Ужас! По трезвому уму услышишь, разумом же тронешься.
Из воды выполз совсем молодой парень (не старше меня), судорожно прикрывая интимное место. Ну да… как будто он меня чем-то там сможет вогнать в краску. В особенности по пьяно-похмельному состоянию.
Молчание.
С немым вопросом, выжидательно смотрим на неосторожную жертву моего заклинания, а сам парень, обмотав курткой пах, ничего не говорит.
Молчание.
И долго так будет продолжаться?!
Сзади подошла демонесса. Кинула короткий взгляд на бывшую черепашку, но, видимо, сравнив его с Герольтом, безразлично отвернулась. Обратилась ко мне:
- Лилит… Ты меня обратно не будешь возвращать? Ну прошу… - вздрогнув от воспоминаний продолжила: - А то я тут вчера такого наговорила… Мне этого не простят!
Я удивлено почесала кончик носа. Что же такое вчера было, что Алья теперь боится возвращения в родной мир? Хм… Кажется, что-то в голове начинает проясняться. Но так - смутными образами.
Вызвали демонессу… пили… пили… кто-то еще, кажется, появился… не помню… пили…
Хорошая логическая цепочка.
Пожала плечами.
- Хочешь, оставайся. Герольт хоть не против?
Демонесса улыбнулась. «Черепашку» передернуло.
- А куда он денется?! - ласково смотря на будущую свою жертву близких отношений сказала Алья. - Он мне вчера предложение сделал, кстати!
Я поперхнулась. Бездна! Демону?! Человек?!
- Так он же был пьян!!!
Алья ласково улыбнулась.
- Ничего, я ему напомню! Отступить от своих слов не дам, не на того нарвался, муженек!
Меня начало прибивать на истеричное «ха-ха»…
Бездна! Нужно с пьянством завязывать. Каждый раз после такого (пусть это только и второй - когда с братом пьем практически до бессознательного состояния), каждый раз я готова биться головой об стену от историй того, что натворила.
Не так давно в Лья Шагг’ар - инфернал. «Веселилась» вся мужская половина селения не-мертвых.
Сейчас - демонесса. Хорошо хоть перепало только одному индивидууму сильной половинки расы. Теперь - окольцованному соколу.
Ну и так… по мелочи.
«Черепашка» шмыгнул носом. Сразу три пары глаз скрестили на нем. Парень поежился, поглубже закапываясь в свой ворох одежды. Наконец, из-под кучи тряпья настороженно моргали только глаза.
- Что хотел? - спрашиваю я. - Это частная вечеринка, извини, но непрошенных гостей мы не любим, поэтому тебе и перепало.
Жалобно пискнуло из кучи:
- Меня Ильта послала. За тобой.
Почесала бровь. Что-то напрягает в простеньком ответе… Что-то… Ааа!
- Среди ночи?
Парень покраснел. По крайней мере, часть лица видимая нам приобрела красноватый оттенок.
- Ну я это… хотел…
Хотел? Кажется я поняла - что ты хотел! Прикинув на глаз ценность тряпок, что были на парне, когда он заявился сюда, плюс впечатляющего размера дубинку я, вначале, стала хихикать, пока меня окончательно не поглотил приступ ржача. Все смотрят на меня непонимающе. Девочка перепила?
Выдавила, с трудом:
- Ты что, меня хотел застать в кровати герой-любовник?
Глаза заблестели от слез, кожа стала алеть. Еще секунда и одежда вспыхнет.
- В ореоле красоты, с громадной дубинкой фаллической формы, весь благообразный и донельзя прекрасный ты врываешься в мою комнату, - стала зачитывать представленную мной ситуацию, - где я одна. С мягкой улыбкой сфинкса подходишь, присаживаешься рядом, моя душа поет и плачет от столь божественного посланника… Ну а дальше идет ночь полная пошлости и банального секса.
Алья и Имхотар тоже заржали. Мальчик от Ильты готов провалиться прямо сквозь пол. Кажется, я каждым словом попадала прямо в точку.
От раскрытия своих тайных мыслей «черепашка» уже плачет.
Ладно, урок он уже получил, не будем добивать его ногами.
- Одевайся, - кидаю я. - Мы сейчас выходим.
Собрать всю кампанию. Вроде зал маленький, а некоторые умудрились так спрятаться, что найти их не легче, чем словить огненного инфернала в пламени.
Под конец, я просто махнула рукой. Не маленькие - сами найдутся.
- Имхотар… - жалобно.
«Менеджер»… нет, - хозяин дома отдыха удивлено приподнял бровь. С чего такое давление ему на психику?
- Имхотар… Сколько я тебе должна за этот беспредел? Мы тебе тут же такое устроили…
После совместной пьянки будем надеяться что мне сделают скидку… ведь счет за возмещение убытков может оказаться не маленьким: наши магические эксперименты довели зал до состояния диких джунглей, полных непонятно каких существ и мелких чудес. Имхотар, задумался. Сейчас у мужчины в душе борются два чувства: бережливость и любовь к правде. Бардак мы устроили знатный, но при этом он тоже веселился.
Душа сошлась на паритете.
- Пять золотых… - ндя… один эстахх, мой кошелек стремительно показывает дно, - и оставь мне это чудо.
Кивок на цветок-заклинание.
Ой… Бездна… Я в шоке. Вместо маленького четырехлепесткового огонька шар синего цвета размером с мою голову.
Все, больше не пить!
Что это такое?!!
На помощь пришел братец. Тон задумчивый и несколько обескураженный.
- Лиль, тебя можно поздравить?
С ЧЕМ?!!
- Ты впервые сделала, опираясь на мои способности, заклинание. Собственное. И не простое, а сразу тракк [18]!
Хнык… Больше не пить! Хватит.
- Не расстраивайся ты так! - успокаивает меня брат. - Гордиться нужно! Такой уровень не всем магам под силу! А теперь тебя тоже можно назвать так - маг!
Ладно! Хватит! Оставим это.
Вымученная улыбка Имхотару.
- Хорошо. А ты найдешь Искуссника, чтобы им управлять?
Хозяин заведения махнул рукой. О таких мелочах и беспокоиться не стоит!
- Лилит…
Оборачиваюсь. Посланник от Ильты. Одетый.
- Пойдем? - задает он вопрос с видом побитой собачки.
Пойдем? Пойдем! И поскорей! Пока еще какие-нибудь разрушения устроенные мной не обнаружились… у меня наличность не безразмерная.

- И где ты так долго была, можно поинтересоваться?! - глаза Ильты сужены, во взгляде даже ни намека, что ей не ответят.
Я неопределенно помахала рукой в воздухе. Говорить о прошлой ночи совершенно не хочется. Тем более - нанимателю. Не дождавшись от меня внятного ответа, Ильта перевела свой пламенный взор на провожатого. Парень сжался, но тоже молчит. По пути я ему доходчивым языком объяснила, что если он не хочет гавкать черепашкой до конца дней своих, то об увиденном и случившимся ему лучше молчать. И страх передо мной у посыльного сейчас был сильней, чем посулы того, что может устроить парню его непосредственная хозяйка.
- Сговорился, братец, тоже молчишь… - шипит разъяренная девушка.
Опа! Брат?! Ну ничего себе! Правильно тогда, что молчишь! Одно дело экспериментировать над простым подневольным служкой, а совсем иное - над родственником нанимательницы.
Ильта яростно развернулась, бросив через плечо:
- За мной! Мы и так опаздываем из-за тебя Лилит!
А куда спешим-то?

Вау… С такой помпой я еще ни разу не ходила. Два десятка воинов охраны и семь магов, по одному на каждую Сферу (плюс я, восьмая - представитель Сферы Крови).
КУДА Я ПОПАЛА?!!
С такими предосторожностями до базара не ходят! Куда меня этот долбанный Орден втянул?!! В какую авантюру?!!
Братец Ильты (на сестру он был похож только именем - Ильят) идет рядом, гордо подняв голову. Знать же. Придушить бы его. Охрана пристально мерит каждого прохожего взглядом. Это настораживает. Обычно так ведут себя, когда ожидается…
- НАПАДЕНИЕ!
Звонкий голос брата отдался у меня в ушах. Тело среагировало само.
Отпрыгнуть в сторону, выхватить меч, всмотреться туда же, куда указывает интуиция.
- ДУРА!!! - брат продолжает надрываться. - НАПАДЕНИЕ НА НАНИМАТЕЛЬНИЦУ!!!
Мат с моей стороны.
Маги в шоке - вдруг ни с того, ни с сего начинаю дергаться, вытащила меч. В головах у них закрутилось: а не хочу ли я напасть на Ильту? И только когда из толпы полетел первый болт, народ засуетился. Телохранитель нанимательницы (тот самый, что при первой встрече мне не понравился) дернулся к девушке. Не успевает. Я уже вижу, как какой-то индивид поднимает арбалет с прицелом в образовавшуюся брешь. Жертва - нанимательница.
Бездна! Что же делать…
Идея!
С силой пнув телохранителя, я буквально кинула его вперед... это только на вид я субтильная и слабая девушка. Мужчине не повезло - он на собственном копчике ощутил все это несоответствие моего внешнего вида и некоторой физической силы. Болт, предназначенный нанимательнице, ударил телохранителя в бок, но кольчуга (явно заговоренная) выдержала. Мужчину унесло в сторону. Все - больше он не боец на некоторое время. С пару часов: внутренности отбиты и скорее всего сломаны ребра… зато выиграли время. Что и требовалось.
Охрана обступила Ильту, пряча ее за своей спиной. Я тоже не дура - встала рядом с девушкой. Пусть другие рискуют своими жизнями, а мне что-то не хочется. На сегодня свою долю работы я выполнила.
Маги в едином порыве обратились к Силам, уже материализуя свои заклинания, но их опередили. Ближайший из нападающих упал на четвереньки, преображаясь в какую-то тварь. Тварь-то может и тварь, но бывший человек двигался ой как быстро!
Проекционная ликонтропия!
- Нет! Это не некромантия! Потом объясню, - брат тараторит. - Защищай Ильту! Магией не пользуйся - этого монстра ей не пробить. Не твой уровень. Мечом, мечом его!
ОН ЧТО ИЗДЕВАЕТСЯ?!!
Бронированная махина в холке под полтора метра, шесть лап с громадными когтями, и пасть во всю рожу.
И МНЕ ЕЕ МЕЧОМ?!!
- Живей!!! - орет Таль. К сожалению на охрану надежды нет - монстр раскидал их в считанные секунды, двое, а то и трое из них вообще больше никогда не поднимутся. Оттолкнув Ильту в сторону магов стою единственная такая блааагородная перед противником. Бездна! Что я тут делаю? Мое место всегда за спинами других, я же хрупкая, нежная девушка, за что же мне такой ужас?!!
Тягучие капли слюны падают на мостовую, тварь замерла. Замерла перед прыжком.
Атака сверху, стойка «Бабочки» [19].
Прыжок бывшего человека. Поднырнуть под летящее тело, поворот кисти, бью в незащищенное брюхо! Ага - незащищенное! Удар ноги отбросил мой меч в сторону, а монстр, приземлившись в двух шагах сбоку, выбирает жертвой своей следующей атаки уже меня.
БЕЗДНА!!!
Бездна, Бездна, Бездна…
Ну уймись ты, что я тебе, тварь, такого сделала?! Отстать!
Стелящийся прыжок монстра. Стоит мне только броситься в сторону, как перевертыш приземлиться и снова кинется в атаку. А вот тогда мне уже не уйти. Попросту - не успею!
Я - дура… но выхода иного нет.
Кидаюсь прямо на монстра, попытавшись прокатится под его брюхом.
Получилось!
… Почти.
Задней лапой мне все-таки перепало по спине, хребет и остальные кости скрипнули, но выдержали.
Боооольно…
Как так можно с девушкой?!! Сволочь!!! А еще - мужчина! Все вы такие - кабелины, но в тебе, монстр, это выражено особо сильно!
Теперь, когда мы с противником оказались немного на расстоянии, маги решили вступить в схватку. Сеть из энергии Воздуха накрыла монстра, он протестующее взвыл. В вопле читалось: это не спортивно и не честно, бейтесь один на один!
Ха, нашел правильных!

Предыдущая страница 16 Следующая страница


17 Игорь Коев

УДАР…
Боевого перевертыша буквально вмяли в мостовую, испепелив связками различных заклинаний.
Наш с монстром обмен ударами и последующая атака магов заняла буквально пять-шесть секунд. На этом успехи нападающих закончились. Откинув разряженные арбалеты (хоть кто-нибудь из этих умников догадался бы взять лук), убийцы выхватили клинки, ринулись в атаку. Безрассудную и глупую: охрана не дала им никаких шансов на победу. Бандиты с широкой дороги завязли в строю, остановились, а после побежали. Их настигли, некоторых повалили, связали. Кто такие, откуда и зачем напали - узнать это просто необходимо!
Меня резко подняли в воздух.
РАЗВЕ ТАК МОЖНО?!!
В спине протестующе полыхнуло болью, я картинно обвисла на руках Ильты. Пусть побегают вокруг меня! Я свою часть работы выполнила (на запланированную!), а теперь пожалейте меня бедную.
Хлесткие удары по щекам. Я возмущенно открыла глаза и встретилась с тревожным взглядом нанимательницы.
ЭТО ЧТО - ОНА ТАК?!!
Да зачем я ее вообще спасала, спрашивается?! Все, в дальнейшем на меня не рассчитывайте!
- Лилит? Ты как?!
КАК?! После того, что ты со мной сделала - хуже некуда!
Овеществить вслух мои негодования:
- Отвратно! И вообще, отпусти!
Охранники нехотя разомкнули объятья.

- Значит, они уже приступили к активным действиям?!
Ильта сидит в глубоком кресле, настороженно наблюдая за мужчиной, нервно мерящим комнату шагами. После нападения она ко всем, кто слишком резко двигается, относится с опаской. Пусть и зная, что, например, этот человек ничего ей не сделает.
Потому что он - ее отец.
- Пап… - мужчина (крепко сбитый, широкоплечий, с довольно обычным, ничем не запоминающимся лицом) кинул на дочь взгляд.
- Да, Ильта?
- Можешь ты, наконец, сказать - ЧТО ЭТО ЗА «ОНИ»?!! - девушка не выдержала, сорвавшись на тихий, но эмоциональный крик. Все-таки не каждый день на нее нападают с желанием убить.
Инждар (названый так в честь одного из своих самых прославленных предков) присел рядом на краешек стола, вздохнул и чистосердечно признался:
- Дочь… Мы попросту - не знаем. Знаем, кто за всем этим стоит, но это ничего не дает. Наниматель - Высший. Сантарнияр заинтересован в том, чтобы наш поход к нхаларам закончился неудачей, а вот имена исполнителей нам неизвестны.
Ильта нервно хохотнула. Ну ничего себе заявление: ее едва не убили, а правая рука правителя Города (по совместительству - отец) даже не знает кто это был!
… Но стоит за всем Высший. Хорошая перспектива. Прямо-таки замечательная!
Ыыы… Хочется слезть по стулу мягкой тряпкой и забиться в истерике. Хочется, но лучше не стоит. Сейчас нужно быть сильной!
- «Мы»? - отметила множественное местоимение девушка. - Значит, ни правитель, ни ты…
Мужчина кивнул и подлил огонька в ситуацию:
- Никто не знает: наемники хорошо маскируются. Никто здесь и никто в других Городах. Подобные… субъекты… - мужчина скривил лицо, - крутятся везде. Около каждого из родов, кто хоть немного замечен в общении или торговых взаимоотношениях с другими расами.
- Но мы ни с кем из чужаков не ведем дела! - секундой позже Ильта поправила сама себя: - По крайней мере сейчас.
Получается, на нее напали по ошибке… или все-таки знали?!!
Мужчина наконец слез со стола и сел в кресло, потер подбородок.
- Ильта, наш род стал столь богат именно благодаря торговле с нхаларами и если судить по нападению, информация о том, что мы собираемся возродить прежние отношение с этой Старшей расой, выплыла наружу. Кто-то этому поспособствовал.
- Среди нас есть предатель?!!
Кто-то из близких? Только не это! Смотреть на родственников через призму подозрения… не самая лучшая перспектива.
Отец девушки покачал головой.
- Нет, Ильта. Не среди родни… все куда хуже!
Что еще может быть хуже?!!
Инждар тихо проговорил, отведя глаза от дочери:
- Предатель или предатели среди тех, кто тебя будет сопровождать… - фраза упала на девушку могильной плитой. - Это мы смогли выбить из нападающих... но на этом наши знания о противнике заканчиваются: те бандиты были простыми исполнителями. Они даже лица своего нанимателя не видели!
Девушка замерла, пальцы непроизвольно дернулись. Страх сковал тело.
Среди тех, кому доверено ее защищать?! Кто на ближайший месяц станет ее новой семьей?! С кем она будет жить в походе бок о бок и кто, возможно, в этот самый бок всадит нож?! И с кем придется идти через земли, безраздельно принадлежащие Высшему заинтересованному в ее смерти? Через Тамерию?
- Кт-то? - девушка запнулась: горло пересохло.
Отец пожал плечами, повторив сказанное:
- Мы не знаем. Скорее всего - кто-то из магов. Но вот «кто» точно неизвестно! - пауза, потом резкий перепад темы и с неким интересом в голосе: - А что эта была за девушка, которая билась, как мне говорили, против мага-перевертыша? Ты что, себе второго телохранителя взяла?
Ильта внутренне напряглась. Предстоящая часть разговора ее не радовала. Она не знала, как отнесется отец к наличию некроманта в отряде. Но на фоне всего сказанного ее действие вдруг стало очень разумным. Сотрудничество с Орденом.
- Ну… понимаешь, я просто поняла, что мне нужен максимум всего, до чего смогу дотянуться... - постаралась выкрутиться девушка.
- И ты наняла эту девчонку? - удивился отец Ильты. - Она же младше тебя!
В ответ девушка словесно резанула, на миг показав характер и способность отстаивать свои поступки:
- Может молодая, но она первая почувствовала опасность и спасла меня от арбалетного болта! - при этих словах Инждар хмыкнул: о том, как эта воительница спасла его дочь, ему уже сообщили.
- Хорошо, хорошо! - мужчина поднял руку, призывая перекрыть поток красноречия и закончить перечисления всех известных фактов. - Я согласен - она кое-что умеет. Девочка-воин? - мужчина негромко рассмеялся смыслу собственной фразы.
Девочка. И - воин.
Вещи, в общем-то, несовместимые. Но видимо, бывают исключения.
- Она маг. Но, как я поняла, и мечом владеет... - Ильта.
Инждар потер подбородок.
Странно. Очень, очень редкое сочетание. Магов учат владеть оружием… на посредственном уровне. Вообще в Конклаве развитие тела и уменьшение порога боли одна из основных дисциплин, но стать действительно умелым воином магу невозможно - познание использования Силы отнимает все свободное время. Тем более, у таких молодых. А девочка, видимо, клинком владеет на уровне отнюдь не начинающего.
- Хм… Маг. Зачем тебе еще один? - удивился мужчина. - Их и так полный комплект. Мне как и правителю пришлось сильно раскошелиться, чтобы уговорить Конклав пустить с тобой лучших. А тут прямо с улицы какую-то девчонку. Это необдуманный поступок, Ильта! Тебе нельзя так рисковать!
Девушка вновь показала зубки, начав отстаивать свои поступки:
- Она - не с улицы!
- Хорошо, хорошо. Она сильно благородная и чистая душой, но ничего не умеющая, кроме как махать клинком!
- Ты не прав! Мне обещали - лучшего! И сдержали слово!
Мужчина рассмеялся, но через секунду до него дошел полный смысл слов дочери.
- Тебе о-бе-ща-ли?!! - по слогам спросил Инждар. - С кем ты связалась?!! - рычит он.
- Орден обещал помочь! И они привели своего человека. И этот человек сегодня спас мне жизнь!
- ОРДЕН?!! - заорал отец девушки. - ТЫ СВЯЗАЛАСЬ С НЕКРОМАНТАМИ?!! ТЫ СОВСЕМ С УМА СОШЛА?!!
- Некроманты это куда меньшее зло, чем твой хваленный Конклав, которого мне теперь стоит опасаться потому что они продались Сантарнияру!
Инждар сжал кулаки, хотелось от всей души, со всего размаху заехать по лице этой наглой… которая его дочь. Остановило одно - девочка права.
… Как это не болезненно для самолюбия.
Мужчина попытался образумить дочь, попытался воззвать к взглядам, которые Инждар навязывал девушке с рождения:
- Некроманты - это зло! Зло в чистом виде! Правитель Города и маги Конклава наши союзники, а не…
- Я сама выбираю свой путь! - отрезала девушка. - А ваши миролюбивые маги - это и есть зло! Спесивые, заносчивые, продажные…
Все-таки мужчина не выдержал. На последнем слове.
Звонкий удар пощечины… и молчание. Неловкое.
Инждар впервые поднял руку на свою дочь. В глазах Ильты нет слез, на щеке алеет след от ладони отца, но ее взор тверд. Как и голос. Видимо девушка уже давно заготовила сказанные сейчас слова… просто дожидалась удобного момента, который и наступил:
- Сейчас отец ты провел черту. Черту, после которой прежним уже ничего быть не может. Я всегда пыталась понять твои взгляды, поступки, идеалы, а вот на меня ты не обращал внимание. Хотел сделать из меня свое подобие… - девушка сверкнула глазами. - Но я не такая! У меня свой путь! Пусть он похож на твой, но при этом сильно отличается!
Мужчина упал перед девушкой на колени, провел пальцами по оттиску собственной ладони, в глазах боль. Боль на себя. За то, что он сделал.
- Прости... прости… прости…
Ответные слова тверды, звенят от жесткости:
- Помни, отец, если я вернусь из этой дипломатической миссии, то нхалары будут вести дела только со мной. Помни, что более ненавидящего твои принципы и твое окружение нет человека на всем свете. Помни: благодаря союзу со Старшей расой мое мнение будет весить наравне со словом правителей Городов. И знай, что отныне мы враги: ты выбрал свою сторону, не удосужившись спросить меня хочу ли я того же… - пауза и буравящий взгляд девушки еще глубже воткнулся в отца. - Позволь мне ответить на этот невысказанный вопрос: нет. Я не хочу до конца жизни играть по правилам навязанными хозяином Города и я найду свой путь, который приведет меня к власти. К власти не ограниченной вами! - кривая усмешка и последнее слово: - Помни, отец!

Усевшись на солнцепеке из-под полуприкрытых век слежу за суетящимся народом. Маги в стороне. О чем-то спорят, активно жестикулируют. Воины отдельно. Нет-нет, да бросают взгляды на три тела завернутые в белую ткань. Живых, но покалеченных занесли в дом.
Прокручиваю прошедший бой.
Плохо. Очень плохо. Я, конечно, не великолепный мечник, но жизнь показала, что в стрессовой ситуации могу действовать еще хуже, чем обычно. В этой кутерьме даже позабыла о своем даре. Музыка. Хотя, после случая с не-мертвыми, которыми у меня не получилось манипулировать, я уже не уверена в нем до конца. В даре. А вдруг опять не сработает? Но все равно - сработал бы или нет, попробовать стоило. Потому что, это было мое единственное полноценное преимущество.
Кстати, что там брат говорил на счет нападающих, что тот перевертыш не был магом Крови? Хотя, на вид его превращение стопроцентная проекционная ликонтропия?
Братик… Таль, не спи!
- Почему, почему… - вновь прочитал мои мысли брат. - Не только мы владеем подобными заклинаниями, нечто похожее встречается еще в одной ветви магии.
«Интересно… И какой? Поделись знаниями.»
- Божественной. Как не парадоксально звучит.
«Нда… Это что, хочешь сказать, были Высшие?»
- Нет естественно! Скорее - их слуги. Жрецы там, или верующие. Магия Высших очень отличается от нашей, людской, сестра. И что самое невероятное - ею можно наделить! То есть, даже простого человека, если он искренне верит в своего Бога, можно накачать энергией под завязку, что он на некоторое время станет полноценным и очень сильным магом. Верующему даже заклинания строить не нужно, достаточно просто захотеть. И все. Заклинание создается само по себе. Подобные ситуации жречество называет - чудом.
Хмм, ситуация… на мою нанимательницу, получается, охотится кто-то из Высших? Почему? Что такого она сделала или сделает в ближайшем будущем? Стоит это узнать… а там, возможно, и разорвать контракт. На самоубийство я не подписывалась!

Топот ног. Хм… такое ощущение что не миловидная девушка спускается, а какой-то рассерженный мастодонт.
Ильта.
Глаза сужены, окатив подскочивших магов презренным взором, приказала:
- Собираемся. Выходим прямо сейчас.
ВЫХОДИМ?! Куда, зачем?!
Так, стоп! Все по порядку! Вначале стоит прояснить ситуацию на счет нападения.
- Хм… Минутку! - нанимательница повернула ко мне. - Поговорим? Наедине?
Ильта удивлено замерла, потом кивнула головой.

- Чего ты хочешь?
Я стою опершись плечом об стену дома, пристально смотрю на девушку.
- Хочу узнать, во что ты меня пытаешься втянуть. А потом решить для себя - стоит ли мне в этом вообще участвовать.
Ильта закусила губу. В глазах сомнение и злость. Видимо, не привыкла, что с ней так говорят.
- Орден…
Я перебила:
- Орден мой союзник, но они не могут мне приказать, поэтому я решаю сама за себя. И доводы ты будешь приводить мне, а не главе Ордена.
Молчание. Потом:
- Знаешь, если пошел такой разговор, то перед тем, как я открою свои тайны, требую от тебя того же. Откуда ты, если не из Черной Розы?
Хм…
«Таль?»
- Что?
«Правду сказать или как?» - сомневаюсь.
Брат задумался, нехотя выдавил:
- Правду. Кажется, к магам Смерти она относится нормально, если решила связаться с некромантами. Так что, будем с ней разговаривать с позиции представителя Леса.
«Хорошо.»
- Лья Шагг’ар.
Ильта сжала зубы, глаза впились в мое лицо, как бы спрашивая: «правда?!». Я молчаливо, так же взглядом, ответила: «да».
- Земли не-мертвых… - протянула девушка.
- Я сказала. Теперь жду того же! - пришло время выдвинуть требование уже мне.
- Хм… я некромантам пообещала помощь от своего лица. А если наш поход удастся, то мое слово будет весить не мало. Поверь.
Правда, чтоль?
- Почему?
- Мы хотим восстановить отношение с одной из Старших рас…
Перебиваю:
- Сла’та’лья или нхалары [20]?
- Нхалары, - уточнила девушка. - Если задуманное удастся, то все переговоры, а потом знания и товары будут идти только через меня. Одну.
- Почему?
- Наш род был первым, кто смог наладить с ними отношения. Это длилось недолго - чуть больше века, но за это время наше влияние возросло неимоверно. И вот я решила попытаться вновь восстановить отношение с нхаларами.
- Ты? - удивленно переспрашиваю. Девушка кивнула.
- Именно. Все задуманное моя идея, поэтому и приз получу именно я... - девушка скривилась тихо добавив: - Если доберусь до нхаларов живой.
Брат довольно уважительно протянул:
- Волевая девушка…
- Хорошо… - протянула я. - Мне понятно стремление Ордена заполучить тебя в свои ряды. Но я не вижу тут выгоды для себя.
Ильта вспылила:
- Пока что я вообще не видела, чтобы ты была полезной!
Усмехнулась.
- Так пока и ситуаций для этого подходящих не было. Нападение это так, малозначимое происшествие для использования того, что я умею.
Молчание.
- Что ты хочешь?
«Брат?»

Предыдущая страница 17 Следующая страница


Близнецы 18

- Спроси, поддержит ли она не-мертвых Лья Шагг’ар, если мы заключим союз с Орденом?
«Мы? Ты считаешь, что можешь говорить от лица всего Леса?»
- Да, Лиль. Даже не считаю - знаю. Лья Шагг’ар - это я! - брат тут же поправился: - Ну и ты, до кучи. Каждая не-мертвая душа это часть нас с тобой.
«А поподробней [21]?» - заинтересовалась я.
- Потом, сестренка, потом. Сейчас не время: в данный момент у нас деловой разговор с нашей нанимательницей. И мы обязаны выжать из девушки все, что можно!
- Союз с Лья Шагг’ар? Хм… Лилит, не знаю. Если некромантов народ еще терпит, то от Леса всех бросает в дрожь. Могу пообещать только одно - если ты действительно мне поможешь, то я помогу и вам. Вначале не официально, а как подготовим почву для принятия людьми не-мертвых, то можно уже во весь голос протянуть руку помощи Лья Шагг’ар.
- В общем-то нормально. Соглашайся, Лиль. Такой союз принесет нам много пользы.
«Но и поработать придется не мало! Не думаю, что нападения прекратятся - кто-то не хочет, чтобы нхалары вновь вернулись на политическую арену.»
- Может быть. Но приз достойный, за такое и рискнуть не жалко!
… Ну что ж, будем считать, что во мне проснулся дух авантюризма.

Проснувшись в диком бедламе, посреди некогда респектабельного дома отдыха, Фрай пришел в ужас.
… Отдых прошел замечательно.
Первым делом некромант попытался найти свою подопечную… тут-то его и поджидали неприятные известия: Лилит забрали. Посланник от Ильты.
Бегом добравшись до дома ранна Инждара Фрай с ужасом услышал известия об утреннем нападении и о том, что его подопечная вместе с отрядом магов, которые охраняли Ильту, покинула город.
Неизвестно куда.
Неизвестно зачем.
Захотелось завыть от осознания надвигающихся проблем, которые ему устроит Гор, как только узнает о случившимся! На секунду появилась подленькая мыслишка дезертировать из Ордена, но чувство долга все-таки пересилило.
… И вот с самыми темными мыслями Фрай стоял перед вратами в Цитадель. Охрана, знающая некроманта в лицо, с усмешками переглядывалась: их забавляло топтание Фрая на одном месте со скорбной миной лица. Как на похоронах.
Ну ладно… больше оттягивать неизбежное смысла нет.

Гор с некоторым удивлением посмотрел на своего подопечного. Фрай опустив голову сверлит взглядом пол.
Что же такого произошло, если он заранее готовится к неприятностям?

Глава Ордена высказал свою мысль вслух. Фрай, все так же не поднимая глаз, ответил:
- Я пристроил Лилит, как ты и говорил…
- И? - подтолкнул Гор замолкшего собеседника через пару секунд.
- Недавно одна из неофитов попросила помощи, я решил, что это как раз для Лилит…
Гор скривился. Из Фрая что, каждое слово вытягивать щипцами придется?! Что он мнется, словно труп перед отпеванием?
- Конкретней, пожалуйста. Кто такая эта неофитка и причем тут наша гостья из Леса?
Фраю сейчас осталось только шаркнуть подошвой ботинка, шмыгнуть носом и посмотреть взглядом побитой собаки на собеседника… настолько он выражает символ глубокой горечи и разочарования в самом себе.
- Ильта ра’Инждар. Я…
Гор перебил собеседника вкрадчивым голосом:
- Фрай, минутку… - некроманта передернуло: ничего хорошего тон не предвещал. - Эта та самая Ильта, которая пообещала нам поддержку, если мы поможет в ее жутко секретном походе о котором трубят на каждом углу? И которой я дал обещание предоставить лучшего боевого мага ветви Шагг’ар Аррх [22]?
Некромант молчит. До Фрая только после нападения на Ильту дошло, что девушка попросила берегиню не для красоты. Но вот такое обманчивое впечатление у него сложилось на переговорах, где подчиненный Гора выступал посредником между Орденом и отдельной представительницей дома ранна Инждара.
Гор уронил голову на стол. Несколько наиграно (тем более тут нет публики кроме провинившегося, чтобы оценить актерский талант главы Ордена), несколько наигранно, но просто очень захотелось.
Тьма, кто же его окружает! Всем известно, что особой быстротой и логичностью мыслей именно этот отдельно взятый маг Смерти не отличается… но в данном случае Фраю удалось переплюнуть самого себя!
Со своей приложенной не к месту инициативой подчиненные его когда-нибудь в крематорий сведут! Нет, Гор сам спалит себя! Сам, лишь бы только их не видеть, подчиненных.
ТЬМА!!!
Фрай пластом свалился на пол, пропуская над головой сгусток сырой силы…
Кажется, глава Ордена решил слегка выместить кипящие в нем эмоции.
С глухим треском стул за спиной Фрая лопнул, разлетевшись осколками. Из дырки на стене, образовавшейся после следующего броска силой, на присутствующих в кабинете удивленно воззрился охранник. Следующий выплеск. Светильник с обиженным звоном разлетелся мелкими стеклышками, огонь радостно взялся за тканевые панно. Снаряд. Пол вздыбился, доски встали торчком ударив Фрая по ногам. Что его и спасло. Следующий комок силы пролетел над самой макушкой некроманта, слегка растрепав тому волосы.
… Вопли, дым, треск горящего дерева, беготня по коридорам.
Психологическая разрядка в действии.

Только когда инстинкт самосохранения буквально выкинул Фрая из кабинета, только тогда Гор пришел в относительное спокойствие. Не обращая внимания на чадящее пламя и горлодерный дым, глава Ордена потянулся мыслями через Тонкий Мир [23] к воину Шагг’ар Аррх, который должен был быть уже в нескольких часах от Города.
Нужно предупредить, чтобы спешил, не останавливался, догонял.

Боевой некромант, слегка покусываю губу, смотрит на некогда довольно респектабельное место.
… Некогда.
И этот отрезок времени уместился всего в две недели. Столько времени назад маг был тут в последний раз.
«Золотое Светило».
Хотя, теперь его вряд ли будут так называть.
Трех этажное здание окутано тьмой, грозовые сполохи мелькают тут и там, мрачноватая музыка доносится от входа. Вокруг здания толпа, которая с удивлением не меньшим чем у некроманта, косится на все это. Следовательно, изменения произошли недавно.
Мягкий толчок энергией. Кто-то хочет внимания некроманта. Сильно хочет.
Кто интересно?
Гор?!
Хм… Проблемы? Он, Фэдхи, должен же был первым выйти на связь.
В голове легкий шум, как после опьянения, какие-то образы крутятся перед закрытыми глазами - это эмоции, которые были невольно вложены в послание. Сегодня Гор явно не в духе, если позволил им так явно прорваться наружу.
Итак, что там передали? Некромант стал копаться в куче воспоминаний, которые вдруг стали его и о которых он несколько секунд назад вообще не знал.
КАК УЕХАЛА?!! КАКАЯ ДЕВУШКА, КОТОРУЮ ВПИХНУЛИ ВМЕСТО НЕГО?!! ЧТО ЗА БРЕД?!! ЧТО ЗА БРЕД ТУТ ВООБЩЕ ПРОИСХОДИТ?!!
Догнать отряд, и обезопасить Ильту. Это понятно и не отличается от всего, что ему говорили раньше. А зачем эту Лилит охранять?! Да кто она такая вообще?!!
Окружающие, в особенности девушки, заинтересовано косятся на молодого парня, прикрывшего глаза. Высокий, стройный, зеленые глаза, темная, мягкая кожа, русые волосы. Красавец. И не скажешь что при своей внешности - некромант. Причем из ветви Шагг’ар Аррх. Ветвь, которая по мерзости способов убийств может (пожалуй - единственная) поспорить с ушедшими в небытие демонологами.
Фэдхи скривился, потер висок. Сегодня, явно не его день. Проведя ладонью по лицу, маг задумался. Но включить на максимум мыслительный аппарат некроманту не дали: какой-то забулдыга, в грязной и засаленной одежде, с жалостливым вздохом протянул магу бутылку с дешевым пойлом. Видимо, общая потертость Фэдхи и потерянность после всех свалившихся новостей навели окружающих на мысль, что у воина Шагг’ар Аррх попросту похмелье.
Некромант удивился душевной доброте мужика и не стал разочаровывать того. Отхлебнув прозрачной жидкости, скривился (данный маг не особо уважал алкоголь, тем более практически чистый спирт), вернуть бутыль. Улыбнулся. Присутствующие дамы заскрипели зубами, что не им. После всей этой пантомимы развернулся и заспешил в сторону дома Ильты. В спину продолжала нестись непривычная музыка.
Кажется, не только у него и его работодателей сегодня сорвало голову. Мир меняется.

«Итак, что мы имеем?»
После разговора с Ильтой я относительно-удобно устроилась на лошади и погрузилась в мысли. Пока время было. Не думаю, что следующая атака произойдет так быстро - на следующий же день после первой неудачи.
- Что мы имеем, то и введе…
«Таль!» - я мысленно прикрикнула на брата. - «Хватит пошлых и древних как ты сам шуток, тем более - не к месту! Ситуация-то нехорошая. Нужно думать, как выкручиваться из нее, а не огрызаться чужими фразами.»
- Ладно, ладно… - братец-некромант пошел на уступки: прекрасно знает, что когда я так, со злостью, огрызаюсь, лучше меня больше не бесить. - Итак, подведем итоги.
А что там подводить?!
«Предатель среди отряда, причем среди магов!»
- Лиль, - чувствуется, что брат усмехается. - Откуда столько истерики? Тем более, кто тебе сказал, что предатель один? И что он вообще - предатель. Может идейный последователь своих принципов, а вот мы для него враги…
Успокоил, называется. Сволочь ты, Таль. Сволочь.
«И что мне делать? Я же ничего не понимаю…»
- Именно, сестренка. Именно. Сейчас главное - понять. Понять, кто из магов есть кто. Узнать их как людей. Они приметные, о них наверняка слышали. Расспроси охрану, может что-нибудь примечательное всплывет…
«Ага! Вот так они взяли и рассказали! Тем более - проще распотрошить на знания Ильту.»
- Лилит! - брат сердится. - Что ты как маленькая? Перестань прятаться за моей спиной и прояви собственную сообразительность! Женскую логику, наконец! Ильта знает только факты, а нам нужны сплетни и слухи с кем эти маги знаются, в каких сообществах состоят. Поэтому - к воинам. Обольсти, очаруй их и люди откроются… Мне что ли тебя этому учить? Ты уже должна сама уметь пользоваться своей внешностью. Это мощное оружие!
Я заскрипела зубами. Не люблю подобного - «пользоваться своей внешностью». Да, может это и «мощное оружие», но после его применения чувствую себя оплеванной. И почему же я не родилась обычной девчонкой, с обычной не особо приметной фигурой и лицом?!! Ну не люблю я добиваться своего за счет внешности! Почему никто во мне не видит индивидуальность?! Только третий размер груди и симпатичную мордочку с обольстительным телом!
БЕЗДНА!!!
Таль (в очередной раз - сволочь!) спокойно переждал мою вспышку ярости и по-прежнему спокойным тоном продолжил:
- Итак, как будет привал, налаживай контакты с бойцами. Магов оставим напоследок, до момента пока не узнаем, что они из себя представляют.

Привал.
Я слезла с лошади, кивнула с кислой миной Ильте, за что получила яростное шипение брата, и пошла как на расстрел в сторону воинов.
«Очаровывать, чтобы мужчины при виде меня выли…» - так бы выразился Таль.
Мерзость.
- Соберись! Я же не прошу тебя ни с кем из них спать! - воет брат: мое настроение его раздражает, он слишком явно читает мои эмоции. - Просто поговорить. Только это!
Переспать?!! Да я сама Таля за такие слова придушила бы! И не говорит потому что боится. Сволочь, но сволочь умная. Знает меня.
Палатки расставили в рекордные сроки, в лес отошли несколько людей - охрана по периметру, некоторые стали что-то готовить (я в этом, в готовке, абсолютно не разбираюсь… ну не девичье это дело стряпать!). С дальней стороны лагеря донеслись крики. Кто-то кому-то что-то на повышенных оборотах втолковывает.
Интересно.
Хм…
Небольшая полянка, трава вытоптана еще до нас. Трое молодых бойцов (это заметно по несколько скованным позам) и двое магов. Двое из семи. Интересно, что их сюда привело? Не желание же посмотреть на подрастающее поколение воинов.
Таль принял охотничью стойку - присутствие магов его заинтриговало.
Что делать? Вклиниться в процесс обучения? Но как?.. Хм… Повод, повод… Повод? Да вот же он! - один из тех, кого гоняли, был Ильят. Мой старый знакомый. Брат Ильты. Посланник-«черепашка».
- Еще раз! - воин перед Ильятом уже кипит, но старается не проявлять свои эмоции: все-таки брат нанимательницы. О данном факте, как мне потом сообщили, парень известил наставника практически сразу.
- Рукоять, гарда, лезвие…
Я стиснула зубы, чтобы не заржать. Не засмеяться - именно заржать. Прям детсад. «Рукоять, гарда, лезвие…». В этом мире меч не игрушка любителей старинных орудий убийства, а необходимая в хозяйстве вещь. Которая может сохранить немалое количество зубов, общего здоровья, да и вообще - жизнь. А тут… «Рукоять, гарда, лезвие…». Идиотизм.
- По центру лезвия… - продолжил между тем воин учить Ильята премудростям названий частей меча, но его перебили. С довольной улыбкой, типа «я это знаю...», ученик выдал:
- По центру идет кровосток… Не стоит меня совсем за неуча держать.
Пожилой воин прикрыл глаза. Зубы отчетливо скрипнули. Поднять руку на брата нанимательницы он не посмел, но вот кто запрещает сделать это мне?
От хлесткого подзатыльника Ильят щелкнул зубами, маги пораженно, а воин - благодарно, посмотрели на меня.
- Тебя не за неуча, тебя за дебила держать нужно!
Парень после удара слегка вжал голову в плечи, но потом вспомнил, кто он есть (опять же - брат нанимательницы) и показательно-яростно хотел повернуться в сторону обидчика. Но при моих словах, вернее при звуке моего голоса (сразу узнал!), весь сжался, на секунду я даже подумала, что парень сбежит. Но Ильят остался на месте. Только спесь вся куда-то подевалась. Абсолютно вся.
- Это не кровосток, мальчик. Если услышал от дурака умное слово, не стоит его озвучивать во всеуслышание… - я.
Воин-наставник благодарно улыбнулся. Продолжил лекцию:
- Это дол. Запомни. Служит для усиления свойств меча на прочность и для уменьшения веса. И никаким боком - не кровосток.
- Я понял… - пролепетал Ильят, смотря из-под длинных ресниц. Хорошо я его выдрессировала. Могу собой гордиться. Не без оснований.
- Хм… Надеюсь. Вижу, сегодня тебя учить бесполезно - ничего не поймешь. Главное, самый важный урок ты получил: не стоит верить случайно услышанным словам.
На этой нравоучительной фразе воин повернулся ко мне, показывая тем самым Ильяту, что урок окончен.
Улыбка. Протянутая рука.
- Русс.
Я невольно улыбнулась в ответ. Услышать тут, в ином мире, знакомое имя… так неожиданно. Но приятно.
- Лилит.
Маги с интересом (я стою к ним спиной, но поток внимания чувствую отчетливо) продолжают следить за разговором. Теперь уже нашим. Между мной и Руссом.
- Ты воин?
- Воительница, - я расправила плечи, чтобы рубашка чуть более плотно обрисовала грудь. С этим человеком можно так… Быть нет, не пошлой. Шутить. Шутить на любые темы. Даже на не особо любимые - моего пола. Почему-то мне так кажется. И, вроде, я права. По-крайней мере, Русс не впился в объемный размер бараньим взором. Скользнул для приличия. И все…
Все!
В отличие от магов. Те не были настолько галантны. Такое ощущение, что с меня содрали одежду вместе с кожей.
От омерзения передернуло.
Ненавижу! Ненавижу, когда на меня так смотрят. Как на пустую, глупую куклу, без эмоций и самолюбия. Как на бессловесную подстилку.
Русс усмехнулся. Я права: не принял за заигрывание, не за попытку флирта или более грубого соблазнения. Хороший человек.
- Извини, воительница, не сразишься со мной? Я просто привык знать, что представляют собой люди, от которых зависит многое. Например: моя или чужая жизнь.
А почему бы и нет? Заодно и повод сойтись потом в разговоре.
Улыбка.
- С удовольствием!
Я медленно вытащила из-за спины клинок…

Помахивая учебным боккэном, стою перед партнером по бою. Схватка только на деревянных мечах - Русс не согласился на бой в полный контакт. Но ради этого дружественного состязания я даже пересилила себя, взяв нелюбимую оглоблю-боккэн в руки.

Марк, маг Сферы Эфира, с интересом смотрит за устроенным представлением. Совсем еще молодая девчонка, на вид - даже еще не достигшая совершеннолетия по законам Городов, против высокого, поджарого воина. Интересно, как она его собирается побеждать? Неотразимой улыбкой или глубоким вырезом на рубашке? Хотя, для честности, надо отметить, что последнего не наблюдается. Выреза. Красивая девочка. Да. Но не любит выставлять свою красоту на максимальное обозрение.
Над поляной стоит треск деревянных мечей…
Надо же… А она со способностями. Проигрывает. Проигрывает противнику, но не сдается. Пепельные волосы прилипли к лицу, движения уже не столь точные как в начале. Проигрывает. Противник спокоен и свеж. Как будто за последние десять минут нет изматывающего, ни на секунду не останавливающегося боя.
Силен.
Марк улыбнулся - рубашка девушки от пота прилипла к телу, обрисовывая ее более откровенно. Любит он вот такое… ненавязчивый, не испоганенный стриптиз.
Познакомиться что ли? Некоторые маги считают ниже своего достоинства встречаться, или хотя бы заводить разговор с теми, кто не владеет Силой, но он не таков. Осчастливить ее своим вниманием?
Решено! В положительную сторону.
На счет знакомства.

Линья, маг Сферы Железа, нейтральным взглядом следит за танцем деревянных клинков.
И что они такого находят в этом грубом махании своими оглоблями?
Опершись спиной о дерево, маг наблюдает. Наблюдает просто потому, что альтернативы нет. Слоняться из одного угла лагеря в другой? Неинтересно. Хотя, что такое «интерес» Линья забыл уже давно. Его разум заплыл пленкой скуки и безразличного отношения к жизни. Безразличного как к своей, так и к чужой. Но что-то человеческое в маге осталось. По крайней мере, на девушку он смотрит с некоторым наслаждением. Не с желанием. С наслаждением. Как на красивый и экзотический цветок.

Предыдущая страница 18 Следующая страница


19 Игорь Коев

Треск… Треск… Треск…
Маг потерся щекой о плечо. Безразличие окончательно поглотило его. Оторвавшись от дерева Линья медленно, слегка шаркая ногами, отправился к центру лагеря.

Когда боккэны остановили свой танец, мое дыхание напоминало хрипы загнанного пони. В этом бою своим даром музыки я не пользовалась, положившись только на физические данные, которые и привели меня к проигрышу. Хотя, что тут поразительного? Я слабая, хрупкая девушка. Не стоит удивляться.
Русс порывисто склонил голову, признавая во мне хоть какие-то зачатки бойца.
- Благодарю за схватку, было познавательно. И теперь я полностью уверен, что в бою на тебя, Лилит, можно положиться.
Поклониться… слегка. В глазах усмешка: думаешь в бою я буду вас всех закрывать своей объемистой грудью? Не дождетесь!
- Мне тоже это было полезно. Для понижения самомнения, - улыбаюсь.
Русс усмехнулся.
- Ну что, до встречи? - закинув боккены в сумку, бросил напоследок: - Очень надеюсь, что на следующем привале я снова увижу тебя в спарринге. Со мной или с другим человеком… Не в ущерб, конечно, твоим обязанностям.
Так! Он собирается уходить… Нужно быстро раскрутить его на информацию.
- Ты же в лагерь?
Русс поднял бровь, выражая удивление.
- Нет. Мне нужно проверить посты. Как они там устроились…
- Не против компании? - вклинилась я. - Меня просто интересуют эти двое магов, что смотрели за боем. Очень уж они нагло пялились. Не просветишь бедную девушку с окраин цивилизованного мира - кто они вообще такие?
- Хм… Почему бы и нет. Марк и Линья…
С этими словами воин посторонился, пропуская меня слегка вперед. Вот и началось выуживание информации.

Как информационный кладозень Русс был бесподобен. Он довольно хорошо охарактеризовал магов.
Марк. Очень сильный маг Эфира. Один из лучших в этой ветви. Спесив. При этом считает, что абсолютно демократичен (пусть в этом мире такого термина и не знают). Слава покорителя женских сердец и вершин магии сопровождает его всегда. Сорок два года. Хотя на вид - не больше тридцати. Постоянно в разъездах. Ничего больше из слухов вытащить не получилось.
Линья. Маг Сферы Железа. Не самый сильный, зато самый опытный. Девяносто три года. Его жизнь сплошное серое пятно. Серое, потому что его регулярно видят в Конклаве, но зачем он там появляется и куда исчезает после - никто не знает. Пессимист. Законченный. И маньяк. Тоже законченный. От одного неверно сказанного слова или от не вовремя высказанной фразы может перейти от арктического спокойствия к вулкану яростного гнева.
Ну и еще некоторые маги. Которые не присутствовали на моем избиении, но о которых Русс хоть что-то знает.
Ралл. Маг Огня. Истинный адепт своей Сферы. Вспыльчив, заносчив, не уважает чужое мнение и суждения. Для него есть только два мнения: его и то, которое нужно задавить. Женат. Как не удивительно - среди магов это редкость. Большая редкость. Тоже любит пропадать с горизонта людских глаз. У него где-то замок в Пустыне. Как он туда добирается, как там живет, что делает - неизвестно. Сорок девять лет.
Радхх. Имечко язык сломаешь. При этом - не его родное, как говорят. Настоящее уже никто не помнит. Маг Сферы Тени. Большую часть времени проводит за территорией Городов. Два раза ему пытались приписать шпионаж, были громкие сцены между Конклавом и правителями Городов, даже сторонних государств, но со временем все само затухло. В связи со смертью свидетелей и потерей вещественных доказательств. И как такой двадцатисемилетний маг с противозаконными наклонностями попал в данный отряд - вообще непонятно.
Кай-Ю. Невысокого роста, краснокожий житель одного из племени Пустыни. Шестьдесят два года, четыре десятка из которых он на виду у всех. Максимально прозрачная личность из всех присутствующих тут Искуссников. Основатель Лечебницы Фаморы - богини чистоты и заботы. Теперь такие дома для бедных есть в каждом Городе. Бредит нхаларами и вообще всеми нечеловеческими расами Эруда. На что его и подловили. Маг Воды. Единственный из Искуссников, кто пользуется Тотемом.
Остальных двух магов Русс знает только по именам, да и то услышаны они были случайны. А что из себя представляют не знает.
Цепеш. Маг Воздуха. И Тройка (странное прозвище, тем более - для девушки), магесса Земли.

- ПОСЛУШАЙ, Я ДЛЯ ЧЕГО ТЕБЕ ДАЛ ТАКУЮ ГРОМАДНУЮ СИЛУ, СДЕЛАЛ ОДНИМ ИЗ СВОИХ АВАТАР? ЧТОБЫ ТЫ НА МЕСТЕ СИДЕЛ?! МНЕ НУЖЕН РЕЗУЛЬТАТ!
В этом пространстве, где происходит разговор, нет ничего материального и поэтому понять кто говорит абсолютно невозможно. Голос не несет с собой никакой половой окраски, внешности не видно. Но проникнуть сюда постороннему не под силу, поэтому, судить некому.
- Я, конечно, силен, но не до такой степени, чтобы выйти в одиночку против шести магов и полусотни воинов… - голос принадлежит человеку.
- СЛАБ ОН… - передразнил второй собеседник (тот, что приказывает), тон у него отличается некоторой долей язвительности. - ТРЕТЬ ОТРЯДА НА МОЕЙ СТОРОНЕ, ЧТО ТЕБЯ ОСТАНАВЛИВАЕТ?! ДЕВЧОНКА ДОЛЖНА УМЕРЕТЬ! ЭТА МЕРЗКАЯ НЕЛЮДЬ ДОЛЖНА ОСТАТЬСЯ В СВОИХ ПЕЩЕРАХ ГНИТЬ И УМИРАТЬ! ЯСНО?!
Да что тут непонятного? Простая грызня за власть между Богом и одной из Старших рас. Все старо и повторяется по очередному кругу.
- КОРОЧЕ, - деловым тоном приказал Высший, - МНЕ НУЖЕН РЕЗУЛЬТАТ. И КАК МОЖНО СКОРЕЙ. УБЛАЖИ МЕНЯ, МИЛЫЙ, ИНАЧЕ ТЕБЕ БУДЕТ ПЛОХО! Я ВЕРНУ ТЕБЯ ТУДА, ОТКУДА ВЫТАЩИЛ. ПОНЯЛ?
Человека передернуло. В ту бездну страдания он возвращаться не хочет.
НИ ЗА ЧТО!

Шестой день путешествия. Первая жилая территория встреченная нами на пути… и вот что странно - встречать наш отряд вышло, кажется, все боеспособное население деревни. Настороженные взгляды (не удивительно при общем количестве воинов и присутствии магов), знаки отгона нечисти и дурного в спину, тихий шепот. Люди тут, на границе с Тамерской Империей очень насторожены. Не удивительно в их ситуации - то свои (армия Городов) не разобравшись пожгут, то тамерцы перейдя границу устроят показательные казни. Жизнь весела и забавна. Полна острых ощущений.
Тьма уже полностью поглотила небо, и под самым этим «небом» ни у кого желания ночевать нет. Лучше на теплой кровати, под крышей.
Постоялый двор. Относительно чистый клоповник. По-крайней мере, внешне.
Внутри.
Внутри побеленные стены, грубые столы из прочного дерева, полтора десятка хмурых людей, хозяин с заплывшим от удара глазом. Романтика.
… Тут однозначно что-то произошло недавно, если нас встречают так грубо, не смотря даже на количество воинов и магов в отряде.
Мне жутко захотелось сплюнуть. Желательно - на одежду кого-нибудь из магов. Достали просто последние. Особенно Марк. Ловелас хренов.
- Что господа желают? - проскрипел хозяин заведения. Слово взял Русс, как наиболее представительный и наименее страшный из отряда.
- Второй этаж твоего дома до утра и приличный обед всем… - пауза, потом воин выделил: - Приличный! Всем!
- Понял, понял, не глухой... - выплюнул мужик, потирая оплывшую скулу.
… При свечах есть это может и романтично, но света толком не хватает. Тем более, когда на них так экономят. По одной на столик. Интим прям.
Напротив Ильта. Осторожно тыкает вилкой в куски мяса, настороженно проталкивая их потом дальше в желудок. Такое ощущение, что боится будто бы они оживут и попытаются полезть обратно. Хотя, все может быть. Мы далеко от Пустыни, но тварям оттуда полторы тысячи километров - не особо большое расстояние. А они живучие… Благо Серебра [24] в крови у последних хватает.
Хм… Интересно, а каковы хаоситы на вкус?
- Не особо, - брат как обычно прочитал мои мысли. - Отдает горечью. Но с голодухи жрать можно.
«Было уже, что ли?»
- Да, - подтвердил мои мысли Таль. - Меня как-то занесло в Пустыню. Когда кончилась обычная еда, пришлось охотиться на местных монстров. В то время как они охотились на меня.
Занятно… Оказывается, я многое не знаю из жизни Таля.
- Не удивительно, Лиль. Маги много путешествуют, я не был исключением. Поэтому некоторые моменты моей биографии ты не знаешь. Попросту не было повода рассказать.
Понятно…
- Что, невкусно? - я мило улыбнулась Ильте, одновременно с этим откусив от куска, который отчетливо пискнул при этом. Девушку передернуло, лицо приобрело призрачную бледность.
Не беременна ли? Что такая, замученная? Ах - еда. Ну да, пищит. Еще и во рту шевелиться, но это добавляет ей только пикантности. Сами же попросили - быстрей, вот и получили. Да брось ты! Не умрешь ты от вида! Я же - некромант. Пусть и женского рода. Верну тебя к сосуществованию, если решишь покинуть этот бренный мир. Кстати, потом тебе будет глубоко плевать - пищит твоя еда, когда ее жуешь или орет на Общем. Поэтому, может помочь с брезгливостью? Ну что ты шарахаешься! Я же хочу как лучше! Для тебя стараюсь… Злые вы. Между прочим (это уже про себя) пощечину я тебе так и не простила!
Едим. Больше развлекаться, прося Таля оживить еду, я не стала.
Скучно что-то.
В зале два с половиной десятка наших бойцов, остальные на улице - едят там. Зал полон под завязку. В воздухе носится какое-то напряжение. Воины и я чувствуем его всем телом, маги и Ильта спокойны - чересчур толстокожи.
- Лилит! - голос брата глух, он к чему-то прислушивается через свои чувства мага. - Лиль, будь настороже - к нам сейчас явятся гости!
«Те же, что и в прошлый раз?» - уточняю.
- Да. Слуги Высших. Вернее - одного Высшего. Сантарнияра… - последнее слово, имя Высшего, брат практически выплюнул… хмм… он его знает? Меж тем Таль продолжил наставление: - Присматривайся к магам - когда атакуют, кто-то из них будет помогать нападающим. Не напрямую, но будет!
Едим. Хотя теперь кусок в горло не лезет. А тот, что все-таки получается протолкнуть, норовит выползти обратно, словно действительно еще живой.
Еле слышный скрежет когтей где-то над головой. Задираю лицо вверх, на меня удивленно воззрился шестирукий «крокодил» с густой, свалявшейся шерстью цвета крема и со светлым мелированием на холке. Добрая улыбка в сто с чем-то зубов, от которой хочется нервно икать и по дурному хихикать в истерике. Нежным, переливчатым голосом (не особо подходящим его комплекции и внешнему виду) «крокодил» отцепился и отвесно вниз свалился на столик к магам. Те приняли подарок Богов дружным визгом и матами. Неожиданно больно. Одновременно с этим некоторые из присутствующих кинулись в самоубийственную атаку на Искуссников. Если им не поможет эффект неожиданности, то хозяин заведения (оперативно спрятавшийся за ближайший к нему стол) замучается копоть от этих камикадзе с пола оттирать.
Все началось столь сумбурно и неожиданно, что Ильта и воины только-только (после трех секунд с начала боя) пришли в себя, одарив зал трубным гласом. От воплей людей стекла отчетливо хрустнули. Ну ничего себе акустический удар! Мне даже уши захотелось прикрыть. О шестируком монстре и говорить вообще не стоит - его мордочка приняла озадаченное выражение и он обиженно заскулил. Вроде как: «это нечестно!». Отвлекся монстр Высших. Отвлекся. За что тут же и поплатился…
Ралл, маг Огня, вступил в бой. С некоторым опозданием - двое воинов уже неподвижными сломанными куклами лежат на полу.
Хм… А атакующие не теряют зря времени.
Заклинание опутывает шестирукого монстра своей сетью, впивается под кожу, вгрызается в плоть… а потом распускается громадным цветком огня. Никаких слов, символов или жестов руками. За систему заклинаний, которую разработал мой брат, можно гордиться. Эффективно.
Хм… Погорячилась!
Эффективно против людей - трое нападающих и один воин Ильты катаются по полу, пытаясь сбить призрачное пламя, но тщетно. Огонь въедается, и чем больше его тушишь, тем сильнее он начинал гореть. Монстру же слегка опалило шерсть. И все. Воин Высшего, Бездна его поглоти. Иммунитет к людской магии. Слишком силен для нее.
Рукопашная схватка. Оттолкнув Ильту к стене, стою с обнаженным мечом. Стойка стандартная - вытянутые руки, острие клинка смотрит в горло атакующим. Те замешкались: как бы Высший не толкал их в атаку, а первым погибать ни у кого нет желания.
… Вопли, крики.
Дверь мощным ударом распахнуло, с силой ударившись о стену, она со скрежетом повисла на одной петле. Внутрь залетела вторая половина нашей доблестной охраны. Воины (те, что в зале) с облегчением перевели дух - сейчас пойдет совсем иной разговор.
… Перевели, за что и поплатились: общая замусоренность людьми зала, еще несколькими новыми монстрами (три штуки в общем), мебелью, трупами, все это не дало разойтись новопоявившимся бойцам Ильты во всю, поэтому они смогли убить только четверых. Четверых своих. Хотя, если они теперь выступают на стороне Высшего - то какие это, в Бездну, свои!!!
Общая расстановка сил ужасает. Далеко не в нашу сторону. Почти три десятка воинов напротив, монстрятник из трех штук, а вот Ильту защищает всего семнадцать человек. Ну и маги. Последние, кстати, это сила! От их слепых массированных ударов разрывает в кровавый фарш всех. Как своих, так и чужих… Видимо не предназначена магия Сфер в исполнении данных Искуссников для точечного боя один на один!
Пнув ближайший стул по плавной дуге в лицо стоящим передо мной, рывком передвинулась ближе. Меч мелькает между противниками. Я быстрая, я сильная, я смертоносная … но легкаааая. Удар ногой в ребро отбросил меня назад, падая ударилась об угол стола, на губах привкус крови. Моей. Но зато один из нападающих мертв! Если после этого моя светозарная улыбка станет страшной и беззубой, я эту тварь подниму несколько раз и несколько раз же вновь прибью! Самыми изощренными способами, которые придут мне и Талю в голову!
Непонятная мешанина из тел людей и монстров - пространство ограниченно, все бьются на нескольких квадратных метрах свободного места. Внутренности здания полыхают различными красками магии. Атакующие не унимаются, даже разорванные пополам они ползут вперед, уже позабыв о всяком желании жить, мечтая только об одном - впиться в глотку врагу.
Мой меч со скрежетом проехался по светящейся кольчуге противника, не причинив тому никакого вреда. Зато меня пнули. Опять. Уже почти размазанная по стене, я, наконец, обращаюсь к способностям брата. И уже глубоко плевать на тайну! Сейчас главное выжить. Выжить самой и защитить Ильту.
Магия Проклятий.
Символ: Ssad’Ra’Hraah Urt Illa’Kail Fogr Ta.
Ментальная удавка сжала горло противника, мышцы шеи свело судорогой, его легкие буквально разрываются. В расширенных глазах боль, боль непонятно откуда взявшаяся. Из раскрытого рта тонкой струйкой потекла слюна, грудная клетка встопорщилась комом - кровь вскипела, разорвав все внутренние органы.
Магия Проклятий это очень надежно. Но ей мало кто владеет - вся система заклинаний для каждого человека индивидуальна. Метальным Путам нельзя обучиться, только сам маг может разработать чары и только исключительно под себя. Помощников, наставников и учителей в этой ветви магии нет.
Ttharm’Uar Jarr Fogr L’Ta.
Выжженный мозг, голова разрывается от внутреннего давления. На несколько секунд стоящих рядом это повергло в шок, чем и пользуемся.
Вперед!
Мой запас Проклятий мал и после каждого использования символ восполняет энергию. Сам. Но это занимает время. И не малое. От дня до недели.
Hharma Il’Laat Drrash I F’Ad’Urt.
Вперед!
Удары и Проклятья сыплются на окружающих. Стараюсь выбрать как можно более сильных противников. Уже трое мертвы, не считая мою первую жертву.
Kaila Dharma Hhasha’U’Kail Sa’a.
Вперед!
Громадной силы удар буквально отбросил меня на полтора метра назад. В сознание затуманенное болью проскользнула мысль: а вот и маг-ренегат. Меня впечатало в многострадальную стену потоком воздуха… Воздух. Неужели Цепеш? Я о нем так ничего и не узнала.
Подняться! ПОДНЯТЬСЯ!!!
Тело ничего не чувствует, только холод. Мне повредили позвоночник?!! Страх схватил за горло, но через секунду ноги согнулись, я попыталась встать.
Нормально. Цела. Относительно.
Новый удар.
Мне удалось сместиться с основного направления, но все равно задело. Во рту еще более четкий вкус крови…
ПОДНЯТЬСЯ НЕКРОМАНТ! ПОДНЯТЬСЯ!!!
… Но тело не отреагировало на вопль разума - сознание медленно потухло.

Аватар сидит за столом. Он/она знает, что сейчас будет атака слуг Высших. Даже отчетливо замечает скрежет когтей одного из воинов над головой, что перекинулся.
Быстрей… Быстрей…
Скорость важна как никогда. Пока остальные не заметили отсутствия некоторых людей, пока местные, которых силой толкают в атаку, не слетели с контроля, пока воины и маги расслаблены.
… Времени так мало! Быстрей!
Свет! Это малолетняя воительница - Лилит, заметила перекинувшегося. Как она умудрилась?!
Монстр отцепился от потолка, оставив там отметки от всех шести лап и отвесно вниз свалился прямо на их столик. Снайпер, поглоти его Бездна! Но хоть чем-то помог: пока он бессистемно дергал лапами, этой секунды аватару хватило чтобы толкнуть Марка, мага Эфира, под его широкий замах.
Минус один Искуссник. С раздробленным черепом не живут. Эффект неожиданности - хорошая и нужная вещь!
Местные включились в схватку. Бардак завертелся! Бардак, который еще более усилил Ралл, маг Огня. Его заклинание массово прошлось по всем. Своим, чужим…разницы нет. Но и убило оно сразу четверых. Продуктивно.
Ильта… Ильта… Где ты там? Тебя еще не убили? Нет? Жаль!
… Свет! А эта Лилит для своего возраста слишком умелая и сообразительная! Оттолкнула нанимательницу назад за спину, стоит перед тремя противниками. Меч не дрожит, страха в девчонке аватар не чувствует. А это не хорошо - такая будет стоять до конца.
По позвоночнику аватара прошелся холодок от ощущения чужой Силы.
МАГИЯ ПРОКЛЯТИЙ?!! Эта девчонка ею владеет?! Она маг?! Маг Смерти?!
«Убить! Убить ее!» - приказ зверью и воинам. Одновременно с этим аватар обратился к своей Сфере, перехватил заклинание стоящего рядом Цепеша и буквально вбил Лилит в стену.
Ха… Некромантия, может, и сильная дисциплина, но против грубой силы пасует!
Мешанина боя скрыла бесчувственное тело девушки. Аватар (чтобы наверняка) бросил туда еще один комок сырой энергии. Поэтому, очень будем надеяться, что она уже никогда не встанет. Но вот девчонка свое дело сделала - оттянула время своими Проклятьями, дала магам время придти в себя.
Пятнадцатая секунда боя.
Хаотичное мельтешение все больше приобретает черты отдельных схваток, маги бьют по противникам, не особо заботясь - свои там или чужие. Главное убить. Убить как можно больше. Ну а если зацепишь своего, то потом можно и прошения попросить. У могилы.
Аватар тоже участвует в битве, вроде как - на стороне Ильты. Если это нападение провалится (а все к этому и идет), то у него еще будет шанс ударить самому или навести чужую руку.
Хм. Ну вот и все - не смотря на численное преимущество, воинов Высшего задавили. Маги. Ну а преобразившихся с остервенением вбивали в пропитанную кровью грязь зала уже все вместе. Магия на них толком не действует, но против физического насилия монстры бессильны.
Улица.
С десяток мертвых тел, тех кто оказался верен Ильте, ближайшие дома почему-то горят, освещая окрестности. Люди бегают с воем, бессвязно дергаясь то в одну, то в другую сторону. Пытаются тушить огонь, другие - напасть на отряд, видимо уже от безысходности.
Сильный ветер металлическим кулаком врезался в людей, ломая тела словно тростник. В бой пошел последний рубеж - пастыри. Адепты Высшего, Сантарнияра, которые управляли преобразившимися, передавали ему, аватару, божественную энергию, да и вообще - руководили всем нападением (довольно бездарно, нужно отметить).
Трое людей. Походная одежда, на вид - простые егеря. Ничем не выделяются, ничего особого в них нет... ничего, кроме громадной силы.
Тройка, магесса Земли, со стоном (слишком сильное для нее заклинание) вытянула изящную кисть с убитым за этот бой маникюром в сторону противника. Столбом поднялась пыль, словно алмазный наждак прошлась про адептам… но те выстояли. Неглубокие царапины кровоточат, вот и весь эффект.
Их ход.
Пыль, все еще завесой висящая в воздухе, стала формироваться в прозрачную фигуру. Аватар втянул воздух…
Ну ничего себе!
Демон Дорог! Существо, которое впитывает в себя эмоции путников, их знания, умения, всех тех, кто проходил рядом с местом его обитания. Вот значит почему Высший ему указал конкретное место - куда именно завести отряд. Не зря аватар столько давил через магов, вкладывал им свои мысли в разум, убеждал, что остановка в этой деревне необходима всем. Остановиться, передохнуть. Набраться сил.
Вот и набрались… Как бы этот демон на него тоже не кинулся - все-таки управлять им практически невозможно. Только направлять. А там он убивает уже всех. Без разбору.
Приготовиться к бою!
… Маги разделились - трое (Ралл, Кай-Ю и Линья) по неширокой дуге стали обходить демона, их задача - адепты Высшего. Остальные с дикими воплями кинулись на существо Дороги. Хотя - какой смысл? Физические атаки ему не причинят абсолютно никакого вреда, а демонологией тут никто не владеет в достаточной степени, чтобы изгнать противника.

Руки мелко дрожат, тело горит от испарины, внутри словно вулкан. Вулкан страха. Нет, совершенно не так она, Ильта, представляла этот поход. Хотя, кто представит себе предательство, смерть?..
С правого плеча раздался слабый стон.
Лилит!!! Пришла в себя!
Девушка раскрыла глаз (левый полностью заплыл от обширного синяка), тупым, ничего не соображающим взглядом огляделась. В глазах ни намека на мысль - сейчас девушка еще не способна думать, но разум возвращается. Быстро. Секунда, и вот перед Ильтой уже не разбитая девчонка младше ее, а боевой некромант Шагг’ар Аот. Голос Мертвых.
Стон. Сквозь разбитые губы Лилит что-то прошипела, язык Ильте не знаком. Рывком сняв свою бренную оболочку с ее плеча, воин Ордена слегка пошатывающимся шагом скользнула к Тройке.
Бессердечная! Ни слова благодарности ей, Ильте, за то, что она вытащила Лилит (буквально!) на себе из битвы! Вот после этого и помогай магам Тьмы!
Тройка настолько ушла в составление заклинания, что абсолютно не обратила внимания на подошедшую сзади девушку (как и остальные - все полностью погрузились в бой, на реальность внимания не обращают). Тонкий мир содрогнулся от силы того заклинания, которое исторгнула магесса Земли. Поэтому никто не увидел (только Тройка почувствовала), как в эти чары вплели мелкие скобы еще чего-то непонятного. Абсолютно неизвестного.
… Забытого.

Предыдущая страница 19 Следующая страница


Близнецы 20

Демонологию, как ветвь, в этом мире вывели под корень. Демонология, пусть и проклятое Искусство, пусть… но это возможность не только призывать инфернальные существа, но и умение изгнать их обратно.
Земля вздыбилась, в эпицентре треснули даже камни, почва стала смещаться, приобретая форму каких-то символов. Демон замер в неестественной позе - броске. Бой на секунду замер, каждый увидел как существо Дороги мелко задрожало (та пыль из которой оно состояло, стала хаотично метаться), взвыло и его поглотила яркая вспышка тьмы. Парадоксально? Но именно так это и выглядело. Откат от разрушенного заклинания прошелся по адептам, те захрипели, один свалился на землю, корчась в конвульсиях. Это всегда больно, когда ломают твою магию. Тем более - если так грубо.
Только идиоты не воспользуются таким моментом! Ралл подскочил к адептам и, буквально, впаял их в землю мощным потоком огня. Но все-таки - до чего же слуги Высшего живучи! Даже когда плоть стала слезать и пузыриться, они что-то пытались колдовать.
- Живее! - голос мага Огня хрипл, слова продираются сквозь стиснутое напряжением горло. - Рубите! Рубите, чтобы от них вообще ничего не осталось!
Воины послушались, и через десяток секунд на изломанной и выжженной земле красовался окровавленный фарш. Ильту от этого вида вывернуло. Остальные, под действием аффекта боя, смогли сдержать свои эмоции в узде.
- Уходим! - прокричал Русс (лицо окровавлено - ему тоже досталось и досталось не слабо), при этом подхватив ближайшее бесчувственное тело на руки.
Через пять минут в деревне уже никого из отряда Ильты не было. Только трупы воинов, забрать которых времени попросту не было, напоминали, о недавнем кровавом и скоротечном бое.

Жнец с силой натянул поводья, ошарашенным взглядом окинув картину, открывшуюся в предрассветных лучах. Лошадь только рада этой передышке: устало склонив голову, она, прикрыв глаза, уснула стоя. С воплем Фэдхи вылетел с седла, будучи чуть не придавленным завалившимся на бок скакуном. Устало пнув в бок мирно храпящую красавицу (правда! - носом лошадка выводила сладкие рулады и сипы), некромант снова вернулся к обозрению деревни.
Черные, выжженные остовы коробок, некогда бывшие домами. Повышенный магический фон - остаточные следы применявшихся заклинаний, фигуры неподвижных людей. Вернее - их трупы.
Кто-то тут повеселился. Неплохо повеселился. С размахом, с душой, выплеснув все накопившееся.
Оставив на опушке лошадь, которая так и не захотела покинуть объятья Слады (богиня Сна, в пантеоне сла’та’лья) некромант медленно, стараясь не попасть в поле зрения редких выживших, спустился вниз.
Низкая изгородь. Почерневшие, обвалившиеся под собственным весом, выжженные до состояния угля, бревна. Периметр явно бросились тушить только в последнюю очередь.
Ударом выломав достаточный проход, маг проник внутрь, по-прежнему перебегая из тени в тень.
Трупы, трупы, везде трупы. Выжившие почти не встречаются. Причем, далеко не все умерли от магического воздействия или более банального - меча. Некоторые: вывернутые конечности, пена на губах, расцарапанные до кости лица… перед смертью люди сделали это сами.
… Похоже на ментальное воздействие.
Некромант резко остановился. Перед ним на земле лежит тело одного из тех, за кем он ехал. Воин из отряда Ильты. Осторожно оглядевшись Жнец присел, схватил труп за доспех и поволок в ближайший не до конца выгоревший дом. Допросить сего индивида. Или уже - объект? Все-таки, труп же. Уже не живой.
Раздев мертвого догола, Фэдхи стал его рассматривать. Татуировка под сердцем - символ какой-то веры, нанесена недавно. Обычный оберег, ничего особого. А вот выжженное клеймо на тыльной стороне бедра, рядом с пахом... это уже более серьезно. Шрам несет в себе слабые магические отголоски. Настолько слабые, что, не видя клейма, почувствовать их невозможно. Абсолютно. И нанесено с умыслом - чтобы не нашли. В штанах-то никто копаться не будет!
Ничего больше особого на теле маг не нашел.
Следующее - оружие. Основа (сам меч) - обычный кусок металла, пусть и высокого качества, а вот заклинание нанесенное на него (и на броню, кстати, тоже)… оно необычно. Наложено недавно, не больше полудня. Большего срока металл просто не выдержал бы. Ведь уже сейчас он начал тускнеть, крошиться словно глина. Магия разъела оружие… но пока оно было цело, клинок не знал преград!
Хм… Это заклинание не из разряда простых. Неужели отряд преследуют еще маги? Тогда как они умудрились проникнуть за периметр лагеря и наложить чары на мечи, броню предателей? А убитый именно предатель! Ведь точно такие же заклинания красуются и у местных. Это невозможно - проникнуть в лагерь. Не на час и не на два... полночи минимум. Хм… Невозможно. Значит, предатель-маг среди отряда? Более похоже на правду. Но почему Гор ему ничего об этом не сказал? Сам не знал? Или решил, что излишняя информация ему будет вредна? Нет! Бред. Это необходимо чтобы хорошо защищать - знать о предательстве. Значит, глава Ордена попросту не знал всей плачевной ситуации.
Положив руки на лицо трупа, этим действием вспугнув двух-трех мух - тело уже начало разлагаться (жара, тем более для утра, стоит невероятная - сказывается близость Пустыни), Фэдхи мысленно стал рисовать на груди мертвого руны подчинения. Труп задергался, будучи не особо рад возвращению к подобию жизни.
Ритуал возвращения не сложен… но он самым кардинальным образом отличается от того, чему учат в Конклаве на куцей кафедре ветви Сферы Крови. За время пока Фэдхи находился в Ордене, его многому обучили, многому, чего в остальных магических орденах попросту не знают. Это наследие Осириса, непонятно откуда известное Гору. Наследие самого проклинаемого некроманта в истории этого мира.
… И самого выдающегося.
- Хррр… Крх… Чтрр… Что слушрсь…
Голос мертвого хрипл - гортань пересохла, слова еле различимы и сложно понятны. Но через пару секунд все придет в норму. Оживет. Оживет до достаточной степени, чтобы даже песни петь. Песни о предательстве и ударе в спину.
- Что, что… - некромант усмехнулся. - Ты просто умер. Достаточное объяснение?
Мертвый распахнул глаза, ноги несколько раз конвульсивно дернулись, загребая золу и пепел сгоревшего дома. Мертвый в шоке.
- Я-ххх… Мертвхх…
- Мертвхх, мертвхх… - успокоил последнего Жнец. - Ответь на пару вопросов и я отправлю тебя обратно. На преждевременно прерванный отдых.
- Ия… Ия…
Жнец сел на относительно чистый кусок пола, вытащил флягу, приложился к ней. В горле першит от запаха сгоревшего мяса и лезущего в нос пепла.
- Ответь на два вопроса: «что здесь произошло» и «куда дальше двинулся отряд». Вопросы понятны?
Труп вновь засучил ногами, но заклинание держит цепко, мертвый помимо воли начал говорить:
- Намх дан был приххаз убить Ильтху…
Некромант потер подбородок, укололся об трехдневную щетину, вернулся к реальности.
- Кто отдал приказ? - следующий заход допроса.
Эпилептический припадок мертвого усилился. Фэдхи скривился - упасти Тьма еще язык себе откусит: новый источник информации придется искать. Поэтому слегка привстав, некромант уперся ногой в грудь обнаженного трупа, придавил его. Придавил еще и магией, усиливая нажим на остатки разума поднятого трупа.
- Сантарнияр…
Имя божества вышло отчетливо. Видимо убитый его часто произносил. Но все равно - ему нужно не имя Высшего, а как зовут предателя в отряде. Хотя самоназвание божества многое прояснило - сталкивался уже Жнец с его служителями. Сталкивался и не раз.
- Своему божеству ты можешь идти на… кхм… - некромант замялся: он был очень воспитанным и материться даже в присутствии мертвых не мог (в особенности, в присутствии мертвых - последние всегда отличаются повышенной болтливостью: расскажут же всем). - Короче, можешь идти пешим туром с эротическим уклоном по направлению к своему божеству… А МНЕ СКАЖИ, - хрипит Жнец в лицо мертвому, - МНЕ СКАЖИ ИМЯ ПРЕДАТЕЛЯ В ОТРЯДЕ!
Труп закатил зрачки, веки упали отвесно вниз, мертвый дернулся в очередной раз и замер. Замер и Фэдхи - что-то вокруг происходило. Происходило неприятное. И четко касающееся его. Его и этот труп.
Мертвый открыл глаза. И оттуда, из этих глаз, на некроманта посмотрело совсем иное существо. Абсолютно иное, чем прежний обитатель этой бренной оболочки.
С проклятьями и громкими матами (если вас почтили своим присутствием Высшие, то ругаться можно: ничего приятного с собой диалог с божеством не несет), кроя непристойными словами весь Высший пантеон и в частности данного Сантарнияра, некромант кинулся в сторону от неприятностей. Но камень брошенный трупом вдогонку, словно раненного лебедя, остановил Фэдхи на полпути.
Удар между лопаток, Жнец летит носом в золу, лицо горит - кажется он рассадил его. БЕЗДНА! Вот за внешность я тебя прибью! Будь ты хоть самим Ломиреном - создателем всего сущего!
Разворот на сто восемьдесят градусов - Жнец пошел в атаку. Удар ногой по голове только начавшего приподниматься «божества», шаг вперед - прямой стопою в лицо (со всей силой, всем весом провалившись в удар), злорадно услышать, как хрустнули носовые хрящи под подошвой. А потом как в далекой молодости - бессистемно пинать куда придется. Пинать, пока кусок мяса не перестанет даже шевелиться.
… Вновь повеяло молодостью. Прям возврат в прошлое, в те трущобы, которые Фэдхи старательно из себя вытравливал. Ведь никто не знал, кроме Гора (который в буквальном смысле вытащил его с помойки), что этот красивый и воспитанный молодой человек с самых низов общества. Или скорее даже - с канализации. Что Фэдхи вырос не при дворе какого-то аристократа, а на задних дворах прогнивших трактиров, где искал еду, любую, чтобы хоть как-то заглушить дикий голод, настолько сильный, что не дает даже возможности двигаться, уснуть. Настолько сильный, что съедал последние капли сил, делая из ребенка еле живой труп. И именно на этот труп как-то нарвался Гор. Не прошел мимо. Хотя тогда в мальчишке, у которого даже не было собственного имени, не было и капли силы Сфер. Ни капли собственной. Ведь Фэдхи не был магом, но при этом глава Ордена не прошел мимо. Мимо простого человека. Самого обычного. Остановился, забрал с собой.
Фэдхи ушел в мысли, в то время как тело продолжало превращать оживший труп в кучу перемолотых костей.
Сколько страху было вначале. Что ты! Это же - некроманты. Орден Черной Розы. Его забрали, чтобы превратить в зомбя, как не-мертвых называли в народе (помимо «нежаков»). Но после обстоятельного разговора с Гором, который предложил ему либо остаться, либо вновь быть свободным, только после этого мальчик поверил в первую за свою жизнь улыбку Доли [25].
Так началась его жизнь. Жизнь, в отличие от прошлого существования.
Четыре года учебы (обычным дисциплинам и бою, как с оружием, так и без), четыре года чтобы наверстать все до уровня сверстников. Потом риторика - из Фэдхи хотели сделать (да и сам он был не против) представителя Ордена. Хотели, но все сломалось, когда он на дуэли (а в Городах они запрещены) молодой парень убил спесивого сынка Высшего Дома [26]. Такое не простят. Фэдхи грозила плаха… где его благополучно и четвертовали. О случившимся Гор узнал слишком поздно (об участии в дуэлях парень не распространялся). Но еще недостаточно, чтобы не вернуть своего ученика, или даже скорее - приемного сына, к существованию.
Фэдхи подняли. Вот так и получилось, что молодой парень стал личем. Мертвым магом - Гор поделился громадной толикой собственной силы и способностями со Жнецом.
…После этого пошла совсем иная учеба: организация беспорядков, теория шантажа, тихих убийств, основы диверсионных действий и многое другое. Парня начали перековывать под орудие войны - Жнеца Смерти.
Шагг’ар Аррх. Их мало. Очень мало. И основные задачи перед ними ставит Орден - это поддержание в актуальной стабильности проблему с не-мертвыми. Борьба за их права. Не всегда, пусть, и законными методами.
Бред?
Только на первый взгляд. Многие влиятельные люди хотели бы обрести долголетие, пусть и в состоянии не-мертвого. Многие поддерживают Орден. Деньгами, информацией… Не в открытую. Но многие…
- Хрррмм…
Ушедший мыслями далеко-далеко некромант вновь вернулся к реальности. Опустил взгляд вниз. На него («не за чтобы не поверил, если бы сам не увидел!» - подумал Жнец), на него глазами на пол-лица смотрел поднятый.
- Ты что, еще не помер до конца, что ли? - от вида мертвого вновь зачесались ссадины на лице, ярость за испорченную внешность опять стала пробиваться наружу.
- Тхы штто? - жалобно смотрит на него «жертва разбоя», выдавливая слова через осколки зубов. - Мня нихзя битьх… Йя бох!!!
Некромант пожал плечами, вроде как: «ну и что?», пнул последний раз не-мертвого (чисто для удовольствия), и коротким ударом, вытащенным из-за пояса стилетом, пробил руны подчинения, отправляя труп обратно на свободу.
Боги, Высшие… Если встретимся лицом к лицу, там будет другой разговор… а пока, пока общаемся через посредников - мы на равных.

- Да живее ты! - голос Ильты дрожит от еле сдерживаемой ярости. Кай-Ю, маг Сферы Воды и лекарь всего отряда, устало ответил:
- Послушай, есть более тяжело пострадавшие люди. Сейчас им необходима моя помощь. В первую очередь. У Лилит просто отбито лицо и сотрясение. Это не смертельно. Так что - она подождет!
В глазах Ильты загорелись нехорошие огоньки. Кай-Ю, заметив это, со вздохом решил подчиниться (он был малоконфликтным человеком), правда, перед этим выставив требование:
- Помогу. Ладно, я сейчас помогу ей. Но не более пяти минут! И если нет ничего опасного - сразу иду к другим!
Ильта порывисто кивнула и бегом отправилась в свою палатку, куда занесли Лилит. На входе оттолкнув непонятно зачем стоящую тут Тройку, девушка заспешила к себе, ежесекундно оборачиваясь.
Лилит.
Расплывшееся лицо, лопнувшая губа, сломанный нос… Приятного мало. Отек крови настолько жутко разрисовал ее, что Ильту передернуло.
… А ведь она защищала ее. И могла умереть.
Кай-Ю склонился над лежащей в бессознательном состоянии девушкой, простер руки над ее грудью, прислушался к чему-то в себе. Через пару секунд выдал вердикт:
- Как я и говорил - ничего серьезного. Еще минут двадцать и она сама придет в сознание без моей помощи. Лучше чем кидаться с ненужными никому требованиями, умойте ее. Сотрите кровь, грязь. А я, как полностью освобожусь, осмотрю ее и наложу несколько лечебных заклинаний, которые приведут внешность девушки в почти нормальное состояние.
Помыть? Хм…
Кай-Ю, перед тем как выйти, предостерегающе бросил:
- Только осторожней ее двигайте - у девушки трещины в ребрах. Не смертельно, но очень болезненно.

Вода. С этим проблема… Куда налить? Не тащить же тело Лилит к ручью, тем более ее нужно раздеть, перевязать…
- Помочь?
Голос тих, мелодичен, но в нем чувствуется сила.
Тройка.
Магесса Земли.
С чего бы ей помогать? И как вообще она поняла, что Ильте что-то нужно?
Кажется, на лице у девушки написан немой вопрос. По-крайней мере Тройка начала обстоятельно на него отвечать:
- Ты носишься туда-сюда, не зная за что хвататься. Растерянна. Наша воительница у тебя, плюс - отсюда только что вышел лекарь. Пробыл недолго, значит переложит заботу о Лилит на твои плечи.
Помощь. Было бы не лишним. А с чего, только, магесса такая добрая? В благочестивые порывы прислужников Конклава Ильта не верит.
И опять Искуссница прочитала невысказанный вопрос.
- Я хочу поговорить с Лилит, как она придет в себя. Необходимо пролить свет на некоторые ее действия, но нужно предварительно создать некоторую доверительную обстановку…
Ильта злобно взглянула на магессу, прошипела:
- Значит, ты хочешь ее допросить?! Кто тебе вообще давал такое право?! Пока в этом походе главная не ты и не остальные маги!
Тройка вытянула руки, как можно мягче улыбнулась.
- Успокойся, успокойся… Допрос был бы, если я сказала остальным о том, что Лилит тоже маг. Причем запрещенной ветви.
Ильта зашипела: ей и тем кто под ее защитой смеют угрожать?!
- Пойми ты - она же демонолог! - пытается вразумить нанимательницу Тройка.
Губы девушки прорезала ядовитая усмешка.
- Да ты что? Правда? А как ты докажешь? Тем более, если попала мимо цели?! Она некромант - да, но не демонолог. Ошибочка вышла…
Лицо Тройки дернулось в гримасе удивления.
- Некромант?
- Да. Поэтому ты и спутала заклинания. Лилит маг Крови.
Тройка замялась, о чем-то подумала, после пожала плечами и уже спокойно продолжила:
- Но все же - тебе помочь?

Ильта осторожно расстегнула рубашку на Лилит заляпанную чужой и ее кровью, расшнуровала странноватые ботинки, стянула штаны. Вдвоем с Тройкой они перенесли все еще бесчувственное тело девушки в неглубокую каверну, возведенную магессой на скорую руку и наполненную чистой, теплой водой.
В голове Искуссницы, при виде бережного и нежного обращения с телом Лилит, промелькнула мысль: «а почему вообще, собственно, их нанимательница так заботиться об этой девчонке?».
Вопросы, вопросы… Вопросы и сомнения.
Действительно ли она, Тройка, умудрилась спутать заклинания демонологии и какого-то из направлений некромантии?
Действительно ли ошиблась?
Действительно… или все-таки… все-таки правда? А значит Лилит непонятно откуда знает ритуалы демонологии, прочно забытые всеми остальными.
Хм… Магесса отвлеклась от своих мыслей. И тут же подавила некоторые ростки зависти, чисто женские: Лилит красива. Тройка же никогда не отличалась особо приятной внешностью. Миловидна. Это все, что можно о магессе сказать.
… Тут же злорадный внутренний голос добавил: «была Лилит красивой, именно - была». Да, с теперешним ее лицом только подаяния просить. Хотя, Кай-Ю со временем восстановит все как было, но несколько дней девушке придется помучаться со своим внешним видом: смещенный нос, кожа в трех местах порвана, челюсть ей не сломали, но передние зубы раскрошило, губы лопнули сразу в нескольких местах.
Нда… Не слабо ее приложили.
А теперь ждем. Ждем пробуждения нашей спящей «красавицы».

- Дай зеркало! - мой голос тих, но требователен.
- Может не нужно, Лилит? - Ильта замялась, с жалостью посмотрев на меня. Я вновь ощупала лицо, тихо зашипела от боли.
ЧТО ОНИ СО МНОЙ СДЕЛАЛИ?! ДОЛБАННЫЕ ПРИСЛУЖНИКИ НЕНАВИСТНОГО БОЖЕСТВА?!!
- ДАЙ!!! - уже рычу. Все плохое лучше сразу. Ильта мнется, дергает себя за подол рубашки, Тройка (непонятно зачем тут… хотя, это ясно: хочет расспросить меня первой), магесса напряженно смотрит на меня. Ожидает долгой, слезливой истерики и воя по поводу испорченной внешности.
Я им сейчас устрою! Если не выполнят моих мелких требований, я им такой цирк закачу, что они будут не рады, что остались живы!
- Хм… Лиль, может действительно - потерпим с зеркалом, пока нам лицо не подлатает Кай-Ю? - с предложением влез брат.
Ну уж нет!!! Я должна знать, за что ненавижу этого Высшего! Теперь у меня с ним личные счеты. ГРОМАДНЫЕ!
С трудом поднялась, стою, качаюсь, словно после семи бутылок вина с Анубисом. Мило улыбнулась щербатой улыбкой, Ильту и Тройку передернуло. Видимо что-то все-таки проскочило такое… маниакальное.
- Дай! Сюда! Зеркало! - четкий, выделенный по словам приказ. - Сейчас! Живо! Немедленно!
Ильта криво усмехнулась, развела руками… Вроде как: «а - нету!». Нет? Ну хорошо. Пойдем другим путем.
Оттолкнув (нарочно немного грубо) стоящую Тройку, подошла к «корыту» с водой. Поверхность колеблется, но отражает мой лик…
МОЙ УЖАСНЫЙ ЛИК!!!
Судорожно втянув в себя потяжелевший воздух, сглотнула.
ЭТО Я?!! ЭТО СТРАШИЛИЩЕ?!!
- Лилит… - сзади меня осторожно приобняла Ильта, мне хочется выть. Выть и плакать. Настолько страшно меня еще никогда не уродовали. И успокаивает только одно - что это… это все, ненадолго. Кай-Ю вылечит, подправит, вернет как было.
Ведь так?
ВЕДЬ ТАК?!!
… Это я уже ору в лицо Ильте. Кажется у меня истерика. Впервые в жизни.
Нанимательница бросила взгляд на магессу, с немой просьбой во взгляде: «исчезни а?». Та послушалась. Все-таки она же не только Искуссник, но и женщина. Поняла всю Бездну моего горя.
- Лилит, - Ильта прижала мою голову к своему плечу, гладит осторожно волосы. Успокаивает. - Лилит, все будет нормально. Вечером тебя осмотрит Кай-Ю и все выправит. Все будет как прежде…
ВЕЧЕРОМ?!!
Это мне что - до вечера с такой рожей, словно у трупа, ходить?!!
Ильта почувствовала мой немой вопль, пояснила свои слова:
- Сейчас лечат тех, кто на грани со смертью. Как их вытащат, займутся сразу тобой…
Да. Хм… Что-то я позабыла совсем, что у нас проблемы…
Немного отстранилась от девушки, собралась с мыслями, поежилась… Легкий ветерок играл на моей обнаженной коже - на меня накинули сейчас только рубашку, опускающуюся чуть ниже бедер. Этакий - мини халатик.
Кстати… А кто меня раздевал? Если Ильта - то это еще нормально, но если кто-нибудь из магов лапал мое бессознательное тело, то в нашем отряде несколькими Искуссниками станет меньше, а «n»-ым количеством личей больше.
Это нужно срочно выяснить. Заодно, если особи кабелинного пола участвовали в сем процессе, то будет на ком выместить злость. Было бы неплохо.
На вопрос «кто раздевал?» я получила исчерпывающий ответ. Ильта и Тройка. Ладно, придется пока задавить злобу. Вернемся к более важному разговору.

Предыдущая страница 20 Следующая страница


21 Игорь Коев

- Мы далеко отъехали от той деревни?
Ильта потерла бровь, присела на раскладной стул, потом начала обстоятельно рассказывать, что я пропустила. Странно, что она передо мной так отчитывается… Настолько верит некромантам и Ордену?
- Мы отъехали только с десяток километров, но сошли с дороги. Тройка скрыла наши следы - погони, если не будут густо прочесывать лес, не ожидается. Выживших, тех, кто не особо ранен, тринадцать человек. Еще пятеро - в тяжелом состоянии. Двое могут не выжить. Маги… Марк мертв, - «Хм… радоваться или нет? Отряд ослаб, но зато он больше приставать ко мне не будет…». - Цепеш и Линья сильно ранены. Одного отделал Демон Дороги… так кажется его назвали. Второго - те придурки, что его вызвали. Рванная рана в плече, выжил только благодаря своим способностям.
Я помассировала виски. Плохо. Очень плохо. Куда как хуже, чем даже представлялось. Первое нападение и половины отряда нет. А те, кто выжил… как им верить? А если еще остались прислужники Высшего? Искуссники. Маги - это еще одна проблема. Предатель среди них, и глупо надеяться, что им был Марк. Цепеш? Но зачем он тогда кинулся на демона? Хотел прикрыться этим, чтобы подозрения на него не пали?
Бездна!!!
Первое полноценное столкновение, а мы до сих пор в потемках. Кто же предатель? Инертно ждать следующего нападения? Не хочу! Если меня сейчас так уделали, то что может случиться во время второй атаки?
Итак, мы оказались на том же месте, откуда начали.
… На пустом месте.

ЧАСТЬ ТРЕТЬЯ. СТАНОВЛЕНИЕ.

Стены пограничного форпоста (довольно и довольно обширного, как потом оказалось) - места официального дележа территории между Союзом Городов, Тамерией и землями, бесхозными на первый взгляд, но обжитыми всякой гадостью (воинственной, кстати)… так вот - этот форпост, Альтр, появился к вечеру. Первыми были замечены стены, но о существовании города узнали намного раньше - люди (довольно наглые, видимо, от здешнего политического климата) по пути пытались два раза лишить нас жизни. Наивные… Добрые и немного усталые улыбки воинов, подкрепленные шипением магов, озверевших от жары и наглости надоедливых паразитов-людей, мигом расставили все свои контрольные выстрелы.
… И далеко не всем жертвам (хотя, по их мыслям это мы должны были быть жертвами) удалось сбежать. От массовых ударов магов по скачущим целям трещал и качался вокруг вековой лес - Искуссники вымещали свое напряжение. Как умели.
Я, по появившейся с недавнего времени привычке, провела по щеке, погладив шрам. Тонкая белая линия - вот и все, что осталось от встречи со слугами Высших… этот шрам еще долго будет напоминать мне о происшедшем столкновении.
Наш сильно поредевший отряд растворился в толпе народа, спешившей к входным вратам города. Альтр был знаменит для торгового люда тем, что являлся единственной оффшорной зоной в этом мире. Отсутствие налогов на торговые сделки… вот из-за этой привилегии и появлялись такие личности, с одной из которых я сейчас общалась:
- Девочка, а сколько стоит знакомство с тобой?
Я окинула взглядом наглого представителя отряда приматов и с милой улыбкой ответила (перед этим выбив ему пару зубов - собственный вопрос он сопровождал попытками обследовать мое тело):
- За всю жизнь не соберешь… тем более сейчас, когда придется обращаться к магам.
Окружающий люд довольно заржал, а пара личностей опасливо отпрянула в стороны - видимо тоже хотели «познакомиться»…
… Ну не нужно этого делать, не нужно! Тем более, когда у меня плохое настроение. А испортить его с утра пораньше уже успели многие.
Во-первых: бойцы отряда - попытались тупыми, примитивными и ущербными, как они сами, шуточками поднять мне планку самочувствия в плане эмоций. Не вышло, как уже сказала. Только хуже получилось. Одна свернутая челюсть и общая картина обиды на меня. Не люблю (не люблю и все!) когда сзади подбираются и интимно (со стойкой вонью из-за рта) шепчут мне любовные оды припахабного содержания… да еще и со мной в главные роли!
Во-вторых - маги. Эти напряженно следят за мной, но ничего не предпринимают. Видимо что-то почувствовали, когда я творила локальный акт экзорцизма. Не думаю, что Тройка проговорилась - наседали на меня тогда бы более активно. Куда более. А так - непонятные и нерасшифровываемые взгляды в спину и умолкающие разговоры, если я рядом. Что из этого вытечет в конце концов - увидим. Время расставит свои акценты.
Третье. Жара и обилие мошкары. Мелкий гнус вьется вокруг, порой доводя едва не до помешательства. Хорошо хоть не кусают. Персональное «спасибо» за это создателю реальности Ломирену.
Четвертое: охрана у врат города, а так же накипь местного сброда, ошивающаяся тут же.
Поубиваю! Всех их!!! Еще пара минут и тогда точно… Расслабиться надо! Убить, я имею в виду. Хоть кого-нибудь! Ну хоть одну жалкую личность! Прошу… Это не так же много, в конце концов!
Пятое… Хм… Пока пятого нет, но еще далеко не вечер - успеют нагадить. В этом я не сомневаюсь. Люди, они такие… существа. Всегда руководствуются старым и бородатым руководством к жизни: «сделал гадость - на душе радость…».
- Куда отправимся? - поинтересовался Ильят у сестры. В ответ - безразличное пожатие плечами: девушка сама тут впервые.
… Ну чтож, прогулка нам обеспечена.

- Это здесь…
Кар-Заан обернулся к проводнику, уточнил:
- Точно? - тут же пояснил свое сомнение: - Просто это уже третье место где «здесь».
Мужик, ярый приверженец крестьянского труда, закивал головой.
- Тут, тут… Вы что - не слышите?

Глава отряда Меченосцев недоумевающе прислушался и точно… услышал.

Он с детства был слаб, он познал унижения.
Изгой в этом мире искал силы суть,
И в книгах волшебных, найдя утешение,
Ступил на извилистый магии путь.

Он не просил, не просил помочь -
Он видел свет, он знал ответ.
Он не хотел, не хотел, но ночь
В его душе оставит след!

Ты Черный Маг - ты обречен,
Такая плата, таков закон!

Кар-Заан осторожно вытащил клинок, простой без всяких украшений [27], двинулся вперед. На этот раз он действительно был на месте. Песня больно специфическая.

И вот он хозяин своих заклинаний
И солнечный день обратить может в ночь,
Но время пришло, и нет больше желаний
И магия больше не в силах помочь.

Он не просил, не просил помочь -
Он видел свет, он знал ответ.
Он не хотел, не хотел, но ночь
В его душе оставит след!

Ты Черный Маг - ты обречен,
Такая плата, таков закон!

На небольшой проплешине, оставшейся от неосторожного обращения с огнем, сидит молодой парень. Мешковатая одежда, высокий посох сделанный из темного камня, пара малозаметных шрамов на довольно приятном лице.
Некромант.
Вернее - темный маг. Знания присутствуют, и не маленькие, но при этом и гонора куда как много.
С надрывом поёт. Ему подпевают мелкие скелетики какой-то живности: маг попросту расслабляется и забавляется.

Черный балахон
Не спасет тебя от страшных снов.
Погребальный звон
По твоей душе колоколов.
Велика цена,
Ведь знание - это Власть,
Кто взлетел наверх,
Может низко пасть.
Надо собрать Волю в кулак,
К свету лицом встав, сделать шаг,
Ну а пока ты Черный Маг!

При последних словах парень скривился.
Ну не понравилось ему агитация к Свету. Но слов из песни не выбросишь…

В магическом пламени книги сгорают,
Душа чародея пылает в огне -
Ведь с магией вместе он сам умирает,
Но новую жизнь он найдет в Новом Дне!

Он не просил, не просил помочь...

Ты Черный Маг - ты обречен...

Черный балахон...

Ты Черный Маг.
Черный Маг!!! [28]

Не отрывая пристального взгляда от открывшийся картины, воин бросил проводнику:
- Можешь идти. Здесь мы сами разберемся…
Небольшой отряд из четырех человек поддержал Кар-Заана слаженным гулом. Правда, и сам «мужик от земли» не стремился тут остаться: схватка Искоренителей Нечисти с этой самой нечистью (пусть и в человеческом виде) сторонним людям не приносит ничего приятного. Зашибут в горячке, потом, конечно, покаются… на могилке убиенного, но трупу от этого уже ни жарко ни холодно! А такой вариант вполне возможен. Если маг-противник силен. А по тому, что он устроил в их деревне, парнишка, пусть и молодой, но силен в знаниях Тьмы.
Кар-Заан проводил пристальным взглядом удаляющуюся спину проводника и твердым шагом вышел на проплешину. Отряд последовал за ним нога в ногу.
- СТАСЯ!!! - крик вышел приглушенным (все-таки проводник удалился еще не достаточно далеко, чтобы орать во все горло), но впечатляющим.
Темный маг поднял голову. Губы разошлись в улыбке.
- Зайчик!!!
Отряд заржал, Кар-Заан покрылся краской, ноздри раздулись, но воин сдержался… не впервой все-таки.
- Я КАР-ЗААН! КАР-ЗААН, МОЖНО АРГОН [29], НО Я НЕ ЗАЯЦ!!!
Маг потер кончик носа, пряча ухмылку, но ничего не ответил. Отряд Меченосцев [30] обступил парня, раздались довольные смешки, темного сжали в объятьях - виделись они в последний раз довольно давно.
После непродолжительного веселья все сели в кружок на землю, ситуация требовала объяснения.
- И какого светлого, можно поинтересоваться, ты вызвал пылевого голема?! - Кар-Заан участливо смотрит на мага, парень скривился.
- Я его не вызвал, наоборот изгнал! А вот деревенские поняли по-другому. Ведь я не стал его убивать, просто отпустил обратно Инферно… а наш доблестный народ воспринял всю ситуацию с зеркальной точностью.
Кар-Заан потер шею, словам этого темного мага он верил абсолютно. Вообще, Меченосцы, являющиеся очень серьезной силой, должны в Тамерии охотиться как раз за такими существами, идущими тропой Сфер… но вот только эти воины давно забили на то, что они по чужому мнению должны делать и больше стараются договариваться с магами, опекать их. Последние знают, что в Храмах Меча (так называют в любой местности территорию Меченосцев) их всегда ждет спасение от разъяренной толпы. За единственным исключением: если на них нет крови и их магия никогда не была направлена против простых людей. А данный же маг, пусть и темный (откликающийся на имя Стасьяр), был у Храма на отдельном счету - не счесть сколько он раз участвовал в рейдах по уничтожению нечисти и нежити, сколько жизней Меченосцев спасла его магия. Парню просто не повезло с талантом - никакая магия, кроме Сферы Крови, ему не была дана. Пришлось учить то, что в его власти.
- Ты вычислил, кто кинул Зерно [31]?
Маг покачал головой.
- Кто именно - нет, но оттиск [32] не оставляет сомнения. Вернее, его след… след Силы.
Кар-Заан поддался вперед. Уже несколько недель в округе происходят странные атаки нечисти и низших инферналов, и вот впервые они наткнулись на отчетливый след кто же стоит за всем этим.
- Кто?!! - весь отряд подобрался.
Стась невесело улыбнулся.
- Догадайся с одного раза. Магия из разряда светлой, принадлежит адепту Бога, имя которого начинается на «Сантар…», а заканчивается на «…нияр».
Меченосцы отчетливо скрипнули зубами.
Сантарнияр?!!
Их верховный Бог опять что-то замыслил?!

- Мама, а это правда Меченосцы? - маленький мальчик подергал высокую, довольно женственную, молодую и красивую женщину за подол платья, как только отряд с пленным магом покинул деревню.
… В ответ кивок.
- Мам, а они правда воины Сантарнияра?
… Опять кивок.
- Мам, а мам, а зачем они тогда дяде Леану, настоятелю нашего храма Сантарнияра, нос сломали?
Предугадав очередной кивок женщины, ответил стоящий рядом мужчина, видимо - отец этого ребенка.
- Потому что этот «дядя» - урод полный!
Мальчик обдумал полученную вводную и решил уточнить некоторые детали, непонятные ему:
- А потому что он «урод»… вы его за это пинали, как он сознание потерял?
Мужчина кровожадно усмехнулся и под манер своей жены кивнул.
- Да сынок! Запомни, все служители нашего верховного Бога - сволочи! Все! Кроме Меченосцев. Только они знают, что такое честь и долг защищать ближнего.
- Так это же этот некр… некрам… некромант, - наконец выговорил трудное слово мальчик, - этот некромант вызвал демона!
Супруги одновременно скрестили на своем чаде взгляды, мальчик поежился. Слишком много было в них осуждения. Ответила мать. Медленно, едва не по слогам, чтобы ребенок до конца понял и впитал весь смысл ее слов:
- Меченосцы сказали, что виноват не маг. Что это сделал кто-то другой, в чем ему помог наш настоятель. А если так сказали Меченосцы, значит - это правда!

- Куда идем? - Стася на ходу поправил бьющую по плечу сумку, посмотрел на Зайчика… ой… Кар-Заана. Магу пока лучше даже в мыслях называть воина так, пока они на людях. Наедине, или в компании с другими Меченосцами, можно и расслабиться, но при сторонних людях - только почтение и уважение. Не будем разбивать истории о доблести сих воинов и рассказывать как те, вернее - «тот», пьяный в хлам, поджег обоз с какой-то реквизированной сушенной наркотической травой, а после этого бегал скачками за улепетывающим зайцем с криком: «Я - сова, я - сова! Захожу на второе пике…».
Ответил не Кар-Заан, а один из воинов:
- Вначале в ближайший Храм Меча - сообщить о новостях про наше веселое божество, потом в Альтр.
Маг задумался на пару минут, представляя ближайший маршрут, потом продолжил расспросы:

Предыдущая страница 21 Следующая страница


Близнецы 22

- А на какой нам сдалось это пограничье?
Слова Кар-Заана упали довольно веско:
- Один из наших союзников, с которыми мы уже как-то работали, попросили о помощи. Наш отряд, в общем, туда и направлялся, но мы решили свернуть чуть в сторону, как узнали о появлении демона.
- А я тут причем? - Стася непонимающе посмотрел на главу отряда.
- Просто, нам может понадобиться маг, а ты как раз подходишь. Плюс - тебе самому будет интересно пообщаться с нашим хорошим другом.
- А кто это такой?
Кар-Заан, а вслед за ним и все на секунду замерли, словно готовясь вырвать землю из под ног молодого парня…
- Это? Это маг одной почти исчезнувшей ветви… Шагг’ар Аот.
Пустота.
Стася хлопает пустыми глазами, смотря с диким шоком на человека, которого он знает почти полтора десятка лет.
- Шагг’ар Аот? Голос Мертвых? - просипел темный.
- Ага! - Зайчик явно доволен получившимся успехом, лыбится сволочь! - Наши друзья из Проклятого Леса попросили сопроводить по Тамерии ихнего мага, чтобы у него не было проблем.
Лья Шагг’ар?!!
Парень резко присел на ближайший камешек, стоически пытается подавить истеричный смех.
Меченосцы… Служители светлого Бога называют мертвых своими союзниками, а Голос - ДРУГОМ?!!
Стася в шоке!

- Ты ее видел?!
Не сказать чтобы сильно пожилой, но обильная седина и некоторая общая… «потертость», это старило мужчину очень сильно, так вот - он громко выругался. На вид - лет под пятьдесят-шестьдесят. Его собеседник, более прилично выглядящий, пристально смотрел в конец улицы, куда ушел отряд в котором и была девушка… вернее - девочка, заинтересовавшая его.
- Нет, тьма, не видел! - «потертый» зло выплюнул два зуба, щербато оскалился (остальные украшения рта теперь тоже смачно качались и грозились вот-вот выпасть). - Я почувствовал ее! Ее кулак на своей челюсти.
Второй раздраженно махнул рукой.
- Плевать!
«Потертый» завелся с полпинка:
- Ах, плевать?!! Мне выбили зубы какая-то малолетняя девица, а тебе, брат мой, - «плевать»?!!
Собеседник пожал плечами.
- Я просил тебя познакомиться с ней, а не лезть с предложением переспать. Причем за деньги… Вывод: сам виноват!
Глаза «потертого и избитого» стали наполняться яростью… но собеседник на это не обратил внимания. Все его внимание заняла стража. Вопросы из него так и сыпались, отвечали быстро и обстоятельно - значит, он был в своем праве:
- Кто такая это была? Ах, Лилит… Красивое имя.
- Куда отправились? Не знаете? Да за что вы деньги тут получаете?!! Сдохните у меня при патрулировании трущоб!
- Что за отряд? - сдавленное проклятье. - Точно маги? Еще и шесть штук?!!
Ндя… Хочется орать матом.
- Так, - от тона, которым на стражу посыпались приказы, те выпрямились и со страхом стали ждать своей участи. - Если этот отряд покинет город - сообщить мне! Либо брату… - кивок на «потертого». - И вообще о всех перемещениях и слухах связанных с ними говорить лично мне! Понятно? - Пауза. - Я спрашиваю - «понятно»?!!
Стража остервенело закивала, радуясь, что в этот раз пронесло. Ведь теневой правитель этого города мог устроить им громадные проблемы, попросту несовместимые с жизнью.

Маленькая, темная келья в которой запертые люди обращаются к своему Богу. Считается издревле - если Высший откликнется, то может исполнить любое желание молящегося.
Это святое место. Наполненное особой благодатью, светом и чистотой…
Легкий, слегка горьковатый дым, словно пряность меж сведенных судорогой зубов (а он был именно таков), плавает сизыми половиками в узкой келье. Довольно молодой человек, можно сказать - почти юнец, вновь затянулся какой-то гадостью, веселящей горкой насыпанной в трубку, и добавил еще один пласт к туману вокруг.
- Кхх… Кхх…
Кашель раздался довольно неожиданно… келья-то пуста (за исключением парня) и закрыта изнутри...
Странно.
Но юнец даже не вздрогнул. Он был мыслями где-то далеко отсюда. В далеком чистом и светлом «завтра», где он был правителем всего сущего и не-сущего, то есть живого и мертвого и, то есть, - правителем всей тверди земной.
- Кхх…
Кашель замолк и высокая фигура (мужская) парой раздраженных движений ладони привела воздух в келье в отвратительно-чистое состояние.
- Кхх… - Фигура оглядела сидящего в прострации, мелодичным и довольно женственным голосом осведомилась: - Ты, да-да, именно ты! - указательный палец с изящным маникюром, который, впрочем, тут же исчез, стоило неизвестному его заметить, уперся в молодого наркомана. - Где молящийся, который всегда находится в этой келье?
Улыбка блаженно растянула губы парня.
- Йя йеи йеасть еэтот молияйщийся…
Н-да. Нормальному разуму не понять тот словесный бред, который порождает мозг, плененный дурманной травой. Прочистить его что ли? Мозг. Почему бы и нет?
Парня сложило пополам, с судорожными всхлипами, он словно младенец, только-только вышедший из чрева, вбирает в себя воздух и полностью осознанным взглядом смотрит на явление Бога отдельно взятому индивиду. Ему, то есть. Блаженный экстаз вот-вот должен наступить, поток Веры (именно с большой буквы) и фанатизма накроет адепта…
Вот-вот…
Вот… еще секунда!
Тьма! Уже третья… четвертая, а парень тупым бараньим взором так и продолжает смотреть на Высшего.
Адепт (с диким воплем): Ааааа!!!
Фигура с ужасом отскочила: столь интересно его еще, кажется, не приветствовали!
Бог (с долей экспрессии и законной наглостью в голосе): Ну?!!
Адепт (не переставая судорожно дышать и в шоке озираться): Что ну?! И кто ты такой?!!
Бог (раздраженно, сильно раздраженно): Вот сейчас получишь молнией в макушку, узнаешь кто!!! Я твой Бог!
Адепт (с сомнением в голосе): Правда чтоль?!
Видимо, наркотический дурман его не до конца отпустил, если он позволяет себе столь большую долю сомнения в своем голосе, да и вообще - наглости.
Бог (сварливо): Может тебе тут устроить танец с обнажением, дабы ты признал меня, дабы своими очами узрел знаки высшей силы, которые вы носите на своих одеждах, а я на теле?!
Адепт (радостно и заинтересованно): Давай!
От смачного пинка молодой человек свалился с каменного ложа.
Бог (яростно, начиная выходить из себя): А ничего более тебе не устроить?!!
Верующий (после столь явного проявления милости высших сил, уже не адепт): Истинно верую, ибо узрел волю Твою и милость Твою!
Бог (устало): Завя-я-янь… - в сторону: - Всегда одно и тоже, одно и тоже…
Верующий (неистово ударяясь на каждом поклоне головой об пол, видимо наркотический осадок переклинил разум парня в совсем какую-то левую сторону): Осени меня своей силой, я хочу нести в мир Твою силу…
Бог (раздраженно махнув рукой): Покороче!
Верующий: Поставь меня во главе своей армии и я принесу Тебе славу, а так же почет…
Бог (язвительно): Ага! Скурив море какой-то наркотической травки, а потом устроив общую оргию? Мысли хоть контролируй! - Пауза… - Хотя - нет! Стоп! Хмм… Такой позы и способа я не знал… А ты самородок!
Парень сжался и хлопает ресницами…
Верующий (уже - сильно верующий): Прости меня, ибо Тьма меня попутала! Аньяк! Он во всем виноват!
Бог (с кривой усмешкой): Аньяк… Аньяк - это часть меня, темная часть! И я полностью знаю, что она делает! Так что не нужно сваливать все на меня же! Я тебя не «попутал». Придумай что-нибудь по элегантней.
Истинно Верующий (уже отчаянно): Позволь мне построить храмы в твою честь, обделенным помогать!
Бог (завистливо): Ничего себе «обделенные»! Четвертый размер… Вот сись… Эээ…
Истинно Верующий (бьется головой об пол): Пусть Свет окутает наш путь, дабы пришел Твой мир, дабы исполнилась воля Твоя…
… Молиться.
Бог (с улыбкой, как на умалишенного, смотрит на парня): Вот дебил.
Парень прекращает молиться, с надеждой смотрит на свой божество, понимая при этом что провинился перед ним во всех смыслах.
Истинно Верующий (хватаясь за последнюю соломинку): Истинно так! Обделен я разумом, ибо я есть тварь неразумная, последователь Твой, во всем подобный Тебе…
Полминуты тишины…
Смешок со стороны фигуры.
Бог: Ты хоть сам понял, что сказал?
Истинно Верующий: Ой!
Бог: Вот тебе и «Ой». Дебилом… хмм… придурком меня еще никто не называл. Ну… почти.
Высший улыбнулся каким-то своим воспоминаниям. Явно приятным. Парень, пока расположение у собеседника хорошее, попытался выкрутиться, вымолить прошение:
Истинно Верующий: Боже, прости меня! ПРОСТИ!!! Ты же милостив!
Бог (пожимая плечами): Кто сказал?
Истинно Верующий: Так в нашей Книге Жизни написано, продиктованной Тобой же!
Бог (опять пожимая плечами): так я спизд... эээ… соврал.
Истинно Верующий (едва не плача): А заповеди праведной жизни?!
Бог (в который раз пожимая плечами): А мне можно! Тем более - это ваши собственные дописки. За что понапридумывали, за то и отвечайте…
Истинно Верующий (морально раздавленный до состояния молекулярной пленки): Прости меня, Высший…
Бог (весело усмехаясь): Ладно, прощаю! Но только на этот раз и опять же «но» - все же чуть-чуть накажу!
Истинно Верующий (смотрит на божество с дикой надеждой и с диким опасением в глазах - о его извращенных шутках известно всем, даже неофитам): Я приму любую Твою кару!
Бог: А куда ты денешься? Итак! Воля Моя! Не разделишь ты более ложа с женщиной, а только с тварями неразумными, кое ты есть сам, по словам же собственным! И такова Моя Воля! Ашар-Тоэт! - Пауза. - Усе, пока… противный! У меня дела.

- Марр!
Теневой правитель города, человек, в руках которого были сведены все нити управления даже самым низшим из преступников, поднял голову. Тут же приложил руку к сердцу и низко склонил голову. Но только голову. Не перед кем он гнуть спину не привык. Хотя… Хотя благодаря именно этому божеству - Саньяку, он вознесся столь высоко. Именно это существо оберегало его, в бытность еще совсем молодым вором, спасая от рейдов стражи и наглости компаньонов по ремеслу. А потом помогло занять столь теплое место под светилом преступного мира.
Саньяку он обязан всем.
Поэтому-то и создал культ поклонения ему. Боже был не против… Жаль, конечно, что данная вера была вне закона, но что поделать: все, кто не поклоняется Сантарнияру на территории Тамерии - еретики. И смерть их будет не легка, если они попадутся в лапы адептам верховного Бога.
- Марр! Что за придурка ты посадил в комнате для прошений? Он мне столько желаний закатил! Я что - волшебный фей?
Собеседник Бога пожал плечами…
- Главное не сам фей, а его волшебная палочка и ее размер! А он у тебя большой. Волшебный палк!
Саньяк криво усмехнулся.
- Что, от меня похабщины понабрался, друг?
Траурную и восторженную мину от «вида своего божества» Марр долго удержать не смог.
Рассмеялись.
- Что ты с ним сделал? Ничего особо страшного хоть… надеюсь? - человек.
- Да все с ним нормально! Подумаешь теперь жуткое отвращение к женщинам, всего-то!
Марр почесал кончик носа, задал уточняющий вопрос:
- Сильное отвращение?
- Ага! - весело оскалился Бог с казарменным чувством юмора.
- И наверняка, что-нибудь типа стремления к мужчинам у него появилось…
- Нет-нет-нет… Что ты! Я не настолько жесток! - Высший глазами честной собаки, лежащей на груде понадкусанного мяса, посмотрел на собеседника. Пауза, глубокая, словно… хмм, не будем приводить пошлые сравнения... глубокомысленная пауза. - Я не жесток, лишь расширил его кругозор. Всего-то.
Недоверчиво:
- Всего лишь? И как, позволь поинтересоваться, ты его расширил?
- Привил желание заниматься сексом с различной скотинкой… Ничего особого.
Марр откинулся на спинку стула, прикрыл глаза рукой. Чего-то подобного и следовало ожидать - этот великовозрастный балбес сидящий напротив, кажется, так и не вышел из периода подросткового плоского юмора.
- Саньяк… Тьма, когда же ты повзрослеешь?! Будь разумным! Ты же Бог наконец-то то!!! БОГ!!!
Глуповатая улыбка и усмешка со стороны собеседника человека.
- Ну и что? Я не хочу становиться старше, иначе жить страшно.
Марр скрипнул зубами. Подобные разговоры были постоянным атрибутом их встреч, но смертный так и не оставил попыток научить своего Высшего тому, как стоит ему себя вести. Попытки сделать поступки Бога именно божественными, а не проказами малолетнего хулигана, который обрел случайно СИЛУ и тратит ее теперь на то, чтобы подсматривать за девчонками, когда те переодеваются.
- Ладно… Оставим пока попытки тебя перевоспитать… - Пауза. - Хоть у жертвы, надеюсь, период, как ты их назвал: «широких взглядов», недолго продлиться?
Саньяк пожал плечами.
- Ну… через пару дней пройдет, - кривая усмешка. - Если, конечно, ему все это не понравиться самому. В таком случае меня не бей - это уже его выбор будет!
Бог поддался вперед и заинтересованно заблестел глазами.
- Ты мне обещал подарок! Подарок, подарок! - захныкал как маленький Саньяк. - Хочу подарок! Хочу! Хочу!
Его уже не переделать!
- Хватить издеваться, боже. Пошли за мной, я тебя кое с кем познакомлю…

Чужеродная энергетика давила на мой разум, словно оковы окутывала душу, выпивала под стать вампиру силы…
Высшие…
Это место пропитано кем-то из них. Неужели приплыла?
Мне захотелось взвыть.

- Девчонка?
Марр удивленно воззрился на Саньяка. Едва ли не впервые на его памяти Бог говорил серьезно. Без всяких своих кривляний.
- Способная к магии и действительно - девочка. Если выпить ее жизнь…
Теневого правителя перебили. Резко и жестко.
- То это смерть! - Бог буквально взорвался. - Вы что совсем тут крышей поехали?!! Заигрались в еретиков?!! Культ стоит на месте, нужно расширять его? И после этих слов ты меня ребенком называешь?!
Марр вжался в стенку. В столь сильном бешенстве своего друга он видит впервые. Да и вообще - в бешенстве.
- Да сюда вся верхушка Слепых [33] мигом слетится! А Меченосцы сровняют тут все с землей и с точностью укажут на меня, как идейного вдохновителя! Вначале выпустят кишки вам, а потом мне. И других вариантов нет! Нет и еще раз - НЕТ!
Последнее «нет» Бог уже орет в лицо человеку.

Предыдущая страница 22 Следующая страница


23 Игорь Коев

- Так! - предельно собранно. - Объясни кто она такая вообще и откуда вы ее выдрали. Нам нужно найти способ как избавиться от этой девчонки, не привлекая при этом внимания. И не убивая ее! - последнее Бог особо подчеркнул. - След от смерти мага виден на большом расстоянии в Тонком мире - в этом случае сюда опять же слетятся Слепые и Меченосцы.
Как перед высшим командованием (что, впрочем, так, собственно, и было) Марр стал отчитываться:
- Я ее заметил вчера при входе в город…

- Получается, ее похитили? - Ильта поддалась вперед, Русс, как глава воинов тоже находящийся на этом мини-допросе, так же выразил некоторую заинтересованность на лице.
Тройка кивнула головой.
- Удар сзади по голове, я отключилась. А когда очнулась - была уже одна.
Н-да… Ситуация. Мага отключили банальной физической силой. Позор на весь Конклав…
Обдумать, обдумать всю эту ситуацию! Ильте вернуть Лилит необходимо - девушка единственная из магов, кому она доверяет. Их отряд и так практически разгромлен, а снижать его боеспособностью, бросив на произвол судьбы темную, это попросту глупо!
Что же делать?
От нежной трели все вздрогнули. Особенно когда она исходить от столь жутковатого существа.
Варг. Домашняя звурушка Лилит.
Вот! Оно! Выход!
Монстр чувствует свою хозяйку на расстоянии, и он приведет воинов к ней!
- Русс, собери людей…

Глава той части отряда, что махает железом, понял девушку с полуслова.
- Варг?
- Да, он приведет вас к ней. Только спешите!

В полутемном зале, с полным желудком и трубкой приятного табака так неохота двигаться… Посланник Лья Шагг’ар задерживается, но искать его что-то нет желания. Есть необходимость. Но лень ее побеждает. Пересилить которую очень трудно.
Отряд Кар-Заана смотрит на своего главу, тот молчит. Тянет время.
- Ну ладно, ладно! - не выдержал тот молчаливый укор. - Я знаю, что я ленивый. Не нужно мне об этом напоминать… Лучше подумайте, как мы найдем посланника?
Тут уже задумались все. Идеи посыпались, как из пробитого мешка отрубленные головы… но особого рационального зерна в них не было. Ну хоть (благодарность Меченосцам за присутствие некоторого разума) спросить у Сантарнияра никто не предложил.
Через десяток минут, после высказываний об избиении каждого встречного и выпытывания у него информации обо всех неизвестных в городе, только после этого бреда взгляды присутствующих скрестились на Стасьяре. Тот посмотрел себе за спину, но там никого не оказалось. Перекинуть груз умственных усилий не получилось. Нет там никого. За спиной, то есть.
- Ну а от меня вы что хотите? - не выдержал, наконец, молчания Стася.
- Ты же темный? - утвердительно спросил Кар-Заан. Тоже, Бездна, любитель риторических вопросов. Как будто впервые видятся и тот о маге Крови ничего не знает.
- Нет, знаешь, я просто загорел так сильно! - язвительно взвился маг.
Нет, конечно, с представителем Леса Проклятых он бы не против встретиться, но самому ради этой встречи что-то делать… лень у Стасьяра была не менее развита, чем у Зайчика.
Кар-Заан, закидывая в бездонную глотку очередную порцию мяса, участливо поинтересовался:
- Что-то ты нервный сегодня какой-то… Может тебе отдохнуть? Или съездить куда-нибудь? - Пауза. - В челюсть, например?
Меченосцы усмехнулись нехитрой шутке. При том, что Кар-Заан не наезжал на мага… Нет. Абсолютно. Подобная пикировка была в их общении постоянным связующим звеном. Словесно пинали они друг друга постоянно.
- Ну так что, я пойду? Как ты сказал - отдыхать…
- Вначале только идею подай, живородящий ты наш.
Стася подергал себя за нижнюю губу (при мыслительном процессе это действие у него вырывалось непроизвольно), задумался. Эта привычка - думать, у него так же была очень редкой. Обычно, даже скорее «как правило», после проскальзывания наружу сего дурного пристрастия, маг влипал в неприятности. Потому что «думать» и «проблемы» у него, почему-то, всегда шли рука об руку. Кар-Заан это знал, поэтому и обратился к темному в последнюю очередь. Знал, что если они примут план Стася, может он и приведет их к финальному победному концу, но обещает при этом сто-о-о-олько проблем, что начинать это движение уже страшно. Подобная аксиома была проверена временем и многими ситуациями. Все это знали, поэтому наслаждались последними минутами отдыха особенно интенсивно.
- Идея, идея… Хмм… - Стасьяр провел руками по волосам, откинулся назад.
- Ну? - подтолкнул замолкшего мага Кар-Заан.
- Есть мысль, в общем… Но приятного в ней мало.
- Ты говори, говори. Не стесняйся, тут все свои… - подтолкнули мага.
- Я могу обратиться к Сфере и она укажет на всех, кто принадлежит ей в этом городе [34]…
- Пока не плохо, - вклинились в речь Стася.
- Неприятности будут в том, что магов Крови смогут увидеть все, кто имеет хоть немного способностей.
Меченосцы замолкли.
Н-дя… То есть - Слепцы. Слепые смогут увидеть посланника Леса.
- Риск, - единогласная мысль.
Темный подтвердил:
- Да. Слишком большой риск для того, чтобы попросту увидеть, где находится посланник. Этим мы его да меня покажем всем. Тут такая каша начнется…
Зайка:
- А ты не думал, что у него могут быть проблемы?
- У посланника? Хмм… Может быть, а может он попросту задержался. Мы не знаем!
- Тогда придумай что-нибудь еще. Менее опасное.
- Дай минутку…
Договорить маг не успел - Меченосцы резко подскочили со своих мест, к чему-то прислушались. К чему-то внутри себя.
Проблемы. Явно их всех ждут проблемы. По этой охотничьей стойке не трудно догадаться.
Отдохнули, называется.
- Собирайся! - Кар-Заан нервно закинул за спину ножны, схватил куртку с пола. - Кто-то провел уже твой ритуал. Кто-то из служителей Слепых. Нам нужно спешить - посланника вот-вот схватят!
Точно - неприятности. И точно - отдых позабыт. Опять куда-то нестись…
На-до-ело!
Но кто спрашивает мнение скромного мага Крови?
Стасьяр подхватил сумку…
В путь!

Столь дотошно потрошили Фэдхи на границе города впервые. Он им не понравился, что ли? Страже. Или что-то другое? Скорее всего - именно так. Вокруг орут (слишком много орут), мельтешат и вообще - создают вокруг себя Хаос, люди. Запах страха и напряжения вязнет на зубах, словно горечь табака чувствуется при вдохе. Испуганные взгляды и напряженные позы.
В этом городе явно что-то произошло не то!
Пройдя словно нож сквозь лед… словно тупой нож, через глыбу льда - со скрежетом и постоянными остановками, Жнец, проскочив кордон охраны, сорвался на бег. Почему-то интуиции так и кричала: «живее, недобиток! живее!».
Служитель Ордена, ведомый чувством направления, которое указывало на ту девчонку, которой по ошибке отдали его задание, бежит по улицам. В полутрансе он, практически, не отдает себе отчета и не понимает насколько выбивается из всей картины окружения. Его счастье, что стража хотя бы не попалась на пути… Иначе были бы проблемы. У Жнеца. Страже же было поровну - мертвым, как правило, до мира живых нет дела. А вот за Фэдхи началась бы охота.
Дом. Ничем не примечателен… хотя нет, стоп! Охранные артефакты, колонны укреплены заклинаниями, на окнах чары готовые испепелить любого, кто не помечен как «свой», если он попытается залезть вовнутрь, и, между прочим, все это очень хорошо замаскировано. Фэдхи разобрался-то в системе только потому, что его готовили как раз на мага, который должен преодолевать подобные преграды. Способного тихо забраться в нужное место, тихо убить и тихо исчезнуть, не потревожив при этом ни одного сторожевого заклинания.
Не думал, не думал воин Ордена, что столь далеко от обычного своего места обитания ему придется пользоваться знаниями по профилю работы.
Ну что, приступим к испытанию своих умений?
Жнец, словно призрак, скользнул в тень дома.
… Постучаться и попросить Лилит или Ильту (если она тут тоже остановилась) ему как-то в голову не пришло.
Бывает.

Стул, обиженно скрипнув, отлетел к стенке. Нога слегка заныла от удара, но на душе стало чуть лучше. Уничтожение чужой собственности расслабляет.
Я оглядела комнату, куда меня, в общем-то, похитили.
Широкая кровать, довольно удобная. Толстые ковры на стенах, матово светящиеся светильники под потолком. Со вкусом подобранные украшения расставлены то тут, то там…
Вернее, все это было.
Сейчас комната напоминает свалку после урагана. Осколки ламп, лоскутки порванных ковров (сколько мне сил пришлось потратить, чтобы разодрать их - от воспоминаний аж передергивает), мелкие-мелкие черепки битых ваз и глиняных, фарфоровых статуэток…
Все это создавало в контексте непередаваемую картину моей ярости.
Меня еще ни разу не похищали.
Тем более кто-то связанный с Высшими.
Этим бедламом я попросту хочу скрыть свою нервозность: незнание всей картины меня сильно тревожит. Вот и пытаюсь отвлечься.
Таль встрепенулся:
- Лиль! Сюда кто-то идет… Приготовься. Если охранник с едой - нужно прорываться, пока Высшие сюда не наведались!
Поворот ключа в двери, без малейшего скрипа проход открыт, я зажимаю в руках осколок вазы, готовая нанести удар в глотку тому, кто появиться.
- Не шали!
Голос тих, мелодичен, даже женственен, но при этом все-таки принадлежит мужчине.
Высокий, плотная грива иссиня-черных волос падает ниже лопаток, так же несколько женственная фигура, янтарно-пронзительные глаза…
Но я смотрю не на него, я смотрю сквозь него…
И вижу совсем иное.
Высшего.
Темного.
Демона.
… Очень знакомого демона.

Саньяк в задумчивости, не отрывая взгляда от дверей комнаты, где заперта «жертва», потер переносицу.
В горле зародилось тихое рычание…
Статуэтки старой Эпохи, едва ли не последние очевидцы Времени Мертвых - периода войны некромантов под стягом философии Осириса, все они похрустывающим слоем валяются на полу… В крошку раздавленные.
БЕЗДНА!!!
Нервным движением Высший вставил ключ в дверь, но что-то его остановило в желании жестом широкой души распахнуть ее… Что-то… Это «что-то» называется осторожностью и интуицией.
- Не шали! - в пространство высказался Бог.
Молчание.
Саньяк внутри комнаты. Невысокая, пропорционально (даже слишком в некоторых местах) сложенная девушка смотрит на него. Светлые, цвета пепла, волосы. Глаза, словно яркая зелень в солнечное утро. Приятные, мягкие черты лица. Стройная фигура… хмм… грудь впечатляет! Со спины, вроде, тоже хороша. Внешний вид подобран со вкусом, никакой кричащей бижутерии (ее вообще нет) или канареечных оттенков одежды, все максимально функционально.
Девушка, странновато окинув Высшего взглядом, спросила:
- Зачем меня похитили?
Хмм… А он ожидал женской истерики, криков, воплей… Может попросту успокоилась? Побив все, что бьется в этой комнате?
- Здрасте… - кивнул головой Высший. Как начать разговор он не знал - ни разу еще не приходилось общаться с жертвами похищения, тем более забранных с ореола обитания, вроде как, по его приказу.
- И тебе не кашлять, темный. Так повторю вопрос - «зачем»?
ТЕМНЫЙ?!!
ОТКУДА ОНА ЗНАЕТ?!!
Или попросту удар в пустоту? Если похитил, значит ничего светлого и пушистого в себе такое существо нести не может? Или?.. Или, все-таки, прав был Сантарнияр, выводя всех магов-некромантов под корень? И, особенно, демонологов…
Демонологов…
Она, хоть, не такая? Тьма, лишь бы этот дивный цветок не был с гнильцой этой ветви!
- Что молчишь? - подтолкнула девушка Высшего.
- Немного прихожу в себя, после того, как меня обозвали!
Лучшая защита - это нападение. Грызня и спор. Так приступим же!
- Темный! Меня - Саньяка темным обозвать! Я Исток Огня и Девственное Пламя! Я…
- Ты птица-говорун... Умолкни.
Тон, которым это было сказано, не был злым или наглым. Простой совет, сказанный ровным голосом. Но Высший замолчал: Саньяк уже отвык разговаривать со смертными, помимо своих адептов. А они всегда, если конечно не в наркотическом или алкогольном бреду, они всегда почтительны и не смеют ему перечить. А тут…
А тут Высший теряется.
- Ты слишком наглая… - обиженно, насупившись словно ребенок, сказал Саньяк.
- Не я тебе в гости пришла, заметь! - было видно, что девушка как-то внутренне расслабилась, раскрепостилась что ли.
- Ну и не я тебя забирал! Это все эти дурные смертные! Причем, заметь! - я тебе ничего не говорю за разгромленную комнату! А тут, между прочим, все было антиквариатное, старинное. Много денег…
- Стоило… - усмехнулась девушка. - Тебя как хоть, боже, зовут? И какие планы у тебя далее? Я, как понимаю, меня в жертву приносить не собираются?
- Нет, что ты…
- Правильно, иначе тут через пять минут от Меченосцев не протолкнуться будет. Насколько я слышала, это в их привычках и правилах - быть везде и всюду.
Высший, тяжело вздохнув, сел прямо на загаженный пол. Подпер щеку кулаком, опять вздохнул, протянул вторую руку, представился:
- Саньяк… Воплощение чего ты уже слышала.
Девушка как-то странновато улыбнулась (так улыбается взрослый человек при виде игры маленьких детей в секретность), сказала:
- Лилит. Шагг’ар Аот...
Некромант… скривился Высший. Причем представилась, как было принято в Квалине [35].
… Кажется - приплыли. Только некромантов из Лья Шагг’ар тут не хватало для полноты безумной картины.
Девушка, оказывается, не договорила, только сделала легкую и непродолжительную паузу.
- Шагг’ар Аот... И Саар’аэ Диаэн Та…
Точно приплыли.
Демонолог.
Воля Предрожденных.
- … Но последнее для тебя, мой милый демон.
Молчание. Потом:
- Что ты хочешь? - Саньяк.
- Именно, милашка. Что я хочу. Хоть кто-то за три сотни лет не забыл о Древних Печатях.
Как же… Забудешь о оковах воли навязанных хранителями Квалина, Хранителями Тумана.
- Повторюсь… - зло выплюнул демон. - Чего ты хочешь конкретно именно от меня?!
- Всего лишь выполнения договора. - Пауза. - Напомнить? И будет…

Предыдущая страница 23 Следующая страница


Близнецы 24

- И будет проклят духом, телом и разумом предавший Силу Тумана и преступивший законы извечного Города.
Саньяк уронил голову на колени, устремил взгляд в пол. Он зал, что эта девушка - Лилит, не врет. Она именно дитя Квалина, непонятно как пережившая время травли некромантов и демонологов. Непонятно зачем появившаяся тут и непонятно чего требующая. И каждое ее слово отзывалось в душе Высшего словно биение сердца, словно пульс. Она одна из тех, кто когда-то дали демонам (некоторым, в числе которых был и Саньяк) возможность прибывать в этом мире постоянно. Сделали их частью Города, частью Квалина.
- Хорошо, что ты не забыл. Я бы очень не хотела, чтобы ты оказался словно Алла-Тарг [36]… словно эта продажная и сволочная тварь! Как эта сволочь, что начала против нас травлю. Начав войну против Квалина и вывернувшая наизнанку мое учение!
ЧТО?!!!
Демон резко вскинул голову.
НЕ МОЖЕТ БЫТЬ!!!
- Да, моя милая Лья-та, да… Я вернулся. Таль ар’таэр’Сар или как вы его звали - Осирис вернулся. И Квалин снова жив!

Сантарнияр, практически, уничтожил всех…
Практически… но не всех.
Саньяк… хотя пару сотен лет назад, его звали по-другому - Лья-та, да и вообще он был демоном женского пола… Саньяк, в это время еще «она», подстроила свою смерть, и на горизонте появился еще один Высший. Взбалмошное, неуравновешенное, порой впадающее в детство, божество.
Она просто хотела выжить. Ради этого она даже всем адептам появлялась только в мужском образе, наделяя их частью собственной силы. Пока такие носители были живы, была жива и Лья-та.
… Она делала из людей носителей Квалина, энергетики Тумана.
Я выслушала все это молча. Таль тоже не подавал признаков разглагольствования, только сопит где-то на периферии сознания.
- Опять война? - тихо спросила Лья-та.
Таль ответил через меня, пожав плечами:
- Нас, три сотни лет назад, к этому вынудили. Мы просто хотели жить. Ты же сама знаешь! Просто жить… Но живым мертвых не понять! Наш Путь вывернули наизнанку, подняли ажиотаж вокруг всего этого. Алла-Тарг, видимо, уже тогда мостил дорогу для своего хозяина - Сантарнияра. Из-за чужих спин он объединил Города опять же против нас и все... Квалина не стало.
- А сейчас?
- Сейчас Город Тумана превратился в непреступную крепость. Крепость, которую не уничтожить, просто потому, что ее нет. Весь Лес Проклятых - это и есть Квалин!
Демон смотрит пораженно на меня.
- Ты хочешь сказать, что каждый в Лья Шагг’ар носитель?
Я кивнула головой.
- Да. Каждый разумный не-мертвый перерожденный и часть Города. За время моей смерти мы добились того, что хотели. Квалин вновь жив и Путь Мертвых, наш путь, по которому мы собираемся идти, обретает плоть.
Саньяк… (Лья-та… этим мужским именем - Саньяк, я не могу ее называть: брату непривычно и как-то, попросту, оно с ним/ею не вяжется)… Лья-та с силой провела руками по лицу, тихо рассмеялась.
- Ты настолько мне веришь, что все это рассказал? Таль, прошло три сотни лет, я не хочу вновь влезать во все это. Я хочу просто жить! А не бояться за собственное существование, трястись каждую секунду, что Города объединятся и сотрут нас… Тем более Сантарнияр…
- На этот раз это не повториться!
Демон улыбнулся. Грустно-грустно…
- Таль. Ты нам это в прошлый раз обещал… и всех убили. Тебе напомнить имена? Имена тех, кто поверил в тебя и проиграл?
Судорога скрутила горло, в глазах резь… Слезы давят, до одури хочется высвободить их, чтобы стало легче. Но я не умею этого. Глаза пусты. В них ни капли эмоций и слез.
- Прости…
Это слово мы сказали одновременно.
Лья-та и я.
Она извиняясь передо мной за эти слова…
… а я перед всеми, кто умер.
Умер из-за меня…
И по моей ошибке…
Простите…
И…
… Тонкий стилет удобно лег поперек горла Высшего.
- Ни единого движения, иначе умрешь.

- Лилит?
Высокий, немного угловатое, мускулистое тело, зеленые, чуть светлее чем у меня, глаза, темная кожа, русые волосы…
Ничего… красивый. Вот только, что он здесь забыл и кто он такой вообще? Откуда меня знает?
Я кивнула.
- Нам нужно уходить! - резко. - Кто-то провел ритуал Взора Сферы…
Почему я не почувствовала?!!
- Ты была в отключке, скорее. И я тоже… - Таль.
Парень, между тем, продолжил:
- Не думаю, что нам это несет что-то хорошее! Эпицентр был в подземельях Храма Щита [37]. И я…
- И кто ты такой вообще? - перебиваю. Ответит, после этого уйдем… если его слова меня устроят.
- Федхи. Шагг’ар Аррх Ордена Черной Розы. Фрай, по собственной дурости, отдал тебе мое задание. Я должен был защищать Ильту…
Йясно… Близорукость некоторых моих знакомых, оказывается, причина назначения меня на это приключение. А я-то думала: почему столь опасную и важную миссию доверили первой встречной.
- Хорошо. Уходим, - говорю я. - Уходим, пока Меченосцы не набежали сюда…
Веселый голос, так же неизвестного мне человека:
- Вызывали?
Бездна… Тьма и Бездна! Тут слово гостиница, проходной двор сквозной, а не капище Лья-ты.

Проникнуть вовнутрь оказалось на удивление просто: взломать калитку задней двери, осторожным шагом, положив перед этим в укромное, темное местечко, бесчувственного стража и двинутся дальше в дом…
… Найдя такое место, оставив там лишний груз - оказавшегося в отключке, после удара по голове, охранника, Меченосцы двинулись дальше. Двинулись откровенно нагло. Шли, как будто имели на это полное право. Хотели сделать вид, словно имеют на это полное право. Правда, напрягаться не пришлось: внутри здания было на удивление тихо.
Стася жестом указал на приоткрытую дверь, Меченосцы подобрались.
Из комнаты донеслось жестким, требовательным, но мелодичным и приятным женским голосом:
- И кто ты такой вообще?
Опа! Для жертвы похищения слишком наглый тон, для хозяина - не та фраза. В собственном доме не знать кого-то в лицо… Что-то тут не так. Нужно быть осторожней.
- Федхи. Шагг’ар Аррх Ордена Черной Розы. Фрай, по собственной дурости, отдал мое задание тебе. Я должен был защищать Ильту…
Кар-Заан скрипнул зубами. Не от злости - хоть он знал это имя и этого человека. И так же знал, что это хороший профессионал, который Слепцам сделал столько гадостей, сколько не приносят некоторые мелкие государства за все время их существования… нет, проскрипел он от другого. Боялся. Страх, что Жнец кинется в атаку. А с ним в бою лучше не связываться. Терять своих бойцов Кар-Заан не хотел.
- Хорошо. Уходим.
Твердым тоном (тем самым женским), который тут явно руководит. Так что получается, посланник Леса - девушка? А вот следующая часть фразы поставила Зайца в тупик:
- Уходим, пока Меченосцы не набежали сюда…
Зачем от союзников бегать? Не понимает он… И именно из-за этого непонимания Кар-Заан зашел в комнату один. Не хотел другими рисковать, пока не проясниться ситуация.
- Вызывали?

Хочется тупо хихикать в тихой истерике. Действительно, кажется, что каждому известно об этом месте. Останови любого на улице, спроси - где находится капище Лья-ты, вернее Саньяка, и тебе укажут точный адрес…
Бредятина!
Фэдхи незаметно перехватил стилет, готовясь отправить его в дар Меченосцу. Жнец стоял спиной к вошедшему, тот, по-идее, не должен был этого заметить… но это по-идее.
- Э-э-э… Угомонись, некромант. Я не воевать пришел! Анубис просил сопроводить его посланника.
Анубис?!! Он что имеет настолько большой круг знакомых?!! И может попросить, практически своих врагов, об услуге?!! Лучшие воины Сантарнияра готовы оберегать посланника Леса?!!
Я сейчас реально даже не засмеюсь - заржу, словно породистая лошадь. Хотя, с поправкой на мой рост, - скорее пони.
Может Меченосцы просто не в курсе, кто такой Анубис? Может он их использует втемную?
- Хорошо… - протянула я. - Посланника вы нашли, что дальше?
Воин улыбнулся.
- Это ты? Очень приятно познакомиться - Кар-Заан! - Фэдхи дернулся, слегка оцарапав кожу на горле Лья-ты. Видимо имя оказалось знакомым. Я подошла, убрала клинок от ее/его горла. Мы же с ней союзники, старые союзники.
- Лилит.
Продолжить продуктивный диалог мы не успели - в комнату залетел какой-то парень, я уже устала удивляться: он был той же Сферы, что мы с Федхи. Кровь.
Только не смеяться, только не ржать! Глубокий вдох, долгий выдох… Уйди истерика, отвали! Не до тебя. Потом, выпутаемся - я вся твоя, без остатка. Делай со мной, что захочешь. Но не сейчас!
- Слепые вот-вот будут тут! Нужно уходить!

Встретившего меня у калитки черного хода варга я просто почесала под жвалами. Сил на удивление, как уже было отмечено, попросту не осталось.
Русс, Ралл - маг Огня, как всегда со спесивой миной на лице, и еще двое известных мне на имена личностей из нашего отряда.
За мной, что ли, пришли? Высвобождать?
Отряд Меченосцев застыл. Наши тоже. Я быстро вклинилась, пока не началась всеобщая резня.
- Успокойтесь! Вы все пришли сюда с одной и той же задачей - вытащить меня!
Это обращение ко всем. Но не до всех оно, по-видимому, дошло.
Ралл.
Наше вспыльчивое и наглое существо.
- В сторону, девчонка. Меченосцам я не доверяю!
Хмм… А как он в Кар-Заане и остальных опознал именно воинов Сантарнияра? Одеждой и аурой они никак, вообще - абсолютно никак, не выделяются. Ты случайно, мальчик, не проговорился? Заигрался, может? Может, хотел публично показать на чьей стороне?
Подозрения, подозрения…
Голова от этого уже болит.
- ТИХО! - шиплю я. Такого моего тона никто еще не смел ослушаться, но и бывает он у меня очень редко. Как всегда окружающие послушались. - Я сказала, - по слогам выдаю фразы в пространство, - тут все с одной задачей. А значит, никто не смеет говорить ничего объекту спасения. То есть мне! То есть - все заткнулись и быстрей бежим отсюда, пока не появились Слепые!

Около дома отдыха где остановился наш отряд.
Новые неприятности… День явно не самый сегодня удачный.
Магов и остатки бойцов, вместе с моей нанимательницей, сейчас тащат в Храм Щита. Сантарнияр вырвался вперед, опередив нас, не дал спокойно покинуть город.
В потоке этих случайностей, которые накладывались друг на друга: мое похищение, встреча с Лья-той, Фэдхи, Меченосцы, наши люди, а теперь еще и Ильту со всем отрядом арестовали жрецы Сантарнияра… во всем этом я попросту потерялась и медленно тону. Ситуация выходит из-под контроля. А пассивно кидаться в разные стороны, пытаясь сшивать те места, которые рвутся именно в данный момент… не люблю я такого.
Предатель…
Предатель постарался на славу. Если не шевелиться, то в ближайшие несколько часов Ильту убьют. Если, конечно, уже не поздно. Но, скорее всего, ей дадут немного времени - ровно столько, чтобы выбить, куда делась часть ее людей.
Мы стоим в стороне от гостевого дома, в котором мы остановились и в котором теперь Слепых, словно визжащих девок на концерте популярной поп-звездени.
И что нам делать?
- Лиль! - брат обдумал ситуацию, кажется, у него есть идеи… по крайней на это надеюсь. - Возможность есть, но она мне самому не особо нравится!
«Да? Какая?»
- Довериться нашим новым знакомым - Меченосцам. Они должны провести воинов в Храм Щита, ну а там, уже внутри, все будет зависеть от нас…
«Хмм…» - я отошла в сторону, под напряженными взглядами других плохо думается. - «Вариант. Но довериться… мы же будет полностью в их власти!»
- Да. Но другого способа быстро попасть в Храм нет. Все упирается во время! И самое главное - захотят ли они сами? Практически в открытую пойти против своего Бога? Если всплывет даже намек, что они нам помогали, по этому отряду Меченосцев можно заказывать тризну, да и всему Храму Меча достанется.
Риск.
Как для нас, так и для них.

Как ни странно они согласились.
И даже Ралл особо не возникал - другого предложения у него не было. Более лучшей альтернативы.

Почему Кар-Заан согласился помочь этой молодой девчонке? Что посланник Леса будет столь юн он даже и не думал… может поэтому и попал под ее чары? Либо, может, просто уже давно ждал повода восстать против Сантарнияра? Как и все остальные Меченосцы? Слишком им не нравится, что тот делает во имя себя. Да и случившиеся недавно - появление низших инферналов, за которым, как оказалось стоит их верховный Бог, это заставило Кар-Заана задуматься. Задуматься - а ту ли сторону они выбрали? Того ли Высшего?
Храм Щита.
Мрачноватая постройка казарменного типа. Впрочем, это и есть казарма. Только для жрецов. Воинствующие служители Сантарнияра из подобных мест несут его власть всем сомневающимся и решившим отринуть учение сего светлого Высшего. Хотя, какой он светлый после травли собственного народа инферналами? Правду говорят - волю божью простому смертному не понять, но Кар-Заан и не хочет ее понимать. Такую волю. Волю, по которой убивают простых людей. Тех, защищать которых он поклялся при вступлении в Храм Меча. Когда стал Меченосцем.
- Так, - Зайчик окинул ряды своего воинства ставшего на некоторое время столь пестрым, - внутрь пойдут только люди. Магов охрана сразу почувствует.
Лилит скривилась. В акции высвобождения своей нанимательницы она хотела участвовать самолично, но при этом понимала всю правду слов Меченосца. Путь внутрь ей был закрыт. Кар-Заан поспешил подсластить микстуру, на свой черноватый лад, конечно:
- Успокойся, у вас будет свое задание. Отдельное и очень важное!
Девушка усмехнулась - он что, словно ребенка пытается обвести ее вокруг пальца?
- И какое это? - ехидно усмехнулась та.
- Лилит, не разочаровывай меня! - не менее ехидно ответил Меченосец. - Ты сама должна была догадаться. Слепые сейчас накрыли тот дом, где ты находилась. Там никого нет. Они заново просканируют Тонкий Мир и найдут тебя, а так же этих двух темных оболтусов… - кивок на Фэдхи и Стасьяра, - ваша задача как можно дольше убегать и при этом не попасться Слепцам, чтобы отвлечь их от наших действий.
Девушка встрепенулась. Ага. Видимо на некоторое время она упустила часть происходящего. Эхх… Молодость, молодость.
Раллу, магу Огня:
- Приготовь все к бегству. Мы не должны задерживаться в Альтере - слишком большая опасность. Как все закончится, встретимся с тобой у Тихих Врат, если не знаешь где это - спросишь у кого-нибудь, тебе скажут. А вот с вами, некросы… Как с вами быть? Покидать город вы будете отдельно и как нас потом найдете?
- Я об этом позабочусь… - Лилит.
… Странная девушка, если не знать, что из Леса, то все равно появляются какие-то мысли о ее необычности. Слишком спокойная, слишком, как Кар-Заан понял, многое знает и умеет для своих небольших лет.
Ралл встрепенулся, как, впрочем, и остальные маги в его, Зайчика, временной коалиции. Буквально из воздуха спасенная достала тонкую, серебряную цепочку и протянула ее Кар-Заану. Пояснив при этом:
- Это следящий артефакт старой эпохи - «Зрачок». Регистрирует все, что происходит вокруг, и я буду знать, что с вами происходит. Поэтому, большая просьба, найдите в Храме Щита место, где проводили ритуал Взора Сферы. Мне необходимо узнать оттиск этого мага! Это не менее важно, чем спасение Ильты. Хорошо?
Кар-Заан кивнул. Окинул всех взглядов - никаких вопросов, пожеланий или слезливых прощаний не будет? Отлично! Тогда разбегаемся…

Сидеть на прекрасной попке (в зубы дать тому, кто скажет, что размер - главное! главное - форма) и тупо смотреть в стену очень занимательно, как поняла Ильта, по прошествии двух часов. Но альтернативы, даже самой дурацкой и нудной, не было вообще. Ну ни отжиматься же тут от пола? Грязно, слишком. Только мысли, мысли и полумрак скудно обставленной комнаты. Хорошо хоть не в глиняную яму кинули. Правда, задержаться ей тут надолго не получится - скоро казнь. Ее казнь. Свидание, на которое девушка с удовольствием не пошла бы. Вот только кто спрашивать-то мнение Ильты будет?
Скукота…
Даже последними минутами жизни не получается всласть упиться. Как было сказано - темнота, скудно обставленная обстановка, без намека на вкус, тяжелый воздух, отвратительные запахи. Сырая земля и, почему-то, квашенная капуста. Правда последнего Ильта в своей жизни почти и не пробовала - не в той обстановке ее растили, чтобы столь низменную еду вкушать. Но вот запах, она была уверена, запах был именно этот.
Запах гнили…

Предыдущая страница 24 Следующая страница


25 Игорь Коев

Взяли их красиво. Красиво и чисто - какую-то гадость снотворную в еду и весь отряд через пять минут готов к транспортировке в любое место. Без кровопролития, криков, воплей «за что?!!» и «это не мы!»… без всего этого. Как очнулись, всем людям отряда приговор: «шпионаж». Ну и так, по мелочи: подстрекательство к бунту против Сантарнияра (каким образом, Ильта так и не поняла), наличие богомерзких способностей (это про магов), незаконное проникновение на территорию Тамерии (налог отряд уплатил сполна! тут Слепцы врут!), совращение умов низших граждан (каким образом? и как вообще? Ильта теряется в догадках) и прочая, прочая…
Шпионаж…
Это серьезно. Тем более на фоне, напряженных отношений между Тамерией и Союзом Городов. Которые, видимо, уже перетекли в форму военных действий. И отряд Ильты оказался тем поводом, за который Сантарнияр зацепиться, чтобы их начать.
Красота…
Не помогли даже обещания жесткой кары и возмездия со стороны Правящих Домов, к одному из которых принадлежала Ильта. Присутствие в отряде Радхха, мага Тени, находящегося у жрецов Храма Щита на особом счету, как существо однозначно замешанное в противозаконных вымогательствах, это было самым сильным доказательством их вины (прямая цитата обвинителя, то есть, если людей выжимает сам их Высший, то это нормально… а вот другим - уже «противозаконно»).
Как все тут быстро и нелепо делается…
Кстати, интересно - Русса, Лилит с Раллом все же словили? Об их предполагаемом месте обитания спрашивали дотошно, возвращаясь к одним и тем же вопросам по десятку раз… Хорошо хоть не били. Поверили. Вернее - как-то помимо нее узнали, где находиться недостающая часть отряда. Но до этого Ильту потрошили даже более тщательно, чем ее отец, когда у девушки была задержка месячных длиною в три недели.
Итак, Лилит в соседней камере, вроде еще не сидит. Надеяться на представительницу Ордена? Глупо - прорваться в Храм Щита... это из области сказок. Но надежда, как всем известно, бьется даже тогда, когда стоишь на эшафоте с веревкой на шее. А потом ее и в гроб ложат. Изменившуюся - надежду о том, что в другом мире все будет лучше…
Скукота…
И вонь.
Умирать в столь поскудной обстановке не хочется… вот только кто поинтересуется мнением Ильты?
Скукота… видимо это будет последним чувством в жизни девушки.

У любого, мало-мальски хорошего Искуссника круг знакомых необъятно широк. Посему Ралл не пошел самолично закупаться, а отправил посредника - человека, который обязан был ему, в некоторой степени, собственной жизнью. Теперь вот пусть тот и отрабатывает долг. А Ралл, удобно устроившись в комнате для гостей, рядом со столиком для еды и бутылкой хорошего вина, предался раздумьям. Которые, практически, сразу скатились к одной непонятной загадке: «а кто, собственно, такая эта Лилит?».
Первое. Ей доверяет, куда больше чем остальным, их нанимательница. Ильта.
Второе. Лилит - маг. Причем - некромант. А столь молодых адептов Сферы Крови попросту не бывает. В свои года, максимум к чему ее могут подпустить - простейшая начертательная магия… либо ей куда больше, чем кажется на первый взгляд. Есть еще вариант, но это скорее из области домыслов: о способах передачи знаний и системы ученичества у последних настоящих магов Крови старой Эпохи, времени появления Квалина, практически ничего не известно… исходя из этого ей, возможно, попросту пересадили знания другого некроманта. Лилит как раз использует кое-что из арсенала этого периода - тот же «Зрачок», хотя бы. Что говорит в пользу этого варианта. Но все-таки это не точное указание - подобными знаниями старой Эпохи в наше время знамениты некроманты Ордена… Но опять же - возраст! Слишком она маленькая для столь тонких и сложных заклинаний, которые требуют от мага не силы, а именно знаний и умений. Опять камень в сторону домыслов? Может - бессмертие и вечная молодость? Хмм… Это, вообще-то, миф! Вопрос, следовательно, остается открытым, у кого она училась.
Третье. Меченосцы. Тут вообще полный абсурд и непонимание ситуации Раллом. Воины Сантарнияра идут против своего же Бога ради какой-то девчонки?! Брееед… Если бы все это маг Огня не видел собственными глазами и не присутствовал при этом. Каким образом она с ними связанна? Что они ей должны? Этого Искуссник не знает, но если их злоключения закончатся положительно стоит рассказать некоторым людям об этой ситуации. Тем более на фоне начинающейся войны с Тамерией.
Лишь бы только вернуться из этого треклятого похода, который вначале сулил большую денежную выгоду за простейшее действие - показать видимость охраны. О том, что все так повернется Ралл даже не думал, а если бы знал об всей ситуации полностью, то ни за чтобы не согласился на предложение Дома ранна Инждара. Собственная шкура дороже!

Когда Кар-Заан давал согласие на изъятие из Храма Щита некоторых людей, о том, как он и его воины это будут делать, Меченосец что-то не подумал. И только оказавшись внутри у него начали пухнуть и подгорать мозги от мыслей как все повернуть, чтобы не подставить себя.
Внаглую придти в оплот Сантарнияра, привести за собой его врагов и бесшабашно желать вытащить людей обвиненных в тяжких грехах, которые и охраняются при этом соответственно… Мысленно окинув всю ситуацию взглядом Кар-Заан понял, что его наглость превысила весь возможный лимит. Нужно что-нибудь, что отвлечет адептов Храма…
Нужно!
Нужно!!!
НУЖНО!!!
Лилит! Ты же слышишь - действуй!!! Сделай что-нибудь! Именно «что-нибудь» в направлении Храма Щита. Чтобы потом пропажу твоей дорогой Ильты (так, кажется, ее зовут) можно было спокойно списать на чудо!
Через десять минут Кар-Заан почувствовал первый толчок, идущий из-под земли и резко остановился… хотя до этого ни секунды не стоял на месте, расхаживая из одного угла комнаты в другой, которую отряд занял для рекогносцировки ситуации.
… С потолка посыпалась штукатурка, стены прорезали трещины и повеяло жутью. Несколько наигранно и театрально, может быть, но ощущение именно такое. В душе зародился легкий страх, по коже прошелся мороз, вся шерсть на теле встрепенулась наэлектризовано шевелясь и потрескивая…
Что такого решила натворить Лилит?!
В том, что данную странную ситуацию устроила она и остальные братцы-некроманты, Кар-Заан не сомневался. Просил? Распишитесь…

Is this debt unpaid for this life I live
Felt the scorn of many others, so I turn my back
Not much left to give, try to keep from going under
Hold still breathe slow, understanding what live done
With so many years to go
Pushing my fears aside I hail from the wounds
From my past and the many dreams that die

Live Again! [38]

Странная музыка зародилась внутри Меченосца, тот ошарашено оглянулся и по расширенным глазам остальных понял, что они тоже слышат это: непривычную, абсолютно незнакомую, странную игру инструментов и с приятными словами, которые Кар-Заан понял, хотя язык не знаком…
Кашель. Меченосец резко обернулся.
Парень, незнакомый… но тут никого же не было! Ошарашено смотрит вокруг, потирая перерезанное от уха до уха горло.
Полупрозрачный.
Призрак.
Музыка взлетела в своей тяжести, и с каждым словом ложившимся на реальность полупрозрачное существо становилось все более и более живым.
- Кхх… Действительно… - голос призрака надтреснут, повторяя последние две строчки вслух: - «мы найдем спасение... родимся заново… будем заново жить...».
Мертвый растворился, пройдя сквозь стену.
К чему эти его слова?!
И вообще - что тут происходит?!
… Первый жуткий, с надрывом, вопль.
Ага! Кажется, призраки повстречали первого слабонервного…
Что натворила Лилит разобрать Кар-Заан не в силах, но как отвлекающий маневр это превосходно!
Вперед и с музыкой!

Ильта пристально вслушивалась в слова музыки, поэтому на стеснительное «простите, девушка, только прошу вас - не пугайтесь…» ответила с запоздание. Ответила сильным ударом инфразвука, атаку которым, впрочем, сразу прекратила - она из великого Дома и пугаться попросту не должна! Тем более кого-то призрака.
Ха… Определение «какой-то» умершему подходило очень основательно - невзрачный, потертый, с обилием седины и морщин на лице, при относительной молодости.
Пугаться… Хотя кто еще более напуган? Призрак сжался, вдавливая ладони в уши. Ага?! Значит не понравилось? А нечего пугать бедную девушку.
- Ты кто такой, вообще?! - требовательно осведомилась Ильта.
Призрак заискивающе улыбнулся.
- Я бывший обитатель этой камеры. Был убит тут же, прямо на месте. Палачам не захотелось выводить меня к свету наверх - лень слишком взыграла. Вот и отправили во Тьму прям на месте моего заключения…
Понятно…
Может и понятно откуда он, этот мертвый, тут взялся, но общую картину ситуации это не прорисовывает даже на мазок.
- Кто-то вернул нас… - пояснил призрак, словно читая ее мысли. - Вернул, сыграв на чувстве ненависти к служителям Храма Щита. Я чувствую, как десятки подобных мне атакуют адептов Сантарнияра…
Призрак мстительно захихикал.
- А ты тогда почему не следуешь их примеру? - поинтересовалась Ильта, стараясь выпнуть призрака из своей камеры: такое соседство, что-то, не особенно ей было понутру.
Мертвый выпятил грудь, важно расправил плечи…
- Я это не они! - непонятно, но очень гордо пояснил тот. - Пусть эта ребятня вымещает свою злость, а нам сказано - «если тебя ударили, прости ударившего, не плоди ненависть, а только свет»…
Однозначный ответ на эту пафосную фразу:
- Боишься? - кривая усмешка Ильты.
Призрак скрипнул зубами, надулся.
- Нечего тыкать в мои чувства своими грязными пальцами. Меня убили только за одно слово, которое нечаянно услышали другие. Сказанное, между прочим, даже не со зла. Поэтому, знаешь, я уже научен собственной судьбой - не лезть вперед других. Сейчас, может, мы и отомстим адептам Храма, а как нас упокоят не решат ли служители Сантарнияра отыграться? Нужно не жить одним мигом, а думать о будущем. Пусть даже и мертвом.
В общем-то, правильно… но жить, оглядываясь на последствия своих шагов, страшно. Потому что именно страх становиться доминирующим чувством. Отравляет существование. Именно «существование», а не «жизнь». Приходится влачит свое бремя, дрожать от каждой тени и дуновения. Нет! Такое не для Ильты! Она могла отказаться от этого похода, довольствоваться участью старшей дочери правителя Дома, но девушка решила рискнуть всем, в том числе и собственной жизнью, и в случае победы будет играть по собственным правилам, на собственном поле, и никогда не превратиться в марионетку других людей. Пусть и близких ей.
Лучше быть кукольником, чем его созданием.
… Таким, как этот призрак Ильта никогда не станет!
Ни-за-что!
Дверь резко распахнулась, припечатав мертвого по лицу. Тот ойкнул, но быстро прыгнул в стену - страх заставил его исчезнуть, а не принять неизвестный вызов судьбы.
Ильта встала, гордо задрала подбородок, смотря в глаза вошедшим.
Она законная наследница своего Дома!
Она человек, который знает себе цену, цену своему характеру. Несгибаемому и не ложащемуся под чужие принципы ради выгоды.
Она Ильта Дарг ра’Инждар…
Она свободная даже в тюрьме…
Она будет свободна даже в смерти…

В творившемся непорядке Меченосцы очень слаженно растворились, иногда уворачиваясь от разбушевавшихся призраков. Странно - но на них никто не нападал. Может Лилит постаралась? Скорее всего.
Подвал. Еще ниже - катакомбы.
Двери, двери, двери…
И…
Призраки, призраки, призраки…
За очередной хлипкой створкой оказался полутемный зал с кривовато начертанной гексограммой и неубранным телом человека, с торчащим из глаз лезвиями, в котором Русс безошибочно определил мага из их отряда.
Цепеш.
Очередная потеря…
Хмм… Видимо, это и есть то место проведение ритуала, - подумал Кар-Заан, - которое просила найти Лилит.
Каким образом и что нужно сделать, чтобы девушка почувствовала оттиск творившего тут чары мага, Меченосец не знает. Заданьеце. Спросить у самой посланницы Леса он как-то позабыл. Пожав плечами, воин снял цепочку с шеи и поводил ее над рисунком. Будем надеяться, что этого хватит. Тем более - времени в обрез, нужно торопиться. А искать плененных Искуссников, чтобы они подсказали точные действия, его точно не хватит.
Распахнуть очередную дверь. Русс подался вперед: на Меченосцев с каменным лицом смотрит девушка со слегка мальчишеской фигурой, но не с детской твердостью во взгляде.
Ильта!

- Ильта!
Девушка пораженно расширила глаза - сквозь строй незнакомых воинов протиснулся Русс и порывисто ее обнял.
… Неужели - спасение?
Хочется верить. Верить и жить.
Так! А почему Лилит нет?!
Этот невысказанный вопрос тут же был озвучен в полумрак камеры.
Отвлекает, значит?! Оттягивает силы на себя?!
Так, успокоиться! Она делает все в ее интересах! И личные пристрастия Ильты тут не принимаются. Не принимаются причины, типа: «она мне нравится», «я не хочу, чтобы ей было плохо» и причина, которую сама девушка старательно гонит прочь - «я ее люблю». Лилит дала обещание ее оберегать. И делает это, даже ценой, возможно, своей жизни…
Тем более, сказать такое Ильта никогда не посмеет. Выставлять напоказ себя в столь нетрадиционном и неприглядном обществу свете она не хочет.
- Откройте!
Дверь камеры напротив сотряс новый удар.
- Открывайте! Я слышал тебя Русс! Открывай быстрее, сволочь, иначе пожалеешь! И у меня тут Ильят! Освобождай нас!
Радхх. Маг Тени, из-за которого ей Ильте и приписали шпионаж. Может оставить его тут? Хотя, лучше не нужно - отряд и так поредел. Сильно поредел. Сколько получится найти тут, в казематах, ее воинов неизвестно, ну а про магов и подавно стоит молчать. Их могли раскидать, а персонально спасать времени нет. Приходится кое-кем жертвовать. А до нхаларов мы еще не дошли. Вывод - выпустить это голосистую, противозаконную личность. Как бы не хотелось при этом его придушить…
… Тем более - с ним брат. А его вытащить точно нужно!
Ильта кивком разрешила изъять это гадостливое создание на слабый свет катакомб.
Растрепанный, со всколоченными волосами, Радхх мало походил на то существо, которым обычно является - прилизанным, слегка фривольным и симпатичным молодым человеком. Тяжело дыша он огляделся вокруг, заискивающе улыбнулся Ильте и радостным, почти незаметно, что наигранным, тоном воскликнул:
- Боги! Ты жива! Я так беспокоился…
Во лжи этих слов девушка ни секунды не сомневалась. Большинство магов, да и этого в том числе, заботит только собственная шкура, ну а чтобы беспокоиться о ком-то другом… Проше найти снег в Пустыне, чем поверить в такой абсурд!
Радхха сразу взяли в оборот - чувствует ли он присутствие рядом кого-нибудь еще, кто наделен даром. Через три двери из ее персонального КПЗ вытащили Тройку. На этом чудеса закончились. Кай-Ю и Линья пропали в неизвестном направлении, даже не помахав на прощанье ручкой.
Простые воины растворились, словно вода в песке. Ни единого намека где они.
Жалко.
Но жизнь продолжается…

На улицах творился форменный беспредел. Жрецы Храма Щита носились словно при пришествии их божества, а простой народ жался к стенам, смотря на этот бардак с ошалевшими глазами.
- Нужно спешить! - высокий, худощавый воин, которого Ильта встретила в своей камере первым, и который представился как Кар-Заан, начал подталкивать застопорившихся людей. - Времени в обрез! Скоро магию Лилит нейтрализуют, призраков упокоят и город переведут на военное положение. Нужно выскочить за ворота быстрей, чем это произойдет!
Ильта засомневалась:
- А нас вообще выпустят? Скорее всего, ворота уже перекрыли…
Воин кивнул.
- Да. Но пока охрану не усилили жрецами Храма Щита, шанс есть!
- Будем убивать? - деловито спросил Радхх, но в ответ получил отрицательный ответ.
- Нет. С простыми людьми мы сможем договориться и без всяких убийств, либо взяток. Перекупленные однажды могут свободно сменить хозяина и данное слово, а смерть оставит слишком четкий след. Тем более что убийство ни в чем не повинных людей мне лично претит.
Неприглядная правда жизни… Про подкуп. Увы.
- Тогда как?! - перебила говорившего Ильта, старательно передвигая ногами и стараясь держать между собой и, то и время шмыгающими патрулями стражи, кого-нибудь из своих спасителей. Отправиться повторно в так и не ставшую ей родной камеру не хотелось.
- Нас досматривать и задерживать не будут. Меченосцы в Тамерии пользуются большими привилегиями. Вот на этом и сыграем.
Ильта споткнулась, практически на ровном месте, чувствую нереальность всего происходящего.
Меченосцы? - растягивая слово, про себя пискнула девушка.
Представительницу великого Дома попятившуюся в сторону схватил за плечо Ралл.
- Не бойся! - зашептал маг ей на ухо. - Они действительно нам помогают. Лилит попросила. У них какие-то общие знакомые, либо дела. Меченосцы пошли против своего Бога ради нас, так что давай выжмем из этой ситуации максимум возможного! Нам нужно бежать!
- А Лилит?
… Неизвестно которую часть разговора шепотом слышали окружающие, но вот что вопрос Ильты про некромантку из Леса, дошел до ушей Меченосцев это точно.
- Она присоединится к нам позже. Как только сможет. И как только скинет со своей спины преследователей. За нее не беспокойся - она умная девочка! Справится со своими проблемами. А мы должны справиться со своими…

Справились же.
Через полчаса странноватый отряд из одной девушки, трех магов, пятерых Меченосцев и четверых воинов покинул Альтр.
Их ждал недолгий путь чуть вглубь Тамерии, к запретной территории, где жили нхалары.

Предыдущая страница 25 Следующая страница


Близнецы 26

Нас вел Фэдхи. Ну и завел, проводник хренов… Какие-то трущобы. Воняет, лужи, едва ли не по колено. Народ наглый. Не прячется, а со слащавой улыбкой пододвигается ближе… Как всегда после сломанной мною челюсти (счет которым я уже устала вести) и выставленном напоказ моими спутниками оружие местные бомжи расползлись в стороны.
Ну и что мы здесь делаем?
Озвучиваем. И получаем ответ:
- Трущобы похожи на лабиринт. Здесь можно хорошо спрятаться и замести следы. Я тут хорошо ориентируюсь…
Недоверчивый взгляд от меня и Стасьяра. Жнец пояснил столь широкой круг эрудиции, не свойственной простым смертным:
- Мне приходилось быть уже в Альтере. И не раз. Скажем так, по делам…
Я поняла. Усмехнулась.
- И после этих дел ты прятался тут?
- Да. Может быть банально, но зато действенно. Стража боится сюда заходить, поэтому данную часть города они знают слабо. За счет этого и выбрался из своих неприятностей.
Так! Перед тем, как начинать Большую Игру с жрецами Храма, стоит вывести в сторону случайно попавших под раздачу. То есть - нужно избавиться от Стаси. Ничего личного. Просто наши неприятности его не касаются, а если он попадется, то этому некроманту путь один - на плаху. А корпоративная этика мне такого не позволяет. Просто использовать его, а как парень станет ненужным - выбросить. Пусть лучше живет как жил…
- Стасьяр, - начала я, - наши проблемы тебя не особо касаются, давай лучше расстанемся. Просто потом возможности повернуть уже не будет. Никогда в этой жизни. В Тамерии тебе жить спокойно не дадут - у Слепцов останется твой оттиск. А насколько это злобные и мелочные существа ты знаешь даже лучше меня. Мы сами выкрутимся. Честно.
Пауза…
Затягивается…
Вот наглый! Парень попросту пропустил мои словоизлияния мимо ушей. Решил, значит, погеройствовать? Ну ладно, это твой выбор. В трезвом уме и твердой памяти… Вечной памяти о тебе, мой бедный некромантик…
Ладно! Хватит словоблудить. По каналу связывающему меня со «Зрачком» пришло сильное пожелание Кар-Заана устроить что-нибудь этакое… веселое. Чтобы все Слепцы и думать позабыли об охране своего Храма, а накинулись на нас бедных.
Эхх… И откуда у меня прорезались такие суицидные наклонности? Сидела бы себе тихо, сопела в подушку, и не рыпалась спасать практически левых, пусть и симпатичных, людей. Вернее - человека.
Обрисовать ситуацию остальным. Фэдхи задумался, Стася молчит как наиболее слабый по знаниям в нашей шведской тройке.
Что делать?
А ты что баиньки тут устраиваешь, братец? Это к тебе тоже относится! Ты меня впихнул во всю эту историю с Ильтой, так что тоже усиленно думай! Или хотя бы делай видимость, чтобы мне обидно не было.
Так!
Я ухватила ускользающую мысль брата за хвост… та обижена пискнула, мысль, и придушенно сказала, что это был не хвост, но ей понравилось…
Молчать!
Гнев Ушедших Недр.
Пафостно. А что под этим кроется?
Тяк, тяк, тяк…
Действительно - будет в стиле «устроить что-нибудь этакое». Мне нравится.
- Лиль… - осторожно толкнул меня «под руку» брат. - Ты особо не разгоняйся. У меня энергетики столько не хватит. Тем более этот ритуал имеет стандартное ограничение - он должен происходить непосредственно в том месте, где мы хотим нагадить. То есть - в самом Храме.
«Это не проблема!» - я полна энтузиазма и пьянящего веселья.
- Да? И как ты это видишь?
«Ты, Таль, выйдешь из моего тела и пройдешь в Храм. Я обеспечу тебе рисунок и Тропу в Тонком Мире. Воспользуюсь своим даром музыки. Ее же и вольем в заклинание!»
- А первоначальная инициализация? Энергии все равно нужно будет больше, чем у меня есть… Я просто не вытяну.
«А на что нам наши помощники? Фэдхи и Стасьяр пусть поработают батарейками. Ну как?»
Таль на секунду умолк, обдумывая все высказанное.
- В общем-то, подходит. Только мы после ритуала будем светиться энергетикой Сферы Крови, словно рекламный щит в глухую ночь.
«Романтично. И как раз то, что нам нужно! Мы же хотели отвлечь на себя внимание Слепцов? Вот пусть за нами и побегают, тем более у них и так есть какая-то своя ищейка. Так что - никакой разницы.»
- Н-да… Что и требовалось. Только это опасно!
«Жить вообще опасно. А союзники нам нужны и терять Ильту мы не можем. Думаешь твои мысли про восстановление Квалина для меня секрет?»
Таль резко замолк, чувствовалось, что он забился куда-то в угол моего разума, и напряженно следит оттуда за общими мыслями.
«Что умолк?» - мой голос по-прежнему весел и слегка пьян.
- Ну я…
«Прорвемся, брат! Квалин должен жить снова! Тут я полностью на твоей стороне. И необходимо сделать так, чтобы правители Городов не отринули нашу помощь. Как повод мира - ненависть к Сантарнияру подойдет?»
- Ты думаешь, после случившегося он обвинит Города?
«Уверена! Сантарнияр ищет повод к войне, по напряженному отношению ко всем чужакам это ясно понятно. Он будет несказанно рад нашему подарку…».
- Лилит… - Фэдхи потер подбородок, скривился, но все же высказал свою мысль: - У меня кроме массированного штурма не-живыми Храма Щита ничего нету. Остальное требует слишком большой подготовки. Ну и тем более… - сознался Жнец, - меня больше готовили для точечных ударов. Массовыми заклинаниями я не владею.
В разговор вклинился Стасьяр:
- Я знаю недалеко одно кладбище, прямо у самых стен города. Если поспешим, то на все про все уйдет не больше получаса. Как?
- Неа… - весело пресекла начавшийся диспут я. - Есть другой вариант. Более безопасный и перепадет от которого только жрецам Храма. А массовая атака нежити настроит простой народ против некромантов. В этом случае мы, получается, играем против самих себя.
- Твой вариант? - деловито осведомился Фэдхи. Видимо собственный план ему так же не нравился… но за неимением лучшего, предлагал поиметь имеющееся.
- Гнев Ушедших Недр. Что-нибудь говорит?
Лица некромантов вытянулись. Я что-то не то сказанула?
- Эээ? - непонимающе зыркнула я на спутников.
- Это же утерянные знания Осириса. Откуда ты знаешь магию Квалина?
Я сорвалась с места - лучше отвлечь спутников, чтобы они меньше задумывались о моих словесных промахах. Ну откуда мне знать, какие из знаний местные Искуссники потеряли после смерти брата?
- Давайте поговорим об этом потом! - я прям энергия спрессованная в невысоком теле. - Сейчас нужно делать дело!

Подходящий барак для проведения ритуала мы нашли быстро. Моя милая улыбка, поддержанная обнаженным оружием мужчин, расположила обстановку между нами и обитателем сего клоповника на добрейший лад. Он был настолько мил, что даже не стал ничего забирать из утвари. Только прихватил объемную сумку, которая предательски звякнула металлом.
Деньги.
И немалые.
Мужик вжал голову в плечи и изобразил стремительного спринтера с высокой дистанции. По-моему, он побил мировой рекорд моего мира. Вроде как…
Тупым обрезком метала, который в этом свинарн… эээ… доме, называли «кухонным ножом» я накидала прямо на прогнившем полу мешанину линий и геометрических фигур. Фэдхи, от вида сего творения пробил вулканический жар, и он пыльным рукавом вытер крупные, словно мандарины, градины пота.

Никакой симметрии. Часть разума Жнеца, которая более-менее разбиралась в начертательной магии, взвыла от ужаса и стала скулить, прося и умоляя хозяина оказаться от всего этого бреда как можно дальше. Их же просто разорвет на части потоки энергии! Тем более - рисунок вырезан «на глаз», никаких ингредиентов блокирующих откат, никаких каркасов защиты вообще нет! Это самоубийство…
Но Фэдхи молчит. Смотря на его каменное лицо помалкивает и наш младший спутник - Стасьяр.
Я ушла в себя, обращаясь к своему дару. Вообще, это происходит редко - попытки осознано вызвать музыку… Может поэтому дар не особо ломается, а сразу откликается на мои просьбы?
В этот раз выпала одна из моих любимых песен… Дар всегда сам подбирает аккомпанемент для своего проявления.
Silent Civilian. Live Again.
Потянутся разумом к «Зрачку», выпнуть разленившегося Таля из тела… вроде все просто. И вроде - все получилось.
Тени умерших в стенах Храма, отправленные во Тьму именно его служителями, зашевелились, возвращаясь на время к существованию.
Просили веселья? Этого будет по самое горло!
Я не злая. Просто моя магия воздает за содеянное. Гнев Ушедших Недр направлен именно на возврат нехорошим людям нехороших поступков. Хотя и добрым можно так подгадить… у любого человека на пути его жизни есть жертвы. Некоторые причиняют вред только эмоциями, а некоторые физически. И оказавшимся внутри астрального рисунка, который охватывает периметр Храма Щита, всем, кто несет на себе отпечаток Сантарнияра, отпечаток его именно жестокости, всем им сейчас воздастся десятикратно. За чужую смерть, за чужие страдания.
Не думаю, что многие из Слепцов переживут Гнев. Гнев, умерших от их рук.
Я не злая…
Просто не импонирую Сантарнияру. Как и его служителям…
… Меченосцы не в счет! Это действительно Люди. С большой буквы. Готовые в любой момент положить свои жизни на благо других.
По Тропе, натужно пыхтя, притопал мой братец… Ууу, медвед. Отъел себе ряху, в тело мое не помещается. Отвык уже покидать границы моего разума, скоро так ножки призрачные атрофируются.
«И как?» - поинтересовалась я.
Таль усмехнулся, с изрядной долей садизма на лице.
- Смотри!
Тьма меня забери! Такого эффекта я никак не ожидала! Не один, не два… Почти полусотня призраков с остервенением накинулись на своих бывших мучителей, разрывая людей на куски. Обилие пролитой крови внутри Храма свело бы любого вампира с ума, если таковой оказался бы там. Лишь бы Ильту и Меченосцев от обилия разорванных «фрагментов» не вывернуло бы - время потеряют. Это нам, некромантам, не привыкать, другие же… у них не столь крепкая психика.
Спутникам этого лучше не видеть!
Фэдхи… Фэдхи только скривится, в этом я уверена - он сам не меньшее творил, а вот Стасьяр… Пусть лучше знает меня белой и пуффыстой. Незачем ему от меня шарахаться.
Песня не умолкает, вызывая все новые и новые витки возвращений умерших. Как бы рисунок не прорвало, да это чудище, порожденное мной и братом, не выскочило в город! Но нет, каркас вроде держит… Пронесло.
Я встала, с хрустом потянулась. Зевнула.
- Короче, - начала прояснять ситуацию, - через несколько минут тут будут Слепые…
О том, что их будет немного, я тактично умолчала. Как говорилось - незачем пугать детей своими зверствами.
- … Готовимся к бою. Меченосцы уже внутри Храма и ищут Ильту. Так что нам нужно протянуть хотя бы пару часов, потом бежать.
Жнец порывисто встал с корточек, вытащил из ножен за спиной тонкий, слегка изогнутый клинок, встал у окна, просматривая улицу. Стасьяр, будучи безоружным (посох у него отобрали Меченосцы, чтобы он не выдавал свое темное магическое происхождение), приготовил пару заклинаний из арсенала Увядания - проклятья, действующие на отдельные органы в теле противника и заставляющие те стареть со страшной силой.
Я вновь ушла в себя - Кар-Заан нашел место проведения ритуала Взора Сферы. Маг, который проводил его, был довольно слабоват в знаниях Крови, пришлось прибегнуть к жертве. Цепеш. Минус еще один подозреваемый… хотя сейчас я и так узнаю его имя!
Оттиск…
Приглядеться к рисунку заклинания, прочитать астральные блики энергии, которые были вложены в него.
Знакомо, знакомо…
Я мысленно улыбнулась. Готово. Теперь держись, продавшийся, при встрече кишки выпущу!
- Лиль, подожди секунду! - голос брата взволнован, дрожит, он в жутком шоке. - Отойди разумом чуть в сторону, я не могу сконцентрироваться через тебя…
«Что-то случилось?» - Таль редко просит уступить бразды правления телом ему, произошло, видимо, действительно что-то невероятное для него.
- Минуту и я тебе все скажу!
… Краски мира стали чуть приглушенными, чувства отдаленными, звуки глуховатыми. И как все это терпит Таль? Так он все осязает постоянно. Тут же от брата пришло чуть раздраженное:
- После нашего полного слияния я пользуюсь нашими чувствами в полной мере, просто тебе непривычно еще уступать главенство, поэтому ты, сестренка, все так и видишь. Поняла? А теперь не мешай, я вот-вот закончу.
Пауза.
Фэдхи встрепенулся. Присмотрелся к чему-то за дальним домиком…
- Уходим! - голос встревоженный. - Слепые уже тут. Почувствовали нас.
- Сколько их? - деловым, спокойным тоном осведомился Стася.
- Четверо и трое охраны. Простые люди.
Я вклинилась в разговор, так как Таль вернул мне командование над телом. Со своей загадкой в Храме он разобрался, но чувствовалось - радости это ему не принесло… Почему-то только боль и горечь.
Брат молчит.
Ладно, расспросим его в более спокойной обстановке.
- Слепых можно убить… Охрану - оглушить. Не более!
Фэдхи взглянул на меня слегка удивленно. Поясняю:
- Скоро будет война, а нам еще настраивать местное население против Сантарнияра. Лучше сразу показать, что мы против простого населения ничего не имеем.
Некроманты не стали пререкаться. Хмм… Видимо после проведения ритуала Гнева Ушедших Недр мой авторитет взлетел на невиданную высоту. Уважайте меня, уважайте… Мне это нравиться. И, особо это нравиться, когда мои слова не ставят под сомнение. Не люблю зря терять время. Все равно же все будет именно по-моему.
Всегда.
При выходе из дома мы рассредоточились и с трех разных точек начали подбираться к отряду Слепых. Нам нужен шум, ажиотаж и истерика Храма Щита… убийства служителей Сантарнияра, думаю, будет хорошим действием в сторону того, чтобы все это организовать.
По прогнившей стене я забралась на крышу дома, рядом с которым стоял отряд жрецов… те, словно страдающие тяжкой формой лунатизма, шатаются из стороны в сторону - пытаются вычислить нас, но громадный магический фон постоянно сбивает на нет эти попытки. Ну ничего, сейчас мы сами к вам в гости явимся. Слепые даже не пытаются как-то прятаться или устроить хоть что-то напоминающее боевой порядок… привыкли, уроды, к тому, что их бояться и в их пустых, но таких важных для них самих, головах не крутиться даже тени мысли, что из этого отряда можно сделать жертву.
Слепые пораженно распахнули глаза - почувствовали рядом, буквально в нескольких шагах, некромантов, которых, собственно, и искали. Не далеко где-то за полгорода, а вплотную к ним. Страх отразился на лицах жрецов, я мстительно улыбнулась.
Ну что, милашки, приятное чувство? Полакомились им вдосталь?
Я не зла-а-ая… Просто, как говорила, не импонирую Сантарнияру и его служителям.
Первого Слепого мой меч буквально разрезал пополам. От плеча до середины нижних ребер ударом сверху, вложив в него скорость прыжка с крыши и свои неполные семьдес... эээ… сорок пять килограмм. Толкнула труп на второго жреца, тот с диким визгом стал оттирать со своего лица кровь и ошметки легких, вместо того, чтобы нападать на нас… за что сразу и поплатился. Голова весело покинула его плечи и покатилась по грязи, даруя ей багровый оттенок. Фэдхи так же открыл счет.
… На этом наш эффект неожиданности закончился.
Блок на верхний удар, проскользнуть сбоку, удар рукоятью в ключицу… Почти получился. Если бы не пришлось уходить от ярко-фосфоресцирующей, даже в свете дня, молнии одного из Слепых. Но через секунду им стало не до меня - Жнец насел на адептов Сантарнияра, давя тех своим натиском. Парочке пришлось уйти в полную защиту, тратя всю свою энергетику на поддержание блокирующих щитов.
Живем!
Мощным броском варг повалил одного из стражей в грязь, жвалы вцепились ему в плечо, без особых проблем прокусив толстую кожу доспеха. Отравленный конвульсивно задергался, через секунду затих. Просто без сознания. Паучок, следую моему приказу, не стал вгонять в тело смертельную дозу яда… так, полчаса полежит, потом оклемается. И даже последствий никаких не будет.
Стасьяр нервно щебурщиться на периферии схватки - его проклятья против Слепых не действует, в чем он удостоверился, потратив одно зря, а простых людей убивать запрещено. Получается парень попросту выпал из боя. Но тут Стася ухмыльнулся и с довольной миной кинул в одного из моих противников оставшееся заклинание, сразу же начав строить новое, пополнять магозапас.
Я же сказала - никаких убийств стражи! Я этого долбанного некроманта сама прибью после схватки!
Но моя ярость мгновенно растаяла, когда проявился эффект проклятья.
Умно.
Одежда, оружие, доспех одного из стражников начал ржаветь и гнить, а через секунду воин остался в рваных обносках и с гардой в руках, из которой торчал небольшой кусочек чего-то рыжевато-черного. Нервным прыжком он покинул бой, показав нам на прощанье свой оголившийся тыл. Попытался с кулаками налететь на Стасьяра, но на полпути стражника встретил варг.
Рисуем еще один крестик на жестком хитине моего любимца. Молодца! Хороший мальчик!
Потеснив своего противника к Фэдхи, а резко присела, уходя от удара в горизонтальной плоскости и прямым колющим выпадом, прикрываясь телом стража, распорола бок одному из Слепых. Жрец дернулся от резкой, неожиданной боли, за что мгновенно поплатился, упав на землю с разрезанным горлом. Резко встала, толкнув плечами своего противника-человека, опрокидывая того на оставшегося в живых Слепца. Добить его уже труда не составило.
Схватка протекла быстро. Минут пять не больше. Но вдалеке уже слышится топот множества ног - стража, поднятая по тревоге, мчится по наши души.
Ну что… Начнем игру?

Аргон со злостью окинул картину трущоб взглядом. Ну не любит он эту убогую обстановку! Да и от людей здесь не дождешься помощи… В остальных частях города еще хоть как-то помогают страже, а тут…
Вот почему, за спиной их называют «пустоголовыми», «золотниками», «убогими», а как грабят, сразу - «стража, стража!»?!
Но в этой части Альтера слово «стражник» является ругательством. Даже мысли хорошей от местных не дождешься.
Действительно - выгребная яма.
Отряд сняли с патрулирования внезапно и без объяснения каких-либо причин. Даже приказали отпустить подпившего мужика, оравшего песню запрещенную Слепцами, как относящуюся к славе Квалина. Правда, Аргон и не особо спешил его сам тащить в камеру заключения - у подвыпившего мужика был хороший голос. И пел он действительно приятно. Хотелось расслабиться, послушать. Немного, конечно, портило картину то, что эту песню в оригинале пели на два голоса, ну да ладно… Мужик старался. Отметим это.
Квалин. Ненависть к Квалину и всему, что его касалось, несмотря на все старания Слепцов и Сантарнияра, простым людям в должной степени привить так и не получилось. Война Мертвых прошла как-то мимо основного населения, в ней участвовали только воины их верховного Бога. Да и на сие место Сантарнияр в то время еще не претендовал.
… Мужик душевно затянул припев песни, вкладывая в слова всего себя. Через минутку пошарив по карманам, но не найдя там ничего горячительного поэт от алкоголя вздохнул, но продолжил надрываться, правда уже чуть более грустно.
Именно в этот момент десятнику - Арону, через амулет передали: «…как можно скорей бежать в старые трущобы и бросать все свои дела или все что там ни есть!». Приказ первостепенной важности. Ничего начальство не знает! Выполнять!
Переглянулись. Приказ, так приказ…
- Сам дойдешь до дома? - участливо спросил Аргон подвыпившего. Тот размашисто покачал головой.
Угу. Ясно.
Окружающие отряд стражи люди прислушались к диалогу… Не только охране Альтера понравилась песня. Как уже упоминал Аргон - голос у мужчины присутствовал.
Подхватив свой балласт, отряд завернул в ближайший общепит. Свалив мужика на свободный стул, разъяснили управляющему всю картину:

Предыдущая страница 26 Следующая страница


27 Игорь Коев

Поет, поет хорошо, но запрещенное. Так что лучше если будут все свои, проверенные. Либо отведи в комнату, пусть проспится до завтра…
Отдав хозяину немного денюжки, стража вышла наружу, подгоняемая в спину последним припевом допеваемой песни.
Через семь-восемь минут отряд был на месте. Старые трущобы. Еще более сильная, чем в том месте, где была стажа грязь… вонь… смерть…
Аргон судорожно вдохнул. Картина ужасает. Разрубленные тела, кровь, внутренности… Стражников замутило, но пересилив себя, они оттащили в сторону вроде как еще живых воинов другого патруля.
- Мерзость!
Тихо и незаметно подошедший Слепой, сжав губы и не отрывая взгляда от места схватки, цедит слова:
- Служители Тьмы ответят за это!
Следующую фразу жрец кидал уже в солидную толпу собравшейся стражи, пытаясь завести их и настроить на кровожадный лад:
- … Некроманты это зло в чистом виде! Вы сами видите, что они творят в нашем городе! - нервным жестом Слепой указал на разрубленные тела. - Их нужно наказать! Это не только желание Сантарнияра, это просто человеческий закон! Монстрам, убивающим так просто ни в чем не повинных людей не место среди нас! Их нужно остановить!
Стражники безразлично пожали плечами - их товарищи живы, хотя маги могли спокойно и неторопливо убить тех, а что самих Слепцов пошинковали… так за это некромантов вообще нужно расцеловать. Оставив в живых простых людей, маги Крови ясно показали этим, что их враг - Слепые. Против же не относящихся к Сантарнияру они ничего личного не имеют.
… Но перечить служителю Храма Щита никто не посмел.
Это верная смерть. Покивали головами, дружно выразили согласие (про себя послав Слепого куда подальше), дождавшись какого-то старика, резко взяли старт погони.
Первая остановка. Буквально в десяти метрах от места убийства. Ветхий, гнилой дом, с потеками грязи и лишайника на стенах, внутри не лучше… Но на обстановку никто внимания не обращает. Всех привлек сложный рисунок на деревянном, неровном полу. Широкие, абстрактные линии, какие-то квадраты, эллипсы, две руны из неизвестного Аргону языка… крови или признаков, что при создании этого заклинания использовались жертвы - нет. Что-то не похоже, чтобы сие некроманты были воплощением зла, как их только что расписали. Наверное, просто неплохо подгадили Слепым. Вот и все.
Наружу, дальше бежать. К погоне присоединились еще пятеро Слепых, множество простых стражников начали стекаться в указанные ими точки, перекрывая город. Приказ - живой или мертвой захватить или убить некроманта.
… Девушка, на вид - семнадцати зим, короткие светлые волосы, цвета пепла, зеленые глаза, над бровью и через щеку тонкий шрам, мягкие черты лица, темная одежда, за спиной меч в простых ножнах. Имя - Лилит. Есть сообщники. Двое людей. Пол и внешность неизвестна.
Аргон едва не споткнулся, от описания этого мирового зла…
ЭТО - НЕКРОМАНТ?!! ПО СЛОВАМ ЖРЕЦА, ПОВИННАЯ В СМЕРТИ ТРИДЦАТИ ДВУХ СЛЕПЫХ?!! И ЕЩЕ СЕМИ ИХ ЩИТОВ?!!
Не вяжется как-то описание тяжести проступков с этой девочкой. Даже на злобное шипение: «внешность бывает обманчива!» Слепого никто не обратил внимания.
Тридцать два служителя Сантарнияра? Плюс еще трое отправленные во Тьму в трущобах…
А вот за смерть семерых Щитов… от этих слов Аргону захотелось самому прирезать сейчас Слепых. Чтобы девочка могла спокойно уйти. За смерть этих мразей, тварей и самой отвратительной гнили Сантарнияра, за их смерть никто в этом городе, в трезвом уме, не выдаст девчонку.
Щиты ненавидят.
Нет, не так - НЕНАВИДЯТ!!!
Невозможно передать словами, какие чувства появляются, когда их видят или слышат о них. О мерзости творимой этими существами, даже не людьми (род человеческий нельзя отравлять причастностью к нему этих животных) страшно говорить. И, что самое ужасное, все эти слова - правда! Слова как Щиты, которых отправляли против еретиков, жестоко убивали тех, насиловали их женщин, детей, едва ли - не домашних животных. Разрывали младенцев на куски, съедали их на глазах у побежденных. Кромсали на куски живых обреченных…
Их отправляли только против самых сильных из отринувших путь Сантарнияра. И каждый раз восстания тонули в крови. От Щитов нет спасения. И их, практически, нельзя убить. Раны затягиваются мгновенно, кожа словно доспех - не пробьешь, а физической силы в них сверх всякой меры.
… И они бессмертны.
Убитый Щит мгновенно вселяется в подходящую по его критериям жертву.
… И весть о том, что эта девушка - Лилит навсегда отправила во Тьму семь Щитов, поразила людей до глубины души. Слепые просчитались, думая, что если стража узнает об этом, она возгорится праведным гневом.
Просчитались.
Эти слова вызвали противоположный эффект. В этих словах люди увидели возможность свободы. Свободы от навязанной религии Сантарнияра, от его мерзостных служителей, от его рабской веры. Пусть эта свобода и будет принесена существами, которых все же опасаются - темными магами.
- Аааррргххх…
Аргон встрепенулся. Идущий посреди отряда Слепой конвульсивно дергается, пытаясь вырваться из жестких объятий щупалец сжавших его в своих тисках. В мелкой глубине лужи, куда ступила нога жертвы, видны светящиеся золотом руны.
Ловушка.
- Обыскать дома! - надрывается главный из Слепых, даже не пытаясь как-то помочь угодившему в западню. - Враг должен быть рядом! Держать заклинание на расстоянии она не может. Живее! Живее!
Подгоняемые криками, люди вломились в двери двухэтажных бараков. Послышались визги и крики спрятавшихся там людей. От столь большой оравы стражи, усиленной вдобавок Слепыми, местные жители не ждут ничего хорошего, поэтому посчитали за лучшее забиться поглубже, в надежде, что пронесет.
Аргон ударом ноги вынес дверь. Его бойцы дышат в спину. Конечно, идти на острие атаки не лучший выбор, но он не привык прятаться за чужими спинами.
Пустая комната, поломанная мебель, пыль и паутина в которой четко отпечатана дорожка следов.
Они здесь! Позвать Слепых?
Аргон обернулся к своим. Напряженные лица. Последовать навязанной воле ненавистного божества или поступить как говорит совесть?
Молчание.
Ладно! Вначале встретимся с этими монстрами, как тройку назвали Слепые, а потом посмотрим.
- Лилит! Быстрее уходим - нас обнаружили!
Голос пусть и глуховато, но все-таки различимо доноситься из-за двери в дальнюю комнату. Отряд стражи, на всякий случай приготовившись к бою, кинулся туда.
Некроманты. В количестве три штуки. Что поразило Аргона больше всего - подростки! Им не более двадцати - двадцати двух. Высокий парень с перемазанным грязью лицом с изогнутым клинком в руках. Русые волосы, зеленые глаза… похож чем-то на эту девушку. Брат? Второй в низко надвинутом капюшоне. Единственно в чем люди уверенны - как сказали: молод. И Лилит.
Лилит.
Слова словами, а вот увидеть собственными глазами.
Яростно прищуренный взор добавляет жутковатой красоты лицу, очень стройная телом (видно даже под немного свободной одеждой)… и с готовым сорваться с пальцев заклинанием. На кончиках пальцев клубиться и потрескивают лиловые размывы энергии.
Стражники остановились, упершись в невидимую стенку. А эти некроманты предусмотрительны.
Через секунду комната опустела - через разбитое окно, маги покинули свое убежище. Снизу послышались крики, стон сразу перешедший в глухое бульканье крови и яростный крик девушки-мага: «Мы с тобой еще встретимся, предатель!» и голос старика, безошибочно наведшего на некромантов - «Буду ждать…».
Значит, они знакомы?
«Предатель»?
Все интересней и запутанней.
В комнату ворвались пятеро воинов и старший из Слепцов. Уткнувшись в стену, высказали адресованное непонятно кому проклятье. Жрец с громким матом ударил по препятствию кулаком, во все стороны брызнул яркий свет. Аргон провалился вперед, вдруг лишившись опоры-преграды. Руны, начертанные на стене вспыхнули, выжжгя там свой абрис. Слепца откатом заклинания унесло в сторону. Воины подскочили к нему… может в надежде, если он без сознания, прирезать?
Но он выжил.
Слепой, держась за отбитую грудь и вытирая выступившую на губах кровь, накинулся на Аргона:
- Почему ты не сказал нам, что нашел это зло?!! Хочешь попасть в Храм за пособничество?!!
Так! Стоит говорить осторожней…
- Времени не было, - мягко начал Аргон. - Некроманты вот-вот были готовы уйти. Я посчитал правильным…
- Я тут считаю, что правильно, а что нет! - продолжал орать Слепой, но было видно, что он чуть-чуть успокоился. - Все наружу! Догоняем отряд - некроманты не могли далеко уйти.

Погоня продолжалась еще около трех часов. Город буквально стоял на ушах, каждый повторял о смерти семерых Щитов, жрецы Сантарнияра скрипели зубами, но ничего не могли поделать. Они официально сказали об этом убийстве, назад ничего уже не переделать.
Оставшиеся в живых двое Щитов (по одной простой причине - их не было в Храме в момент нападения) присоединились к попыткам загнать магов Крови, тем самым показав простому народу, что Сантарнияр придал этому делу первостепенную важность. Ведь только в экстренных случаях в дело вступали самые преданные и бешенные животные верховного Бога.
… Но не смотря на все усилия добыча постоянно утекала из рук жрецов. Казалось, некроманты знают город, словно каждый волосок на своем теле. Единственным результатом всего этого безумия была смерть еще двоих Слепцов.
Одного по-тихому прирезал какой-то мальчик (стража дала ему убежать, свалив все на некромантов) в не особо благоприятной части города.
Второго отправили во Тьму уже сами темные маги. Слепого, в пылу погони вырвавшегося вперед и который не обращал ни на что вокруг внимания, кроме аппетитного зада своей жертвы, энергетической нитью натянутой между домами разрезал парень в балахоне. Мило улыбнувшись спешащим стражникам он вскочил на кучу мусора и подпрыгнув уцепился за скат крыши, подтянувшись скрылся.
После всего этого служители Сантарнияра были более осторожными. Героя из себя никто не строил, предпочитая отсиживаться за спинами других. Стража, видя все это, плевалась, старик, который вел отряд, открыто их унижал (как не удивительно - ему за это ничего не было), но желание жить пересилило у Слепых обязательство поддержать авторитет.
Через три часа бессистемного бега бессменный предводитель жрецов яростно пнул городскую стену, взвыл отбив ногу, в который раз пополняя словарный запас окружающих новыми ругательствами. Непонятно каким способом некроманты состарили часть камня и, сделав себе персональный ход, покинули Альтр.
Жрецы не унимались.
Слепые хорохорились, что-то вякали, даже поддакивали в ответ на слова о продолжении преследования, но никто из них своей шкурой рисковать не хотел. В конце концов, в добровольно-принудительном порядке, военизировали всех Слепцов (при этом те отчетливо тряслись, но возразить не смели), что-то на пальцах объяснили двум Щитам (интеллект у последних вровень с животным, поэтому достучаться до них проблематично), не смотря на возражения приказали десятку стражей сопровождать их и в таком смешанном составе служители Храма Щита покинули Альтр.
Погоня продолжалась.

Я раздраженно потерла ногу… Больно. Как минимум - потянутые связки. Изображать из себя подбитого лебедя в том громадном людском клоповнике, который остался за спиной, жутко неудобно. Мостовая… о такой простой вещи как мощение камнем дороги в Альтере неизвестно. И это еще торгово-финансовая столица мира?! Я в ауте…
- Скоро там?
Мой тон сварлив, местами нетерпелив. Неудивительно: преследователи вот-вот нарисуются, нужно оставить им подарок, да валить отсюда… пока целы.
Фэдхи и Стасьяр, старательно косясь на очищенный участок земли, на котором я выцарапала руны тархи [39], копируют их на стволы деревьев. При этом напарники-некроманты в полном неведенье, что собственно делают: этот язык канул в Бездну вместе с последним из здравствующих демонологов.
Бедный, бедный мир…
Потрясем его? Благо есть чем. Не третьим размером, я имею ввиду, а знаниями. Пусть наш милый светлый божок Сантарнияр, получит незабываемые ощущения через своих служителей.
Это будет точно обеспеченно!
Я злобно улыбнулась. Все эти побегушки из одной стороны города в другую, потом по грязи (недавно прошел дождь, да и болото рядом) не особо подняли мне настроение. Пусть жрецы так же извозюкаются в сем непотребстве, не нам же только одним глотать грязь пополам со всякой микроскопической живностью.
Я встала, потянулась. Желудок уже уставший намекать и тактично ныть тут же взвыл во весь свой пустой объем.
Жрать охота. Именно жрать, а не есть. «Есть» либо «кушать» хотелось часа два назад. Этот порог мной успешно пройден, а сейчас хочется смачно впиться во что-нибудь пусть даже пищащие и вырывающееся, главное - чтобы съедобное! И чтобы пища не особо ныла о своих людских правах, когда ее свежуют.
Ладно! Мечты в сторону. Если до вечера скинем погоню с наших спин, можно будет вспомнить и о желудке. Как тебе такой вариант, о мой громогласный господин? «Громогласный господин» подумав все же относительно умолк, понимая, что в ближайшем будущем ему ничего не светит. Тупо - нет времени и возможности.
- Готово! - радостно сверкая потным лицом сообщил Стасьяр.
Ну что, брат, приступим?
На мой молчаливый вопрос, Таль ответил таким же молчаливым согласием.
Приступим…
Уже приступили…
Я закрыла глаза, уходя от реальности.

Фэдхи с академическим интересом (все равно не разобраться же!) изучает данные Лилит руны.
И что в них такого? Непонятно. Непонятно как, но они действуют. Даже очень. Щит, который создала девушка при первой засаде в городе, был невероятен. Полностью странен тем, что вообще не чувствовался. Казалось - просто воздух сам по себе сжался в упругую стену… сам, без каких-либо магических действий со стороны некромантов. Придумка с лужей - это уже детище Фэдхи, тут Лилит никакого участия не принимала… Но все равно. Все равно ее знания странные. Абсолютно чуждые всей сегодняшней науке, а кое в чем даже отрицаемые ею же. А потерянные заклинания старой Эпохи? Откуда? Ответ напрашивается сам собой. Ведь не зря ее послали на столь опасную миссию (пусть и по ошибке) вместо него, Фэдхи.
Проклятый Лес.
Лья Шагг’ар.
Гор имеет общие дела с проклятыми? В общем - возможно. В какой-то степени они делают одно и тоже дело.
Дело не-мертвых.
Отсюда, возможно, и познания самого Учителя. Ведь кое-что из того, что было передано самому Фэдхи, так же считалось утерянным.
Некоторые из разработок Таля ар’таэр’Сара.
Но как он связан при этом с Квалином? Помимо одинакового исторического отрезка времени? Как связан Квалин, лучший теоретик Эруда за всю его историю и эта совсем еще молодая девушка?
Непонятно.
… Называть Лилит девчонкой (в некоторой степени все-таки принижая ее тем самым) язык не поворачивается. После всего, что она показала и после всего, через что они вместе прошли. Чужая смерть показывает насколько ты крепок внутренне. Лилит не дрогнула. Правда излишняя страсть смотреть в будущее и отсюда запрет на убийство стражи, в некоторых ситуациях создавало неудобство, но в остальном Лилит явила себя как превосходный боец и маг. В меру жестокий и жесткий. Умеющий отстоять свое мнение и принципы.
… Уважаю.
Со сверкающими глазами к девушке подскочил Стасьяр, закончивший свою часть дела.
- Готово!
Лилит ничего не ответила, только прикрыла глаза, уйдя вглубь себя.
Эффект построенного заклинания не последовал себя явить.
Разлапистые тополя, помеченные рунами, стали стремительно чернеть, листва скрутилась, словно по древесным жилам прокатился тяжелый яд, ветви опустились вниз, но не треснули. Птицы, чуть ранее с интересом следящие за действием магов, с судорожными писками сорвались прочь. Сидящие же на помеченных деревьях и не успевшие спастись, понуро опустили головы и мертвым взглядом уставились в землю.
Что такого задумала эта бесшабашная особа?
Лилит встрепенулась, открыла глаза. Встала, при этом слегка пошатнувшись. Видимо заклинание отняло довольно много ее внутренней энергии, но она тут же собралась и твердо кинула приказ об отступлении.
Фэдхи не перечил. Хотя, по всем канонам именно он, мужчина, должен быть главным…
Как раньше было выяснено только представительница прекрасного пола среди некромантов знала где основной отряд Ильты, она благоразумна, не склонна к истерике и лишнему риску. Прислушивается к советам, а главное ориентируется в обстановке чуть быстрей Фэдхи. Именно это «чуть» и сыграло роль в выборе первой роли в их трио. Пусть «чуть» и измеряется некоторыми секундами, но в боевой ситуации от этого может зависеть их жизнь.

Главный из Слепцов (простым людям он так и не представился, считая, что банальное мясо этого не заслуживает) нервно вырвал ноги из очередного мини-болотца, отпустил сотое, наверно, проклятье в адрес некромантов, шагнул на небольшую полянку.
Шагнул и резко встал.
Аргон, который как самый невезучий, попал в десятку сопровождения погони, вздрогнул.
Слепец боялся. Кисть его опущенной руки мелко дрожала, секунда - и жрец рывком кинулся назад.
… Успел!
С глухим шорохом разрываемой земли на отряд преследования надвинулся десяток высохших деревьев. Мертвые птицы на их ветвях безвольно махали головами из стороны в сторону, иногда, что самое жуткое, открывая свои остекленевшие глаза следя за жертвами их безумной охоты.
Аргона пронизал иррациональный ужас…
Это бред! Этого не может быть!
От неприятия разумом обстановки хотелось впасть в ступор, застыть… но жуткие древесные монстры были тем поводом, который не дал победить инстинктам над разумом.
Люди резво бросилась в стороны, заметались с криками, понимая, что их окружают. Может эти создания темной магии раньше и были простыми лесными великанами, но сейчас они стали проявлять прямо чудеса логики и тактики. Прикрывая друг друга, закрывая малейшие просветы для отступа, где нужно создавая завалы и баррикады из своих бывших родственников-тополей, создания наступали.
Слепцы превратились из охотников в жертв.
Один из жрецов что-то взвизгнул, указал на подкравшегося в тыл монстра. Указал, что один из стражников оказался слишком близко к созданию…
Не повезло парню.
Аргона обхватила поперек груди ветвь мертвого дерева, получившая гибкость тропической лианы, оторвала от земли. Крик ужаса застрял в горле, перекрытый сдавленными ребрами. В глазах стало чуть темней, ноги повисли безвольными придатками, голова пуста… и никакого обратного отчета жизни, как говорят.
Ничего.
Только страх.
В этот момент страж осознал, насколько правы были Слепцы, называя некромантов исчадьем зла. В последний момент жизни Аргон жалел только об одном - что когда была возможность, даже не попытался их убить.
Погибать не хотелось. Жутко не хотелось.
Воина обдало пряным запахом, смешанным (почему-то) с мятой.
Секунда… вторая…
Он еще жив.
Аргон открыл глаза и встретился взором с ответным пристальным взором мертвого птичьего зрачка. Стража передернуло от отвращения.
Пятая секунда…
Шестая…
Дерево продолжает двигаться, пытаясь словить остальных, при этом не желая отправлять во Тьму уж приготовившуюся к этому жертву.
Аргона прорвало.
Он смеялся, обливаясь слезами и давясь истерикой…
Мертвые птицы что-то щебечут между собой, переговариваются, явно решая судьбу пойманного.
Еще никогда за три десятка лет его дальнейшая судьба не зависела от клекота каких-то птах. Дохлых при этом.
Ветвь ослабила свой нажим, отправив Аргона в свободный полет. Перед тем как воспользоваться столь стремительным спуском он заметил, что мертвые птицы смотрят на него… смотрят одобрительно?
Истерика вспыхнула с новой силой, но тут же заткнулась, когда тело мешком повалилось на землю. Было больно. Не сильно, но могли же цивилизованно отпустить. Так же как и подняли. Аргон не просил этого аттракциона, так были бы любезны и повторить все аналогично, только в обратном порядке.
Ну да ладно!

Предыдущая страница 27 Следующая страница


Близнецы 28

Главное - он жив!!!

Отряд жрецов все-таки вырвался из этой западни. Даже почти без последствий. Разве можно считать громадной потерей клочья появившейся седины, испорченная одежда, порванная при беге через ставший вдруг смертельно опасным лес, да оторванное ухо у одного из Слепых?
Мелочи.
Создания, которых окрестили древесными големами, были не особо поворотливыми… на этом и сыграли. Это и стал билетом на счастливое спасенье для Слепых. Ведь, как и прежде, как показала атака созданий, магия некромантов была направлена только против них. Против служителей Сантарнияра.
Чем же они так не приглянулись этим магам?
Вопросы… Вопросы…
Вечер и подступившая ночь застала отряд в лесу. Дико стуча зубами и вздрагивая с повизгиванием от каждого шороха, люди устроились на привал.
Утро.
Утро наступило с известий, что трое стражников и один Слепой тихо, не прощаясь ни с кем, покинули стройные ряды погони, решив, что здоровье явно дороже. Как и душевное спокойствие. Лучше пусть на тебя злятся служители Сантарнияра, чем с помпой гнить непонятно где и непонятно от чьих рук либо лап.
Семеро простых воинов, трое Слепых и двое Щитов. Отряд таял даже не столкнувшись лицом к лицу с преследуемыми. При том, что и остальные стражи стали активней посматривать по сторонам, выглядывая возможность к побегу. Что-то задуманное жрецами им перестало нравиться. Как итог - еще двое утекших воинов. Главный Слепец орал дурным голосом, брызгал слюной, но не мог никого отправить, дабы вернуть дрогнувших - отряд для покарания своих, мог так же решить не возвращаться.
К полудню преследователи вышли к какой-то деревушке, где в ультимативной форме потребовали сведения об остановившихся тут незнакомцах. Вначале Слепцов хотели послать, посмотрев на их обнищавший внешний вид, но заметив хмурые лица, постеснялись. Да и кулаки у Щитов были дай Тьма каждому из мужчин.
Некроманты тут были. Ушли на три часа ранее появившегося отряда жрецов. Были вымотаны, осунувшиеся и так же хмурые лицом. И им так же постеснялись отказать в гостеприимстве. Правда вскоре в этом разочаровались - девушка в трактире сломала двоим ухажерам челюсти и выправила вышибале нос, за что тот ей, впоследствии, был признателен. Даже предложил выпить. Со вздохом, проследив жадноватым взором бутылку с домашним вином, девушка отказалась, мотивируя что «… утром нам рано уходить». При этом сказала чистую правду! Троица действительно рано ушла, оставив под дверями еще два бесчувственных тела - красота незнакомки многим вскружила голову, а потом хорошенько приложила об стену.
Слепец скрипнул зубами: отряду необходим отдых. Жизненно необходим, словно глоток чистого воздуха в канализации… но жертвы уже рядом! Вот-вот можно будет схватить зубами и трясти, трясти, трясти… Покусывать и рвать, словно собака нижнее белье нелюбимой хозяйки.
С ненормативной лексикой (так жрец вскоре совсем разучиться говорить простым и понятным языком) Слепой пинками заставил людей идти вперед, проклиная про себя эту бешеную магичку Лилит и всех адептов Сферы Крови разом.
Опять погоня. Люди жутко вымотаны от физического и морального напряжения, начавшийся холодный дождь так же не добавил приятных ощущений. Старик-проводник уверенно топал вперед, едко улыбаясь: некроманты свернули в земли нхаларов, подступы к которым окутывал сильный туман и его злобное «заблудитесь» точно попало в цель.
Маги Крови топчутся на месте, ходят по лесу кругами, слишком медленно продвигаются в сторону своего спасения - черты, за которой Слепые уже точно не будут преследовать некромантов, опасаясь стопроцентной атаки Старшей Расы.
Остался последний рывок, за которым будет схватка, которая решит двухдневное преследование.

Сколь это не поразило Ильту, но Меченосцы действительно вывели остатки отряда из города и даже довели до нужного места. Единственная просьба с их стороны была не останавливаться в каких-либо деревеньках или придорожных домах отдыха - не хотели огласки о своем участии в происшедшем, да и возможных проблем. Скрылись-то люди вроде чисто, никто даже не заподозрил элитных воинов Сантарнияра в измене ему же, но лучше перестраховаться…
Вот остановилась Ильта в Альтере (был такой довод в пользу своей просьбы Меченосцев с их же стороны, после которого девушке не нашлось что ответить и только осталось по телячьи мотнуть головой давая полное свое согласие), вот остановилась она в Альтере и чем все это закончилось? Лилит пропала, жрецы Храма Щита висят на загривке, половина Искуссников мертва или пропала, еще и вообще посторонних людей привлекли к походу Ильты…
Слова о смерти тяжко ударили по воспоминаниям девушки, она едва даже не вздрогнула. Но промолчала и никак не показала насколько ей плохо после нетактичного упоминания о ее промахах.
Да! Она виновата. Сильно виновата… Просить прощения у мертвых пустое дело, но все-таки…
Простите.
Этот поход многому научил Ильту. Терять, делать выбор, принимать помощь, горевать и радоваться словно ребенок…
Этот поход научил ее жить. Не существовать бесчувственным монстром с фарфоровой маской, а быть человеком. И поступать так, как велит ей сердце. Не следовать чужим приказам или законам, а ломать их, воздвигая на осколках свои правила. Те, что удовлетворяют ее и не расходятся с понятиями чести и совести.
… Серый туман окутывает величественные хвойные деревья, струиться меж ветвей, мягкими хлопьями иногда покидая подлесок, чтобы лизнуть камень проходящей мимо дороги.
Красивого в этой картине ничего нет.
Просто туман.
Но густой. И с замиранием сердца девушка шагнула в него первой.
Шагнула и…
… И ничего особого не произошло. Не почувствовала себя в землях совсем иной расы, куда как старше людей, не ощутила чуждости этого места, не заметила каких либо колыханий в душе.
Ильта попросту в лесу. В сильно густом и сильно затопленном туманом лесу.
Только через полчаса блужданий отряд окликнул ленивый, немного растягивающий согласные голос:
- Приииперлись… И что вам, собственно, надо?
Ильта дико заозиралась, но говорливого не-человека не увидела. Все приготовленные фразы как-то и куда-то вылетели из головы, девушка замялась.
- Мы это… - Ильта, понимая что безнадежно мямлит, взяла себя в руки. - Я пришла сюда по праву духовного родства и хочу увидеть тех, с кем мой род заключил соглашение о вечном союзе!
Опять смешок.
- Не надорвииись, девочка. Ты кто, собственно, такая?
- Ильта Дарг ра’Инждар. Мой предок связал с вами свою жизнь и…
Девушку перебили:
- Ааа, помню-помню эту забавную зверушку Осииириса! - Ильта поперхнулась: «зверушка Осириса»?!!. - Зачем он его вообще прииитащил тогда к нам?
Обладатель голоса едва не ударился во воспоминания, но через секунду очнулся и с волнением задал вопрос:
- А он с вами?
- Кто? - опешив, переспросила Ильта. Все-таки не каждый день узнаешь, что ты и вся плеяда твоих предков обязана благополучием самому ужасному монстру, по словам магов и жрецов Сантарнияра…
Так, стоп!
Маги, зацикленные на себе и своей власти, а так же жрецы Сантарнияра, степень благости которого нам уже известна? И источник информации об Осирисе - только они. Что-то Ильта потихоньку начинает переставать верить в сказки окутывающие ее мягким саваном с детства.
Взрослеет, наверное.
- Кто, кто… - раздраженно ответил привратник. - Осииирис. Перед смертью хотел бы с нииим еще раз выпииить…
Ильта передернула плечами - что-то первый контакт как-то не особо сочетается с тем, что она видела в своих мыслях. Казалось, что ее должны встретить, окружить почетом и заботой, препроводить в резиденцию и она на равных будет общаться с правителем этой расы…
… А вместо этого непонятный диалог с непонятно кем и всплывающие частички прошлого. Неприятного прошлого.
Хотя, если честно, Ильта уже отбросила свои детские суждения и готова к реальности. Готова к тому, что ее не ждут тут, что ей придется уламывать нхаларов на союз, искать подходы к ним и, возможно, даже поступаться многим для достижения цели.
Готова.
… Только бы ее вообще пустили! А то закружат пустой болтовней до смерти и лягут тут ее кости как грустное упоминание о завышенном человеческом самомнении.
- Тай!
Еще один голос в тумане, в тумане, который резким порывом раскидало в стороны, явив собеседников Ильты.
Впадающий в меланхолию по прошлому был невысоким, слегка сгорбленным мужчиной довольно преклонных лет, с абсолютно белыми волосами, темноватой, как контраст, кожей и серебристыми глазами, чуть темнеющими к ободку.
… Вот, значит, какие они нхалары. Точно такие, как и описывались в хрониках их Дома.
Второй был так же низок ростом (по плечо Ильте), так же беловолос, темнокож и имел глаза столь странноватого оттенка. Только помоложе. Одеты просто - просторные рубашки, мягкие штаны из ткани, невысокие сапоги. Ничего помпезного или отличающегося от людского стиля в нхаларах не было.
- Тай, хватит грузить людей воспоминаниями! Не стоит шокировать их непристойностями прошлого… - уже Ильте: - Если вы пришли в наши земли по делам, то милости прошу… Просто желающих пошорохаться и посмотреть на достопримечательности иной расы мы выдворяем вон, но у тебя же к нам дело, как понимаю?
Девушка кивнула.
- Да. Наш Дом хотел бы восстановить с вами отношения…
Нхалар почесал подбородок, пожал плечами.
- Хорошо. Прошу за мной - я один не могу решать за всех. В городе поговорим… хорошо?
Ильта мысленно возликовала - ее не прогнали с порога! Шанс есть. Пусть даже его тень, но уже, для начала, замечательно.
- Мои спутники…
- Могут пройти с вами, - перебили ее. - Служителей Сантарнияра мы не любим, но так и быть - потерпим. Но вся ответственность лежит на вас… хорошо?
Видимо сия фраза была излюбленной этого нхалиша [40].
Ильта, только готовая кивнуть и подтвердить свое согласие была перебита. Меченосцами в лице Кар-Заана.
- Простите нас, но мы выполнили свое обещание Лилит. Так что, думаю, мы пойдем себе потихоньку. Если будете возвращаться, и вам потребуется охрана я, наверное, сохраню для такого случая это как оберег… - Кар-Заан подкинул «Зрачок» на ладони… с которой артефакт был мгновенно снесен Тайем.
- Его! Его рук дело!!! - старик буквально танцевал с цепочкой в руках. Второй нхалиш, с мгновенно посерьезневшим лицом, спросил:
- Где тот человек, что делал этот артефакт?
Ильта, в шоке от меняющейся обстановки, выдала:
- Это делала моя берегиня. Лилит. Она осталась чтобы отвлечь жрецов Сантарнияра, вскоре должна нас нагнать, если все хорошо…
Более молодой нхалиш оторвал взгляд от артефакта, переспросил:
- Девушка?
- Да. Некромант.
Опять почесали подбородок. Что-то начал обдумывать, обрывки мыслей дублируя вслух:
… Точно он!
… Но девушка?
… Ошибки нет.
… Надо разобраться!
- Хорошо. Просьба уважаемым Меченосцам - не могли бы вы одолжить артефакт на некоторое время? Нам нужно проложить портал к этой девушке и вытащить ее. После, обещаю - таким же способом мы вернем весь отряд в их родной город. Так вас устроит?
Кар-Заан расплылся в улыбке.
- Устроит! - кивнул он и скрылся в тумане, как и остальные Меченосцы.
Слову Старшей расы можно верить.
Нхалиш повернулся к оставшимся и нетерпеливо бросил:
- Поспешим!

Все-таки сбежать мы не успели. Долбанный туман скидывал с пути, раз за разом заставляя проходить по своим же следам.
На самой границе запретного леса стоит такая вот странная компания: трое молодых людей в темной одежде (пусть и разного фасона), щелкающий жвалами варг, рядом десяток осунувшихся мужчин более старшего возраста.
Их враги.
Наши враги.
Мои враги.
… И завертелось.
Щиты, зарычав что-то непонятное, кинулись в атаку, с немаленькой скоростью передвигая свои тела. Неплохо над ними Сантарнияр поработал! Теперь его детища возможностями превосходят простых смертных. Что-то не хорошо мне. Ой, хреновастенько что-то… Может пойду я отсюда, а милые? Пустите? Нет?.. Хнык… А почему? Я славная и добрая. Пушистая и совсем ручная. Отпустиииите. Я больше не буду. Я вообще в первый раз тут…
Что-то нытье (пусть и про себя), которое в моем мире всегда проходило при общении со стражами закона, тут не помогло.
К чему бы это, интересно? Молчи, сволочь! - … это уже брату. - Знаю что к неприятностям!
Так не хочется двигаться… драться...
Ну что вы прицепились к нам, словно собаки к забравшейся на ствол дерева лошади?! Отвалите!
От моего пинка Щит улетел в сторону. К сожалению, клинок стоял на блоке, поэтому ничем острым пощекотать того меж ребер не получилось.
Затейным колобком прокатиться по земле, уходя от широких махов животных Сантарнияра. Знакомо дело - сила есть, мозг отсутствует. А вот и Слепцы, которых по своей старой и доброй традиции пытается убить Фэдхи. Магические блоки, энергетические полотна между ним и собой… пока что слуги Сантарнияра заняты, значит у меня есть время. Время закончить с затянувшимся противостоянием между отрядом и магом-ренегатом.
А вот и моя цель.
Предатель.
Улыбается, в некоторой степени даже помолодел. По-крайней мере из его глаз на некоторое время исчезла скука и безразличье.
Старик. Предавший маг, ставший на сторону Сантарнияра…
- Линья!
Он легко улыбнулся, раздраженным жестом руки в мою сторону, отбросил с моего же пути кого-то из стражников. Расчищает путь и место для схватки… Весело. Попытавшимся атаковать сзади Щитам маг коротко кинул и те послушались, что невероятно:
- Минутку. Это наше с ней дело. Постойте пока в стороне.
Порыкивая животные отодвинулись за черту того круга, в котором по представлению Линьи будет проходить наш бой. Застыли, вперив мне меж лопаток свой взор. Неприятно. По-крайней мере - некомфортно.
Медленно обхожу своего противника с боку, изучаю его.
- И какова твоя цена, предатель? - голос тих, слова еле различимы, но маг услышал.
- Тебе не понять… Цена была. Предложение, от которого просто нельзя отказаться… - он невесело улыбнулся. - Так вот.
- И каково…
Встрепенулся Таль.
- Лиль, прошу - это схватка моя. Разреши. С ним я должен расправиться сам!
Удивление. С моей стороны. Что необычного в этом случае, интересно, если брат сам просится в бой? До этого он всегда отсиживался в моей голове и все, что от него можно дождаться в подобные моменты - это корявые советы. А тут…
«Ладно. Бери управление.»
Таль вздрогнул и открыл глаза…
Нет.
Вздрогнул и открыл глаза - Осирис. Некромант старой Эпохи, за время своей смерти потерявший почти всех своих друзей. Всех тех, кто был ему как семья.
Брат улыбнулся и грустно сказал:
- Привет, Тот. А мне сказали, что ты мертв…

С остервенением работая клинком и бросая в противников заклинаниями, тасуя последние словно шулер карты, Фэдхи выжидал момент для выполнения более существенной атаки. Но лучше если этот «момент» наступит поскорей, а то организм уже начинает саботажничать, наливая свои части усталостью.
Нужно спешить. Заканчивать со всем этим да кидаться на помощь Стасьяру. Лилит справиться сама, а вот их младший спутник, отбивающийся от простых людей, в затруднении. О дальновидном пожелании девушки - «не убивать смертных» он уже давно и прочно забыл (когда тебя пытаются отправить во Тьму, все миролюбивые и светлые мысли куда-то исчезают), но счет пока не в его пользу. Выручает парня, спасая от смерти, варг да высокая скорость и ловкость. Большей частью уходя от ударов, некромант пытается как-то отвечать, но все его умения пасуют в критической обстановке - времени обратится к ним нет. Нет ни малейшей секунды, чтобы составить даже простенькое заклинание или проклятье, а уж про удар грубой, сырой энергией, Фэдхи вообще молчит.
Двое из жрецов поддались вперед, соединив свои щиты, третий отодвинулся назад.
Приготовился к атаке? Отдыхает? Обдумывает ситуацию? Может…
Ндя. Действительно - он может!
Тело человека стало коверкать, послышался хруст костей приобретающих по желанию Слепца иную форму, тело покрылось толстой броней…
Перевертыш.
Ненавижу жрецов с их долбанной магией! - в сердцах высказался Фэдхи, уворачиваясь (упав пластом на землю) от первой атаки адепта Сантарнияра.
Вот теперь Жнец действительно попал в серьезный оборот. Как бы его не прибил этот монстр...
Что ему вполне по силам!
Эта мысль проскользнула в голове Фэдхи, когда Жнец лежал на спине и смотрел на нависающую над его лицом морду перевертыша.
… Ну что, прощай реальность, приветствую Бездна?

- У твоего парня неприятности!
Стасьяр осторожно оглянулся, на него сразу зашипели:
- Осторожней! И пригнись, сейчас будет удар сверху…
Молодой некромант присел, пропуская над головой острую сталь клинка, в который раз за последние минуты почувствовав холод в животе от видения того, как его голова покидает тело…
А ведь все могло так и быть! Спасло Стасю только то, что стражники мало верили в победу жрецов, да и вообще - не особо горели желанием им помогать. Но в какой-то степени все же опасались варианта выигрыша служителей Сантарнияра, иначе полностью перешли бы на сторону магов Крови.

Предыдущая страница 28 Следующая страница


29 Игорь Коев

… Вначале тихим подсказкам что делать, чтобы уйти от намеченных ударов, некромант не поверил, но потом с радостью воспользовался подарком судьбы. Ослушаться их было полной глупостью: иначе бы за первую же минуту боя из мага сделали фарш. Ну не воин он, не воин. Даже не знает, с какой стороны браться за оружие.
Так, посмотреть осторожно, как посоветовали противники.
Действительно, у Фэдхи неприятности. Один из жрецов перекинулся, наседая на свою жертву. Против этой бронированной махины, от которой заклинания отлетают словно нога от гранитной плиты, ему не выстоять.
Что же делать?!!
- Этот твой боевой паук! Пусть его отвлечет! - подсказывает кто-то из противников-стражей.
Точно! Пусть он и не его, а Лилит, но послушаться должен. Разумный же. Принял же варг правила игры предложенные стражниками и не атакуют их в полную силу. Так… имитирует.
- Давай, помогай Фэдхи! - так, чтобы было незаметно со стороны, шепчет Стасьяр. - Со мной все будет в порядке.
Послушался…

Ну что, прощай реальность, приветствую Бездна? - Фэдхи.
… Или немного подождем?
Варга, налетевшего сбоку на перекинувшегося жреца, некромант принял как дар Высших.
Спасение! Живем! Причем в прямом смысле этого слова - живем.
Визг служителя Сантарнияра переплелся с яростными трелями варга, изредка перекрываемые его же кровожадным шипением, словно у дикой кошки в момент крайней вспышки злости.
Ползком, изворачиваясь всем телом, Фэдхи кинулся к своему клинку и с такого же положения - полулежа, вогнал его в яростно мотающийся по земле клубок нечеловеческих тел. Глазомер всегда был у некроманта на высоте… а вот металл меча, как оказалось - нет. С тихим стоном, словно последний вздох старика на смертном одре, клинок поломался почти у самой гарды.
В ситуации против двух жрецов некромант остался безоружным, только со своими способностями. Магия магией, но сталь порою лучше. На Стасьяра особой надежды нет - он и сам-то безоружен, а вот Лилит… А вот Лилит (эта сучка, будем точны - не дранная) тихо и мирно разговаривает со своим противником?!!
Аааа! Тьма - меня же сейчас убьют! Помогай мне, милая девочка, тварь говорливая! Спасай меня!
Жрецы Храма Щита улыбнулись при виде пустых рук некроманта.
«Ну что - допрыгался?» - было написано у них на лицах.
Действительно - допрыгался.
Опять - прощай реальность, приветствую Бездна?..

Линья уже устал от всего этого театра абсурда - путешествия с отрядом Ильты. Даже некоторая динамика, словно в молодости, не смогла улучшить его настроение. И вот теперь последнее препятствие перед относительной свободой - эта магесса Крови. Красивая магесса. Но отдых красивей. Переступить через нее, остальных темных и со спокойной душой можно отправиться позагорать куда-нибудь на побережье. К бешенным штормам каждый раз по новой перекраивающих кромку побережья, непроходимым болотам и кровожадным монстрам… Чувствует он, Линья, что так и будет - Ильту-то он упустил. Его хозяин, Сантарнияр, вряд ли простит ему этот просчет.
Ну и Тьма с ним!
Маг устал и хочет попросту побыть один, а не в окружении этого дикого калейдоскопа ситуаций.
- И какова твоя цена, предатель?
Девушка говорит едва слышно, но у Линьи слух отличный. Как и все остальные чувства. А главное - память. Темная и страшная память о прошлом. Помимо его воли вырвались горькие слова, наполненные до краев обидой былого. Обидой за сбывшиеся мечты, обернувшиеся кошмаром:
- Тебе не понять… Цена была. Предложение, от которого просто нельзя отказаться… - Линья в тон своим мыслям невесело улыбнулся. - Так вот…
- И каково…
Девушка остановила себя на полуфразе, прикрыла глаза. Она что уснула? Тоже мне спящая красавица - в столь жизненно важный момент лишать себя зрения. Или думает, что он на нее такую не нападет? Какая невинность в плане мыслей. От лишней благородности Линья давно избавился. Нужно - ударит. И в спину, и в спящего, и в друга… наверное. Последнее проверять, что-то, не хочется. Хотя их уже у адепта Сферы Железа почти и не осталось.
О! Очнулась…
Маг вздрогнул. Из глаз девушки на него посмотрело совсем другое существо. По коже прошел мороз. Да что это такое вообще происходит?!!
Слова, произнесенные девушкой, продрали ледяным холодом до самых, казалось уже мертвых, глубин души.
- Привет, Тот. А мне сказали, что ты мертв…
Кто... что это такое?
Маг отшатнулся. Старое, уже почти позабытое имя, слишком многое вытаскивает на поверхность из памяти.
- Кто ты? - странноватый вопрос, немного идиотски звучит, но по-другому не скажешь.
Девушка грустно улыбнулась. Почему-то вся ее ненависти куда-то пропала. В глазах только боль. Хотя, почему «куда-то пропала»? С Линьей сейчас говорит не Лилит, а кто-то другой. Кто-то, кто его когда-то знал… Кто-то, кому его смерть была не безразлична…
Осирис…
- Таль! - пораженно повторяет мысль маг. Только нескольким было известно имя «Тот», и душа всем своим эфемерным телом прямо-таки надрывается: «это он! ОН!».
- Я знаю, - тон девушки по прежнему грустен, - что вы меня уже не ждали… Но стократно больней, когда родные тебе люди оказываются по противоположную сторону баррикады.
«Больней»?!!
«Стократно»?!!
«Родные люди»?!!
Оковы разума не выдержали и вся боль, страх, ужас выплеснулся наружу.
- Больно?!! Да что ты знаешь о боли?!! - Линья орет в лицо девушке, его трясет, кулаки сжимаются и разжимаются, воздуха в легких не хватает. - Ты со своим проклятым желанием бессмертия обрек нас на смерть! Будь проклят Квалин во тьме веков и ты, Таль, вместе с ним!
Девушка отшатнулась. Чего-чего, а видимо Осирис, который живет в ее теле, такого буйства эмоций не ожидал.
- Ты сам хотел этого… Город Тумана мы создали вместе…
Тот сжал лицо руками, взвыл, разразился истеричным смехом, захлебываясь темнотой ужаса. Впервые за два века эмоции, запертые надежно в глубине разума, вырвались наружу.
- Хотел?!! Ты наделил меня Силой Тумана, благодаря ей я обрел бессмертие! Это бессмертие, ставшее самой сильной моей пыткой! Ты! Ты! Ты!
Маг стоит в шаге от девушки, горло жжет и перехватывает, не хватает воздуха… на глазах слезы.
Осирис…
Таль…
Старик порывисто обнял умершего три сотни лет назад некроманта и расплакался. И не стыдился своих слез. Слишком многое ему пришлось вытерпеть. Слишком многим он заплатил за ошибку Квалина.
- Брат…
Тот судорожно хватает одежду девушки, в груди странное ощущение сосущей пустоты и одновременно радости. Провел по волосам, почувствовал такой же ответ со стороны Осириса.
Мой единственный близкий друг…
Мой брат.
Мой кровный брат.
Родной брат.
- Я скучал по тебе…
Слова пусты. Они шелуха и никак не отражают суть ситуации. Только эмоции, которые сейчас могут почувствовать даже существо полностью лишенное эмпатии, только эти эмоции отражают всю гамму чувств.
- Я ждал тебя, Таль… но потом умер. - Тот сквозь слезы и боль выталкивает из себя исповедь. - Высшим не понравилось, что мы прикоснулись к запретному. К бессмертию. И к Туману. Меня вышвырнули за Грань [41]… к Пожирателям [42]…
Рука девушки дрогнула на его спине, тело судорожно дернулось. Осирис - от представления того ужаса, что Тоту пришлось пережить, а он сам от воспоминаний об этом.
- Меня ежесекундно рвали на части, выворачивали наизнанку, откусывали куски от моей души… Но уничтожить, даровать мне ту милость о которой я молил всех Богов - окончательную смерть, никто не мог. Туман не давал мне умереть... Мое проклятье. Мое бессмертие. И проклинал его! Я хотел умереть. Хотел закончить как все у Пожирателей - попросту исчезнуть полностью. Полностью раствориться! Лишь бы ушла эта боль… Но Квалин был глух ко мне. А потом пришел Сантарнияр и я был готов на что угодно, что угодно отдать, лишь бы эту бесконечную пытку прекратили. Я, Таль, стал его рабом. Без права выбора и права перечить… И такому повороту был рад! Пусть это, что угодно, лишь бы не Пожиратели! Ты меня понимаешь, брат?! Таль, ну скажи, что понимаешь!!!
Тот встретился взглядом с полными боли глазами девушки. Глазами брата. Глазами Таля ар’таэр’Сара.
- Я понимаю тебя, Тарр, и не осуждаю. Потому что - не в праве… - Осирис смотрит на брата и яростно шепчет: - Я не твой судья, моя мечта слишком многим принесла боль, а ты просто хотел жить. Но я обещаю!!! Я обещаю тебе, что найду способ вырвать тебя из лап Сантарнияра!!! Обеща…ххх…ррръюю…
ЧТО ТАКОЕ?!!
Девушка вздрогнула, взгляд стал удивленным и немного обиженным. Она опустила глаза на торчащее из ее груди острие меча и мешком осела на руки Тоту.
ЧТО ТАКОЕ?!!
Один из Щитов довольно осклабился и проговорил-прорычал единственное слово:
- Долхгшро…
ДОЛГО?!! ДОЛГО ГОВОРИЛИ?! И ТЫ ПОСМЕЛ ВМЕШАТЬСЯ, НИЗШИЙ?!! - прорычала одна часть Линьи (именно его), привыкшая к беспрекословному подчинению всей живности Сантарнияра.
ТАЛЬ!!! - это кричал совсем другой Линья, которого смог вытащить наружу брат. Тарр ар’таэр’Сара… этот вопль разрываемой на части души принадлежал ему.
Тот, теперь именно Тот - маг старой Эпохи, один из тех, кто стоял у истоков Квалина, выбросил вперед руку и с его пальцев потек зеленый туман, окутавший излишне бойкого Щита плотным саваном.
… Крик, который раздался над лесом, невозможно описать. Казалось, сама реальность дрогнула, небо сжалось, мир умер в своих звуках, а как устояли окружающие деревья вообще тайна. Зеленый туман все глубже и глубже въедался в животное Сантарнияра, разрывая его сущность буквально на куски. Время проведенное рядом с Пожирателями не прошло для Тота бесполезно. Что-что, а в том как они, каким способом, им питались, Тарр в этом досконально разобрался.
Яростная буря зеленого тумана накрыла поляну, уничтожая сами души тут присутствующих. В безумии старый маг был ужасен и беспощаден. Единственных, кого он не отправил в Бездну - это спутников девушки и простых воинов. Последних потому, что стражу попытался прикрыть каким-то наспех поставленным щитом их противник-некромант. В причинах поступка мага Крови Тот не стал разбираться, подсознание решило: если некромант это делает, значит хочет спасти, значит убивать не стоит. А вот жрецам и Щитам не повезло. От них в буквальном смысле - ничего не осталось.
Магия Ущербной Луны.
Так, чисто для себя, назвал эти заклинания сам Тарр. И пока он был единственным в этом мире, кто ею владел. Этим самым смертоносным оружием.
Буря утихла, открывая чужим взглядам старика полулежащего на земле, который держал на коленях безвольную голову девушки. Из уголка ее рта течет струйка крови. Но она еще жива. Но это ненадолго - пара минут и легкие попросту захлебнуться кровью.
НЕТ!!!
Тот, вскинув к пустому и мертвому небу лицо, взвыл настолько дико, что присутствующие люди постарались вжаться в землю как можно глубже.
Тьма!!! Спаси моего брата!!! - кричал Тот внутренне. - Спаси!!!
Именно в этот момент вспыхнули первые порталы нхаларов. Первородная сущность либо случай услышали мольбы убитого горем Тарра, раздавленного потерей единственного близкого человека, и откликнулась.
… Лишь бы не поздно.

Фэдхи довольно быстро зажали с двух сторон и почти последнее, что он был готов увидеть в своей жизни, была картина обнимающихся Лилит и мага-служителя Сантарнияра.
Кадр сменился: с оскаленной миной Щит сделал шаг и погрузил клинок в спину девушки. Она падает на руки старику.
Кадр сменился: с перекошенным, ужасным в своей ярости лицом, маг-ренегат наносит по своему слуге удар.
Кадр сменился: …такого крика от живого человека, пусть и затронутого мерзостью Сантарнияра, Жнец не ожидал. Как и последующей бури.
Кадр сменился: реальность рвется, кадры смешиваются…
Фэдхи с ужасом чувствует как зеленоватый туман лижет его тело, от каждого прикосновения бросает в настолько животный страх, что кажется он вот-вот умрет. Именно - от страха. Передать словами чувства невозможно. Весь мир сжался до отголосков нервных окончаний, которые твердили - стоит захотеть этому жуткому заклинанию и Жнец исчезнет. Попросту перестанет быть.
Впервые за свою жизнь некромант потерял сознание. Попросту - отправился в продолжительный обморок.

Смерть Лилит как-то отодвинулась на фоне ее, смерти, последствий…
Стасьяр от вида надвигающегося заклинания захотелось тихонько завыть. Тихонько… просто потому, что ничего более его горло не в силах было выдавить. Его сжал страх, в животе что-то пронеслось против часовой стрелки и душа, словно с обрыва, сиганула в пятки, а оттуда еще дальше, поглубже в землю, спастись от этого безумного места.
Но маг, чувствуя что, возможно, приближается его последний миг встал перед выбором: пытаться сбежать (что наверняка не получится, в этом он даже более чем уверен), навешать на себя побольше всего в плане магии и надеяться, что пронесет, бросив доверившихся ему стражников на ужас надвигающейся судьбы, либо попытаться спасти и их. Но в этом, последнем случае, шансы на жизнь у него самого резко падают. Придется распыляться не на одного, а на шестерых. Спиной парень чувствует жгущие кожу взгляды, времени нет вообще, какие-то доли секунды… за которое он принимает решение.
Пусть он и уйдет в Бездну, но ломать себя и предавать Стасьяр не будет!
Щиты, щиты, щиты… Руны… Магия оберегов… Вероятностные доспехи [43]… Стена Праха - щит некромантов…
В ход идет все что угодно, все, что может спасти.
Все, что может… но не помогло. Туман прошел сквозь потрескивающее от энергии поле, как будто его вообще и не было (хотя в него Стасьяр вложил абсолютно все, что было, даже часть души).
… Прошел, но убивать не стал. И только когда заклинание старика рассеялось, только после этого некромант позволил себе расслабиться, без сил свалившись на землю в полукоматозном состоянии. Даже крик, исторгнутый магом, держащим голову Лилит на коленях, как-то прошел мимо сознания парня. А на появление нхаларов ему было вообще, если честно - плевать. Стасьяр уже ничего не соображал.

- Она еще жива!
Старик, держащий голову девушки на коленях, вскинул взгляд, под напором надежды, которая читалась в глазах, нхалиш отступил.
- Спасите его!
Его?
Именно «его».
Он. Осирис. В этом нет сомнений.
… Все-таки вернулся.
- Спасите… - шепчет старик. Хлесткая пощечина, маг мотнул головой, взгляд приобрел некоторую осмысленность.
- Тебя как звать, служитель Сантарнияра? - нхалиш.
- Линья… А когда-то давным-давно Тарр ар’таэр’Сар.
Брат Таля?!
Старик относительно пришел в себя, по крайней мере, глубокая отстраненность от мира прошла. Он собрался, голос стал жестким… вот теперь можно поверить, что это не просто пожилой бродяга, а Искуссник.
- Мне необходимо исчезнуть. Я найду способ как связаться с Талем… - все-таки Тот (под таким именем знали этого человека нхалары) сорвался: - Ведь с ним все будет хорошо?! Правда?!
Глаза горят надеждой, тон прерывистый…
Нхалиш кивнул.
- Надеюсь. Наши маги сделают все возможное.
- Отлично! Я постараюсь обмануть Сантарнияра - скажу, что девушка мертва, подтасую свои воспоминания. На некоторое время Таль тут будет, в подземельях Енохи, в безопасности… вы же не откажете старому другу, ученику вашего Высшего, в гостеприимстве?
Нхалиш улыбнулся.
- Мы помним старые долги и помним своих старых друзей. В Енохе многие будут рады увидеть Осириса. А теперь мы уходим. До встречи, брат нашего брата…
Порталы захлопнулись, оставив в лесу пятерых воинов и старого мага. Некромантов нхалары забрали с собой.

Сильно поредевший отряд Тота отправился в обратный путь. Стражникам четко обрисовали, что они должны помнить, а что прочно забыть. Вроде до воинов дошло. Разум быстро работает, когда перед твоими глазами плавает маленький клочок зеленоватого тумана. Люди помнили во что это… эта… эта гадость может разрастись и решили за лучшее согласиться со стариком. Теперь, по всеобщей памяти, боевая стычка закончилась почти победой жрецов, но тут вмешались нхалары и спутали все карты, заодно отправив во Тьму всех Слепых и Щиты. Простых людей, к которым они отнесли и мага, добивать не стали - спешили спасти Лилит.
Вот такая история…
В груди старого мага разгоралось тепло надежды, что все будет хорошо… впервые за долгое время.
Таль вытянет! Он сильный!
Прошлых ошибок они не повторят и участь жертвы в этот раз упадет на чужие плечи.
Сантарнияр… Большая игра с тобой началась!

… Через десять дней.

Портал в Союз Городов нхалары сделали оперативно.
Мы покидали столь гостеприимное место. Мы покидали Енох.
… До времени.
Некроманты - Фэдхи и Стася остались у нхаларов. Первый ради того, чтобы попытаться наладить отношение между ними и Орденом Черной Розы, второй - просто так. Не думаю, что у него еще будет второй шанс погостить у самой замкнутой расы Эруда.
… Хотя кто знает? К магам Крови нхалары относятся хорошо - может Стасьяр и станет у них желанным гостем.
Таль словоблудит:
- Неплохо. Что и сказать, за время моего небытия они сильно поднаторели в некоторых областях магии... - высказался брат, смотря на сложные рисунки портала. - Хотя и до этого нхалары не слабо управляли пространством. Чего только стоят их попытки длиною почти в полутысячелетие пробиться на Остров… Но это долгая история и, Лиль, я тебе ее расскажу как-нибудь попозже, если напомнишь…
Прощание вышло не долгим. Мы обнялись со старичками (знакомыми моего брата еще по той жизни), Таль через меня пообещал заскочить еще раз как будет время. Помахали ручкой более молодому поколению и вошли в портал. Вслед за остальными. Все.

Предыдущая страница 29 Следующая страница


Близнецы 30

Вошли…
… Вышли.
Я выругалась. Да когда это все кончиться?!
Непонятные нагромождения аморфных скал, ветер завывает словно в аэродинамической трубе, низкое свинцовое с зеленоватым металлическим блеском небо и два светила. Громадное - красное, с четко видимыми протуберанцами, которые то и дело долетают до земли. И небольшое фиолетовое, полупогасшее, испещренное какой-то темной сеткой. Под ногами пыль смешанная с чьим-то прахом, на зубах вязнет неприятный масляный привкус, глаза слезятся и горло дерет тяжелый, горький воздух.
Где это мы?.. С этой дико сменяющейся обстановкой я скоро с ума сойду.
ГДЕ ЭТО МЫ?!!
Наконец, брат отозвался:
- Ничего хорошего. Мы в одной из верхних вариаций Инферно. Кто-то сбил настройку портала в момент перехода и мы оказались тут. Ничего сложного, но маг должен был так же проходить через разрыв пространства вместе со всеми… - Таль замолчал.
Я напряженно огляделась. Секундная пауза…
«Значит, не от всех служителей Сантарнияра мы избавились?»
- Похоже, что так… - согласился брат.
Кто?!
…Оглядеться.
Кто же?!
Магический удар настолько силен, что стоящую рядом с Раллом Тройку буквально располосовало на куски. Части тела, заливая все вокруг кровью, дергаются, шевелятся… маги умирают очень долго и мучительно. Слишком много в них энергетики Сфер. Слишком они этим не похожи на обычных людей.
Энергетическое поле, видимое по колебанию воздуха вокруг тела Искуссника, ярко вспыхнуло. Поток огня направленный Раллом просто обтек изменника, не причинив тому вреда.
Радхх рассмеялся, как бы издеваясь: «И это все на что способен самый сильный боевой маг Конклава?».
Все-таки Радхх. Прятался за спиной Линьи, не лез вперед. Умно.
Голая сила против Искусства? Ралл силен, тут нельзя не согласиться… но его противник более тонок в знаниях Сфер.
Следующий удар нацелен уже в нас. Я оттолкнула Ильту за спину, туда же Ариадну, девушку-нхалара пошедшую с нами как дипломат. Нужно их сберечь хотя бы в течение ближайших пяти-семи минут - Таль занят восстановлением портала… он где-то рядом. Портал. Его отголоски чувствуются… Если найти скрепы заклинания, то можно влить туда капельку энергии и мы спасены…
Но выпутываться из всего этого придется самим. На чью-то помощь сейчас надеяться попросту глупо. Ей неоткуда придти. Нхалары почувствовали, что с их порталом случилось что-то не то, но не думаю, что они смогут проследить куда нас выкинуло. Максимум, прочитают общее месторасположение. Инферно. И все. Остальные союзники? Каков шанс, что тут могут встретиться знакомые демоны? Даже гадать не хочется…
Мы в одиночестве. И выпутываться нам самим.
Удар нацелен. Заклинания перетекают одно в другое, переходя из материального, в энергетическое состояние. Я не могу уследить за этими трансформами… Теряюсь.
- Лиль! Разделяемся! Бери под управление тело, я - энергетику. Нужно задавить его только так! Иначе не выстоим!
Это правда. Не выстоим.
Энергетика, облаченная в структуру заклинаний, непрерывным потоком льется в нас. Люди… воинам Русса не повезло при первой же атаке: иссушенные кости пылью упали вниз, смешавшись с грязью этого мира. Сам глава отряда, тихо подвывая, пытается отползти в сторону с дикой болью во всем теле. Хорошая выдержка. Я бы по-другому орала снеси мне заклинанием ноги, а он держится. Пытается даже нам помочь. Бросок его меча вышел слабый и снаряд даже не долетел до Радхха, но это сыграло на руку - маг Тени отвлекся, что дало мне (вернее Талю) нужные секунды, дабы закончить восстановление портала.
Судорожный разрыв пространства бьется, угрожая вот-вот вновь схлопнуться. Девушки, от моего немного грубоватого толчка, влетели в портал, исчезли…
Спаслись.
Мне на эту возможность уйти можно даже не надеяться - как только я переступлю черту разрыва, моя энергетика перестанет его поддерживать и меня попросту размажет по изнанке миров.
Жаль.
И жаль, что некроманты остались у нхаларов. Тут бы их помощь не помешала. Ну зачем надеяться на то, чего не имеешь?
Я подскочила к Ильяту, брату моей нанимательницы, спеша его также отправить в безопасное место, пока возможно. Подскочила и едва увернулась от взмаха мечом. От второго меня спас паучок-варг.
Что еще за?!!
Тьма! Вокруг одни предатели!
Когда Радхх вновь обратил на нас с Раллом внимание основных жертв уже не было. От моей легкой и насмешливой улыбки слуга Сантарнияра зарычал. Ему вторил Ильят.
Предатели!
Беситесь, беситесь…
Я выживу!
… а вас ждет только Бездна.

ПРОКЛЯТЬЕ!!!
Упустить эту малолетнюю спесивую дурочку и белобрысую нелюдь! Опять все разбилось об эту Лилит! Все его действия!
ПРОКЛЯТЬЕ!!!
- Что лыбишся? - прошипел Радхх. - Тебе сейчас придется здесь сдохнуть!
Опять эта издевательская улыбка!
- Уверен? - голос девчонки ровен, Ралл бросил на нее короткий взгляд, не понимая причин этого спокойствия. Он, Радхх, если честно, тоже не понимал. Она не боится его, избранного Сантарнияра?
- ПРИСТУПИМ!
Голос Лилит изменился, стал немного грубее, в нем проскользнули мужские нотки…
Что за херня?
Бездна!
С рук девушки сорвались маленькие темные огоньки, ныряющие в истлевший пепел костей, поедая их…
Что это еще за…

Музыка… Реальность стала меняться, подстраиваясь под желания сестры. Таль, стараясь соединить свои заклинания с даром Лили, атакует.
Нет, он не умрет! Сестра тоже! Нет, только не сейчас, когда появилась надежда все исправить…
Квалин…
Тарр…
И Лиля. Не менее близкий человек, чем брат.
Они выживут…
Они не умрут…

Удар ногою в корпус, разворот, одновременно присесть пытаясь разрубить Радхха пополам. Это движение спасло меня. Над головою пролетел сырой комок силы…
Теряет маг контроль над ситуацией. Теряет.
Мои удары, что все-таки достигали слугу Сантарнияра не причиняли тому вреда… но только по одной причине: ему приходилось тратиться еще и на физическую защиту. Блокировать мои атаки. А это отвлекало от действий Таля, давало нам преимущество.
Едва успеваю блокировать атаку Ильята.
Бездна! А он куда более искусный мечник, чем показывал. Очень «более искусный».
Придется попотеть.

Таль… Таль бьется из-за всех сил, стараясь выжить.
Структура Тонкого Мира изменяется, податливо подстраиваясь под его желания…
Словно шкура при линьке, только во много раз быстрее, с тела сестры срываются заклинания. Одно за другим. Давящие на разум, пьющие жизнь и энергетику, путающие мысли…
В арсенале мага-теоретика, который вновь получил доступ к громадному резервуару энергетики Квалина, много чего припрятано. Большая часть даже не имеет аналогов. Собственные разработки.
Повоюем…

Радхх, полностью погрузился в Тонкий Мир, оставив в теле только часть разума, которая сражалась с девчонкой на физическом плане. Маг решил сконцентрироваться на атаках в астрале, думая, что довольно быстро расправится со своими проблемами.
Тонкий Мир. В полунереальном пространстве, подстраивающемся под желания магов трое человек.
Радхх. Ралл. И Лилит…
Лилит?!
Вместо молодой девушки глазам магов предстал не высокий, с хищными, породистыми чертами лица парень. Тонкие бледные губы кривятся в знакомой ухмылке… точно такая же играла в реальности у Лилит!
… Так это все-таки она?
Как только маги заметили изменения происшедшие в некромантке, мужчины даже на секунду замерли. Тот/та не поленился этим воспользоваться.
Сгусток негативной, темной энергии едва не вывернул ребра Радхха наизнанку.
Свет… как же больно!
Но маг не позволил себе расслабиться. Нельзя! Бой окажется не таким легким, как думалось.

С издевкой Таль кривит губы. Впервые за долгое, за очень-очень долгое время, он выглядит так как был при жизни. Это наполняет воодушевлением, заставляя атаковать жестче, сильнее, грубее… но при этом - забывая о защите.
Злость на Сантарнияра…
Злость за Тарра…
Злость за попытки убить Лилит и его самого…
Эта злость заставляет забыть о защите, заставляет вкладываться в атаку до последнего.
Как бы не поплатиться за это…
Поздно!
Закрыться! Быстрее!

Ярость Радхха от понимания того, что непонятная музыка им управляет, от того, что приходится уходить в глухую оборону, все эти эмоции обрели свою форму.
С разных сторон противников окутала мелкая мошкара светлячков, каждый из которых вгрызался в душу, пытаясь выпить ее до дна. И с каждым глотком твари становились все сильней и сильней…
Едва различая окружающее сквозь темно-багровую пелену эмоций, Радхх раз за разом бил заклинанием в противостоящих ему магов.
Добить!
Распылить, чтобы ничего не осталось!
Режущая боль в животе заставила мага согнуться пополам…
ЧТО СЛУЧИЛОСЬ?!!
Свет!
Радхх забыл о реальности, отвлекся на атаку и девчонка в Инферно полоснула клинком снизу вверх по его телу, разрезая брюшину словно гнилую сумку.
Свет! Как больно, когда кишки волочатся по земле… но на то он и маг, чтобы не умереть так просто!
На то он и избранный Сантарнияра!
Отвлечься!
Не обращать внимания на боль. Здесь в Тонком Мире можно все.
Можно…
МОЖНО!
Если убить этого нахального парня, то и Лилит в реальности умрет. А он, Радхх, даже с такой раной выживет.
Выживет…
… Кривая усмешка «Лилит» и довольное шипение:
- А сейчас ты сдохнешь!
СДОХНУ?! НЕ ДОЖДЕТЕСЬ!!!

На губах чувствуется вкус крови… Но нельзя это показывать противнику! То заклинание, которое пыталось выпить душу у Таля, сильно достало мертвого мага, и пошатнула бесшабашность. Некромант стал более осторожным.
Осторожность и еще раз - осторожность.
Казалось - Радхх сошел с ума! Чары буквально впечатывали Таля в иллюзорную поверхность Тонкого Мира. Некромант полностью ушел в защиту, пытаясь просто пережить эту вспышку ярости.
Боль обжигает тело, кое-где кожа лопнула оголяя плоть. Таль сжался, обворачивая вокруг себя реальность астрала. Это смягчило атаки, но все равно...
Бездна! Да когда же он выдохнется?!!

Разум потух, только безумие властвует сознанием…
Безумный смех, в нем не осталось ни грамма чистой мысли.
- Я сдохну?!! Да я вас сейчас в клочья разорву!!!
Новый взрыв смеха. Угасающим разумом Радхх понимает, что умирает, что он не переживет эту схватку, поэтому маг не останавливает себя, полностью вкладывается в свою ярость. Полностью изливает себя.
Все что угодно, но тебя, двуликая сволочь, я заберу с собой!
СЛЫШИШЬ?!!
Не слышит, но понимает…
СДОХНИ, ПАДАЛЬ НЕКРОМАНТСКАЯ!!!

Таль устало прикрыл глаза. Вот и все… сейчас он умрет.
Извини Тарр, что не смог помочь. И прости меня, Лиля, что вообще втянул тебя во все это.
Я виноват.
Я опять принес только смерть…

Отереть с лица кровь. Легкие ходят ходуном, колени подгибаются, громадными глотками глотаю воздух.
Победа!
Обезглавленный труп продолжает дергать конечностями, куда-то ползти…
Это Радхх.
Живучая тварь! Живучая, но уже мертвая. И невнимательная. Любит отвлекаться. Рядом корчиться Ильят, не зная как перетянуть обрубки обоих рук. Пусть истекает кровью. Ему полезно.
Полезно умереть.
Мы победили!

Предыдущая страница 30 Следующая страница


31 Игорь Коев

Секунда, вторая… третья.
Таль открыл глаза.
Он жив?
Радхх смотрит в пространство пустым взглядом. Поперек его горла пролегла кровавая полоса… секунда, и голова мага свалилась под ноги Талю.
Победа?
Мы победили?

ЭПИЛОГ. ОСОЗНАНИЕ.

… Ранее на десять дней.

- Как она?
Ильта неравно поддалась к вышедшему из комнаты нхалишу, тому самому, что встретил их при входе в лес. Представился нелюдь как Наирр.
- Жить будет, - улыбка. - Очнется через пару часов - у Лилит сильный организм. Но полностью придет в форму не скоро. Хотя бы на пару месяцев ей нужен покой и никаких нагрузок.
Жива!
ЖИВА!!!
Радость так и наровит выплеснуться наружу, хочется заорать что-нибудь непотребное и вести себя как ребенок. Но нельзя… Не тут, не на глазах у тех, чье доверие она, Ильта, должна завоевать.
Кстати, а почему эти нхалары сами так радуются за Лилит? Когда ее принесли, окровавленную и без сознания, тут такой бедлам поднялся. Казалось - каждый из тех, кого Ильта видела, был готов сделать все что угодно, для того, чтобы ее берегиня пришла в себя. Вплоть до собственной смерти. Убить себя, лишь бы Лилит не ушла во Тьму.
… Почему?
Ее же тут никто не знает… Или все-таки знают? Или знают Лес?
Непонятно.
Нужно будет разобраться.

Боооольно.
Я повернулась на бок, постаралась задрать левое плечо как можно выше, чтобы не давить на рану. Дверь тихо отворилась, кто-то зашел.
Нхалар.
Только тут я заозиралась, понимая, что, обстановка, в общем-то, изменилась.
Не лес.
Это факт!
Комната, мягкие тона окружения, свет падает от маленького шарика-светильника под потолком, воздух пахнет чем-то мятно-бодрящим. Сильно пахнет. До глубины легких пробивает, обжигая гортань на вдохе.
- Лилит… - голос нхалара мягок, приятен.
Прищурилась, окидывая того взглядом.
- Что-то я тебя не помню…
Нелюдь улыбнулся, довольно рассмеялся.
- Правильно. Когда ты жил у нас, я был еще мальчишкой. Восемь зим всего, но тебя я хорошо запомнил! Правда, ты был постарше тогда, да и другого пола… - нхалар вновь рассмеялся. - Таль… Мы рады твоему возвращению…
Имя брата сработало как спусковой крючок. Детали случившегося в лесу, схватка со служителями Сантарнияра, всплыли в разуме. Разом. Жрецы, мои некроманты, Щиты, Линья…
Линья.
Вернее - Тот.
А еще точнее - Тарр ар’таэр’Сар.
Грустная улыбка прочертила губы, внутри все сжалось, в глазах появилась неприятная боль…
Тарр ар’таэр’Сар.
Брат моего брата…
- Лиль…
Молчание.
- Лиль! - Таль пытается достучаться, пытается вломиться в мой разум, но я отгородилась от него. Впервые за все время, впервые за семнадцать лет. - ЛИЛЯ!!!
- Уйди…
Не знаю кому это я… Нхалару или брату… Или стоит его называть - «Таль»? Человека, который был мне как брат.
… Звук закрытой двери. Понятливый. В отличие от некроманта, живущего в моей голове. Он не унимается.
- Лиль! Послушай - Тарр мой брат, я оберегал его с самого рождения…
«Ты мог сказать! Но почему я об этом не знала?! Теперь мне понятно - зачем ты так рвался обратно в этот мир! Рвался к нему, а на меня тебе было плевать!» - под конец я сорвалась на мысленный крик, перед глазами все поплыло, грудь дернуло резкой болью, в голове зашумело. Обессиленная упала обратно на спину, скривилась - больно.
- Я тебя люблю! Люблю как сестру и его так же! Он мой брат!
Грусть наполняет меня, бьется в разуме загнанной птицей.
«Больно, когда узнаешь все от других. Вообще - случайно… Ты мог сказать, Таль.»
- Я думал - он мертв, - голос сожителя по голове тоже не весел. - Смысла не было говорить…
«Смысла…» - я усмехнулась. - «Понятно.»
- Лиль! - попытался загладить не то слово Таль, но я его перебила:
«Помолчи. Мне нужно отдохнуть. Не трогай меня…»
Возможно - вообще никогда.
Этого я не сказала, но Таль почувствовал.
Изнутри пахнуло болью…
Интересно - а за что тебе больно? За использование меня? За ложь? За то, что ты сломал мне всю жизнь? За то, что мне пришлось бросить все и помогать тебе, думая, что ты меня любишь?
ЗА ЭТО ТЕБЕ БОЛЬНО?!!!
… Молчание.
Ну и пошел ты тогда!

Небольшой зал, в нем трое людей… вернее - нхаларов и она, Ильта.
Вот он - момент истины.
То, ради чего все и задумывалось.
- Итак, девушка, - начал один из сидящих. - Мы слушаем тебя. Что ты хотела нам рассказать или предложить?
Ильта подобралась. От сказанных сейчас слов будет зависеть все ее дальнейшее будущее.
- Когда-то, три века назад, был образован союз, который принес, насколько нам известно, выгоду обоим расам. И вам и нам. Настало время вспомнить былое и…
Ильту перебили.
- «… насколько нам известно». Тебе неправильно известно. Союз был заключен. Да, от этого мы не отказываемся. Но не с вами. С Квалином. Твои предки просто им помогали, некромантам, за что и получили свою долю. Поэтому, мы можем восстановить прежние отношения между расами, но разговаривать будем только с поданными Туманного Города.
Туманный Город?!
Поданными Квалина?!
Он же разрушен!
- Извините, но Квалина больше нет… Он был разрушен как раз три века назад…
Нхалиш улыбнулся.
- Не стоит верить всему, что говорят. Квалин по-прежнему существует. Лучшее доказательство лежит у нас сейчас с раной в груди…
Лилит?! Ну она же из Леса! Причем тут Квалин?!
Пауза. Потом до девушки дошло, на что намекали сидящие.
- Вы хотите сказать, что Лья Шагг’ар - это и есть…
- Квалин. Именно. И мы рады, что наши старые друзья вновь вернулись к жизни. Если хотите - договаривайтесь с Тал… эээ… - нхалиш замялся, явно чуть не взболтнув что-то лишнее, - эээ… договаривайтесь с Лилит. Если вы союзники, то союзники и нам. И можете рассчитывать на нашу помощь. Мы четко очертили ситуацию?
Союз с Лья Шагг’ар? Это Ильта уже обещала своей берегине…
Но с другой стороны…
С другой стороны она тогда еще не знала, что Проклятый Лес и Квалин - это одно и тоже. Одно дело помогать не-мертвым Лья Шагг’ар, а совсем другое - некромантам, которых считают самым большим злом за всю историю Эруда.
Риск!
Но проклятье, если она вернется обратно без заверения в союзе, то она по прежнему - никто! Никакого политического веса Ильта иметь не будет. Дочь правителя одного из Домов. Все. И играть ей придется по чужим желаниям.
Рискнуть и получить, то, что хотела, но при этом связать свою дальнейшую судьбу с очень рискованным народом, либо…
Либо бросить все и оставить все как есть. Довольствоваться судьбой марионетки, которую в нужный момент подложат под кого-нибудь, но зато быть при этом в полной безопасности. Ничем не рисковать.
Выбор.
Выбор есть всегда…
И он сделан!
Ильта привыкла брать свое. Не привыкла подчиняться!
- Я говорила с Лилит. И я ей сказала - если она поможет мне заключить с вами союз, то Дом в моем лице становиться доверенным другом Лья Шагг’ар. Таково было мое слово! И я от него не отказываюсь!
Нхалиш улыбнулся. Довольно. Чужую силу они уважали. И твердость в поступках, твердость данному слову.
- Да будет так. Отныне - мы союзники. Наш народ оказывает вам поддержку и в знак этого с вами обратно отправиться наш представитель… - пауза. - Как только Лилит хоть чуть-чуть придет в себя. Через неделю-полторы где-то.
Победа? - неверяще.
Победа…
ПОБЕДА!!! - ликующе.

- Эээ… Фэдхи, - Ильта смотрит на довольно прищурившегося некроманта, который отдалился от всего мирского, с куском мяса в руках, готового от него вот-вот откусить.
Прошло девять дней с момента слов «отныне - мы союзники». Лилит медленно пришла в норму и для ее же здоровья и блага, народ вытащил девушку на прогулку в лес. Как та непонятно выразилась: «на шашлычки и пиво». За Ильтой увязался Жнец. Брата и магов она мягко развернула и так же мягко пнула чуть пониже спины. Словесно. Никого больше в этот день отдыха она видеть не хотела.
А вот спутник Лилит, воин Ордена, Фэдхи… Почему она дала согласие на его присутствие? Может просто за счет того, что это милый мальчик? Мальчик, который является Шагг’ар Аррх - Жнецом Смерти? В таком случае из количества его жертв можно проложить тропу через всю Пустыню.
… На самом деле Ильта Фэдхи сильно льстила. На его счете было не так уж много крови, так как его учили на точечные удары, а не массовую резню.
Так почему же она, Ильта, все же согласилась на его присутствие? Почему ей так приятно быть с ним рядом? А Лилит? По-крайней мере чувства к этой девушке не утихли, но чуть-чуть притупились. Тем более что у некромантов есть что-то общее во внешности. Может именно из-за этих мимолетных черт лица Ильта поглядывает на Жнеца чуть чаще, чем следует?
- Эээ… Фэдхи…
Хрум… Кусок мяса резко убавил свою длину. Лапки и задняя часть жука, который так неудачно на него приземлился, конвульсивно дернулись, пару раз дрыгнулись и затихли (это все, что осталось после жуткого акта убийства). Мир очередной жертве злобных некромантов! Пусть душа этого милого существа найдет покой и тишину в Призрачных Мирах.
- Фэдхи… - Ильта ткнула пальцем в кусок еды. - Там жук был.
- Правда? - некромант удивленно воззрился на свой бутерброд. - А я думаю - что так вкусно…
Лилит хохотнула. Хоть какие-то эмоции, а то она в последнее время какая-то темная-темная ходит. Даже не улыбается.
- Все что ползает в лесу - все это еда.
- Ага! - поддакнул Жнец и отправил оставшейся кусок в рот, вместе с недоткушенной тушкой. - Тут я с тобой полностью согласен. Еда она и есть еда.
С последними словами некромант поковырялся в зубах (ну и манеры!), вытащил усик жука. С интересом повертел перед носом и закинул обратно в пасть.
Хрум-хрум…
Некро-маги народ веселый, но шутки и вкусы у них какие-то темноватые… Хотя чему тут удивляться, если вспомнить какой они Сферы.
Кровь.
Некоторые называют - Смерть.
- Лилит… - девушка подняла взгляд от сочной травы под ногами (тоже выслеживает себе жертву?), вопросительно посмотрела на свою нанимательницу. - Завтра мы отправляемся обратно в Города…
Раненая кивнула, дожидаясь сути вопроса.
- … Ты как - готова? Чувствуешь себя как?
- Нормально. Сегодня нужно будет встретиться с…
- А вот вы где!
Наирр довольно растянул губы в улыбке, вывалившись из кустов. Отодрав пару сучьев вцепившихся в ткань куртки мертвой хваткой, продолжил:
- Лилит, там народ собрался. Льян, Тай, Нрааг, Сэти, еще некоторые из стариков…
Каждое имя вызывало на лице девушки улыбку, становившуюся все шире и шире… Эти нхалары ей были известны, откуда?! Самая замкнутая раса. Каким образом? Непонятно.
- А Ниэнн? Он тут?
Еще одно имя известное ей… - Ильта.
Нхалиш потер переносицу. Пожал плечами.
- Ниэнн Иллах… Наш Высший давно исчез - потерялся где-то на периферии с Хроном, миром Хаоса. Не смог вернуться. Сожалею.
ВЫСШИЙ?!! - Ильта и Фэдхи судорожно сглотнули.
Лилит грустно улыбнулась. Понятливо кивнула.
- Ничего. Я уже не надеялась хоть кого-нибудь увидеть - времени слишком много прошло… - Ильте: - Прости, я вас покину. Скучать не будете?
«Слишком много времени прошло»? Значит, она была тут раньше? И не один год назад. От попытки разобраться в этой ситуации разум плавиться.
Ильта, кинув быстрый взгляд на Фэдхи, покачала головой.
- Нет. Ты главное - много не пей, тебе пока еще вредно.
Лилит улыбнулась…
… Что крылось за этой улыбкой Ильта узнала только когда вернулась в подземный город нхаларов.

- Лилит…

Предыдущая страница 31 Следующая страница


Близнецы 32

Тихий стон в ответ. Девушка разлепила глаза, огляделась.
- Енох цел? - кивок от немного не понявшей суть вопроса Ильты, некромантка протянула немного разочарованно: - Старею, старею. Обычно после активного отдыха такие места приходится по кускам собирать. Да и чувствую себя вполне нормально…
С трудом отделив голову от подушки, девушка села. Жадно посмотрела по сторонам, схватила стоящую рядом бутылку с водой, душевно приникла. Сквозь бульканье донеслось:
- Что хотела?
- Встреча с посланником от нхаларов назначена на сегодня, через час. Думала - может, захочешь поприсутствовать. Все-таки, в большой даже степени, это касается и тебя.
Лилит, немного покачиваясь, почесала кончик носа. Мотнула головой.
- Я буду. Дай мне пятнадцать минут на то, чтобы прийти в себя. Хорошо?
- Ладно, - Ильта вышла за дверь.
Как и все девушки Лилит слегка принизила время своих сборов. Вышла в коридор она только через двадцать пять минут.
- Ну что, пошли? - довольно бодрым голосом осведомилась та.

Официально представлять никто людей и посланника не стал. Просто указали направление куда идти и пожелали приятного времяпровождения. Ильта пожала плечами. Отсутствие официальности практически во всем ее немного сбивало с толку, но довольно быстро девушка привыкла. Не ей навязывать другой расе свои представления о том, как они должны себя вести.
Небольшой водопад, сверкающий всеми цветами спектра в отблесках магических шаров, что повсеместно тут, под землей, используют как заменитель светила. Обилие зелени, как приметила Ильта - в основном произрастающей на побережье. Как их смогли доставить вглубь континента - непонятно. Чистый и мелкий белый песок, освежающий воздух и посланник. Вернее - посланница. Девушка. Молодая. Хотя нхалары живут дольше людей и стареют медленней. Вполне может быть, что она старше Ильты раза в три-четыре. А на вид - ровесница Лилит.
- Привет… - некромантка свалилась рядом, опустила руки в воду, освежила лицо… видимо, еще не исчезли до конца мелкие последствия после вчерашнего.
Посланница улыбнулась, мягко и немного застенчиво, отложила в сторону лист бумаги на котором что-то до этого писала.
- Привет. Ты, наверное, Та…
Магесса ее перебила, немного нервно.
- Меня зовут Лилит. А это - Ильта… - нхалиша понятливо кивнула, взглядом показав: «извини». - А ты представишься?
- Ариадна. Можно - Баст.
Опять эти ошибки… - отметила Ильта. - Берегиню знают тут под другим именем? Тогда почему она так нервно на это реагирует? Что за имя такое, интересно?
Лилит дернулась, чуть склонила голову на бок, пристально посмотрела на посланницу.
- Баст?
- Да. Я была первым ребенком, который родился после посещения подземелий Осирисом…
Лилит улыбнулась. Довольно. Словно появление на свет этой девочки была ее полностью заслуга.
- Вы смогли прорваться на Остров?
- Да, - Ариадна немного широко прожестикулировала свое согласие зажатым в руке куском бумаги, Лилит его осторожно изъяла, пока лист не заехал ей по носу. - По отражению Квалина мы недавно, но все же смогли выйти в междумирье. За Грань. Без Осириса воззвать к Туману очень трудно, но у нас получилось... Это была победа!
- Хорошо, хорошо… - Лилит углубилась в чтение написанного на экспроприированном листочке, махнув рукой Ильте, давая ей карт-бланш на дальнейшие действия и самоустраняясь на некоторое время от диалога.
- Тебе сколько лет?
- Двадцать три. Меня воспитывали как дипломата и представителя моей расы. Знали, что люди вскоре вспомнят о нас и решат вновь заключить союз. Рано или поздно. Для этого меня и готовили…
Лилит, читающая написанное, хмыкнула. Ариадна немного обиженно вскинула голову. Непонятно каким образом девушка это заметила, но, не отрывая взгляда от листка, сказала:
- Мне нравиться, что тут написано. Вот и все… Просто не ожидала, что относительно знакомые тексты встретятся так далеко от дома.
- Знакомые?
- Стиль, - пояснила Лилит. - Когда окажемся в Городах, тебе нужно будет познакомиться с одним человеком - Герольтом, он сможет подобрать достойную музыку к этим словам… - Пауза. - Простите, я вам более не мешаю. Не обращайте на меня внимания.
Лилит вновь углубилась в чтение, изредка проглядывая некоторые места дважды. Ильта пожала плечами.
- Через два часа мы отправляемся обратно в Города. Тебе хватит этого времени на сборы? Через день будем в моем Доме, и там тебе придется уже выполнять свои обязанности представителя. За этот отрезок времени ты должна узнать у меня или других все вопросы из жизни людей, которые тебе необходимы. Конечно, я всегда буду рядом, но все-таки… Бывают иногда случайности и ты можешь остаться с незнакомым человеком из моего или чужого Дома один на один. И ты должна досконально знать - кто он такой и что от него ждать. Это для твоего же блага. Не все поддерживают идею союза, а некоторые враги попытаются приложить максимум усилий, чтобы разрушить его. Понимаешь?
- Конечно, я все понимаю. Не держи меня за малолетнюю дурочку. Я вложу все силы в поддержание союза с Квалином… Ну и тобой, твоим Домом, раз вы с Лилит объединились.
Ильта передернула плечами. Не особо приятно, когда твое благосостояние зависит от третьих лиц. Против Лилит, конечно, она ничего не имеет, но лучше было бы, лучше для нее, если нхалары заключили соглашение только с Домом ранна Инждара. Но мечты, мечты… Пусть пока хоть такой шаткий союз, чем возвращаться с пустыми руками.
- Тогда - собираемся.

Портал в Союз Городов нхалары сделали оперативно.
Мы покидали столь гостеприимное место. Мы покидали Енох.
… До времени.
Некроманты - Фэдхи и Стася остались у нхаларов. Первый ради того, чтобы попытаться наладить отношение между ними и Орденом Черной Розы, второй - просто так. Не думаю, что у него еще будет второй шанс погостить у самой замкнутой расы Эруда.
… Хотя кто знает? К магам Крови нхалары относятся хорошо - может Стасьяр и станет у них желанным гостем.
- Неплохо. Что и сказать, за время моего небытия они сильно поднаторели в некоторых областях магии... - высказался брат, смотря на сложные рисунки портала. - Хотя и до этого нхалары не слабо управляли пространством. Чего только стоят их попытки длиною почти в полутысячелетие пробиться на Остров… Но это долгая история и, Лиль, я тебе ее расскажу как-нибудь попозже, если напомнишь…
Таль как обычно за последние десять дней словоблудит, пытаясь загладить свою вину. Конечно, он прощен - семья есть семья, и если бы у меня был родной брат, то я попыталась сделать для него не менее чем Таль для Тарра. Первая волна негодования спала, оставив после себя понимание, что мой некромантик ни в чем не виноват и чувства у него ко мне действительно искренние, как к сестре… но с упорством женской логики я ему ничего не говорила. Пусть помучается. Впредь пойдет уроком.
Прощание вышло не долгим. Мы обнялись со старичками (знакомыми моего брата еще по той жизни), Таль через меня пообещал заскочить еще раз как будет время. Помахали ручкой более молодому поколению и вошли в портал. Вслед за остальными. Все.
Вошли…
… Вышли.
Я выругалась. Да когда это все кончиться?!
По странной обстановке поняла - опять драться!
Надоело!
Но придется.

… Примерно - минут через двадцать.

«Как ты думаешь - они будут жить?»
Этот вопрос я задавала, если честно, и не надеясь на положительный ответ.
Руссу отсекло ноги, и он истек бы кровью, если ему той же магией не прижгло бы обрубки конечностей. Как он не умер от болевого шока, вообще не представляю!
Ралл. Тут случай посерьезней. Его душу и разум буквально разорвали на куски. В клочья. Видимых следов магии на теле нет, но разум угасает и после смерти его ждет незавидная участь. Под-тень. Энергетическое растение. Сильный маг… и такой конец. В некоторой степени - жаль. Мы бились бок о бок и Ралл заслуживает уважения. Пусть он и заносчивая особь. Не смотря даже на это.
- Жить? - брат внутри меня хмыкнул. - Русс не знаю, но вот огневика я вытащить могу. Но ему придется заплатить за это большую цену. Стать воплощением Квалина. Только энергией Тумана я могу восстановить его душу. Больше никак. У него небольшой выбор - окончательная смерть либо смерть обычная, а потом перерождение… - пауза. - Я в Тонкий Мир, узнаю ответ: согласиться он на это или нет.

Вот и подошла к концу его недолгая полувековая жизнь. И заканчивается она окончательной смертью. Не ждет его, Ралла, ни перерождение, ни Внешние Миры [44], даже Бездна и та недосягаема…
Ничего.
Только растительное существование, пока его не отправят к Пожирателям.
- Жив еще.
Ралл с трудом разлепил глаза.
Тот странный парень, непонятно откуда взявшийся. Или это - Лилит? От этого несоответствия пола захотелось засмеяться, но первый же смешок отозвался резкой, всепоглощающей болью во всем измученном теле.
Замолчать.
Чего еще хочет этот парень от умирающего мага?
Казалось, незнакомец прочитал его, Ралла, мысли.
- Я могу тебя спасти.
… Недоверие. Разве такое возможно?! Восстановить душу под силу только Высшим!
- Но цена будет высокая. Выбирай, - сразу перешел к делу парень, - под-тень или принять Силу Тумана. Стать частью Квалина.
… Разум завис.
Квалин?! Он уничтожен три сотни лет назад! Как такое возможно?!
- Как тебя зовут? - слова, в отличает от смеха, даются легко. Хоть что-то хорошее.
- Таль. Таль ар’таэр’Сар.
ЧТО?!! Он мертв уже давно!!! Теоретик, который перевернул этот мир!
… Опять читает мысли.
Сволочь.
- Я умер. Но это был вынужденный шаг. Сейчас мало кто это знает, но вы знали Таля ар’таэр’Сара еще и под другим именем, никак с ним не ассоциирующимся, - опять пауза, - … Осирис. И я могу именно как Осирис сделать тебя Хранителем Тумана. Согласишься ли ты на смерть и перерождение, а после хранить и оберегать Квалин всю оставшуюся тебе вечность?
Осирис…
Квалин…
БЕЗУМИЕ!
Так! Стоп! Парень сказал - вечность?!!
- Вечность? - прохрипел вдруг севшим голос Ралл.
- Да. Хранитель не может умереть. Мы бессмертны. Мы перерождаемся вновь и вновь, ничего не забывая и никак не изменяясь.
… А вот об этой особенности Квалина маги Конклава как-то предпочитали умалчивать.
Да только ради этого одного…
Бессмертие.
- Согласен!
Ралл хочет жить.
… И почему бы не жить вечно?

Я поглядела на помолодевшего мага Огня. Тело переполнено энергией, глаза сияют жизнью… она чувствуется особо остро, если ты только что стоял на пороге смерти или даже полного небытия. Ралл абсолютно не напоминает труп, которым был с десяток минут назад.
Кивнула головой на искалеченное тело воина:
- Хватай Русса под правую руку, я под левую. Потащили к порталу - может маги-лекари ему еще успеют помочь.
Огневик, поудобней устраивая бесчувственное тело у себя на плече, поинтересовался:
- А его Хранителем?
Отрицательно мотнула головой.
- Он не маг. Я не могу достучаться до разума Русса. А принимать энергетику Тумана нужно осознано. Иначе - никак.
Ну чтож. Словами космонавтов - «поехали»!
Пространство Инферно разорвалось, открывая тропу в привычную нам реальность.

- С ней все будет хорошо! - Ариадна сжала кулаки, сама уже не надеясь на громадную улыбку удачи. Последние полчаса она повторяла эти слова каждую минуту словно заклинание. Но толку от них пока - ноль.
Ильта давно вытерла слезы, но глаза по-прежнему красные. Пережить смерть всех, ставших близкими, воинов… брата, оказавшегося предателем… возможно - Лилит… такое не каждый выдержит.
Брат. Предатель ли он? С самого ли начала он скрывался под личиной, или его обработали в походе? А может в Храме Щита, когда Ильят оказался в одной камере с Радххом? Этого девушка, по-видимому, уже никогда не узнает.
За прошедший месяц с лишним Ильта стала совсем другой. Более сильной внутренне, поэтому она выдержит!
Но предательство брата…
Больно…
Она видела его перекошенное лицо и ненависть направленную на нее, Ильту.
Что ему мог предложить Сантарнияр?
Не нужно заблуждаться - многое. Власть, силу, положение в обществе. Этого достаточно, куда как достаточно, для предательства.
… Или все же ненависть ему внушили? Как же в это хочется верить!
Воздух позади девушек колыхнулся, они почувствовали разрыв перехода всем телом.
Маги Конклава. Встречающие. Замечательно - вроде ее никто не хочет убить.
Встать. Расправить плечи. Она потомок древнего рода. Никто из чужих не должен видеть ее слабости.
- Я, - девушка не дала появившимся даже заговорить, - я Ильта Дарг ра’Инждар.
Маги поклонились. Значит им сообщили, что она может появиться немного… нестандартно. Поверили, не усомнились что перед ними именно та, кем Ильта представилась.
Хорошо.
- Эта моя спутница - Ариадна, она под моей защитой…
Раздавшийся сзади голос невозможно ни с чем спутать - ЛИЛИТ!
- Ну и мы, заодно.
Лицо ее берегини осунувшееся, посеревшее. Более подходящее трупу. После последнего ранения она не должна была напрягаться два месяца, а тут уже через десять дней схватка за собственное существование. Что за жизнь!
Ралл - напротив, так и брызжет энергией.
Русс… Русс, висящий между ними безногой куклой, вообще не подавая признаков жизни.
… Бой был явно не из легких!
- Лекаря! - требовательно и жестко бросила магам Ильта.
Хм. Послушались. Приятно, когда твое слово весит очень многое.
К этому так приятно привыкать.

… Через месяц.

Кабинет, где собрал приближенных магов глава Конклава, выглядел аскетичным. Может - из-за широких окон, которые заливали светом все внутренне пространство? Или из-за малолюдности? Четверо человек.
Сам глава - Саад Льярх.
Его главный помощник, Ксардас.
Советник - Стархх Рабан.
И лучший выпускник ветви Огня за последнюю сотню лет - Ралл Льярх. Сын главы Конклава.
- Меня почему-то беспокоит этот новый набор.

Предыдущая страница 32 Следующая страница


33 Игорь Коев

Ралл уточнил:
- Скорее - только один человек?
Его отец энергично кивнул.
- Да. Эта девчонка, о которой я тебя расспрашивал. Впервые Орден отдает на обучение нам своих людей. Это может стать жестом доброй воли. И мы должны им воспользоваться - Гор набирает все больше и больше власти… Теперь с ним приходиться считаться. Поэтому я и хочу чтобы вы присмотрелись к ней, - обращение ко всем: - Сейчас в Ар-Енарре слишком напряженная обстановка. Вы и сами знаете - кто-то насильственно насаждает преступность, эти экстремисты с магическими бомбами, взрывающие себя во имя Сантарнияра. Стоит им узнать, что девочка убила нескольких Щитов, за ней такая охота начнется, что весь город будет выть! Еще и нежить объявились… Эта Лилит ни за что не должна пострадать! Ясно?
Присутствующие кивнули.
- Вот и хорошо. В таком случае - пойдемте, пора сказать очередную речь будущим магам.
… Зал опустел. И только когда в комнате никого не осталось, одна из теней приобрела объем, превращаясь в желтоглазого старика с вертикальными зрачками.
Маг?
Нет… способности есть, но врожденные. Кажется, как раз один из тех, кого глава Конклава назвал - нежитью. А точнее по-простому - кровосос, вампир. Один из низших демонов.
- Лилит? - промурлыкал желтоглазый. - Я запомню. Обязательно запомню.
… Тень вновь поглотила старика.
Теперь комната действительно опустела.

Я широко зевнула - скучно. Глава Конклава брюзжал на одной ноте уже час. Ноги затекли, хотелось сесть, а еще лучше лечь, поспать.
- … теперь вы можете назвать себя полноценными учениками и зайти в свет нашего Конклава.
Ура! Неужто заткнулся? Даже не вериться.
Пойдем чтоль… Посмотрим на место моего будущего обитания, по-крайней мере - на ближайшие лет шесть-семь.

Ксардас, опершись о стену смотрел на главный зал, где происходило что-то невероятное. Мысль об этом «невероятном» принадлежала ему, поэтому маг лыбился особо довольно.
Идея пригласить на вступительный вечер ставшего популярным Герольта и его жену Альту принадлежала ему. Пусть закостенелые фанатики представляющие совет Конклава поперездыхают от предстоящего!
В учебном центре - демон!
В учебном центре - основоположники набирающего движения музыки, которую они назвали почему-то «металлом».
И все это сделал он. Ксардас.
Мага распирало от гордости за себя. В такие минуты он чувствовал себя вновь молодым и вновь носящим имя «Сет». И в такие минуты казалось, что рядом с ним самый близкий друг - Осирис.
Осирис…
В такие минуты его особенно не хватает. Он бы оценил эту шутку.
Наверняка.

Интересно я действительно пони? Меня и Таля распирало от смеха как сие животное, от вида кислых рож стариков-магов. Появление тут моего знакомого Герольта и Альты, которую он представил как свою жену (не убежал-таки!), было для излишне взрослого поколения, явно новостью.
Неприятной.
Ну а маг, который все это устроил (краем уха я услышала имя - Ксардас), явно забавлялся происходящим. И ему это нравилось.
Наш человек!
Ну так что - оторвемся перед предстоящим сроком в семь лет?!!

Оставьте меня, чтобы я мог дышать,
Отпустите мои слезы, чтобы я стал добрее.
С ворона криков нам жизни не понять,
Жизни, что летит, оставляя мгновения.
День за днем, как струится вода -
Где-то вспышка, а весь быт покрывает плесень,
А когда-то я сижу и провожаю облака,
Сокращая количество недописанных песен...

Этот круг замыкает ход безумных мыслей
И не стоит мне знать, что будет завтра
Моя игра это тень и вспышки огней
И правила в ней устанавливаю я.

Мой каждый шаг - рискованный ход,
Мой каждый вдох меняет судьбу,
И кто завтра полюбит, а кто - проклянет,
Куда же верно ступить, увы, знать не могу.
Сегодня молча сижу, завтра буду смеяться,
Вчера успех, вскоре ждет меня крах.
Кому здесь доверять, кого остерегаться,
Как доверять, как притупить страх? [45]

… Тоже время, другой мир.

За окном дождь. Прохладный, освежающий воздух ласкает лицо…
Грусть.
И страх от неизвестности.
От неизвестности, что с дочерью.
На плечи легли мужские руки и голос стоящего сзади произнес:
- С ней все хорошо. Поверь! И она вернется!
Женщина кивнула.
Вера.
Может и вера. Но что-то в душе говорит - все хорошо. Она жива. И остается только ждать. Ждать, когда ее дочь вернется в родной дом.
… Если нужно - всю жизнь.
Улыбка.
- Я не верю, Саш… Не верю - знаю. Все хорошо… - пауза. - Обними посильней. Пусть меня согреет хоть твое тепло.
Двое человек стоят и смотрят на дождь, а далеко, совсем молодая девушка, почувствовала в груди тугой комок и по щеке пробежала слеза.
По комнате пронеслось:
Я тоже вас люблю. И вернусь.
Люди этого не услышали, но для родительских чувств расстояние не помеха.
Губы матери Лили растянули улыбка.
Все будет хорошо.

ДОПОЛНЕНИЕ.

География Эруда.
Одобрено Талем.

Тиан, единственный материк Эруда, имеет сложную географию и климатическую карту. Маленький наклон планеты обеспечивает стабильно-жаркую температуру круглый год, но пригодных к обработке земель очень мало. Это маленькая прослойка между побережьем, увязшем в болотах и Пустыней в центре материка, с температурой редко опускающейся ниже точки кипения воды.
Сообщение между странами идет сухопутным, либо речным путем. Заходить, пусть это и экономит недели времени, в Пустыню люди бояться - даже на самой окраине выжить шансов мало. Центр материка (что есть, собственно, Пустыня) окружен кольцом малопроходимых гор, отлоги которых постепенно переходят в плодородные долины со стороны людских стран.
Побережье.
Побережье практически не используется. Эта территория громадных животных, болотных восьминогов и сла’та’лья. Первобытной и самой отсталой расы Эруда. Но исследование побережья очень важная часть политики любого развитого государства - только тут можно найти в чистом виде эстахх. Полудрагоценный камень, очень и очень высоко ценящийся на Эруде. Является основным товаром обмена между сла’та’лья и людьми.
Океан никогда не утихает, бури разрывают его гладь постоянно. Бури, пережить которые нет возможности ни одному кораблю…

… Учебник полетел в сторону: основы я поняла, более подробную и мелкую бредятину читать не хочется. Зачем мне знать сколько народа в каком государстве живет, либо сколько скота там же?
Возьмемся, лучше, за следующее.

Расы Эруда.
Выдержки из учебного пособия первого и второго курса Конклава нагло отобранного у старшекурсников.

Первая нога, ступившая на Единый Материк принадлежала человеку. В то время люди были не организованным, диким народом. Постоянные войны, магические эксперименты привели к еще более сильной деградации общества. И только с появлением в этом мире архонтов - второй разумной расы Эруда, которые сразу же попытались уничтожить так называемых «захватчиков», только тогда человечество вновь стало подниматься из бездны диких нравов. Только победив архонтов люди смогли на руинах их знаний и научных течений построить шаткое подобие своей цивилизации.
Следующими, кого судьба закинула в Эруд были нхалары. Раса…

… книга была отброшена к стене и испепелена.
- Бредятина! - иногда Таль особо категоричен. - Много-много лжи и капля правды. Было иначе.

Когда люди пришли в этот мир тут уже были разумные. Сла’та’лья. Местные аборигены, не имеющие даже подобия развитой цивилизации. И уже в то время были нхалары, но как-либо идти на контакт они не собирались. Впрочем, люди и не особо расстроились. Человечество плодилось и плодилось, воевало и воевало. Короче - делали все то, чем занимаются и сейчас. Но в более крупных размерах.
… Ну а потом и появились архонты. Воевать они не хотели, но были вынуждены защищаться. Люди не любят тех, кто очень отличается от них. В данном аспекте архаром не повезло…

«Откуда все знаешь?» - спросила я.
Брат мысленно пожал плечами.
- Я некоторое время провел в Пустыне. Нхалары мне указали точное месторасположение городов архонтов и я отправился в турпоход. Немного при этом, правда, не рассчитав свои силы. Поход почти оказался для меня полной жо… эээ… чуть не оказался моим последним. Но я выжил в Пустыне. Интересное место… Так! Ладно, возвращаемся к основному вопросу, а о географических особенностях Пустыни я расскажу чуть позже. Ладно?
«Ладно. Давай продолжай… лектор.»

Ну так вот… На чем я остановился? Ах да! Архонты. Они были с примесью Инферно, поэтому внешность на взгляд жителей Внутренних Миров имели жутковатую. Причем каждый выглядел сугубо индивидуально и сугубо отвратительно. Я видел статуи и картины их представителей, сохранившиеся за прошедшее тысячелетие. Поверь, сестренка, не самая прекрасная раса. Но очень развитая.
Люди обрадовались возможности порезать кого-либо другого кроме себе подобных и объявили священную войну против этих «пособников демонов». Объявить-то объявили, но немного не рассчитали свои силы. Вместо быстрой и успешной компании началась долгая, кровопролитная война на вырезание противника под корень. Встал выбор - либо люди, либо архонты. Нхаларам было абсолютно параллельно на все, они убивали всех, кто осмеливался к ним зайти, за что стали нелюбимым народом для обоих рас. Сла’та’лья. Сла’та’лья сидели в своих болотах и боялись высунуть наружу даже нос.
Война длилась почти восемьдесят лет, порой слегка затухая, то вскидываясь громадным пожаром. Архонтов смогли уничтожить, благо раса в Эруде была молодая и не успела широко расселиться. Но человечеству это стоило очень много. Ни одного целого города не осталось - армии инферналов, вызываемых архонтами себе на помощь, прошлись по ним особенно тщательно.
Выжившие единицы представителей жуткого на вид народа отступили в Пустыню. Сущности Инферно так же последовали за ними. Люди посчитали за лучшее туда не соваться - ни о какой войне в пустошах речи быть и не могло. Архонты основали на юге Пустыни свой город, воззвали к Хаосу пытаясь его защитить от тех, кто, как выжившие думали, их преследовал… на чем благополучно и загнулись.
Первородная сущность неразумна, Хаос попросту подгреб под себя все, до чего смог дотянуться. Инферналы, архонты, Пустыня. Не вся, но большая ее часть поражена безумными мутациями и не менее безумными трансформами пространства.
Выживших у архонтов не оказалось. Они выродились в сверхсильных, сверхбыстрых, имеющих иммунитет к магии, жаждущих убивать и неразумных тварей.
Серебро.

«Серебро? Почему столь поэтичное название?» - поинтересовалась я.
- Предельно просто. Кровь пораженных Хаосом становится эфемерной, летучей, серебряного цвета. Кстати - при соприкосновении с воздухом начинает гореть. Красиво выглядит.
«Ааа… Понятно. Продолжай.»

Архонтов не стало. Когда я все-таки дошел до их города, даже не знаю, как он называется, увидел последних представителей этого народа. Прошедшая неполная тысяча лет сказалась на серебре не особо положительно.
Передохли.
… Ну так вот! Человечество выиграло эту войну, но при этом скатившись почти в дикость. Города, где находились те, кто был хоть немного выше интеллектом обычного ковыряющегося в навозе крестьянина, уничтожили в первую очередь. Люди вновь начали путь наверх, пользуясь при этом наследством проигравших. Почти все крупные и более-менее старые населенные пункты построены на местах городов архонтов. Если спуститься в канализацию, а потом еще ниже - под основные несущие фундаменты, то можно даже увидеть эти руины. От них, конечно, практически ничего не осталось, но нас просто интересует сам факт.
Около пяти сотен лет человечество развивалось без всяких ограничений. Если, конечно, не считать отпечаток оставленный городами архонтов.

«Что еще за отпечаток?» - поинтересовалась я, увлеченно листая какой-то местный журнал посвященный оружию.
- Сейчас расскажу. Не торопись.

Свою молодость, можно сказать, человечество провело в местах, где когда-то правили инферналы. Это отложило на нас свой отпечаток. Увеличилась продолжительность жизни, люди стали меньше болеть, никого уже не удивляет довольно юный человек, которому под сотню лет… но так же не удивляет, когда матери рождают мертвых детей, а похороненные на следующее утро вылезают из своих могил. Из-за этого в Союзе Городов и принято сжигать трупы. Нежить, не-людь - это так же обычные будни обычного крестьянина. Наследие архонтов. Наша плата за победу.
… Хм. Да - Союз. Был как раз основан пять сотен лет назад. Появился первый Город. Первый Властитель обложил окружающие деревушки и прочую мелкотню данью, за это оберегая их.
Ар-Енарр.
Самый старый город из Союза. Как раз там, где мы сейчас находимся и где располагается Конклав. Через десяток лет северные мини-страны охватил пожар войны. Тамер - великий, должен отметить, полководец начал насильственное объединение разрозненной территории… что ему не удалось. Дело закончил его сын и назвал получившуюся страну в честь своего отца - Тамерской Империей. Правил он долго, почти девяносто лет. Девяносто лет, за которые итак не большое население страны сократилось на треть. Но своему сыну он уже передал абсолютно покорное государство, без намека на бунтовщиков.
Тамерия и Союз - это самые старые из имеющихся в Эруде стран. Остальные стали формироваться позже. Единственных, кого стоит отметить это Кайяль - деспотия, которая держится благодаря наличию рудников с золотом. Асаор Ната - страна фермеров и землепашцев, но которых с детства обучают владению оружием. Жуткие патриоты. Любовь к стране вбивают с самого младенчества. Ну и последняя территория - Рохос. Основной продукт экспорта и то, из-за чего они до сих пор держатся на плаву политики, это продукция сар-хаанов. Расы, вдруг резко оккупировавших север материка, точнее - находящиеся там горы.
Самоназвание расы неизвестно, язык, быт, философия и теология - тоже. При том, что они частые гости во всех людских странах. Хрупкие, покрытые перьями, с головой сокола… так они выглядят. Отличные воины, но драться не любят. Предпочитают договариваться, что им всегда удается. Прекрасные дипломаты. Прекрасные ремесленники и никакие маги. По-крайней мере Конклав ни разу не видел таковых у сар-хаанов.
В этот раз человечество сильно наезжать на вновь появившихся не стало. Показали кто в избе хозяин, чуть припугнули и хорошо. Установилось что-то вроде перемирия.
Прошло еще сотня лет. Родился я. Это уже факт достойный того, чтобы занести в анналы истории…

- Да. В самые страшные анналы истории. Изображу сейчас злобный смех злодея. Ха-ха-ха. Страшно, сестра?

Предыдущая страница 33 Следующая страница


Близнецы 34

Ндя… Иногда Таль ведет себя как ребенок.
«И чем же ты так отметился, что тебя в историю?»
- Ты разве не помнишь? Мои работы в теории магии позволили сделать громадный шаг вперед… как потом оказалось. После моей смерти. А вот при жизни ни одна высоколобная сволочь не признала мои работы! После был Путь Смерти. Мой очерк о том, как я вижу государство, где нет смерти. Место, где все бессмертны…
«Потому что мертвы?» - ехидно уточнила я.
- А что в этом такого?! - взвился брат. - Не стареешь, разум не разлагается! Это было все замечательно…
«Было?» - подтолкнуть Таля, а то опять уйдет в сторону.
- Все по порядку. Некроманты ухватились за эту идею, за мой Путь Смерти, и некоторым захотелось опробовать это, так сказать, в жизни. В это время я как раз вернулся от нхаларов и был готов к тому, чтобы воззвать к Квалину…

Нхалары.
Взято из воспоминаний Таля ар’таэр’Сара. В учебном материале об этой расе ничего нет.

О самих нхаларах я расскажу чуть позже. Вначале о том пути, Лиль, что вообще привел меня к ним.
Я - Таль ар’таэр’Сар. Мой род был угасающим, гордым, заносчивым, но довольно бедным. Чтож поделать - мои предки любили гулять на широкую ногу, не заботясь о последствиях. Поэтому, когда мне исполнилось пятнадцать, меня сплавили в Конклав, который только-только был создан.
Я стал магом.
Вернее - почти магом. Официальным. Меня выгнали. За неуместный юмор и неумение сдерживать энергетику. Посчитали, что такое чудо обучать опасно - стану сильней и из меня помимо желания будут хлестать более сильные заклинания.
В семнадцать лет я оказался на улице с одним курсом общего обучения и двумя практической магии. В то время найти учителя вне Ар-Енарра было практически невозможно - бум патриотизма за собственную профессию сделал свое дело: все маги в припрыжку отправились вступать в ряды Конклава. Кто учителем, кто помощником, да хоть уборщиком! Главное в то время была причастность к Конклаву. Это было модно, стильно и престижно. Бред, короче.
Два курса магии.
Не много.
Не много знаний, но по горло гонору и желания стать магом. Выбор был невелик и я выбрал стезю демонологии вдобавок к некромантии, которой обучался в Конклаве.
Мой путь к вершинам знания был долог. И все знания я получал от тех, кого люди боялись - демонов. Работал на них, выполнял различные задания, шпионил за ними изредка. И все это дало свои результаты! Мои знания со временем стали столь глубоки, что не каждый феар [46] Конклава мог со мной поспорить.
… Но - увы! Мои способности к сдерживанию собственной магии по-прежнему оставляли желать лучшего.
Мне было уже за полусотню, когда я впервые наткнулся на призрачный намек про Силу Тумана. Демоны упорно молчали и отказывались говорить на эту тему, поэтому мне пришлось искать среди них отступников. Через два года я понял, что в этом направлении попросту теряю время. Были среди демонов такие существа, которых можно было бы назвать «отступниками», но это чисто политические игры Инферно. От подобных я не услышал ничего внятного про Туман. Они также как и другие увиливали и врали. Как позже оказалось - Квалин оказался среди демонов чем-то вроде табу. Запретная тема даже для разговора между собой.
Тогда я еще никак не связывал между собой нхаларов и Туман. Понимание это пришло чуть позже, при раскопках одного из городов архаров. Как оказалось - уничтоженная раса знала довольно много о нхаларах до своего появления на Эруде, они уже где-то когда-то пересекались.
Нхалары…
В тот момент я подумал, что это все - тупик. Моя надежда на то, чтобы воспользоваться новым, неизвестным людским магам источником энергии пошла пеплом по крематорию. Я начал в одиночку собирать все знания архонтов, старательно подгоняя их под магию демонов, пытаясь все это объединить и создать рабочую, стабильную структуру новой магии. Магии, которая поможет мне вырваться за пределы этого мира, туда, где как я думал, - и правильно думал! - находится источник Тумана.
У меня получилось!
Я смог выйти не только за пределы своего тела, но и за пределы мира. И оказался на Острове.
Остров…
Иногда мне хочется назвать его чуть по другому - ОСТРОВ.
… Ну да ладно, все по порядку.
Выйдя за пределы мира я оказался в странном месте. Тропический остров, пронизанный непонятной мне силой. Непонятной, но на обретение доступа к которой мною было потрачено столь много времени. И в месте ее сосредоточения я увидел город. Город, окутанный густым, зеленым туманом.
Это был Квалин…

«Подожди, подожди! Ты хочешь сказать, что ты перетащил Квалин в этот мир?!» - у меня отвисла челюсть, я отбросила в сторону резко ставший неинтересным журнал: никогда не думала, что мой братик столь силен - он же всегда говорил, что посредственность в практической магии… А тут такое!
- Нет. Все по порядку, Лиль. Скажу только, что тут в Эруде это было только отражение, копия настоящего Города Тумана.

На Острове я провел больше трех лет, пытаясь вникнуть в саму суть здешнего места. Постепенно мне стали открываться тайны Тумана, но только немногие. Времени отмерянного мне не хватало, чтобы вникнуть в суть Острова. Все упиралось в то, что я смертный…
Знания, теории, практические опыты и догадки, которые выводились из всего этого…
Я поглощал и поглощал знания. Но время…
Время.
Его оставалось все меньше и меньше.
Тридцать - сорок лет и я загнусь от старческого маразма. Постепенно меня начала поглощать бездна отчаяния. Не удивительно: я только подошел к делу всей своей жизни, а тут такой облом.
Через четыре года Остров впервые посетили нхалары. Вернее - один единственный нхалиш. Один из немногих, кто на это был способен.
Ниэнн Иллах.
Степень его изумления не передать словами. До сих пор помню его отвисшую челюсть.
Именно там и в то время мы впервые заговорили и впервые меня посвятили в то, что такое есть нхалары. Не просто по доброте душевной, а с некоторой подоплекой.
Нхалары.
На самом деле нхалары выглядят не так, как ты видела. Естественная их форма - это сгусток энергетической массы. Одинаковой полярности с Квалином. Они дети Тумана. Но от этого и страдают. Чтобы объяснить всю суть проблемы мне придется чуть отступить и рассказать о структуре реальности.
… Кристалл Миров.
Так называют всю нашу реальность. В нем миллиарды миров, миллиарды различных Сил, но основополагающих всего четыре.
Тьма.
Свет.
Хаос.
И объединяющее все это - Эфир.
Тьма противостоит Свету.
Хаос - Эфиру.
Вспышка одного, означает уменьшение активности другого…
Свет и Тьма нас не интересует. Хаос и Эфир. Вернее - Хаос и Туман. Квалин, как мне объяснили это сама ткань реальности. Но Хаос разъедает реальность, медленно, но верно заставляя Туман все ослабевать и ослабевать свои позиции. И в какой-то из моментов оказалось так, что нхаларов вдруг отрезало от Острова. А для них это означало только одно - медленная деградация и вымирание.
У самих основ Кристалла есть мир, запечатанный, запретный мир.
Хрон.
Мир, являющийся вратами в пространство Хаоса - Линкос.
Хм… Что-то я отдалился от темы. Есть и есть - с ним нам ничего не поделать и нас он не качается.
Ну так вот!
Ниэнн предложил мне помочь нхаларам прорваться на Остров, так, как это сделал я. Цена за помощь была куда как существенная - знания.

«Если этот Ниэнн Иллах в любое время мог посетить Остров, то почему другие нхалары не могли?» - уточнила я.
Таль мысленно пошкреб подбородок.
- Понимаешь он - Древний. Один из пятерых первых его народа. И эти пятеро аватары Эфира. Высшие. Боги. Он есть везде, где есть Туман. Поэтому попасть на Остров для него не проблема. Другим же так не повезло. Вот и все.
«Угу. Ясно… Продолжай.» - я заинтересованно вновь прислушалась к воспоминаниям брата.

Я согласился и вновь вернулся в реальность. Сборы были недолгими, как и путешествие. Через три недели я был уже в гостях у нхаларов. Меня встретили как незваного, но в некоторой степени желанного гостя. Только некоторым Ниэнн объяснил причину моего тут появления. Для других я был просто заблудившимся магом.
Около пяти лет мы искали способ восстановить источник Эфира в каком-либо мире. Где угодно! Постепенно, в таком случае, Туман сам нарастит в реальности свое присутствие. И тогда тропы к Острову вновь станут проходимы.

«А для чего нхаларам вообще так рваться на Остров?» - уточнила я упущенный братом момент.
- Понимаешь, если не пройти инициализацию Туманом, то у девушки-нхалиша будут рождаться полные дегенераты. Умственно и магически неполноценные. И от такого ребенка, когда он вырастит и если его даже провести через инициализацию, все равно будут так же рождаться дебилы. Неполноценные - это тупиковая ветвь.
«Ясно. Продолжай.»

Тогда мне и пришла в голову идея перетащить в наш мир Квалин. Нхалары ухватились за нее всеми руками и ногами…

«Опять тебя перебью, Таль.»
- Что? - немного раздраженно ответил брат.
«Почему ты не обучил их заклинанию, с помощью которого смог попасть на Остров?»
- Это не выход, Лиль. Но вопрос хороший. Понимаешь, для каждого нхалиша пришлось бы строить свою формулу, а это очень сложно и отнимает громадный кусок времени. Допустим, я бы это сделал. Допустим. Каждый из живущих в Енохе смог переноситься на Остров когда пожелает. И что мы получим? Я умираю и следующее поколение опять становиться перед той же проблемой, так как теоретика моего уровня у нхаларов нет. И никто для них, для этого поколения, создать индивидуальное заклинание не сможет. А живущие в других мирах? Им я помочь никак не могу. Получается, в том мире деградация для нхаларов все равно бы наступит. Остается только вариант с Квалином. Поверь - я обдумывал то, что ты сказала, но идея, практически сразу, была отброшена не только мной, но и Ниэнном.
«Угу. Извини, что перебила.»
- Ничего. Значит - заинтересованно слушаешь. Мне продолжить или еще есть вопросы?
«Нет. Продолжай.»
- Хорошо. Итак…

Перебросить Квалин. Легко сказать!
Следующие несколько лет я посвятил поискам места, где есть хоть малейший намек на присутствие сосредоточения Эфира. Передав на время обязанности выполнять мелкие требования представителю одного из Домов. Старый, но бедный род. Инждар, совсем еще юнец, парень ухватился за это предложение всеми конечностями.
Так же по доброте душевной… хмм… ладно! скажу как есть - я отправил в Конклав трактат о новой системе структурных заклинаний. Структура, основанная на магии демонов, нхаларов и архонтов. Кое-что я туда добавил даже от сла’та’лья. Если с ними поговорить, кстати, то многое можно узнать. Пусть аборигены Эруда и дикари, но в кое-чем их знания не уступают нашим.
Опять отвлекся! Ладно…
Отправил трактат. Хотел просто посмотреть на вытянутые рожи магов Конклава, когда они поймут его действенность и так же жутко хотелось, чтобы все мои бывшие педагоги попересдыхали от зависти!
… Но не повезло. Мою структуру магии оплевали и назвали недейственной.
Второе мое произведение, или скорее - эпик с мыслями, я уже не стал отправлять в Конклав. Ну их! Распространил среди знакомых, каково было удивление, когда «Путь Мертвых» сделал настоящий переворот в головах многих довольно консервативных магов. Видимо, не только я один хотел жить вечно. Многие уцепились за возможность бессмертия. Многим это понравилось.
В это же время я нашел подходящий источник Эфира. Возле гор Фатаар’ра’Шаг. Здесь мы и решили с Ниэнном провести ритуал создания образа Квалина. Единственное, что меня сильно напрягало - место было очень оживленным. Торный, основной путь между Асаор Ната и Союзом Городов. В тайне, хоть какое-то время, сохранить создание Квалина мы бы не смогли. Поэтому пришлось задуматься о защите нашего будущего.
Именно тогда я и превратился из Таля ар’таэр’Сара в некроманта Осириса. Под мой флаг стали стекаться маги недовольные своим отрезком жизни. На зов явились даже некоторые демоны. С одним из них, ты Лиль, знакома. Лья-та. С другим только через третьи руки. Вернее, тогда это был не он, а другой…
Бездна! Совсем запутался.
Короче, ты знакома с переродившимся демоном, что служил нам.
Сантарнияр.
Алла-Тарг. Довольно талантливая и умная, надо отметить, сволочь! И именно он за моей спиной начал объединять недовольные Города, Тамерию и Кайяль против Квалина.
Началась война.
Война, которую мы проиграли. Началась травля моих союзников. Квалин оказался в осаде, я в бегах.
Выход был только один - мне умереть, а Туманный Город до времени спрятать. Сделать так, чтобы все подумали, что он уничтожен.
Я готовился к смерти. Создал Купель Душ. Благо время было - бывшие союзники разругались в хлам. Союз Городов в лице главы Конклава поняли, что их использовали и начали возмущаться, поглядывая, как новоявленный Бог подминает под себя Тамерскую Империю. И как они бились головой об стену, когда поняли последствия своих шагов. Отказ от демонологии, признание всех работ по данной теме запретными. Травля магов этой ветви, которая никогда не была многочисленной.
Демонологов убивали. Что, однако, не понравилось созданиям Инферно. Демоны разорвали все отношения с магами и те оказались без основного источника энергии. Большинство Тотемов… о них, о структуре магии, я расскажу тебе, Лиль, чуть попозже… Тотемы поставлялись демонами. И вот в одночасье Конклав лишился солидного куска Силы. Демоны, конечно, потом тоже об этом пожалели, о своем импульсивном шаге, но было уже поздно. Из-за отсутствия инфернальных существ в Эруде им не было маяка, на который они могли бы ориентироваться, дабы просочиться в наш мир. Демонов отрезало от основной реальности. Короче - это было время всеобщего краха.
Союз отступил от травли Квалина, но Тамерия на волне фанатизма рожденного Сантарнияром пошла в атаку. Жрецы и наемники. Регулярная армия отказалась от этого безумного действия.
И вот под стенами Квалина сошлись две армии. Две армии наемников. Примечательно - из войны со мной раздули едва ли не конфликт как между финальной схваткой Света и Тьмы, а простой народ все это обошло стороной. В Квалине не было смертных, ну а мы не шли в ответные рейды по Тамерии, Союзу или Кайялю. Всему населению Эруда было плевать на эту войну…
Осада длилась около двух дней, когда атакующие отступили они и мы, практически, лишились всех наемников. Это было взаимное истребление.
На следующее утро я начал ритуал. Развоплотил себя, перенеся матрицу тела в Купель, которая теперь стала якорем для Силы Тумана и хранилищем душ для всех наделенных энергетикой Квалина. Сознание же отправил в скитание по мирам. Как думал - не более чем на сотню лет. Вышло немного по-другому.
Местность вокруг Квалина стала на взгляд людей «проклята». Там стали подниматься мертвые, а территория приобрела зловещий оттенок. Не менее зловещий, чем Пустыня. Проклятый Лес оставили в покое, посчитав, что Квалин уничтожен, а Лья Шагг’ар - это всего лишь последствия их победы.
Всего этого я и добивался. Время шло… сейчас за достоверность информации не отвечаю - знания приходится черпать из обычных учебников… время шло. Тамерия разрасталась, потихоньку задавливая Союз и вообще всех на Эруде. Но постепенно маги Конклава оклемались, взяв за основу учебы своих неофитов мою систему. Баланс сил между Сантарнияром и всем остальным миром стал восстанавливаться.
В это время мы и живем.
… В общем-то все. Все что я могу тебе рассказать по истории Квалина, Лиль.

Инферно.
Опять же - взято из воспоминаний Таля. Книги по этой тематике пестрят жуткими провалами и глупыми выдумками.

Брат подкинул книгу в воздух, пользуясь внаглую моим телом. Что он этим хочет подчеркнуть?
- Лиль, все что здесь написано - полная чушь! Инферно… Об Инферно люди вообще ничего не знают!
«Даже ты?» - ехидно подколола я.
- Даже мне, - на удивление покладисто согласился Таль, - практически ничего не известно. И живущим там демонам тоже! Удивительно, правда?
«Правда…» - ошарашено ответила я.

… Инферно абсолютно непонятное пространство. Оно пронизывает весь Кристалл насквозь, в любую его точку можно войти из любого мира.
Инферно, это своеобразная совокупность реальностей.
Инферно это Кристалл внутри Кристалла.
С другими законами и с другими возможностями. И живущие там существа настолько же странные, насколько и само Инферно. И, в некоторой степени, чуждые обычному миру. Демоны не могут долго находиться в мирах Кристалла. Для этого они пользуются маяками - существами с примесью Инферно, которые могут адаптироваться под обычные миры.

«А для чего им проникать в наши миры?»
- Понимаешь, демон тут начинает автоматически вбирать в себя энергетику. Любую. От этого он становиться сильней. Кристалл для существ Инферно что-то вроде зарядного устройства. Из-за этого демоны к нам так и рвутся. Но не каждая реальность может впустить в себя высших Инферно, поэтому миры, вроде нашего, высоко ценятся. И поэтому демоны за него и держаться, за Эруд.

Второй маяк, который позволяет высшим инферналам входить в обычные миры - это демонологи. В некоторой степени часть от части Инферно.
… Вообще-то - все. Пусть всю сознательную жизнь я и возился с демонами, но их реальность для меня куда большая загадка, чем Туман. Могу только добавить, что в Инферно легче проникать в Тонкий Мир и время там порой бежит по разному.

Энергетические сосредоточения.
… Простыми словами, - Таль, - система магии и сущностей, от которых она идет.

Первостихии.

Предыдущая страница 34 Следующая страница


35 Игорь Коев

Сфера Огонь.
Сфера Вода.
Сфера Воздух.
Сфера Земля.

Все понятно и обычно. Названия таковы, потому что, через эти вещества предельно легко дотянуться до внешних источников. Огонь, вода, воздух и земля - это как бы проводники к этим Силам. Не знаю, почему так сделал Ломирен, творец всего нас окружающего, но видимо у него на то были свои причины.

Стихии Разума.
Сосредоточения, которые в разной совокупности являются частью души любого разумного.

Сфера Кровь.
Сфера Железо.
Сфера Эфир.
Сфера Тень.

Это проводники изначальных Сил.
Тьмы и Света.
Порядка и Хаоса.
НО! Кровь, Железо, Эфир и Тень это не есть сами изначальные Силы. Это самостоятельные Сферы, если ты, сестра, понимаешь, о чем я. Тьма, например, не есть Кровь, так же как Эфир не есть Порядок в полном смысле этого слова. Просто через эту энергетику легче дотянуться до изначальных сил.
Вот, собственно, по структуре обычной магии и все.
Остальные, те, кого мы называем Высшими или Богами, черпают силу так же в этих восьми сосредоточениях. Просто пропущенная через Высшего, она, как бы, теряет свой… эээ… оттенок. Боги на основе Стихий создают собственную, строго индивидуальную энергетику. Ее смертные и получают. Ее, а не Сфер. Божественная магия отличается от смертной, тем, что она более адаптирована для обычных разумных и ею проще пользоваться.

Структура заклинаний.
Взято из учебного пособия, при этом Таль внутренне довился гордостью. Это часть - его детище.

- Вначале было Слово…
«Та-а-а-аль…» - протянула я.
Брат сразу взвился:
- Я тебе не дребедень Белого Бога пересказываю! Я тебе о магии рассказываю! Слушай и не отвлекай меня!

Вначале было Слово. То есть - магия, основанная на вербальных ключах. Так было, по крайней мере, в нашем мире. Каждый ключ по своему влиял на ткань реальности, вызывая различные изменения. Изменять, кстати, могли только наделенные даром к этому. В ином исполнении слова - просто набор непонятных букв.
Вербальными ключами пользовались довольно долго. Небогатый спектр заклинаний компенсировался громадной ленью искать иные пути развития своего дара. Так было до момента пока некоторые из самых дальновидных демонов не решили поделиться простейшими знаниями, дабы люди превратились в маяки для них.
После этого был взрыв различных малопонятных направлений - магия жеста, магией пропитывали руны, иллюзии, даже пытались наполнить энергетикой танцы!
Люди хотели хоть как-то развить знания полученные от демонов, но у них мало что выходило. Большей частью такие экспериментаторы уничтожали самих себя. Естественный отбор. Что поделать.
В конце концов бум извращений спал, оставив после себя гибрид из рунической магии слепленной вместе с магией жеста и ритуалику. Магам пришлось дать согласие на предложение демонов - Тотемы.

«А зачем они вообще согласились? Пользовались бы по-прежнему словом…» - поинтересовалась я причинами столь доверчивого шага людей.
- Тотемы дают громадную силу и возможности. Куда как большие, чем вербальная магия. А Искуссники всегда гребут под себя все, что может возвысить их в их же деле. Банально. Даже если знания исходят от Инферно.

Тотемом может стать любое существо. Но чем выше его энергетическая структура - тело, душа, разум, - тем больше такое существо может аккумулировать Силы и передавать магу-хозяину. В нашем мире таких существ считанные единицы. Вот и пришлось будущему Конклаву идти на поклон к Инферно. Демонам же такая зависимость была на руку…
Прошло четыре сотни лет. Появился я. Система магии Тотемов за это время не претерпела особых изменений. Развивались только вглубь заклинаний. В Конклав вступил новый неофит - Таль ар’таэр’Сар. Я был талантливым… я не льщу себе, Лиль, а то вижу твою ехидную улыбку… талантливым, но абсолютно непригодным к слиянию с Тотемом. И непригодной личностью в плане магии. Энергетика из меня лилась словно из дырявого мешка, а заклинания вырывались из-под контроля.
Так-то.
Спустя три года меня выпнули… с громадным удовольствием, надо заметить. Перевели дух и подумали, что от ходячей катастрофы в виде меня избавились…
Шли годы. О том, что происходило со мной я тебе уже рассказал. Демонология. Поиски Тумана. Нхалары. И как кульминация именно этого пути мой труд по теоретической магии.
Итак, суть моей схемы.
Тархи. Язык высших демонов, дополненный знаниями нхаларов. И все это скреплено грубым, но очень мощным шаманством сла’та’лья. Поразительно - но без последнего ничего бы не получилось вообще! Шаманство самого отсталого народа Эруда обращено напрямую к реальности и именно это шаманство вызывает и сглаживает все эффекты коррекции, а остальное работают как направляющие для заклинаний и источники подпитки.
Такая, в общем-то, теория: само заклинание и его смысл несет ключ-тархи, всю конструкцию подпитывают различные рисунки нхаларов, а шаманство сла’та’лья необходимо, чтобы сгладить откат чужеродной этому миру магии, да и вообще - чтобы мир хотя бы обратил внимание на желание мага. Да не будь последнего, шаманства, - колдующего бы размазало по реальности тонким-тонким слоем.
Вот, в нескольких словах, и все. Опишу еще принятые мной определения ступеней магии.
Чали. Это немного измененная на моей структуре магия слова. Дает чуть больший простор для работы, но по-прежнему - то же самое. С помощью вербальных, вслух произносимых, длинных и бессмысленных (для других и для самого себя) фраз маг активизирует Силу внутри себя, направляя ее на реальность. Очень-очень медленно и очень-очень нудно. Есть правило, выведенное огромной кровью за прошедшие века - такие маги не становятся боевыми. Их удел - лечение, попытки влиять на погоду, поиски драгоценных жил в горах и тому подобная чепуха.
Вторая категория - такха-эш. Мысле-маг. Это уже побыстрее и помощнее. Такие должны в голове строить запутанные фигуры ключей-тархи, вкладывать в них смысл, потом все дальше и дальше по списку. Каждое действия для создания заклинания нужно воссоздавать с нуля. Часто бывает, что такха-эш с набором опыта видоизменяет фигуры ключей, как бы сворачивая их у себя в сознании. При таком повороте событий маг не вырисовывает заклинание заново, он как бы вскрывает уже созданное. Такая техника магии намного быстрей и эффективней. Это уже что-то. Но после использования, заклинание нужно создавать заново. А в себе много ключей хранить не получается. У каждого свой резерв, зависящий от развития энергоструктуры, то есть - души, тела, разума.
Третья категория: маг-таар. Структура заклинаний чем-то похожа на такха-эш, но не нужно рисовать развернутых энергокаркасов. Фигуры напоминают символы алфавита. Определенный символ-ключ это строго определенное заклинание. И бросаться ими можно пока резерва энергетики хватит.
Маг-таар при ОЧЕНЬ большом старании может перейти в четвертую категорию - аласси. Это уже работа с чистой Силой. В таком случае - меж желанием и исполнением его, в этой структуре магии, времени нет. Захотел, если это в твоих силах и в силах реальности - желаемое исполнилось. И никаких заклинаний или ключей. Прямая работа с Кристаллом.
… Таких существ называют корректорами реальности.
… Я же пока добрался только до такха-эш.

[01] - Бугурт - турнир, в ходе которого две группы ролевиков, вооружённых затупленным оружием (либо другим каким-нибудь оружием) сражаются друг против друга.
[02] - Мастер Игры. ДМ, как еще называют. Следит за прохождением ролевой Игры.
[03] - Тень - дух умершего человека, который может вселяться в тело живого. Есть несколько видов такого сотрудничества, либо состояния паразита:
Первое, пожалуй - самое редкое: когда тень и душа человека имеют противоположную структуру энергии (не обязательно Тьма и Свет, может быть, например, Огонь и Вода, Воздух и Земля, главное - именно противоположные). При таком варианте души могут ужиться вместе и, в некоторой степени, сливаются в единое целое, не теряя при этом индивидуальности. Тень, как и душа (если обучена), способны покидать тело. По очереди. Иногда, могут ужиться души и одинакового полюса, но в этом случае все держится на взаимном доверии. Слиться они не в состоянии.
Второе, пожалуй, самое распространенное - тень подавляет душу, выкидывая или уничтожая ее, превращая в под-тень. Этакое энергетическое растение. Почему самое распространенное - просто тень выбирают для вселения, как правило, слабых духом, которых несложно подавить.
Третье. Собственно, бой за тело выигрывает изначальная душа. Тень либо изгоняется (порою - на время, если она особо приставучая), либо превращается в под-тень, если живой разбирается в магии.
[04] - АнИмия. Песня: Раны. Альбом: О Чём Забыли Сказать. 2006.
[05] - В Общем, основном языке Эруда, такое обращение как «Вы» отсутствует.
[06] - Раса живущая в предгорьях Альских гор, что на самом севере материка. В купеческих и мастеровых кругах известны тем, что выпускают только очень высококачественный товар.
[07] - Пустыня - см. в дополнение, где описывается география.
[08] - Искуссник - маг.
[09] - Тотем - существо, связанное с магом прочными ментальными узами и через которое тот черпает энергию из Сфер либо Сосредоточений. Может быть разумным, так и животным. Большой минус подобного тандема - убив одного (Тотем или его хозяина) второй также умирает. Плюс - выкачиваемая из Сосредоточения энергетика повышается на порядок и маг становиться способен на многое, что для него ранее было недоступно.
[10] - Сантарнияр - верховный Бог в Тамерии, страны граничащей с Союзом Городов и Проклятым Лесом.
[11] - Берегиня - страж, который бережет от магического нападения.
[12] - Некро-анимагия. Переработка трупов неразумных животных в боевых не-мертвых.
[13] - Проекционная ликонтропия. Наложение временной формы оборотня на разумного. Отличия от природной - имеет временный характер, в зависимости от силы вложенной в заклинание, и то, что форма-Тотем может быть искусственного характера. То есть - Зверь в которого перекидывается жертва, его физические, а иногда и ментальные способности зависят от типа чар. Жертву, если сил достаточно, можно хоть в демона, либо мышь превратить.
[14] - Ментальные путы. Магия Проклятий.
[15] - Некро-инфернальные трансформации. Сращивание не-мертвых и существ энергетического плана. На выходе получаются невероятно сильные кадавры, но с существенно ограниченным сроком существования. Единственное исключение - если тело не-мертвого «подогнано» под инфернала, то получается устойчивый трансформ.
[16] - Денежные средства Городов носят названия благородных металлов и магических камней.
Эстахх - янтарного цвета полудрагоценный камень, впитывает окружающую Силу Сфер, служа пассивным энергосборником (в эстаххе пять золотых).
Золотой - редкий на Эруде металл, ценимый в основном за то, что проклятье на него наложить легко до безобразия даже не-магу (в золотом десять платины).
Платина - смесь малого количества этого металла и магического камня лья. Сплав приобретает полночно-черный цвет, на этом все его полезные качества заканчиваются (в платине пятнадцать серебра).
Серебро - серебро оно и есть серебро. Никаких примесей и добавок.
Деньги имеют форму квадратов. Посередине прорезь, чтобы удобней можно было вешать на цепочку.
[17] - Сергей Маврин. Песня: Пророк. Альбом: Обратная Сторона Реальности. 2005.
[18] - Тракк - заклинание способное к самоподпитке энергией и не самоуничтожающееся со смертью того, кто его наложил.
[19] - Стойка «Бабочки». Тело полубоком к противнику, меч горизонтально земле на уровне бровей.
[20] - Про историю нхаларов читайте в Дополнении.
[21] - Так же в Дополнении.
[22] - Шагг’ар Аррх - Жнецы Смерти. Боевой некромант специализирующийся на чарах ментальных пут, проклятьях, может поднять мертвого без дополнительных ритуалов, ингредиентов, вспомогательных заклинаний. Маг Смерти полностью адаптированный под бой в рамках некромантии.
[23] - Тонкий Мир - энергетическая плоскость реальности. Сам по себе на обычный мир никак не взаимодействует, но через него можно видеть ауры, души разумных, некоторые стихийные и инфернальные существа, а самое главное - влиять магией на находящихся в обычной реальности.
[24] - Серебро - люди или существа, необязательно разумные, которых коснулся Хаос и они преобразились. Кровь становиться эфимерной, физические данные повышаются, практически у каждого просыпаются магические способности. Внешность (со временем) претерпляет жуткие метаморфозы. Во время преображения в Серебро, на каком-то из этапов (у каждого он свой), смертный теряет разум и превращается в монстра, цель которого только одна: убивать. Так как такое существо владеет магией Хаоса, уничтожить его очень сложно. Животные же, которых задело подобное преображение, становятся донельзя живучими и бывает, что убегают даже с вертела, когда их уже выпотрошили и освежевали.
[25] - Доля. Мелкий дух, который держит в своих руках нити судьбы каждого человека. У каждого Доля своя. Собственная. Мифология магов Конклава.
[26] - Высшие Дома. Семьи, в которых есть кровь древних Искуссников. Существуют еще и Младшие Дома. Семьи, в которых наиболее часто рождаются маги, но по сравнению с Высшими - они недоделанный инкубатор. Там, в Высших Домах, это дело - производство Искуссников, поставлено едва ли не на поток.
[27] - Бастард. Прямая гарда, длина клинка - метр и десять сантиметров, из которых пятнадцать приходится на ручку.
[28] - Эпидемия. Песня: Черный Маг. Альбом: Загадка Волшебной Страны. 2001.
[29] - Аргон (военная терминология Тамерии) - глава отряда воинов от трех до двадцати опытных в бою человек.
[30] - Меченосцы - элитный отряд жрецов Сантарнияра, призваны защищать простых людей от всех проявлений магии, терактов нечисти и нежити.
[31] - Зерно - энергетический сгусток, из которого зарождаются Низшие (энергетические существа, разумные либо нет, живущие в Тонком Мире). Исходя из окружающих Зерно различных энергетических Источников на свет появляется различные Низшие.
[32] - Оттиск. Магия любой Сферы или любого Сосредоточения оставляет свой след. Он и называется оттиском. В него так же вплетается и индивидуальные особенности ауры мага, поэтому по такому следу можно понять кто наложил заклинание, если маг-ищейка раньше встречался с магом-заклинанателем.
[33] - Слепые - жрецы Сантарнияра, следящие и карающие. За всеми и всех, кто не угоден их Богу.
[34] - Ритуал Взора Сферы. Дает на время возможность, в нескольких километрах от места проведения (зависит от силы, вложенной в заклинание), всем магам видеть посвященных этой самой Сферы. Гадостливое заклинание. Честно!
[35] - Квалин. Город-государство основанное магами-последователями Осириса. Был полностью разрушен. А жаль…Красивый город, утопающий в зеленом тумане, странное, порой, для незнакомых с ним, - жуткое место… И что самое поразительное - Квалин, сам город, разумен. На его месте сейчас выситься Лья Шагг’ар - Лес Проклятых. Так что, что стало с этим местом никому не известно. Как и то, что с ним сделали не-мертвые, которые обитают как раз в этих местах.
[36] - Алла-Тарг. Читайте в Дополнении, часть посвященная Квалину.
[37] - Храм Щита. Места моления и поклонения Сантарнияру.
[38] - Silent Civilian. Песня: Live Again. Альбом: Rebirth Of The Temple. 2006.
[39] - Тархи - язык высших демонов. Использовался в Квалине Саар’аэ Диаэн Та - демонологами, для составления сложных чар. При этом каждая руна в этом языке уже есть само по себе заклинание.
[40] - «Нхалар» - название всей расы, отдельных представителей называют «нхалиш».
[41] - Грань - пространство, где заканчивается наша реальность. Там не Свет не Тьма, не Хаос и не Порядок… Это просто иное пространство. Даже Высшие не в силах понять - что там такое.
[42] - Пожиратели. Раз в несколько тысяч лет рождаются люди способные поглощать чужие души. Таких существ быстро убивают, забивают до состояния животных и выбрасывают за Грань. Развоплотить Пожирателя никто не в силах - со временем он сам распадается на энергетику, так как лишен разума. Но до этого момента их кормят под-тенями. Разумными, которые после смерти не смогли сдержать в целостности свою душу. Этакая шелуха и накипь всех рас. Иногда (изредка) Пожирателям бросают провинившихся в чем-либо перед Высшими. Это высшая мера наказания. И очень мучительная. Пожиратель поедает душу не сразу, медленно и с удовольствием. Они не злобные, просто под-тени для них относительно сытный, но на вкус - никакой обед. А живая душа это пиршество гурмана. Пожиратель просто растягивает удовольствие. Без всякого злого умысла он медленно и ОЧЕНЬ мучительно развоплощает свою жертву.
[43] - Вероятностные Доспехи - заклинание из довольно спорного раздела магии (собственно - Вероятностная ветвь). Некоторые его вообще отрицают, так как эффекты никаким образом отследить невозможно. Считается, что заклинания взаимодействуют на саму ткань реальности, выворачивая ее так, что все случайности оборачиваются положительной стороной к магу. Также известна оборотная сторона Вероятностной ветви - если ей злоупотреблять, то судьба начинает мстить колдующему и черная полоса жизни становится обыденностью.
[44] - Внешние Миры. Пространство о котором практически ничего не известно, куда уходят существа, особо развитые энергетически, после смерти. Иная реальность, где такие мертвые могут получить возможность достичь большего в плане духовной эволюции. Как вариант, пусть и редкий, стать тем, кого смертные называют - Богом.
[45] - Alive. Песня: Игра. Альбом: Зеркало. 2008.
[46] - Феар - общепринятое обращение к учителям в Конклаве.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ. ПРОЩАНИЕ. (Страница 1)
  • ЧАСТЬ ПЕРВАЯ. ПРОБУЖДЕНИЕ. (Страница 1)
  • ЧАСТЬ ВТОРАЯ. ВОЗВРАЩЕНИЕ. (Страница 7)
  • ЧАСТЬ ТРЕТЬЯ. СТАНОВЛЕНИЕ. (Страница 21)
  • ЭПИЛОГ. ОСОЗНАНИЕ. (Страница 31)


Игорь Коев

Близнецы

Цикл: "Империя Мертвых" - 1

 Читать книгу

Аннотация

Что делать человеку (уточним - молодой, не глупой девочке), когда в ее разуме помимо своего собственного обитает еще одно существо? Причем, противоположного пола? И это отнюдь не шизофрения.
Сойти с ума? Подходящий вариант. Но вместо этого, вместо отдыха в теплых, уютных, мягких, белых стенах с понимающими и чуткими людьми, ей приходится выполнить просьбу этого существа. Вернуться домой.
Вернуть давно умершего некроманта в другой мир.
... Бежать из своего, биться с людьми, мертвыми, слугами Высших. Всплывают тайны прошлого, старые враги и старые друзья. Союзники и противники. Но мы пройдем сквозь все! Да же, моя шизофрения? Моя любимая шизофрения по имени Таль ар'таэр'Сар. Мой брат. Самое злобное и жестокое существо, по мнению других, за всю историю этого мира.
Мы победим!
Содержание

Создание книги: Навья (http://zhurnal.lib.ru/k/koew_i/)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel