Игорь Чубаха - Цепные псы пантеонов

1 Игорь Чубаха

Глава 1
Дороги, которые нас кидают

А бабочка крылышками
бяк-бяк-бяк-бяк.
А за ней воробышек
прыг-прыг-прыг-прыг.
Он ее, голубушку,
шмяк-шмяк-шмяк-шмяк.
Ам-ням-ням-ням, да и
шмыг-шмыг-шмыг-шмыг.
Пружина рванула дверь обратно, та глухо хлопнула, и предоставленный сам себе Антон оказался под прицелом ленивой и бесконечной, будто депрессия, типичной для весеннего Питера пародии на дождь.
Куда отправиться дальше, он еще не решил. Антон надвинул кепку на глаза, используя невинный жест, чтобы украдкой просканировать краем глаза улицу вправо и влево — ничего и никого подозрительного. Дождь разогнал прохожих по квартирам и пивбарам, подобным тому, который остался у Антона за спиной.
Пожалуй, пора было подумать о ночлеге, и это была злая проблема, ведь в гостиницах и на съемных квартирах его станут искать в первую очередь. Антон уставился в витрину цветочного магазина: снопы красных, белых и даже синих гвоздик, ранние блеклые тюльпаны, вечнозеленые фикусы в кадках, упругие и бодрые, словно из похоронного пластика. Конечно, сегодня не было у пего интереса к цветам сквозь свое отражение: подтянутая фигура, рост малость выше среднего, одежка невзрачная, лицо скуластое, волосы русые — он лишний раз проверился, но, кроме аппетитных коленок дефилировавшей под зонтом семнадцатилетней пигалицы, опять не нашел в отражении ничего интересного.
Очень не хотелось ночевать в первом подвернувшемся подвале — царстве бронзовокожих бомжей, или на обжитом голубями чердаке, искать его станут и там. Скамейки в парках тоже отпадали: весна только вступила в свои права, и ночные заморозки гарантировались. Еще можно было рискнуть облюбовать какую-нибудь позднюю электричку, укатить из города и свалить на дальней станции, но для этого прежде пришлось бы нарисоваться на одном из четырех городских вокзалов, которые вряд ли пребывали вне сферы внимания анонимных охотников за его головой.
Идеальным вариантом, несмотря на только что произошедший облом, было бы завернуть в очередную кафешку, снять местную красавицу и скоротать ночь в ее кровати. Но, опять же, Антон был одет далеко не по-клубному, да и в очередной кафешке его мог ждать столь же горячий прием, как в заведении, которое он только что покинул.
И тут из старательно утюжившего лужи потока мокрых машин выделился древний УАЗ с мягким верхом и тормознул аккурат напротив мешкавшего Антона. Понятно, уазик был выкрашен в милицейские желто-синие цвета, и за рулем восседал представитель властей в сержантском чине. Сержант что-то бубнил напарнику и кивал в сторону Антона квадратным рязанским подбородком. Пытаться бежать было бы нелепо, и пусть патрульная машина остановилась явно по его душу, раньше времени серьезно рыпаться не стоило, ведь не государство объявило весеннее сафари на Антона.
Два серых гвардейца синхронно покинули УАЗ под синхронный хлопок дверей и, бодренько перешагивая лужи, нацелились на Антона. Оба были при палках-демократизаторах, один — при табельном пистолете в исцарапанной кобуре.
— Сержант Иванюк, — небрежно козырнул водила, — предъявите документики.
Рука Антона равнодушно скользнула под куртку в нагрудный карман рубашки... и вернулась с паспортом. Антон пас реакцию гвардейцев, те на опасное движение руки не напряглись, чуть что, застелить новыми знакомыми асфальт будет не сложнее, чем написать мелом на заборе формулу цианистого калия. Сержант паспорт взял, но открывать не поспешил:
— Пройдемте в пивбар, а то здесь дождь документики намочит.
Не требовалось десяти пядей во лбу, чтобы прочитать в сержантских глазах жгучее желание подзаработать, а виной всему наряд Антона. Петров был одет точь-в-точь как гастарбайтер с Украины, и сержант не сомневался, что в паспорте задержанного в помине нет штампа о прописке.
— Сержант, я что-нибудь нарушил? — И сам Антон стал изображать этакого заезжего работягу-шабашника, в меру резвого, в меру бздливого.
— Давай в бар, там разберемся, — многозначительно положил руку на демократизатор второй гвардеец. У этого парня только-только пробивались девственные усики, но по наглой ухмылке читалось, что эта сволочь далеко пойдет.
— Ладно, ваша взяла, — красиво-виновато вздохнул Антон, — у меня действительно нет питерской прописки. Вот двести рублей — по тарифу.
— В бар, — стал грудью теснить Антона сержант, а реквизированный паспорт убрал в карман форменки и в довесок выдул огромный жвачковый пузырь, демонстрируя сим, что, мил человек, двумястами тугриками не отделаешься.
— Ребята, я на работу опаздываю.
— В бар.
— Ребята, я так работу потеряю!
— В бар!
— Ладно, вот вам тысяча рублей, — Антону очень хотелось разойтись со стражами правопорядка мирно.
Бряк, на запястьях Антона застегнулись спецсредства, они же — наручники, они же — «браслеты». Затылок обожгла запоздалая мысль, что эти двое в сером могли быть банально наняты искавшей и преследовавшей Антона силой. Но тогда какого лешего они толкают задержанного в кафе, а не запихивают в зарешеченный задник уазика?
Гвардейцы мародерски вырвали из скованной руки деньги. Может, заодно желают отметить удачу? Тогда у Антона снова появляется шанс.
Один спереди, один сзади... небрежное подталкивание дубинкой в спину... Уже знакомо пружина мешает широко распахнуть дверь... Уже знакомые три ступеньки вниз и тусклый свет... Чтобы оценить картину, глаза служивых сначала должны привыкнуть.
— У нас баба пьяная вчера прыгнула с восьмого этажа, и хоть бы что, — будто между ними не Антон, а пустое место, — сообщил напарник сержанту, — расселась в луже и давай санитаров матом поливать.
— А у нас в соседней квартире мужик квасил по-черному, — опять выдул и бабахнул пузырь из жвачки сержант, — И вот решил прыгнуть с балкона. И если жив останется, то завяжет. Остался жив, и вот пять лет уже ни-ни.
Справа облупленные игровые автоматы: за стеклами — семерки, сливы и ягоды. У корытец сымпровизированные из пивных жестянок пепельницы, набитые окурками сверх всякой меры. На одном одноруком бандите — «Джек-пот», и корытце засыпано жетонами с горкой, и никто их не гребет лопатой, но не это главное. Слева три деревянных стола, чередующихся с лавками, на среднем две недопитых ребристых кружки пива и расшелушенный вяленый лещ. Мордой в стол у кружки не шевелится крупный гражданин, седые волосы взъерошены на манер кокосовой пальмы. Но это бы ладно, можно было бы поверить, что крупный товарищ основательно перебрал и теперь почивает.
Можно было бы поверить, если бы через барную стойку не свисал, словно белье-неглиже на просушке, безвольно раскинув руки, его напарник — столь же шкафоподобная горилла, и здесь уже доктора звать не надо, чтобы классифицировать типичное «моментум мори»: спина не всколыхнется в такт дыханию, уши и ногти малиново-синие.
Хлоп, Антон рывком присел, для веса сжал правой ладонью кулак левой и левым локтем, не поворачиваясь, саданул заднему товарищу сержанту в причинное место. Не рассчитай он и попади локтевым суставом на пять сантиметров выше — в латунную бляху на клепаном ремне, и суставу пришел бы кирдык, но из двоих не повезло служивому. Сержант поперхнулся воздухом, и пружина, не мешкая, смачно шарахнула его дверью по затылку. Кепка упорхнула с Антоновой макушки, и распрямлявшийся Петров сложенными в один кулак руками сочно ткнул в хребет стоявшего впереди.
Силы тычка хватило, чтобы швырнуть стража ребрами на далекий прилавок под бочок предыдущей «жертве неосторожного обращения с Антоном». Увернувшись от сгибающегося пистолетиком и воющего «скорой помощью» сержанта, Антон второй раз за сегодня выскочил из негостеприимного кафе. Пока он прохлаждался внутри, снаружи дождь припустил. Припустил и Антон — к двухцветному УАЗу.
Служивые поленились вырубить мотор и не удосужились запереть дверцу, за то им огромное спасибо с кисточкой. Антон орлом взгромоздился на пухлое шоферское сиденье и рванул с места в карьер.
Уже бросив УАЗ вперед, он вдруг врубился, что салон машины, мягко говоря, не являлся салоном настоящего уазика. Половина циферблатов была лишь пошлыми бумажными наклейками с приблизительно соответствующим рисунком, буквально как в грубых китайских игрушках.
И тут Антону Петрову в глаза ударило ослепительное солнце...
Он проморгался, рукавом, хоть и мешали наручники, смахнул набежавшие на глаза слезы... Солнце. Настоящее, сползавшее по безоблачному небу предзакатное солнце, а вокруг что угодно, только не забрызганные дождем мрачные шершавые стены питерских домов и загаженные полосатыми, словно судьба, кошками подворотни. Эта странная милицейская машина фантастическим образом в мгновение ока зашвырнула Антона в нелепое место.
Спокойствие, Антон, только спокойствие.
Вдоль грунтовой, изрезанной колдобинами и сдобренной лужами дороги заслоняли горизонт покосившиеся бревенчатые срубы одноэтажных хибар. Солнце уже сползало за крышу ближайшего строения — скорее всего, местного магазина. Правда, дверь этого оплота цивилизации свисала на одной петле, и в окнах совсем не осталось целых стекол. Специально их аборигены колошматили, что ли? Да и в самой, если можно так назвать, деревеньке — ни дымка из трубы, ни лая цепных Шариков, ни другого завалящего признака жизни.
Гадание на кофейной гуще по вопросу, куда его забросило, полный адреналина по маковку Антон без восторга, но и без паники, отложил на потом. Хотя, конечно, подспудная мысль, что у него элементарно поехала крыша, никуда не делась, осталась на заднем плане сознания во всей пугающей красе. Первым же делом беглец осмотрелся в «угнанном» фальшивом УАЗе. Черная милицейская куртка пригодится, чтобы скрыть под ней наручники от пытливых глаз местных жителей, ежели таковые, в конце концов, обнаружатся. Врубил приемник и с облегчением узнал поющий про «говорящего по-французски Алена Делона» голос — Бутусов, богатым будет. Выходит, эта вымершая местность — не далекая Австралия, а нашенская Россия.
А вот бардачок порадовал безмерно: здесь, обернутая ремешками портупеи, эдакой наглой, беззаботной и сытой жабой возлежала кобура, а в ней — уставной «Макаров» с запасной обоймой, везение — почти как в компьютерной стрелялке.
Все это богатство, ежу понятно, без ствола и запасной обоймы, Петров засунул в бардачок обратно и постарался придать натюрморту вид, будто так и было. По инерции спрятав браслеты и «макара» под перекинутой через руку курткой, Антон задом вперед неловко выбрался из уазика и зло пнул дверцу. Та беспрекословно закрылась, и звонкий хлопок весело сотряс воздух — слишком звонкий в царившем вокруг предзакатно-буколическом покое.
Издавать лишний шум не очень входило в планы. Петров скрипнул зубами и впредь наказал себе быть осторожней. Для начала хорошо бы надыбать в этом сонном королевстве какой-никакой завалящий слесарный инструмент и освободить руки, потом уже можно будет попытаться и сориентироваться на местности.
Не торопясь оказаться внутри ветхого лабаза, Петров предпочел для порядка обойти заведение по кругу против часовой стрелки. Салатные стебельки молодой травы распихивали своих жухлых прошлогодних сестриц, трава мягко глотала шаги и, самое приятное, нигде не хранила чужих следов. Селение оставалось безжизненным, даже птицы не чирикали в топырившихся из-за покосившихся заборов кронах, и Петров уже не сомневался, что ВОЛШЕБНЫМ КАРАМБОЛЕМ угодил в одну из многих на Северо-Западе заброшенных деревень. Все не так уж плохо — он мечтал выбраться сквозь заградительные кордоны врага за город и выбрался. Пусть посредством бредово-магического прыжка в пространстве, но об этом пока не думать, не думать, не думать... Лучше вспомнить что-нибудь приятное: он, помнится, был не прочь завести короткое знакомство с красавицей...
Он, что, попал в страну сбывающихся желаний? За образованным перекрещивающимися бревнами углом халупы, еще более нелепый здесь, чем его экспроприированный желто-синий УАЗ, маячил пятидверный веселенько-розовый хетчбек «Фольксваген-гольф». А вокруг него подпрыгивала и пыталась панамкой поймать рано проснувшуюся бабочку длинноногая смазливая девица, одетая тоже в воздушное веселенько-розовое.
— Девушка, не подскажете, как обзывается эта деревня?!
«Одна... в такой глуши... я б на ее месте тут же нырнул в машину и задраил стекла...» — прикинул Антон.
Девушка оторвалась от увлекательнейшего занятия и радушно улыбнулась:
— А вы тоже приехали дачу присмотреть? — В ее карих глазах страх, как физиологическая реакция на незнакомых мужчин в дрянной одежде, отсутствовал напрочь.
— А что, здесь сдают? — «В такой глуши... и такая...» Петров по достоинству оценил и колдовские глаза, и распущенные до попы каштановые косы, и саму гитарообразную попу, аккуратно упакованную в розовое мини.
— Нет, сдают несколько поворотов грунтовки назад, это я такая дурочка, что заблудилась.
Она настолько не боялась его, что впору было испугаться самому Антону.
— Антон, — отстранив вновь взбесившиеся от непоняток эмоции, разумно взвесив обстоятельства и в итоге посчитав, что такая фея не может быть опасной, шагнул к девушке беглец. — Так вы не знаете, как называется эта деревня?
— Я что, похожа на мастера по ориентированию на пересеченной местности? Вы мне льстите. А вы здесь какими судьбами?
— О, это удивительная и долгая история, — избрал он игривый, но без хамства, тон. — Вы там уже были? — небрежно кивнул Петров на лабаз.
— Вы милиционер? — обратила она внимание на сержантский погон, пришпандоренный дратвой к куртке, которую Антон перекинул через руки, как халдейское полотенце.
— Увы, — глядя в сторону, кивнул Антон, почему-то ему было неприятно врать этой красотке, — у вас бензин кончился?
— Почему обязательно бензин? — Она пожала плечами. — Мне это запустение понравилось, и я решила поискать клады. Вы мне составите компанию? Вам по должности искать клады разрешено? — И красавица, игриво встряхнув волосами, уверенно скользнула в боковую дверь лабаза, та только скрипнуть успела. Спокойствие, Антон, только спокойствие.
— Сумасшедшая, — то ли недовольно, то ли восхищенно буркнул Антон и поплелся следом.
Первый затхлый зальчик в прежней жизни был подсобкой, и до сих пор в огромной амбарной бочке под коростой плесени гнили в вековом рассоле огурцы. На стенах пылились иссохшие веники, а в пазловую прореху крыши заглядывало смутно сереющее небо.
— Так и ногу сломать можно, — не рискуя подать руку (проклятые «браслеты»!) перецепившейся через деревянный ящик девушке, вздохнул Петров.
— Зовите меня Катей, — она с детским любопытством совала очаровательный нос во все щели и спешила дальше, предоставляя Антону глотать взметнувшуюся пыль. — Разрешается сотрудникам милиции искать клады или нет? — не без кокетства спросила она и опять исчезла за следующей шкуродерно скрипучей дверью.
И только тогда Антон принялся расшатывать с минуту как примеченный ржавый дальше некуда гвоздь. Расшатал и выковырял из трухлявого стоякового дерева, а уж расстегнуть в два поворота гвоздем кондовые отечественные наручники труда нашему персонажу не составило — и не такое умел вытворять.
Браслетики он бережливо убрал в карман, авось сгодятся в бурной жизни, ствол сунул под брючный ремень, продел руки в рукава куртки, так чтобы пола закрывала рифленую рукоять «макара», и с чувством глубокого удовлетворения двинул вслед за безбашенной подругой в новые торговые площади.
— Смотрите, это не вас коллеги ищут? — Катя сквозь разбитое окно уже собиралась окликнуть возникших у УАЗа знакомых серых гвардейцев: сержанта с квадратным рязанским подбородком и второго, молодого да раннего, мявшего оброненную Антоном в баре кепку, — но не успела.
Будто снимая часового, Антон напрыгнул сзади, зажал красавице ладонью рот и, с грехом пополам пятясь, поволок девчонку в глубь магазина... вторая дверь... блин компот, он забыл, что здесь бочка с огурцами, и ощутимо напоролся копчиком... первая дверь...
Спокойствие, Антон, только спокойствие. Хотя, оказывается, схлестнулись с блуждающим Петровым далеко не простые, как прежде наивно думалось, менты — умеют по пространствам прыгать, будто блохи!
Подгоняя стволом, чтобы не изобретала глупости, Антон втолкнул девчонку на сиденье «гольфа» и убедил пересесть на соседнее с водительским место. Незамедлительно плюхнулся рядом и только тогда обнаружил, что ключ в замке зажигания отсутствует, как порнография в Арабских Эмиратах.
— Ключ?!
— Я же приглашала тебя искать клад, — с прорезавшимся презрением прошипела Катерина, — неужели я была обязана объяснить, что клад — это и есть брелок, который я, как типичная безалаберная краля, потеряла где-то в траве?!
— Почему же мы тогда искали в магазине? — Антону удавалось не выдать тембром голоса, что он готов расплющить всех и вся, лишь бы оказаться от этого заколдованного места как можно дальше.
— Мы не успели разделиться, по моему плану ты должен был искать внутри, а я от греха подальше — снаружи, — слова девушки сочились безупречной логикой и презрением.
Но не убедили Антона. Перегнувшись через ее соблазнительно упакованные в кремовое мини бедра, он поймал за бретельку кремово-розовую сумочку и вытряхнул содержимое на торпеду. Вместе с помадой Clarins пудреницы Ever bilena и пачки тампаксов на пластмассу брякнулся брелок сигнализации, и тренькнули ключи.
Пистолет отправился под ремень на противоположный от пленницы бок... «Фольксваген-гольф» прыгнул вперед так, будто ему здорово поддали копытом под багажник, и с визгом раненого зайца пронесся по травяным кочкам. Резкий поворот руля, занос на всех четырех колесах, ощущение, будто задок машины отрывается от дороги... И вот многострадальный «гольф» выровнялся и замельтешил по колдобинам, опасно шкрябая днищем.
— Куда по копаному?! — только и успел крикнуть таявшему в размерах заднему номеру «гольфа» сержант.
— Аккуратней, — простонала Катерина, — мне эта машина обошлась в восемнадцать тысяч!
— За такие бабки надо было двухлитровый, а не один и четыре двигатель брать!
За последним бревенчатым сараем дорога стала чуть ровнее, и сошли на нет лужи, но машинку продолжало швырять из стороны в сторону, будто назюзюкавшегося Пятачка с воздушным шариком. У Антона в закромах не оказалось солнцезащитных очков, а отрезанная горизонтом половинка солнца била в глаза лучами прямой наводкой, и не спасал слишком высокий щиток.
Девушка не унизилась подбиранием рассыпанного добра, и бирюльки, несколько раз поцеловавшись с лобовым стеклом, сползли-скатились под ноги.
До поры пошлем подальше мистическую оказию, мгновенно перешвырнувшую Антона километров за триста-пятьсот в глубинку. Какие он успел совершить ошибки?! Глобальная — находясь в бегах, зачел товарищей, покрашенных под заурядных ментов, заурядными ментами, а ведь «во время эпидемии чумы ангиной не болеют». Вторая ошибка для человека с его концептуальным образованием не менее позорна: весь сегодняшний день он шатался по местам скопления невинных граждан — универмаги, общественный транспорт, пешеходные зоны... какого-то лешего наивно полагая, что толпа — лучшая маскировка, когда адепты единодушно учат при первом же тревожном звоночке ложиться на дно. И чем глубже, тем дольше проживешь.
— Антон, — многозначительно начала Катя, намертво вцепившись в дверную ручку, — тебе очень не повезло, что в заложницы ты взял меня, папа тебя найдет даже на икорно-гейзерном Сахалине!
— «Папа» в каком смысле? — не отрывая глаз от дороги, скупо изобразил интерес Петров. — Родной папа, или «папа»?
— Хочешь пощечину?
— На такой скорости и дороге это самоубийство. — Он попытался поймать ее взгляд и подмигнуть, но пленница упрямо смотрела на дорогу — с бледным лицом и плотно сжав губы.
— Черт!!! — только и выкрикнул Петров, когда случайно глянул в зеркальце заднего обзора. Конечно, это с его стороны был суперпромах — он не озаботился вывести из строя УАЗ (вбил в мозжечок, что не стоит мараться, все равно — фальшивка), и теперь эта загадочная дура-машина не только прочно висела на хвосте, но и нагоняла. — Ладно, не боись, прорвемся!
— Я и не боюсь. Они не работают на моего папу, но за те деньги, которые он им предложит, они продадут тебя ему с потроха-а... Осторожней, полоумный!!!
...Не менее очарователен третий прокол, который Антон сам себе по глупости подарил. Он стал планировать ночевку ближе к вечеру, хотя те же учителя в один голос талдычили, что у правильного человека шахматная партия с будущим распланирована минимум на пять ходов вперед. Антон Дмитриевич Петров, прошедший обязательный начальный курс полевого, агентурного разведчика и агента влияния, обделался по самые помидоры, только теорию пришлось проверять практикой!..
— Ты не поверишь, Катерина, но я — честный человек. А вот эти, которые... здесь держись крепче... которые на хвосте, черт знает кто и откуда. Но, кажется, им за мою бестолковую голову замаксали столько, что ты при любом раскладе окажешься лишним свидетелем.
— Но они же все равно нас догонят!
— У нас один пистолет на двоих, и у них один на двоих, и солнце вот-вот сядет.
С последним лучом солнца дорога нырнула в лес, косматые, понизу укутанные еле различимой седой паутиной ели встали по бокам и принялись сине-зелеными лапами скрестись в стекло. Антон резко тормознул:
— Пока у них глаза не привыкли, смывайся сквозь бурелом, сколько хватит сил, останусь цел — я тебя позову! — Антон одной рукой отпирал дверь, другой выхватывал «макара».
Но девушки рядом уже не было, из вороха опадающих розовых тряпок к его вооруженной руке метнулось и оплело руку кольцами гибкое скользкое тело гигантской, не меньше легендарных анаконд, змеи. Дьяволиада продолжалась, вот и четвертая ошибка — зря он отложил на будущее мозговой штурм темы, каким-таким инфернальным образом его швырнуло из одной лузы пространства в другую... Наконец вся десятиметровая тварь выползла из девичьего маскарадного костюма, кольца обвили Антону ноги, кольца захлестнули горло и стали душить.
УАЗ подъехал к «Фольксвагену» почти впритык, две серые личности выбрались наружу и стали приближаться, уже не торопясь.

* * *

До третьих петухов оставалось четыре часа семнадцать минут. Придорожное кафе было с претензией, с претензией была и хозяйка-официантка-барменша в одном лице, вся в тесном и сиреневом. Ее могучий бюст двумя спелыми дынями многозначительно выпирал из глубокого выреза. Но Эрнста не интересовал вырез, и даже на молочно-белую шею сиреневой мадам он не косился, было не до забав.
— Горячее будем? — скверным сопрано спросила официантка, чем мгновенно развеяла приятное впечатление о себе.
Эрнст еще подумал, что с такими голосовыми данными дамы учредителям кафе совершенно не обязательно тратиться на охрану, чуть что, «воздушная тревога» на сто верст вокруг гарантирована.
— Солянку, шницель с картофелем фри, томатный сок, — равнодушно перечислил Эрнст и повернулся к Фрязеву с жестом доброй воли, — заказывай, я плачу.
— Аналогично, — Константина Фрязева тоже не очаровали монументальные формы официантки, сейчас его мытарили совсем другие мысли. Очень интересовало смертного уйти отсюда без потерь — все-таки полнолуние, господа. Плюс, если полнолуние не сыграет дурную шутку, оставался размытым вопрос, сколько именно купюр в итоге беседы положит фон Зигфельд под салфетку.
Сиреневая мадам, кажется, обиделась, что ей уделили так мало внимания, и, волнируя внушительными бедрами, отыграла за стойку. Ночь только начиналась, для придорожного кафе на трассе «Скандинавия» всего два клиента в это время котировались в диковинку. Отвергнуто-разочарованная дама врубила в магнитоле «Русский шансон», и голос покойника спонтанно заполонил свободное пространство кафе:
...Владимирский централ, ветер северный,
Этапом из Твери, зла немерено,
Лежит на сердце тяжкий груз.
Владимирский централ, ветер северный...
Надтреснутый голос безвременно убиенного певца шарил в граненых пепельницах «Лапин култа», расставленных по относительно чистым скатертям. Скатерти саванами покрывали шаткие паучьеногие столики. В жилу надрывной песне, когда мимо заведения проносилась очередная фура, начинали дребезжать пыльные оконные стекла и колыхаться капроновые занавески.
...Когда я банковал, жизнь разменена,
Но не «очко» обычно губит,
А к одиннадцати туз...
— Удача, просто грандиозная удача, он купился на все сто, — самодовольно затараторил Фрязев. Этот фрукт стратегически далеко задвинул локти на скатерть, спишем наглость на мандраж, и рапортовал, уставившись на салфетку, будто в глаза гипнотизера. — Я постучал ему в дверь в четыре утра. Это был очень хитрый ход, представляете, он, оказывается, носит армейские подштанники! — А все-таки очень некомфортно чувствовал себя докладчик, полнолуние всегда полнолуние, и слишком быстро сохла на языке докладчика слюна.
...Там под окном зэка проталина тонка,
И все ж ты недолга, моя весна.
Я радуюсь, что здесь хоть это-то, но есть,
Как мне твоя любовь нужна.
Владимирский централ, ветер северный,
Этапом из Твери, зла немерено,
Лежит на сердце тяжкий груз...
Эрнст фон Зигфельд сидел с каменным лицом, казалось, ему по барабану и нервно-экзальтированный слог Фрязева, и минором облизывающая неметеные углы музыка. В лице фон Зигфельда было что-то мефистофелевское: длинный костлявый заостренный подбородок, постоянно поднятые уголки губ, глубокий треугольный вырез ноздрей, брови вразлет над двумя складками, из которых торчал крючковатый нос, да клинышек коротких светло-русых волос между большими залысинами. Обычными, а не раскосыми, как следовало ожидать, были только его желтовато-серые глаза.
— Конечно, непротокольным визитом в такую рань я его огорошил, и он даже хотел захлопнуть дверь перед моим носом, но пара цитат из Нового Завета прижали праведника к стенке. А окончательно он мне поверил, когда я на его глазах нагло схватил со стола и в секунду сгрыз заплесневелый сухарь. — Фрязев пялился на салфетку, будто подросток на стриптизершу.
Эрнст фон Зигфельд смотрел в пустую пепельницу, пачка «Мальборо» лежала рядом с его правой рукой, но в пепельнице еще не был похоронен ни один окурок.
...Владимирский централ, ветер северный,
Когда я банковал, жизнь разменена,
Но не «очко» обычно губит,
А к одиннадцати туз...
– Я спецом в предыдущий день ничего не жрал, знаете, голодный блеск в глазах не подделаешь, — подлизываясь, осклабился Фрязев. Он в силу каких-то причин поосторожничал, войдя в зал, снять и повесить на крючок синтепоновую куртку из моды девяносто первого года — к гадалке не ходи, презент окучиваемого Фрязевым объекта.
Про голодный блеск фон Зигфельд сам мог бы порассказать на роман-эпопею, но молчал, словно выключенный телевизор. Еще Эрнст подметил, что нынче гражданин Фрязев ведет себя как типичный осужденный на смертную казнь, которому дали последнее слово выговориться-выплеснуть наболевшее. Неужели он догнал?..
...Владимирский централ, ветер северный,
Этапом из Твери, зла немерено,
Лежит на сердце тяжкий груз.
Владимирский централ, ветер северный...
На стол перед клиентами опустился поднос, и повлажневшая глазами под душещипательную песню мадам-официантка расставила порции. Ее бюст чуть ли не разваливал декольте по швам. «Слишком быстро, — мельком подумал Фрязев, — не готовят, а разогревают в микроволновке». — «А сок-то разбавленный», — сообразил Эрнст, но поднимать хай не стал. Ему это надо — привлекать к своей персоне лишнее внимание?
Когда я банковал, жизнь разменена,
Но не «очко» обычно губит,
А к одиннадцати туз.
Фрязев яростно заработал челюстями, ложкой и следом вилкой, нож он игнорировал, при этом отчет о проделанной работе продолжался сквозь коробившее Эрнста плямканье и цыканье зубом. Эрнст прикинул, что играть клиниче4ски голодного персонажа Константину Фрязеву удается при любом желудке, хоть пустом, хоть набитом под завязку, просто талант, этакий самородок земли русской.
— Я вдоволь перед ним повыкаблучивался, спрашивал даже добро сходить в клозет, тарелку вымазывал хлебным мякишем. — Зубы у Фрязева оказались редкими и желтыми. Он работал ими с механическим однообразием — солянка, шницель с картофелем фри, а под занавес и томатный сок, исчезли по этапу, словно цивилизация ацтеков после турне Кортеса, хабарики бычковал и потом докуривал.
Эрнст сделал вывод, что его собеседник не вникает во вкус поглощаемой пищи. Пока не притронувшийся к своей порции «маршрутной» еды Эрнст кивнул на «Мальборо», приглашая угощаться. Константин тут же выудил сигарету, суетливо прикурил и добросовестно затянулся:
— А потом мы с ним спорили, Господи, как мы с ним спорили! — Фрязев прекрасно врубался, что отчет о содеянном у него на высший балл, а вот колбасил, колбасил и не отпускал его мандраж, хоть бы хны!
— Не поминай всуе, — неожиданно прервал бесконечное молчание фон Зигфельд.
— Да-да, конечно, а вы есть не хотите?
— Докуришь, сможешь доесть.
А сквозь надрывы магнитолы снаружи то и дело пробивался грохот курсирующих автоприцепов. Только что особо загремело, небось какой-нибудь КрАЗ, хотя — что КрАЗам делать на этой трассе?
— Спасибочки. Так вот, я о наших спорах. Этот болван наивно верил, что разговорами сможет меня обратить в веру. Мы обсуждали и «Послание к коринфянам», и «Песню песней», я ему талдычу: «Если ты такой истовый, сними сглаз», а он мне: «Гордыня — от беса!» Сплошная умора, обхохочешься. — Фрязев раздавил окурок и придвинул к себе вторую солянку. Он мел языком и не мог выговориться, словно все делает в последний раз.
По легенде, заурядный «ясновидящий и предсказатель» с минимальными экстрасенсорными талантами Константин Фрязев нарушил статью 545 секретного приложения к Уголовному кодексу «Использование в магических ритуалах домашних животных с нанесением им физического ущерба или приведших к их гибели» и был водворен в тайную тюрьму для инферналов рядом с Соловецким монастырем (естественно, с последующим стиранием памяти). На самом деле, конечно же, никто никуда Константина не сажал, но с этой легендой Фрязев, якобы из острога бежавший, нашел приют у священника прихода села Ольхович отца Евдокима, пошедшего на сокрытие преступника под лозунгом: «Я не поддерживаю ваши убеждения, но готов умереть за ваше право отстаивать их». Операция была нацелена на дискредитацию отца Евдокима, в последнее время набиравшего популярность проповедями у шоферов-дальнобойщиков. Курировал операцию антииеромонах восточной инферн-группы войск «Старшая Эдда» Эрнст фон Зигфельд, и сейчас у них происходила рабочая встреча.

1 Следующая страница


Цепные псы пантеонов 2

— Короче? — Эрнст повертел в пальцах пачку «Мальборо», но отложил, так и не достав сигарету: не хотел оставлять в явочной забегаловке окурок с образцом слюны. А тип, аккуратно уносящий окурок с собой, априори не может не вызвать подозрение.
Магнитола одарила слушателей очередной песней:
Голубой струится луч
Между небом и землей —
Это бархатная ночь
Охраняет свой покой.
Там за кромкою луча
Притаилась пустота.
Там за кромкою луча
Притаилась суета...
А вот здесь спирит-любитель Костик Фрязев дал маху — не обратил внимания, что и эту песню исполнял голос невинно убиенного.
И очень зря — был в сегодняшнем репертуаре магнитолы тонкий намек на толстые обстоятельства.
— Короче, этот поп теперь наш с потрохами, вербовка «втемную» чистосердечного отца прокатила успешно, можем переходить к следующему этапу операции. Я тут кое-что прикумекал, у меня появились интересные наметки... — Чтобы достать из внутреннего кармана плаща конверт, Фрязеву пришлось отложить вилку, и сделал он это с явной неохотой.
Эрнст еще подумал, что вот так запросто, обыденным движением Фрязев вместо конверта мог достать и какой-нибудь «стечкин» с серебряными пулями. И расклад моментально бы переменился.
...Уснувший мир надежно скрыт
От всех забот, от всех обид,
Уснувший мир спокойно спит.
Уснувший мир.
Уснувший мир.
Лишний раз снаружи в песню ворвались лязг и грохот — мимо придорожного кафе прошел следующий автопоезд.
Из синих звезд сложив постель,
Качает ночь, как колыбель,
Уснувший мир...
Мадам-барменша за стойкой глотала сентиментальные слезы и нервно щелкала фисташки за счет заведения, пара слез ухитрилась оросить правую дыню, хозяйке явно было не до клиентских махинаций. Эрнст принял конверт и спрятал, не вскрывая, взамен сунул под салфетку щуплую стопочку еврофантиков. В глазах Фрязева вспыхнул уже традиционный голодный блеск, вместе с салфеткой купюры ловко исчезли со скатерти. Над Эрнстом закружил первый очнувшийся после зимы комар, недоуменно пожужжал и слинял в панике.
— Ты уходишь первым. Быстрей возвращайся к нашему догматику, а то чего заподозрит, — не дожидаясь реакции на приказ, Эрнст повернулся к сиреневой хозяйке и жестом попросил счет.
Та растроганно кивнула, но прежде решила доконать фисташки.
...Не спеши, шумный ветер,
Луч рассеять голубой,
Что дрожит до рассвета
Между небом и землей.
— У меня вопрос ребром, — посмел напоследок лишний раз обратить на себя внимание «прорицатель и ясновидящий», — как бы так сказать...
— Смелее.
— Операция закончится, этого православного клоуна мы сделаем, а что дальше? Я боюсь оказаться ненужным. Я слишком много знаю... Я хочу жить... Что вы делаете с вышедшими в тираж агентами?
— Не дрыщи, по окончании операции никто тебя убирать не собирается. Ты не плохо освоился в нашем рейтинге, Карелия бедна на достойных смертных, чтобы вами разбрасываться...
Этот луч охраняет
Спящий мир от суеты.
Этот Луч отделяет
Звездный мир от пустоты.
В дверях ободренный, сыто отрыгивавший агент-спирит Фрязев столкнулся с компанией шоферов, пришлось уступить дорогу.
— ...В общем, жили они долго и повесились в один день, — даже не заметив реверанс встречного товарища, завершил байку сизоносый крепыш из пришлых.
Его спутники заржали, по аромату — в каждом госте булькало не менее трехсот граммов сорокаградусной.
— С вас двести шестьдесят три рубля, — зазвучало над ухом Эрнста скверное сопрано, от избытка чувств щедро перемешанное с соплями.
— Это все ерунда! Вот у меня была подруга в Новгороде — ночью у ларька снял — такая замороженная! Просыпаемся в кровати, а ей уже с утра холодно. Вылезать из-под одеяла — холодно, шмотки напялить — холодно, яичницу сварганить — и то холодно, хотя у нее газовая плита, а уж выйти на улицу — от дубака зубами цокала, будто каблучками. Я ей на прощание: «Вернусь в следующий маршрут, отогрею, впендюрю искру бодрой жизни!»
Хозяйка-официантка присоединилась к слушателям, не забыв собрать заказы: каждому по двести и по солянке.
— Приезжаю через неделю, а дверь открывают старички. Я так с надеждой: «Лариса дома?» А они мне: «Три года как схоронили, а неделю назад мы как раз на кладбище были, поминали...»
Прочие рыцари шин и домкратов ответили на историю дружным ржачем. Отсчитав денежки и присовокупив разумные чаевые, фон Зигфельд не отказал себе в удовольствии напоследок полюбоваться бледной шеей сиреневой дамы. Правда, это было чисто эстетическое удовольствие. Шоферы расселись на высокие табуреты у стойки и стали похожи на дожидающихся, когда жертва окончательно двинет кони, грифов.
— Вез я «Сникерсы» в Сибирь, точнее, в Свердловскую губернию, подобрал на трассе плечевую. А она давай меня лечить, типа в нее вселился ейный покойный муж-боксер, которого на ринге прямым в висок убили. Я внятно попытался профуру высадить, да не тут-то было. Денег не берет и внушает, что я обязан супротивника по рингу, который в смерти повинен, грохнуть из обреза. И ведь, зараза, так складно грузила, что почти повелся, как заору вроде какого-то Франкенштейна: «Адрес давай!» Не буду вам, мужики, тюльку травить, пошла она поссать в Свердловских пригородах, я от греха подальше как газанул!
И опять наградой рассказчику был дружный смех.
Застиранное пятно на скатерти напомнило Эрнсту карту Луны, но сейчас он совершит экшн не под гнетом полнолуния. Спрятав «Мальборо», Эрнст украдкой проверился, не изучает ли кто-нибудь из шоферни его чересчур пытливым взглядом, остался доволен результатами наблюдения и тоже порулил на выход. Между делом снял с вешалки дождевик вороньего цвета и ввернулся в рукава.
— А про «раковую автоколонну» слыхали?
— Ты не мучай Му-Му, ты рассказывай, а мы остановить успеем.
— Ну так вот, Толян, который под Олимпиаду женился на диспетчерше из Набережных Челнов, однажды присоседился на трассе к колонне, а было это еще в девяносто четвертом, когда по дорогам шалили. Вот он такой довольный до привала в хвосте и прокуковал. Дальше, понятно, на стоянке хлопцам проставился, те завелись и загульбанили всем кагалом. Шлюх строили, кто кого на тросах перетянет, — забивались, все по полной.
— А трасса?
— Толяну втерли, что у них все ГАИ по пути привороженные. И вот утром продирает он глаза фиг знает, в каких кустах, во рту поганки цветут, жить не хочется. Слышит, что колонна этак скоропостижно уже отчаливает, и последний хлопец передает привет: «А ты знаешь, с кем бухал?» — «Это с кем?» — «Это «раковая колонна», все в ней — мертвяк на мертвяке, от рака поджелудочной железы или печени свернувшие копыта. И теперича ты — наш! Месяцев через пять ждем, тогда уже сам нас найдешь». Пошел Толян проверяться к врачу, а тот глаза прячет. Короче, могила Толяна под Набережными Челнами, только покоится ли он в гробу, или с новыми друзьями где колесит, я проверять не собираюсь.
— Слышь, тебя, кажется, Васькой зовут, а вот ты прикинь, ведь тоже к нашей колонне прилип, киряем сейчас от души... откуда ты знаешь, что утром от нас похожее поздравление не услышишь?
— От верблюда, — тут же насупился рассказчик...
Ночь встретила Эрнста фон Зигфельда привычной болотной сыростью, и нюх его тут же обострился. Следы отчалившего Фрязева Эрнст угадывал почти зримо, цепочка запаха огибала сарай и стелилась по ныряющей в ельник тропинке. С обострившимся нюхом пришли привычные боли — организм начал физиологическую перестройку.
Эрнст уже не топал вразвалочку, а мерил тропку легкими балетными прыжками, мертвенно бликующий в сыворотке тумана плащ еле поспевал, вкрадчиво шелестя полами. Еловые лапы отвешивали пощечины, но этой боли Эрнст не чувствовал, гораздо злее его корчила боль зубная.
Дешевый спирит Фрязев не успел уйти далеко, под ногой Эрнста некстати крякнула прошлогодняя шишка, Фрязев оглянулся, узнал и не узнал настигавшего... Однако, пусть Костик и был дрянь человечишка, у него случился приступ смелости. Кроме того, агент оказался вооружен — навстречу Эрнсту взмыла рука с пистолетом.
— Стой на месте! — истерично взвизгнул агент, и взятой им высокой ноте вполне могла бы позавидовать мадам-халдейка. — Или я стреляю!!!
Эрнст, конечно, не остановился, «как кстати в кафе играет магнитола, никто ничего не услышит».
Грохнул выстрел, пуля вошла в Зигфельда между третьим и четвертым ребром с правой стороны грудной клетки и вскипятила легочную ткань. Но и пуля — ведь откуда взяться у Фрязева серебряной — не смогла тормознуть фон Зигфельда.
— Я обещал, — просвистел дырочкой в правом боку, словно ежик резиновый, фон Зигфельд, — что тебе ничего не грозит ПОСЛЕ операции. Я не соврал!
Вот он уже рядом с жертвой, левой лапой отбил утяжеленную пистолетом руку, и клыки сомкнулись на шее агента, такой же бледно-белой, как шея у кафешной дамы...
Антииеромонах обер-вампир дракульского толка Эрнст фон Зигфельд убил своего подопечного, но очень не рад был бы Эрнст, если бы этот поступок стал известен кому-нибудь из соратников по восточной инферн-группе войск «Старшая Эдда». А до третьих петухов оставалось два часа пятьдесят одна минута.

Глава 2
Пойдете на корм, но не рыбам

Там живут несчастные люди-дикари,
На лицо ужасные, добрые внутри.
Что они ни делают, не идут дела.
Видно, в понедельник их мама родила.
Ночная сырость пробирала до дрожи, но искать место под утлым навесом среди вповалку храпящих немытых сограждан очень не хотелось.
— Это банши из ужастиков, только наяву! — почти скулил Антону на ухо оседлавший соседнюю кочку незнакомец в рваном и отчаянно грязном кашемировом пальто. — Эта нерусская дрянь вопит так, что кровь стынет в жилах. Да что там кровь?! У моего «мерсюка» мотор заглох, так они меня и повязали. Я поехал присмотреть место для шашлычной на кольцевой, оказался... обделанный по самое грызло. А ты здесь какими судьбами?
Антон слушал вполуха, его коробил запах, который источала его же недубленая шкура: комары и гнус на русском Севере готовы высосать подчистую любую мишень, пришлось тщательно разжевать последнюю сигарету и намазаться доморощенным репеллентом.
— Банши? — тяжело вздохнул Петров.
— Банши, винт им в грызло, банши. Нам тут один ботаник, которого потом за лишние мозги уволокли долой отсюда, втолковывал, типа в гороховые времена это были ангелы, которых по западлу кинули забытые боги. И типа сначала, получив отставку, эти дамочки крутились возле везунчиков, которых смерть отпустила погулять. А потом красавицы пошли вразнос и стали стопудовым гарантом оверкиля, понятно, для тех, кто их видит.
Насчет гарантии оверкиля Антон бы еще посомневался, не умел он пасовать, даже поставленный к стенке перед взводом снайперов. А вот насчет того, что получил возможность воочию наблюдать именно баншей, Антон Петров уже не жужжал. Их — небольшую группу случайных смертных товарищей — «посреди ночи и леса» пасли умопомрачительные платиновые блондинки, ряженные в кружевное нижнее белье всех оттенков белого.
Ежу понятно, Антон угодил в плен не к родным и закадычным, уже пару месяцев охотившимся на него врагам-финансистам, а черт знает к кому, но душу сие открытие не грело. Причем «черт знает» в контексте ситуации являлось отнюдь не фигуральным выражением, и только демоническими усилиями воли Антон Петров сдерживался, чтобы не завопить: «Чур меня!!!»
По сути это был концлагерь, только без колючей проволоки, здешние конвоиры не испытывали в колючке брезгливой необходимости, имея в арсенале средства гораздо большей эффективности. Антона и еще где-то с полсотни схожих горемык содержали внутри выложенной из гранитных глыб окружности, кстати, старательно копировавшей памятник друидской архитектуры Стоунхендж. Дюжина прельстительных красавиц-баншей, шурша откровенными кружевами и куртуазным шелком, грациозно перепархивала с одной глыбы на другую в безмолвном хороводе. А над всем этим, в смачном фиолете ночного неба, возвышался нереально сверкавший огнями — будто кремлевская елка — самый что ни на есть готический замок.
Можно было поверить, что такой подиумно-фривольный сейшн — шуточки поехавшей крыши, но в институте Антона накачали разными прикладными знаниями и среди прочих, тремя способами отличать реальность от бреда, подробности опустим. Так вот все это: банши, концлагерь, замок — происходило наяву!
— И все-таки, брателло, как тебя сюда угораздило? — набивался в друзья товарищ под драным пальто. — Кстати, меня Серегой зовут.
— Познакомился с девицей...
— Из этих? — Кашемировое пальто кивнуло на ближайшую не ведавшую гравитации красотку.
Чудо как хороша, кудряшки пышной грозовой тучей, бюст Мэрилин Монро, а стройные, как Останкинская телебашня, ноги упакованы в зефирные гольфы с подвязками. Прелестница примагничивала взгляд, только вот либидо оставалось к картинке напрочь равнодушным.
— Другая. Та в гигантскую гадюку превратилась, я, конечно, растопырился морской звездой, но она мигом скрутила руки-ноги.
— А ты знаешь, зачем мы здесь? — Серега явно претендовал на должность покровителя.
— Ну?
— Ботаник объяснял, мы типа батареек «Энерджайзер» для здешних гоблинов. Наши муки выцеживают и из них льют типа пули для стрельбы по доллару: чтобы евро поднималось, а доллар падал. На ужине не пей компот, в него добавляют какую-то гадость, чтоб мучения оказывались еще горше. В натуре, самым грубым колдовским образом соки из нас выжимают. Мы им нужны, без нас они — фуфло канделяберное! Слышь, ты, я вижу, парень бойкий, — перешел к делу Серега, и глазки его предсказуемо-воровато забегали. — А у нас компашка нормальных пацанов нарисовалась, как хавку начнут раздавать, рискнем на рывок...
— Всякой твари — по репе?
— Идея лепше, чем оказаться жертвой влажной уборки! Мы им нужны, а не они нам, без нас они фуфло отцеженное.
Может, это и был единственный шанс убраться из фантастического концлагеря подобру-поздорову своим ходом, но Антона жизнь учила не доверять предложениям с бухты-барахты. То есть похоронить вакансию на побег следовало оперативно и без скандала.
— Банши, говорить? Во времена, когда боги смерти служили верховным богам, у них тоже были свои ангелы. Приближенные слуги будущих повелителей мертвых должны были наводить ужас на паству, заставляя людей усерднее молиться и жертвовать на храмы. — Речь Антона журчала плавно, словно вода из исправного крана, сам же Антон смотрел не в глаза собеседнику, а на заслонявший полную луну могучий замок. Мало-мальски логичного объяснения, откуда в российской глубинке возникло готическое диво, у Антона так и не появилось, — банши были среди этих ангелов. После предательства верховных и падения повелителей смерти часть таких ангелов была уничтожена, что вызвало ликование паствы, часть перешла на службу к новым хозяевам. Их способности были востребованы, банши повезло.
— Братан, чего это с тобой? — осторожно отодвинулся Серега в рваном пальто.
Врубивший технику слива скользких контактов Антон продолжал витийствовать с видом торгового агента российско-канадской компании:
— Темный дар пророчества позволял ей видеть будущую смерть каждого нового хозяина и вовремя уходить от него. Иметь на службе банши значило быть уверенным в собственном завтра и привлечь новых союзников, слуг и почитателей. Поэтому ее берегли и лелеяли. За тысячелетия она считанные разы бывала в битве, и ее способности не могли не деградировать. Настал момент, когда она начала совершать ошибки, и ее слава живого талисмана быстро превратилась в свою противоположность. Банши стала символом проклятия и проводником смерти, — лечил Антон Петров, как по бумажке.
— Че, крышу конкретно сорвало? — взмыл с точки и отступил на шаг Серега, даже забыв отряхнуть от налипших песчинок колени.
— Лишенная хозяина, банши влилась в ряды избранных, когда их сила клонилась к упадку. Ее ночной полет всегда несет смерть, а ее крик заставляет живых вздрагивать от ужаса и замирать в неподвижности. Лидеры избранных любят прибегать к помощи банши, ибо она способна сделать то, что никто другой не сделает, но они же стремятся избавиться от нее, когда дело закончено. — Пока наш друг Петров молотил всю эту, как бы так мягко назвать... словесную контрацепцию, его аналитический дар мытарило другое. Конечно, ориентированию на местности его учили не бугры из «Альфы», но азы «чуть выше среднего» он усвоил. И вот результаты визуального наблюдения — по стратегическим параметрам ситуация — «Гвоздь в гроб», местоположение — как прежде, Карелия, рекомендации к дальнейшим телодвижениям — повадка «Раненный на девяносто процентов уссурийский тигр».
— Так ты тоже — ботаник?! — навесил ярлык, сплюнул и потопал на другой край огороженной камнями территории товарищ в кашемире.
— Это разумно, это правильно, — тут же присел на освободившуюся кочку новый гражданин. Мужичонка, кутавшийся в засаленную телогрейку без пуговиц. — Зачем, не жрамши, ноги беспокоить, когда все едино отсюда попробуешь сбежать — и голый Вася?
Антон прикинул, что второй говорун по повадкам менее опасен, и, если подскажет, что в этой неволе к чему, беседа окажется только полезной:
— А ты, мил человек, давно здесь? — Петров изобразил, что в принципе не сторонится знакомств.
— Вторую неделю кукую. Соседка у меня повесилась, а баба не чужая была. Наш поп уперся, дескать, ни в жисть самоубийцу на кладбище хоронить не позволю, вот я ночью и потопал могилку копать... а очухался уже здесь — и голый Вася...
Если этот тип хотел себя выдать за лапотный народ, то только лишний раз напряг Антона. Петров зуб был готов дать, что так в среде аборигенов не «гутарят». Грубо косил новый знакомец, вот только зачем?
— И что здесь за распорядок?
— Ты, когда жрать принесут, компот не пей. Только все одно света белого не увидишь, не пугайся, я в смысле — днем мы на травке колодами мертвыми лежим, вся житуха только по ночам, чистое колдовство. И даже не спим днями-то, просто будто нету нас. По-научному «коллапс», а по-нашему — «драбадан».
Упоминание научной фени не могло не вызвать у Петрова грустной улыбки, ведь он влип в эту историю, убегая от прошлой жизни. Серега-шашлычник не ошибся в ярлыке, некогда Антон Петров был истинным ботаником из ботаников, только в закрытом институте, курируемом ГРУ. Проще говоря, Антон Петров был крепким спецом по ядам растительного и животного происхождения, и, когда институт задышал на ладан от скудного финансирования, одним результатом одного опыта Антона заинтересовалась одна мощная финансовая структура. Эти банкиры успешно подминали заводы, порты и чиновников, но с Петровым нашла коса на камень...
Концлагерь всколыхнуло некое оживление, из-под навеса стали выбираться грязные людишки, вычесывая пятернями из волос солому. Кстати, женский пол здесь полностью отсутствовал. Может быть, банши отказывались сторожить пленных дам из женской солидарности?
— Если жрать хочешь, держись меня, — новый товарищ, показательно-вульгарно кряхтя, встал на ноги. — Только компоту ни-ни, а то — голый Вася! А режим здесь — не бей лежачего, и кормят на убой. Солнце садится, мы приходим в себя, потом на лошади пару бочек воды привозят, кто желает — переходит к водным процедурам.
Что было с ним после того, как гигантская обольстительница-змея попутала, Антон Петров тоже не мог вспомнить. Он очнулся здесь и даже определил, что провалялся «под наркозом» всего пару часов, а не суток, только по фазе луны и отсутствию сосущего чувства голода. В этой части особых противоречий с личным опытом в повествовании мужичка он не ущучил.
А ведь как мило обхаживали перспективные друзья-финансисты Антона в охоте за его открытием! Первое их телодвижение заслуживало пять баллов без оговорок: хотя сам Петров считал свое открытие забавным пустячком и не афишировал, денежные тузы заслали публикации в иноземные научные журналы. На Антона посыпались реверансы от именитых лабораторий... да что там — цитировать и ссылаться на «эпохальный труд молодого русского ученого» чуть ли не вошло в моду у этих долбаных европейских бакалавров. И тут же, как бы «между прочим», в дверь позвонил «продюсер»...
На вытоптанную в центре каменного кольца проплешину двое не выделявшихся лампасами из массы пленников — правда, была в шестерках некая халдейская гордость — вынесли огромный армейский термос и богатый прорехами полиэтиленовый мешок с гремящей посудой. Послушники вернулись к каменной ограде и оттуда следующим транзитом принесли внушительную бадью. Банши процедуре не препятствовали.
— Держись меня, не пропадешь, — засуетился мужичок и принялся подталкивать Антона к скапливающейся вокруг плешки толпе. Откуда-то в руке персонажа появилась видавшая виды алюминиевая ложка.
— Звать-то тебя как, человек из народа?
— Иваном и звать, ты про компот не забудь.
Подсобники нашли ровное место для бадьи, осторожно, чтоб не расплескать содержимое, опустили груз на утоптанный песочек, и тут из толпы каждому навстречу катапультно вылетело по увесистому кулаку... Носильщики синхронно брыкнулись оземь. Оперативность нападавших внушала уважение, тут же в толпе нашлась замена выбывшим, и вот уже двое дублеров, как ни в чем не бывало, отправились забирать от входа последний бачок с пресловутым заряженным компотом. Один из парочки — тот самый Серега в драном кашемире.
Банши, очевидно, ничего не заметили — заботясь только о красоте фигур пилотажа, они порхали себе с камня на камень, словно ночные бабочки. Ах, как они были великолепны! И та — с прической, будто радужно-мыльная пена, и другая — в люминесцентных трусиках «нитка для чистки зубов», и эльфически-немощный подросток с фосфоресцировавшими сквозь комбинашку сосками. Это было ни капельки не сексуально, просто красиво, жутко красиво...
От навеса, работая под скучающих зевак, на дозволенное расстояние к выходу приблизились еще трое заговорщиков, лениво и безобидно, даже как-то буднично, развернули припасенные тряпки, лениво заложили в них загодя собранные щебенины, и тут уж все покатило по ускоряющей.
Лихо завертелись в руках троицы самопальные пращи. Запущенные камни было не разглядеть, но три ближайшие надзирательницы взвизгнули не по-девичьи. Радужно-мыльную прическу обрызгала кровь ядовито-малахитового цвета. Банши-подросток станцевала пируэт, словно причастившийся дозой фумигаторного токсина комарик.
Вся компашка заговорщиков ринулась на прорыв, каждый из героев даже успел сделать два-три прыжка в сторону маячившей в пустотах стоун-хеджевского дизайна свободы. Но дальше крик, убедительно похожий на пожарную сирену, швырнул и этих, и прочих пленников навзничь.
Антон на будущее только фиксировал мир, данный нам в ощущениях, и вот его оценка — акустический контрудар сработал не хуже прямого под дых от мастера международной категории по боксу. Отплевывая набившийся в рот песок, Антон с карачек попытался увидеть, что же будет дальше.
Дальше ничего интересного уже не происходило. Заговорщики кое-как соскребли себя с глинозема и, поджав несуществующие хвосты, вернулись в контингент. Банши запорхали с камня на камень в прежнем ритме, малахитовую кровь испарил лунный свет, а на входе нарисовались уже печально знакомые Антону двое милиционеров и решительно направились в центр концлагеря. Их обыденно-затрапезный шарм стоил приличной улыбки, но Петрову было не смешно, лучше бы он оказался два месяца тому в пахнущих долларами лапах прежних преследователей — от добра, добра не ищут.
Один из пытавшихся сбежать упал на колени и принялся молиться, яростно крестясь, будто выщупывая вшей, сдувшийся Серега стал прятаться за чужие спины, его отталкивали, пинали под зад — не могли простить общую пытку демоническим воплем. Он, словно укушенный мухой цеце, кричал: «Мы им нужны, без нас они фуфло пафлюжное!» Его не слышали. Короче, кутерьма уже тянула на фарс.
— Хочешь, будем на пару бачковыми? — хитро улыбнулся Антону земной человек Иван.
— Что? — После звукового залпа у Петрова еще крепко сидели бананы в ушах.
...От «продюсера» по биохимии Антону, как он тогда верил, удалось откреститься безболезненно. Вовремя сообразил, что его фаршируют, вовремя спрыгнул... Но далее в его жизни настал глубокий прайм-тайм. Надо оценивать себя здраво — тридцать два года, умеренно мобильный бабник, конечно, всегда есть та, которая с утра посуду на кухне моет, конечно, выше, чем две параллельные подруги, это чересчур... и тут он втрескался по кингстоны, словно цельная личность. Вплоть до трехчасового патрулирования у подъезда с букетом задушенных гвоздик, вплоть до ужина в ресторане на всю зарплату, вплоть до дрожи в поджилках и коленях. И ведь огреб взаимность по полной. Не передать посторонним, что они вытворяли на раскладном диване. Диван кипел и пылал, и это самые пресные откровения. Они вывернули диван наизнанку, они взрывали подушки и превращали простыни в мускусный пот. А потом она вдруг сказала: «Мой прежний парень требует от меня откат...» И пожелтели осенне глаза Антона, не пацан, прокумарил, что влип в мельницу... Кстати, Настя стала первой жабой, которую открытие Антохи превратило в навсегда спящую красавицу...
— Я говорю, давай на пару кормовые бачки носить, какое ни есть развлечение. К тому же бачковых высасывают последними...
— В смысле?
— А ты думаешь, на фига нас здесь мурыжат? Это не тюрьма, а загон для скота какой то. Нас пасут, а дальше приходит голый Вася и хлещет нашу кровь галлонами из яремного горлышка. Компот потому и пить нельзя, что он морковный. В морковке уйма каротина, а каротин ужас как для крови полезный.
Но не за мятежным Серегой, как выяснилось, явились двое настырных приятелей в серой форме. Разрезав толпу, будто торпеда зыбь волны, они вышли на Антона с точностью наводки по спутниковому маршрутизатору.
— Кажется, ты здесь нашел друзей, — оскалился страж порядка, защелкивая наручники на руках Антона, — попрощайся.

* * *

Служивые конвоировали Антона вполне земным порядком — один спереди, другой сзади, елки расступались, а готическое диво с островерхими башнями росло и росло в масштабе, пока не заняло половину обозримого мира. Замок никак не мог быть декорацией, сквозь узкие бойницы пробивался вполне реальный свет, где старомодно факельный, а где и лабораторно неоновый, по каменной кладке ползли вверх лохматые бороды дикого хмеля, а в щелях меж камнями ютился седой мох. Только вот ведущая к памятнику зодчества дорога, с честными колдобинами и лужами, не украшалась обычными для глубинки колеями.
У подъемных ворот порядок движения конвоя вдруг был нарушен. Из ниоткуда посреди дороги возник студеный вихрь, закружил юлой и хлестнул по троице доподлинными колючими снежинками, в центре вихря материализовался импозантный человеческий скелет верхом на олене (со сломанным правым рогом) и величественно приложил к челюстям нечто вроде пионерского горна.
Лимит удивления Антона был благополучно исчерпан еще при знакомстве с женщиной-змеей, так что теперь он, отодвинутый на обочину, созерцал зрелище вполне философски. Ну и, конечно, все пытался сообразить, какого лешего он понадобился этой сбежавшей из Голливуда нечисти.
Горн издал очень похожий на парафраз похоронного марша стон, дальше все происходило в гнетущем безмолвии. Решетка на воротах поползла вверх, и всадник направил однорогого оленя в открывшийся зев, а следом за глашатаем из плюющегося стужей и снегом буранного «ничего» стали являться понуро бредущие след в след граждане, экипированные по военной моде времен раннего средневековья, и большей частью в окровавленных бинтах. В пышных усах бойцов блестели и таяли льдинки. У тех, кто без шлемов, таяли льдинки, влипшие в буйную шерсть на необычно островерхих для банальных смертных ушах. Таял снег, набившийся в складки одежды, и бинты на ранах впитывали влагу.
Кто-то опирался на копье, кто-то шкандыбал, используя щербатый щит вместо костыля, и у всех бойцов, а числом их было порядка тридцати, был характерный вид побитых собак. Замыкали отряд двое аналогичных остроухих хлопчиков, запряженных в волокушу, на которой тряслось по колдобинам пятеро уже стопроцентных мертвецов. Даже сделав скидку на пикантный расклад, Петров в окончательной смерти пятерки не сомневался, покойнички буквально искупались в крови, но никто не позаботился потратить бинты и на их раны. И колючий снег на транспортируемых не таял.
Процессия втянулась в замок, конвоиры вспомнили про Антона, правда, по их кислым минам нетрудно было догадаться, что произошла большая неприятность. Антона, срывая злость, пихнули, он покорно двинул в пасть неизвестности вслед за «похоронной» процессией.
Не совсем вслед, сразу же за воротами все строение оказалось обшито деревом, даже внутренний двор был щедро уложен манерным паркетом, мокрые следы свернули направо, конвоиры же втолкнули Антона во вторые слева полукруглые двери и повели крытой галереей вдоль череды мозаичных панно — тоже из невообразимого многообразия буков, берез, ротанга, финика, палисандра, яблонь и кипариса...
И если экспромт о баншах Антон выдавал шашлычнику на общеобразовательном уровне — честно признаться, его осведомленность в международной мифологии была на уровне популярных журнальчиков, то в силу профессии в сортах пошедшего на обшивку дерева он разбирался прекрасно. Более того, его знаний хватало, чтобы считывать заложенные здесь друидские фишки.
Двери из дуба-бейца дарят проходящим сквозь них выдержку и волю, подавляют привычку отходить от ранее принятого решения и настраивают всегда добиваться поставленной цели.
Выгнув зады, дамы, закутанные в муаровые шелка крепче мумий, курили у самшитового подоконника:
— Опаньки, — поленившись заметить проходивший мимо конвой, хлопнула в ладошки одна. — Теперь покатит горькая пьянка, будут наши мальчики зеленым вином полоскать раны телесные и душевные. А ведь я предупреждала, что сначала у маэстро Снега и капельдинера Льда соизволение на операцию спросить надобно.
— Так тебя и послушали, — выдохнула ментоловое облачко вторая, с зататуированными до синевы кистями. — Если ты такая умная, почему губы не красишь?
— Хочешь мне испортить настроение? Так уже испортила. Сделала доброе дело, вали отсюда смело. Вечная секретарша!
— Девочки, не ссорьтесь! — хрипло урезонила подруг третья фифа, травившаяся кондовым «Беломором».
Дальше подслушать не повезло, по пересекавшему галерею ходу прогромыхала деревянными остроносыми обувками свора то ли карлов и карлиц, то ли настоящих гномов, вооруженных флейтами из берцовых костей, костяными банджо и барабанами, обтянутыми подозрительной шкурой.
Пол из черноплодной рябины — настройка на легкое привыкание к изменениям обстановки и усиление чувства ответственности. А вот в изображенных на панно сценах охоты все чаще вкрапливаются вставки из орешника — глубоко колдовского сырья.
Из раскрытой двери донесся обрывок вполне мирной беседы:
— У нас чай, оказывается, кончился.
— У меня есть лишний пакетик, только он с привкусом цитруса, будешь?

Предыдущая страница 2 Следующая страница


3 Игорь Чубаха

— На халяву и цитрус сладкий...
Петрова завели в мрачную каморку, указали на ольховую лавку с ворохом холщового шматья.
— Переодевайся.
— Это не мой фасон.
— Переодевайся!
— Это не мой размер!
— Переодевайся!!! — Конвоиры синхронно положили руки на резиновые палки-аргументы.
— Браслеты снимите, — сдался Антон. Он в очередной раз сожалел, что вовремя не сдался на милость преследователей-финансистов.
После облома с Настей те взялись за несговорчивого ботаника всерьез: прикиньте, старшему научному сотруднику вдруг предлагается стать директором филиала НИИ, далее назначается беседа с типом, отрекомендовавшимся, ни больше, ни меньше, как советником президента. Помпа, лимузин к подъезду, конфиденциальный ужин в ресторане (одни на весь зал), и Антон от большого ума невзначай капнул этому балагуру в фужер сыворотку правды. Во-первых, оказалось, что обхаживал Петрова никакой не представитель президентской команды, а далее открылись такие секреты, что «рубль вход, миллион выход»... Вот с этими знаниями Антон прямо из ресторана и сделал ноги...
Антон повел плечами, приноравливаясь к новому обмундированию, и увял, сообразив, почему милиция не торопится навесить ему обратно наручники. Холщовая одежка вполне и сама справлялась с функцией тюремщика — магическим образом мудро сковывая любые чуть более смелые телодвижения.
И снова галерея с мозаичными панно. От сцен охоты сюжеты перешли к сценам пыток и казней-аутодафе, все чаще замелькали фрагменты, каспийской черемухи (подчинение и покорность), серебристого тополя (страх перед неизвестностью) и мореного инжира (подавленность).
Навстречу продефилировали два бородатых типа, одетых вполне прилично, если считать нормальным, что у правого на футболке шиковала большая буква, как на женском туалете. Антон жадно уловил лишний обрывок разговора.
— ...Все равно мы сломаем саму идею крупного транспортного узла, не сегодня, так завтра. Северу не быть русским, вон — Антарктиду они уже почти сдали.
— Да, но печальный итог операции «Север-Норд»...
— Только повод проанализировать ошибки! Одну из ошибок я уже вижу отчетливо. Мы упускаем символическую сущность снега, а ведь снег — это в древнейшей магии квинтэссенция смерти. Прежняя раса, которая стерла с лица планеты динозавров...
Дальше Антона ввели в умеренно благоустроенный кабинет: массивный стол из белого дуба, на столе вдоволь всякого хлама, самая диковина — лакированный человеческий череп. Стены обшиты гобеленом, какое под ним дерево — не угадать. А вот стул для «посетителей» все из того же неправедного орешника.
Антона под руки усадили на дежурный стул, и он почувствовал, как холщовая дрянь взялась за него всерьез, не только бровь не позволила почесать, а даже дышать давала с большим одолжением. И все-таки Петров в меру сил срисовывал обстановку.
Кроме зиявшего пустыми глазницами черепа пленник отметил на столе обгоревший по краям пергамент с гримуарной латиницей, пачку «Орбита» без сахара и безжалостно лысую зубную щетку. А еще здесь ждали внимания какие-то распринтованные и сброшюрованные доклады, какие-то мази в баночках венецианского стекловыдувания и изгрызенные зубочистки. А в углу кабинета на колченого-трехногой вешалке кормил моль парадный (без вопросов), весь в золотых мульках, мундир из черного шерстяного сукна. Шевроны стилизованы под ножовочное полотно, на обшлагах пиратские косточки, на вполне эсэсовской фуражке вместо кокарды золотой скарабей — насколько Антон любительски врубался: салют Гермесу Трисмегисту, покровителю всяческой магии.
— Тебе позволяется отвечать на заданные вопросы, запрещается вставать с места, подавать жалобы в устной и письменной форме, просить снисхождения, поминать православного бога и творить крестное знамение, — казенно отбубнил один из конвоиров. Второй в это время высыпал в общую кучу хлама на стол вещички, которых Петров не досчитался в карманах, очнувшись в стоун-хеджевском концлагере.
Возникла дурная пауза, которую Петров посвятил все тому же разглядыванию территории. Теперь он уделил внимание и отгороженному начальственным столом креслу. Тоже готическое, резными химерами оно крепко косило под собор Нотр-Дам-де-Пари, и автоматом в мозгах Антона зазвучал заезженный лазерник с одноименным мюзиклом. Петров мысленно поставил двадцать копеек, что хозяин этого бедлама — жутко похожий на Квазимодо горбун.
Но вот скрипнула дверь, и спустя пару ударов пульса вошедший стал видим лишенному удовольствия вертеть головой Петрову. Длинный, костлявый, заостренный подбородок, постоянно поднятые уголки губ, крючковатый нос, но не горбун. Антон сам себе проспорил двадцать копеек.
— Что это вы по росту построились? — через голову Петрова аукнул вошедший конвоиров, устраиваясь в кресле. И, мельком взглянув на Антона, черт возьми, конкретно облизнулся.
Милиция шутку не поддержала:
— Операция «Север-Норд» накрылась. — Не то чтобы это прозвучало давяще-трагично, но и умеренно похоронного тона хватило остудить атмосферу.
Вошедший посуровел:
— Кардинально?
— Чтоб мне крест носить!
— Потери? — снова чиркнув взглядом по Антону, хозяин кабинета, черт побери, опять облизнулся.
— Пятеро навсегда и трое без вести.
— И было у отца три сына, двое умных... — ни к кому не обращаясь, загадочно резюмировал костлявый подбородок. — Ладно, бойцы, свободны,
Дверь не хлопнула, но Антон был готов поклясться, что они остались в кабинете только вдвоем.
— Итак, Антон Владленович Петров собственной персоной? — хищно прицелился в Антона крючковатым носом хозяин кабинета.
Антон вместо ответа заерзал шеей в попытке оглянуться на тему «Куда делись серые товарищи?», но холщовый воротник нагло распрямился до скул и не пускал ни в какую.
— Не дергайся, — надменно отчеканил хозяин кабинета, — сие были одноразовые големы. — На самом деле Эрнст фон Зигфельд испытывал легкий мандраж перед предстоящим разговором, вроде как на первом свидании. Увидев пациента воочию, он был вынужден послать к едреням заранее проархитектуренный план беседы. По визуальной оценке Зигфельда, с этим клиентом игра в «давайте договоримся» оказалась бы ошибкой стратегической, а свежую тактику присобачить к ситуации Эрнст еще не успел.
— ?!
— Не морщи зря лоб, смертный, одноразовые исполнители создаются из праха для решения простой задачи и по ее выполнении возвращаются в прах. — Хозяин кабинета, кажется, играл с Петровым, как кошка с мышкой. — Эти служаки были созданы в твою честь и по твою душу. Я бы на твоем месте сейчас крепко задумался о другом, уважаемый Антон Владленович.
— Здесь какая-то ошибка, — инстинктивно почувствовав, что лучше не смотреть в глаза хозяину кабинета, Антон уставился на ботинки, шнурки которых не сами по себе исчезли еще при захвате на дороге. — Да, меня зовут Антон, и фамилия моя — Петров. Только отчество — Викторович. Да, признаюсь, ваши... големы поймали меня, когда я скрывался... Но не от вас ведь скрывался. Я не знаю, куда попал, и не очень спешу узнать, ведь «многая знания — многия печали», я хоронился от вполне обычных бандитов, только с очень большими деньгами... — нечаянно взгляд Антона задел лацкан вальяжно развалившегося напротив шустрика, и, как продвинутому биологу, пленнику не понравилось ржавое пятно — характерный след брызнувших эритроцитов.
Хозяин кабинета презрительно хмыкнул и стал перебирать изъятое у Петрова развеянными големами. Правду говоря, Зигфельд так и не сподобился выстроить план «вербовки», и его педантичная душа уже бунтовала.
Зигфельд между делом засек взгляд пленника, посвященный парадному кителю. Конечно, было бы куда внушительней, если бы Эрнст явился пред очи смертного не в пахнущем ночным лесом плащике, а при полном военном параде. Но ведь не мог же он, даже ради знаменитого Петрова, отложить встречу с провокатором Фрязевым, та ситуация зашла слишком далеко...
— По паспорту ты даже не Антон, а некий Александр Логачев... — Эрнст, будто карточный шулер, красиво процедил сквозь холеные пальцы реквизированный паспорт, — только работа дружка, который смаклачил фальшивый мандат, халявная. По эмвэдешным распорядкам номер паспорта имеет четкий отсыл на место выдачи, у тебя же серия «сорок ноль два», а местом выдачи указан Звенигород, хотя эту серию ксив выдавали исключительно в Питере.
— Я и не пытаюсь закосить под Александра Логачева, сознаю, что угодил в клетку к опытным людям-нелюдям. Я — Антон Петров, только не Владленович, я же объясняю, мне пришлось скрываться...
— Тут и не такие сознавались, — почти добродушно остановил Антона хозяин кабинета. — Ты не пообедал на «помидорной грядке», есть хочешь? — Эрнст облизнулся в третий раз, от предвкушения у него трепетно-счастливо раздувались ноздри.
— Работа под «доброго следователя»? — Признаться честно, Антон тоже не успел придумать, чего он добивается глупым отпиранием.
Определим так, для начала Петров был не прочь сбить этого расфуфыренного крючконосого блондинчика с накатанных рельсов. Авось удастся вывести из равновесия, авось сболтнет этот инфернальный эсесовец не предназначенное для Антоновых ушей. Конечно, Петрова учили на институтских факультативах и другим техникам. Например, отвечать односложно и перед каждым ответом выдерживать пятнадцатисекундную паузу. Но в мире самоликвидирующихся големов такая методика казалась чересчур наивной.
— Это ваши — мирские — приемчики, поверь, в моем арсенале есть более эффективные средства убедить тебя перестать выкобениваться. Ты — Антон Владленович Петров, бывший старший научный сотрудник Псковского закрытого научно-исследовательского института прикладной биохимии. Месяц и двадцать восемь дней тому в нидерландском журнале «Био» появилось интервью с начальником твоей лаборатории. Истинная и не афишируемая причина публикации — одним вашим открытием заинтересовалась служба безопасности вертикально-интегрированной компании «Ред-Ойл». — Ублаженный маникюршами ноготь мизинца рассредоточил страницы и остановился под интересной строчкой в распринтованном докладе. — Месяц и пять дней тому умерла от сердечной недостаточности твоя близкая знакомая Анастасия Медведева двадцати двух лет от роду.
Вторая рука Эрнста завладела расческой Антона, кстати, тоже деревянной, и тоже из почитаемого здесь орешника. Эрнст хитро ухмыльнулся и поднял следующий предмет — обрывок билета в питерский ботанический сад (Антона это клочок ничем не компрометировал). А вот интересно, отметил ли блондинчик, что у Петрова отсутствовала такая деталь туалета, как мобильник? И задал ли себе вопрос — почему?
— Девятнадцать дней тому тебя из квартиры увез лимузин белого цвета с номером «Бэ шестьдесят четыре — семнадцать Ви Пи», и домой ты уже не вернулся. И все это происходило вокруг твоего случайного открытия: из тычинок черного тюльпана сорта «Изида» ты выделил растительный яд с весьма интересными характеристиками. В частности, после приема внутрь яда вместе с иным пищевым продуктом, содержащим сахарозы или фруктозы до двадцати одного процента, летальный исход наступает с точностью до минуты в то же время дня и ночи, только аккуратно через неделю, уважаемый Антон ВЛАДЛЕНОВИЧ Петров. Красивая сладкая смерть.
— Ваша взяла, я — Владленович, но ведь должен же я был хотя бы попытаться задурить вам голову. Антон собрался сменить методику ведения диалога. Теперь свои реплики он будет строить на фундаменте симпатии и уважения. А минут через двадцать опять поменяет стиль, пока не выбрал на какой. Риска перестараться нет, «по одежке встречают», и многое в дальнейшем житье Антона зависит от этого белобрысого эсесовца, любящего украшать стол человеческими черепами.
— Действительно, почему бы и нет? Как известно, в начале всего сущего было слово, хотя и всего лишь из трех букв, — обозначил шутку минимальным искривлением уголков губ Зигфельд. Кажется, он нашел выход из тупика и отныне будет играть на самоуважении клиента. Только торопиться не надо...
— Вы шутите, несмотря на то что у вашей конторы накрылась операция «Север-Норд»?
— А вы хамите, потому что решили, будто нам нужен ваш яд?
— Это не единственный предмет для торга. Мои условия: я вам отдам формулу яда, а вы мне обеспечите свободу и защиту от гоняющихся за мной рэд-ойлов.
Эрнст фон Зигфельд сунул в зубы нулевую зубочистку и посмотрел на пленника почти с любовью, может, чуть-чуть гастрономической:
— Я думаю, до третьих петухов есть еще около часа. Поэтому приглашаю вас на прогулку в ближайшую рощу, там мы сможем побеседовать спокойно, а то здесь на вас, кажется, стены давят. Или вас достает друидская подноготная нашего декора? Кстати, вы обратили внимание, что практически нигде не используется осина?
— А если я сбегу? — ляпнул еще не подозревавший, в каком шоу ему предстоит участвовать, Антон и тут же по реакции смирительной рубашки понял, что сморозил ерунду. К его провокации холщовая ткань отнеслась с глубоким пофигизмом.
— Я вечно ловлю ваш взгляд, обращенный на вешалку в углу кабинета. Хотите, поведаю, что значит каждая деталь на моей униформе?
— Смена темы?
— Шевроны обозначают срок службы на «Старшую Эдду», двойной шеврон фиксирует второй век службы. Золотой скарабей, подчеркну, что не серебряный и не бронзовый, говорит о моей принадлежности к касте старших офицеров. Причем у нас, у старших офицеров, есть две моды обхождения с фуражкой. Или она распята обручем так, что передок выгибается по дуге, или обруч вообще выбрасывается, тогда фуражка получается стандартно мятая, будто кепка из кармана. А вот служи вы в наших рядах, я бы не рекомендовал держать изображение пирамидного кирпича на пуговицах, хотя это и требуется по уставу для нижних чинов... — Здесь Эрнст облизнулся уже в четвертый раз.

Глава 3
Охота на гнилой зуб

Все будем мы жить по-другому —
Без гнева и печали,
На благо всей земли,
Как мы давно мечтали,
Но так и не смогли.
Эта дверь среди прочих в «Старшей Эдде» ничем особым не выделялась: окованный листовым железом стандартный друидский мореный дуб, — разве что вела сюда — в сторожевую башню замка — особая лестница. Винтовая, из каменных ступеней, на каждой из которых, если хочешь дойти, следует творить пальцами правой руки в воздухе особый знак «Алистер».
Обмороженные пальцы слушались оберста худо, но он справился и остановился перед важной дверью, только чтобы лишний раз проверить, безупречно ли сидит мундир, в который успел переодеться. Мундир сидел безукоризненно, регалии сверкали уставным блеском, и даже набриолиненные кисточки на ушах торчали браво, только на душе у старого эльфа победный гром фанфар не буффонадил, совсем наоборот, очень кисло было на душе у старого оберста Харви Файнса.
Рука болела немилосердно, и он трижды стукнул в дверь носком начищенного сапога, легонько, даже шпора не звякнула.
— Прошу.
Оберст вошел и огляделся. За овальным столом пока восседал только штурмбан-вампир Дэмиен-Эдвард-Ральф, начальник разведки и контрразведки восточной инферн-группы войск «Старшая Эдда». Сегодня он напялил личину Ральфа, этакого не расстающегося с бутылкой душистого «Гиннесса» бритоголового английского футбольного фаната. Образу соответствовали драная футболка с веским ругательством, мятые камуфляжно-пятнистые штаны и высокие боты на шнуровке.
Штурмбан Ральф оторвался от изучения разложенной перед ним карты Ненецкого автономного округа и хрипло распорядился:
— Присаживайтесь, оберст, на любое свободное место.
Оберст отметил, что услышанное через дверь «Прошу» произносилось совсем другим голосом, и примостился от вампира по диагонали. Всколыхнулся воздух, впорхнувшая в незастекленную бойницу крупная летучая мышь ударилась о пышный малиновый ковер и обернулась начальником штаба «Старшей Эдды» Морганом Джи-Джи-Олифантом. Джи-Джи, чтобы вскарабкаться на стул, пришлось повозиться: он был гномом.
— Докладывайте, — выдержав гнетущую паузу и не глядя на оберста, процедил единый в трех лицах Дэмиен-Эдвард-Ральф.
Прежде чем получить пароль «Алистер», Харви вытерпел сонм унизительных процедур. Перво-наперво его загнали в сан-куб и окатили душем из богатого раствора ведьмовских трав. Далее дежурный дезаклятизатор вдоволь поизмывался, задавая каверзные вопросы про сопливое детство — пытаясь выяснить, та ли сущность вернулась с операции, или старика подменили. Потом, конечно же, традиционный тест на лояльность, а то, мало ли, отсутствуя, Харви нахватался радикальных идей. Конечно, испытания никогда не давали стопроцентной гарантии...
И теперь ветеран стал докладывать, не норовя ни выгородиться, ни усугубить. Харви Файнсу было нечего терять:
— Высадка в районе базирования Хозяйки Айсбергов прошла по заранее разработанному плану, на этом этапе неожиданностей не встретилось. Выставив двух бойцов на охрану двери в лето и выдвинув фланговые дозоры в количестве четырех бойцов, я с остальным контингентом двинулся в сторону ледяной цитадели. Наружное наблюдение не отметило ни одного тревожного фактора, и на марше соблюдался плановый порядок движения «белое безмолвие». — Файнс отмеривал слова разумно-скупыми порциями и тоже при этом не смотрел на слушателей. Взгляд его уперся в пуговицу на занимающем полстены парадном портрете Гребахи Чучина.
— Наружное наблюдение отмечало ли какие-нибудь иные, НЕ ТРЕВОЖНЫЕ, факторы? — уткнувшись носом в бутылку с «Гиннессом», поинтересовался Эдвард-Ральф.
— Ледяная пустыня, торосы...
— Продолжайте, оберст, — бесцветно разрешил начштаба.
— На пятнадцатой минуте маршрута мы вышли к объекту. Еще пятнадцать минут затратили на разведку системы патрулирования противника и выявление скрытых постов, однако ни того, ни другого не обнаружили в принципе. — Пуговица на портрете отражала свет люстры в сто свечей, и даже этого скудно-отраженного света хватало, чтобы обожженным слепяще-белой пустыней глазам оберста было больно. Но Харви упорно держался взглядом за пуговицу, будто утопающий за соломинку.
— Ладно, пока оставим за кадром, сколько времени вы топтались у ворот Хозяйки Айсбергов, — впервые скользнуло раздражение в голосе штурмбан-вампира. — Что вы обнаружили, когда проникли внутрь? Или правильнее спросить — с чем столкнулись?
— Увы, из-за низкой температуры было невозможно провести полномасштабное наружное наблюдение, и я был вынужден в нарушение регламента отдать приказ начать проникновение на объект. Однако ледяной дом был пуст, и в нем даже наблюдались признаки начала обветшания. Впрочем, ледяные строения априори быстро ветшают.
— Если они возведены не на самом Северном полюсе.
— Да, если они возведены не на самом полюсе, — без иронии повторил чужие слова оберст.
Закамуфлированный под пивную бутылку диагност речи в руках у вампира показал, что оберст говорит правду. Слово «правда» готическими буквами нарисовалось на этикетке вместо названия.
— Были ли отмечены вторичные факторы присутствия противника на означенном участке, как-то: лыжные и прочие следы на снегу, бытовой мусор, итоговые продукты жизнедеятельности?
— Я готов дать голову на отсечение, что искомый объект не являлся декорацией, совсем недавно он был реально обитаем, и, по характеру мусора, обитаем десятью — двенадцатью жильцами. А по характеру лыжных следов мы сделали вывод, что противник покинул объект неделю назад.
— Как раз, когда было принято решение о проведении операции «Север-Норд», — сам себе подчеркнул штурмбан и, наконец, резнул оберста подозрительным взглядом. — Выводы подтверждаются результатами сопутствующих наблюдений?
— Более точные выводы получить мы не успели, началась атака ледяных истуканов... — тяжело вздохнул оберст Харви Файнс.
...Ледяная пустыня, торосы, пронзительный холод, выдыхаемый пар оседает сосульками на бородах, все кругом казалось подернутым неуловимой дымкой, словно прозрачная мгла затемнила дневной свет. Ледяной дом Хозяйки Айсбергов больше всего был похож на заурядный блокпост где-нибудь в горячей точке планеты. Те же траншеи, оборудованные огневые точки, маскировочные сети...
Повернувшись лицом к окну, Харви Файнс задумчиво сплюнул длинным плевком. Раздался резкий внезапный треск, удививший его. Он еще раз сплюнул. И опять, еще в воздухе, раньше, чем упасть на ледяной пол, слюна обернулась ледышкой. Бойцы яростно растирали руками щеки и носы. Но стоило им только опустить руки, и в ту же секунду немели щеки, и еще через секунду опять немели кончики носов.
Харви, надеясь найти хоть какие-то подсказки, куда испарилась Хозяйка, копался в содержимом брутально взломанного сейфа, ведь еще оставалась утлая мечта, что Хозяйка Айсбергов отчалила всего лишь со светским визитом и вот-вот вернется. Штудирование сейфа заняло не больше пятнадцати секунд, и все же пальцы онемели. Он несколько раз сильно ударил голой рукой по ноге, боль в пальцах так скоро прошла, что он испугался. Как ни крути, придется разводить костер.
И тут по потолку с зубовным скрежетом побежала всполошенной ящерицей трещина. В сей же миг в оконные провалы с четырех сторон одновременно ударил кинжальный снежный буран, и только наитие подсказало оберсту отдать команду подчиненным не покидать укрепленную точку.
Харви приказал занять круговую оборону, а из снежной круговерти уже один за другим выдвигались полупрозрачные ледяные торосы. На месте ледяных истуканов оберст напал бы, когда непрошенные гости, не застав хозяев, начали отход восвояси, и тогда в «Старшую Эдду» не вернулся бы никто. Но безмозглым истуканам закон не писан.
Дальнейшие картины боя всплывали в памяти лихорадочными отрывками. Мечи и боевые топоры окруженных эльфов кололи ледяные мишени в крошку, но из осколков двух истуканов склеивалось трое, разве что чуть поменьше ростом, и атака не прекращалась. Вот завалило в углу Шишлю, Харви вспомнил белобрысую, чистую, не задетую смертью голову Шишли на снегу и свалившийся с головы шлем рядом; лицо с открытым глазом, одной щекой на снегу, и стрижку под бокс, и высоко, выше уха подбритый висок... Да, так вот оно и было с Шишлей, и больше сказать об этом нечего, потому что Харви и сам не видел, как потолок над Шишлей лопнул, словно воздушный шарик, и в дыру хлынули тонны слежалого снега.
Вот ледяная пика сломалась в поперечнике, пробив заговоренную кольчугу на груди сержанта Малкера, вот ледяной кулак снес полчерепа Голату. На самом деле положение спас не запаниковавший рядовой Рерьюк, ломая ногти, содравший со спины истекавшего кровью Малкера ранцевый огнемет...
— Если я правильно понял ваши недомолвки, герр оберст, — вернул старого Харви в действительность голос начштаба, — вы считаете, нет, вы убеждены, что утечка информации о готовящейся операции «Север-Норд» произошла еще на стадии подготовки.
Голос был столь скрипуч, что обмороженные пальцы Харви Файнса заныли пуще. Оберст коротко кивнул.
— А если я правильно понял ваши недомолвки, — хищно забарабанил пальцами по столу штурмбан, — вы, Харви, находите некую связь между провалом операции и тем, что наш начальник штаба — гном, а Хозяйка Айсбергов — гномша. Пусть Джи-Джи — гном рудный, а Варласа — гномша ледяная.
— Я этого не утверждал.
— Но вы так подумали?
— Я не собираюсь снимать с себя свою долю ответственности за провал «Севера-Норда», но не собираюсь и взваливать на свои плечи чужую вину.
— С танкером должен был случиться «полный Титаник», и не случился. То есть фактически потеряли смысл прежние акции против пассажирских паромов в Балтийском море... А если говорить предельно откровенно, стали бессмысленными ВСЕ наши прежние операции по дискредитации Петербурга, как мощнейшего транспортного узла на русском Севере, — вновь противно заскрипел голос гнома Джи-Джи Олифанта. — И речь идет не о доле ответственности. Слишком высока ставка!
— Всегда легче всего объявить виноватым простого исполнителя.
— Оберст, не надо истерик, вас пока еще ни в чем не обвиняют. Мы просто хотим разобраться.
— Я тоже очень этого хочу, — снизил обороты старый Харви.
— Все вышесказанное в докладе оберста совпадает с информацией из ваших источников? — повернулся начштаба к штурмбану.
— Пока да.
— Продолжим, оберст.
— После того как первая лава истуканов превратилась в воду, я был вынужден отдать приказ к отступлению. В своем решении я руководствовался следующим: наш отряд обнаружен противником; надежд на пленение гномши Варласы не осталось; Использование огнемета не прошло даром для укрытия, и возникла реальная угроза полномасштабного обвала; вообще, все мы основательно промокли, и при температуре минус тридцать семь...
— Информация Харви противоречит вашим данным? — нашел к чему прицепиться начштаба.
— Только в малозначимых частностях, — скривил губы штурмбан. — Минус тридцать пять и одна десятая.
— У вас данные на начало операции, — упрямо забубнил старый эльф, — после бурана температура снизилась до минус тридцати семи. Не отдай я приказ отходить, за полчаса мы все превратились бы там в сосульки.
...Буран налетел коршуном и так же внезапно прекратился. После бурана температура снизилась до тридцати семи. Видимость восстановилась, но толку от этого было мало, торосы служили идеальными укрытиями для противника. Харви сначала приказал держаться рядовому Рерьюку с огнеметом в арьергарде, но истуканы перли из щелей со всех сторон.
Уже после того как несколько солдат пробежали мимо, три полупрозрачных болвана внезапно отделились от похожего на застывшего в броске белого медведя огромного ледяного образования и попытались взять полковника в клещи. Первого полковник рассек в поясе пополам веерным ударом, но древко боевого топора не выдержало, и у старика в рукавицах остался жалкий обломок. Харви подхватил выроненную сраженным врагом ледяную пику и нанес тычковый удар в голову второму набегающему врагу. И пика, и голова лопнули, будто высаженное прямым попаданием футбольного мяча школьное окно. Против третьего монстра старик оказался безоружным. И тогда рядовой Ласли метнул командиру через голову разомкнувшего объятия ледяного исчадия топор...
Искрошив третьего нападавшего, старый эльф перестроил порядок отступления — усилил огнеметом первую цепь. «Кто отстанет, пробивается к точке встречи самостоятельно!» — был вынужден он отдать команду. И в результате у двери в лето отряд не досчитался пятерых... Кстати, одним из троих пропавших без вести оказался рядовой Ласли, пожертвовавший Харви Файнсу свой топор...
— Ладно, оберст, мы согласны с вами. Продолжайте, — пожал плечами начштаба.
— В связи с характером непрекращающихся атак превосходящих сил противника я был вынужден отдать команду, разрешающую каждому бойцу пробиваться к точке эвакуации самостоятельно.
— И это привело к дополнительным потерям.
— Герр Ральф, если бы я не отдал этой команды!..
— Не кипятитесь зря, оберст, — невесело хмыкнул Джи-Джи-Олифант, болтая коротенькими ножками в воздухе, будто десятилетний шалун.
— Продолжайте, оберст, — спрятал клыки под губой Дэмиен-Эдвард-Ральф.
— Собственно, мне больше нечего добавить к рассказанному.
— Сколько времени вы ожидали отставших у двери? — на всякий случай спросил Джи-Джи, хотя и так было ясно, что оберст в критической ситуации вел себя достойно.
— Ровно три минуты.
— Это совпадает с вашими данными, штурмбан?
— Три минуты плюс пятнадцать секунд. У меня нет больше вопросов по ходу операции. Я считаю, и хочу свое мнение подчеркнуть особо, что выбор полковника командиром операции оказался правильным, — навалился футбольный фанат-вампир локтями на стол.
— Конечно, — язвительно улыбнулся гном, — ведь это была ваша идея: сформировать ограниченный контингент из ямурлацких эльфов, из-за многовековой неприязни эльфов к гномам. А от того, что эльфы значительно теряют боеспособность в условиях низких температур, вы пренебрежительно отмахнулись! — Олифант оглянулся, как бы призывая портрет Гребахи Чучина в свидетели.
— А вам принадлежала идея не снабжать участников операции во избежание соблазна солнцезащитными очками. Уже этого вполне могло хватить, чтобы прозевать выдвижение истуканов на позиции атаки! — оглянулся на портрет и штурмбан.
Действительно, экспедицию не снабдили солнцезащитными очками — ледяная гномша не может исчезнуть, только пока на нее смотрят «невооруженным» глазом, и обязана выполнить желание того, кто «поймал ее взглядом». Каждый воин отряда назубок выучил, что нужно говорить, если именно он первым обнаружит ледяную спальню и застанет там Хозяйку Айсбергов — «Хозяйка Айсбергов Варласа, ты — моя пленница, слушай и повинуйся: отправь айсберг потопить «Георгий Кононович!» Действительно, ослепленные отраженным снегом солнечным светом — снежной слепотой — бойцы Харви без очков могли профукать приближение истуканов. Но старый Харви просек, что настоящая драка за столом начинается только теперь, ставки гораздо выше, чем его карьера и бренная судьба, и избрал тактику глухого молчания.
— Мы не там ищем причину провала, — почти примирительно вздохнул Олифант, — операция была обречена заранее. Варласа узнала о наших намерениях загодя и благоразумно передислоцировалась в неизвестном направлении. Но, может быть, формирование Харви Файнса было потрепано, но вернулось, потому что гномша и не собиралась его уничтожать? Проучила и хватит, показала силу, но не приказала маэстро Снегу и капельдинеру Льду исполнять полную версию вальса смерти?
— Вы ей симпатизируете?
— Оставьте ваши подначки, штурмбан, и спрячьте клыки. Это даже неприлично — демонстрировать их при каждой реплике.
— Ладно, погорячился, я тоже за конструктивный подход. И в этом ракурсе меня гораздо больше интересует, где произошла утечка. Хотя бы для того, чтобы впредь никаких утечек не происходило.
— Обнаружить гнилой зуб в наших рядах — целиком ваша работа.
— Пожалуйста, без пошлых стоматологических намеков.
— Согласен, приношу свои извинения. Итак, я говорил о том, что отношения с Варласой рано считать окончательно испорченными. Если не удалось устранить танкер силой, мы можем попробовать предложить Варласе плату за снаряжение айсберга.
— А я говорил о том, что проследить утечку не так уж трудно. От вас, уважаемый Джи-Джи, мне нужен полный перечень сотрудников, даже в малейшей мере допущенных к информации по «Северу-Норду». Эти же данные я надеюсь получить и от вас, почтенный оберст Файнс. Не торопитесь, тщательно вспомните любые случайные разговоры за последнюю неделю.
— Девиз операции: «Северу не быть русским», — патетически набычился гном Олифант. — Цель операции — сделать нецелесообразным строительство новых грузовых портов вокруг Петербурга, то есть заложить мину продленного действия под идею лидирующего транспортного узла в макрорегионе. Параллельно нанести удар по нарождающейся туристической привлекательности города. Методика операции — цепочка внешне не связанных техногенных катастроф. Предпочтительные аварии — паром, пассажирский авиалайнер, танкер, порт, именно в такой последовательности, поскольку в операции используется принцип «снежный ком». Кстати, в связи с бесперспективностью я вынужден отменить наши действия в «Пулково-2». С учетом вышесказанного, вы представляете, штурмбан, какие аналитические и силовые ресурсы были задействованы при подготовке операции? Подозревать придется всех!
— В том числе и всех здесь присутствующих, — самодовольно оскалился футбольный фанат. — Но! — Подчеркивая важность момента, штурмбан даже вскочил со стула. — В первую очередь проверке будут подлежать специалисты, имевшие отношение к прежним неудачным операциям.
— Вы имеете в виду операции «Ловец снов» и «Красный дракон»?.. — нерешительно подал голос старый оберст.
— «Ловец снов», «Красный дракон» и в первую очередь «Генетически-модифицированный чеснок».
— Эрнст фон Зигфельд? — почесал задумчиво подбородок Джи-Джи-Олифант.
— А разве он имел доступ к информации по «Северу-Норду»?!
— Он сейчас работает по удачно подвернувшемуся местному священнику. И этот священник, по нашим планам, после экологической катастрофы с танкером должен был стать одним из разносчиков слухов о нависшем над Петербургом проклятии. Для достоверности пророчеств священнику опережающим порядком предполагалось внушить некоторые подробности гибели танкера, — гном затеребил подбородок свирепее. Он вспоминал, как это было на операции «Генетически-модифицированный чеснок».
...Джи-Джи-Олифант прибыл на возделываемый посреди леса экспериментальный участок с рядовой проверкой. О его прибытии вахмистру Толбоду было известно заранее, и Джи-Джи после необременительной инспекции рассчитывал славно провести вечерок: охота или банкет в полевых условиях — вахмистр славился умением ублажить самую настырную комиссию. Но временный лагерь у делянки оказался пуст. Каменное здание мрачно и безмолвно отгородилось от окружающего мира наглухо опущенными ставнями. Флюгер в виде дракончика скрипел и крутился, как бешеный. Порывистый ветер гнул ветви и рябил бурую воду в лужах и пытался вывернуть из петель оставленную нараспашку дверь.
Привыкший ко всякому Джи-Джи поначалу панику поднимать не стал, но зашел в радиорубку и отправил в «Эдду» с виду безобидную депешу с грифом «Вальпургиева ночь». Форточка в рубке не была замкнута на шпингалет, и ветер здесь успел вдоволь похозяйничать — окурки из опрокинутой пепельницы катались по полу, пепел вихрился в миниатюрных смерчах. Приклеенный «для услады» плакат «Гарри Поттера — три» порос бородатой плесенью.
Последовавший краткий осмотр жилых помещений ничего не подсказал — личные вещи обитателей лагеря пребывали в умеренном беспорядке, системы безопасности периметра работали нормально. В кладовой Джи-Джи нашел подвешенного, освежеванного и начавшего протухать дикого кабана. Джи-Джи начал подозревать, что сообщение о его визите по техническим причинам сюда не дошло, — раз в сто лет случается и такое, — и прогулочным шагом двинул к экспериментальной делянке. Но кобуру с пневматическим арбалетом благоразумно расстегнул.
Поле генетически-модифицированного чеснока он обнаружил за поворотом дороги — двадцать соток зеленевших стройными рядами ростков, вытянувшихся сантиметров на пять. Ветер садировал верхушки деревьев, до ростков ему было не добраться, и по рыхлому глинозему стелилось хлипким одеяльцем озерцо молочного тумана. От избытка усердия какой-то болван на окраине поля поставил огородное чучело в старом вахмистрском кителе. Чучело по ремень торчало из тумана, будто риф в штиль, погоны на кителе от ветхости поблекли, фуражка клюнула козырьком вперед.

Предыдущая страница 3 Следующая страница


Цепные псы пантеонов 4

И тут от дальней кромки леса к Джи-Джи по грядкам рвануло человек пять, ужасно худых и грязных. Олифант вскинул руку с пневмоарбалетом и опустил, приглядевшись. Бежавшие к нему были всего лишь пленниками из местных жителей, используемыми для полевых работ. Даже если здесь случилось нечто вроде бунта, Джи-Джи справится с пятеркой голыми руками.
— Куда по копаному?! — заорал он на пленников, безжалостно топтавших ростки.
И странное дело, будто от его окрика, двое первых споткнулись на ровном месте, упали в туман и уже не встали. Следом упали еще двое. Последний растянулся во весь рост от Джи-Джи в каких-нибудь трех метрах, и даже подслеповатые глаза начштаба разглядели, что ноги бегуна до колен превратились в кровавую кашу.
Произошедшее дальше тоже никак не порадовало Олифанта. Через доли секунды тело пленника в самых разных местах вдруг начали буравить прущие изнутри, похожие на осьминожьи щупальца черви, один выполз из-под мышки и заизвивался, словно гусеница, мечтающая перебраться на соседний лист. Три других прободали грудь и затанцевали, сплетаясь и расплетаясь, будто брачующиеся кобры. Каких-то полминуты — и эта кишащая склизкая розовая дрянь обглодала жертву до косточек. Теперь стало ясно, откуда взялось чучело в вахмистрских обносках: ведь сам вахмистр был из породы рудных гномов, кости скелетов которых соединяются не хрящами, а чем-то похожим на шарниры. Именно поэтому гномам не особо страшны обвалы в шахтах, и именно поэтому скелет вахмистра Толбода не осыпался, когда черви обглодали мясо, а остался маячить памятником-чучелом.
А под носом у Олифанта шевельнулась земля, и вынырнувший розовый отросток стал принюхиваться к его сапогам... Как Джи-Джи бил рекорды по исчезновению с зараженной червями территории, в памяти стерлось, а вот как Олифанта сутки мариновали в сан-кубе под соусом из волчьего молока, к несчастью, запомнилось прекрасно. Потом расследование показало, что на экспериментальную делянку упало проклятие «солитерной чумы», причем это могло произойти как самопроизвольно, так и по злому умыслу...
Воспоминания гнома прервал властный голос, он исходил от портрета Гребахи Чучина, хотя изображение на полотне главнокомандующего «Старшей Эдды» не шевельнуло ни единым мускулом:
— По всем имевшим доступ к информации о провальных операциях начать полномасштабную проверку. И все же максимум внимания уделить проверке антииеромонаха обер-вампира дракульского толка Эрнста фон Зигфельда. Все свободны. Для спуска по ступеням используйте пароль «Маклин». — Это был тот же самый голос, который сказал оберсту «Войдите».

* * *

Ночь умирала где-то там — па востоке, — край неба озарился белым, и белый цвет, будто серная кислота, поедал мрак. Обреченному мраку ничего не оставалось, кроме как искать спасения в лесной чаще, и невольно он стал свидетелем странной сцены.
Один человек — в чем-то посконно рогожевом — без энтузиазма ковырял сырую землю штыковой лопатой и уже успел углубиться по колени. Здесь лопата все чаще стала натыкаться на узловатые корни, но землекопа это не очень огорчало, он не шибко торопился. Второй — в напяленном поверх военной формы цивильном длинном плаще — остановился метрах в пяти от первого и нервно гнул в руках офицерский стек.
— Каждая религия имеет, понятно, собственный пантеон богов разной степени крутости, и вся разгуливающая по миру нечисть, по сути, является богами-сержантами, богами-вахмистрами и богами вице-адмиралами сошедших с мировой арены религий-аутсайдеров. — Вещал, похлопывая себя по сапогу стеком, фон Зигфельд и чутко ловил косые взгляды пленника. — Но есть нынче «успешные», извини, смертный, за маркетинговый термин, религии: ислам, индуизм, конфуцианство, дзэн, православие, католицизм... которые негласно или гласно конкурируют между собой. Это как бы предпосылка. — Зигфельд вполне трезво оценивал боеспособность пленника и пытался отгадать, когда тот психанет и ринется на прорыв. А что пленник психанет, Зигфельд не сомневался ни на йоту.
Антон раз за разом стряхивал с ножа лопаты очередную пайку рыхло-сырой, богатой песком земли и надеялся, что его пристрелочные косяки остаются незамеченными. Кажется, судьба дразнит его последним шансом, вот только вопрос: исправно ли действует вне стен замка смирительная рубашка?
— Причем каждая церковь имеет не только официальную, открытую для смертных адептов сторону, но и тайную — аналог спецслужб у светских держав. И эти конфессиональные спецслужбы проводят спецоперации в подавляющем большинстве случаев силами завербованных представителей «ушедших в тираж» религий, чтобы «високосный» материал зря не пропадал, — хищно скалился фон Зигфельд.
А у Петрова перед глазами крутились кадры его бестолково истраченной жизни: первая сигарета на перемене за углом школы... как он с велика грохнулся в лужу... как они с Викой беседовали в летнем кафе, пили кофе с тополиным пухом, отплевывались и чихали тополиным пухом и были счастливы, как дети... А дальше Настя — как он приволок совершенно неспелый арбуз, а она делала вид, будто ужасно вкусно...
— Так, конфуцианство и буддизм привлекают к работе лис-оборотней и прочих, кто там еще есть в китайских эпосах. Ислам экспериментирует с дэвами, джиннами и другими персонажами из баек про Синдбада. Протестантизм и католицизм решают вопросы силами вампиров, вервольфов, скандинавско-валгальной нечисти и друидо-кельтской пурги. Православие обходится рекрутами от Даждь-бога до анчуток, шишлей и прочих мелких бесов, — нагонял смертную тоску Зигфельд.
Петрову так и хотелось ляпнуть, что его кормят бредом сивой кобылы под стебовым соусом. Но обстановка: мрак, сосны, как ни сачкуй, углубляющаяся могилка — подчеркивала, что все это очень серьезно. Антон наметил место для удара штыком лопаты — под длинным костлявым заостренным подбородком. Надо только, чтобы этот эсесовец подошел поближе. То что после баншей и големов глупая судьба свела Петрова с вампиром, сомнений не оставалось, и в этом ракурсе становилась простецкой загадка, для кого ботаник сейчас копает могилку. И было что-то особо издевательское в том, что кровосос перед прогулкой переоделся в воинскую форму. Интересно, на кой ляд?
Конечно, можно было приложить максимум усилий, чтобы последний приют ботаника удался по евростандарту, но Антон Петров мечтал истратить эти усилия на другое, он еще на что-то надеялся. А злодей, знай, читал лекцию, и его голос здесь, под непроглядной сенью колючих сосновых лап, звучал отчасти похоже на волчий вой.
— Из этих существ конфессиональными спецслужбами формируются боеспособные на мистическом уровне «иностранные легионы», — хитро улыбался фон Зигфельд. — Незримая для простых смертных война, иногда густо кровавая, с жертвами в миллионы банальных смертных (эпидемии, межнациональные конфликты, стихийные бедствия...), иногда префрезеративно скрытая от глаз посторонних, вечна.
Вопрос, зачем ему грузят все эти легендарно-ирреальные подробности, Антона не мытарил. Почему бы благородному вампиру и не побалагурить перед поздним ужином? Конечно, на лопату у Петрова выпадало мало надежды, по классическим шпаргалкам здесь гораздо больше выручил бы крепкий осиновый кол, да где ж ему взяться-то, в хвойном лесу? Вот и придется обходиться подручными средствами... Жаль, что больше не будет ни Вик, ни Насть, ни зеленого арбуза, ни тополиного пуха...
— Тактика подобной незримой войны — создание каждой стороной по каждому радиусу фронта мобильной инфернально-военной базы с приданной ей группировкой полевых войск, — тревожно глянул на часы фон Зигфельд. — Я служу восточной инферн-группе войск «Старшая Эдда», нам с православной стороны противостоит дивизион волхв-спецназа «Ярило».
Антон пошел на простительную хитрость: он стал приседать в коленках, чтобы со стороны могилка казалась глубже. Он молил Бога, в которого до последних приключений не верил, чтобы болтун-эсесовец подошел поближе проинспектировать качество земляных работ.
— Достаточно? — попытался Петров голосом выразить безмерный трепет.
— Ты, я вижу, примериваешься огреть меня лопатой? — надменно фыркнул фон Зигфельд. — Бессмысленная трата сил. Да и не угрожает ничего твоей жизни. Не дури, копай-копай.
Так Антон и поверил, будто его жизни ничего не угрожает, но делать нечего, метать лопаты по движущейся мишени его не тренировали. И опять спрятавшиеся в земле корни заскрипели под напором железа. Собственно, последней ставкой Петрова в игре не на жизнь, а на смерть оставались нечастые россказни из художественной литературы, дескать, вампиру смертельно и железо. Только вампир приблизится, тут мы и узнаем, где правда.
— Собственно, — будто украв подходящее слово в мыслях пленника, продолжил фон Зигфельд, — развал СССР и последовавший социальный кризис вплоть где-то до середины девяностых в России случился не по экономическим закидонам, а благодаря успешным операциям «иностранных легионов» Запада. Однако русский «иностранный легион» с девяносто восьмого года провел ряд ответных операций, и ситуация кардинально изменилась. — Вампир прокашлялся и поторопил: — Ты не дрейфь зря, не жажду я вкусить твоей крови, для «Старшей Эдды» ты слишком ценный кадр.
— Зачем же тогда учения по выкапыванию окопа в полный профиль? — Услышанному про развал СССР Петров верил и не верил, да и не важными для него сейчас были все тайны миропорядка. Судьба отсчитывала последние мгновения его последней весны.
— Загляни-ка в те кустики, что от тебя справа. — Сменил кровосос патетические завывания на сугубо деловой тон.
Антон заглянул, при этом изо всех сил стараясь не поворачиваться к болтуну спиной. Прозеванная ветка больно хлестнула по щеке, вторая низкая сосновая лапа заехала жесткой хвоей в ухо.
— Вот для этого друга ты и старался. Мерзейший, скажу тебе, тип по фамилии Фрязев.
Мрак растаял окончательно, оставив в воздухе лишь мрачно-грязно-рассветную память о себе. И теперь Антон узнал, как выглядит человек, пришедшийся вампиру по вкусу.
— А на вкус? — Петров ткнул лопатой в труп, поворачивая скукоженное тело лицом к себе. Лучше бы он этого не делал: такие рожи и в военной хронике не встретишь. Смерть наш Петров видал, благодаря праведным трудам на ГРУ, в разных обличьях, но такой постарался бы избежать любой ценой.
— А на вкус тоже так себе — рыбья кровь, осетрина второй свежести, обед на уровне придорожной кафешки. Так что поскорее бери эти объедки под закорки и вали в яму, а то солнце встает.
Антон не рискнул выпустить лопату из руки и отволок труп в яму за шиворот. Тот норовил зацепиться за сучки, но Петров благоразумно не истратил все силы на могилку, и тело успокоилось на дне в позе эмбриона. Дневной свет входил во власть, уже можно было разглядеть паркетный рисунок грунта на стенках могилы.
— Теперь аккуратно засыпь и припороши хвоей. Волки или бродячие собаки, конечно же, нашу могилку быстро бы нашли, только не водятся таковые здесь. Разве что какой-нибудь барсук...
— Так уж и не водятся?
— Там, где правит «Старшая Эдда», чужим крупным хищникам ловить нечего, — благосклонно улыбнулся вампир, любуясь, как трудится пленник. — Ну а тебя, мил человек, небось очень интересует, зачем же я тебе все по полочкам раскладываю?
— После того как обнаружился этот рояль в кустах, гораздо больше, — честно признался Антон. Страх потихоньку разжимал костлявые пальцы на его сердце.
— Ты — профильный ботаник, не побоюсь сказать, дико перспективный. И вот тебя оценили по заслугам — твой талант потребовался «Старшей Эдде». Некое время тому у нас кончилась пшиком операция «Генетически-модифицированный чеснок». Суть операции «ГМЧ» заключалась в следующем: используя новейшие биотехнологии, мы задумали вырастить сорт чеснока, совершенно безвредного для вампиров. А потом собирались тайно внедрить новую культуру повсеместно в сельскохозяйственных районах, где предполагается проводить силовые мероприятия с использованием кровососущих коллег. Ты даже не представляешь, насколько это для нашего мира важно! И вот теперь у руководства возобладало мнение, что опыты следует продолжить. И уже есть кандидатура на штатную должность начальника лаборатории, отгадай — кто это?
Остаточный мандраж еще колбасил мышцы и нервную систему Петрова. «Такие повороты слишком круты для моей лошадки», — всплыла в подкорке анонимная цитата.
— Типа, я должен пахать на врагов России? — будто ему поведали плоский анекдот, в сомнении хмыкнул Антон и сгреб на могилку последний ком земли. Притопнул. И подошвой разровнял горб загодя сметенной хвои, наводя глянец. В голову постучалась следующая цитата: «Он продавал всех, кто его покупал», — посмотрим, к месту ли?
— И много тебе дала твоя Родина? — Зигфельд подошел и отечески положил руку ему на плечо. — Это не твоя Родина, это Родина «Ред Ойла», они здесь, среди этих чахлых березок, — Зигфельд стеком указал на угрюмую стену сосен, — чувствуют себя полноправными хозяевами, что хотят — покупают, что хотят — продают, что хотят, то и творят. А мы тебе предлагаем стать одним из нас, тех, для кого разные «Ред Ойлы» вроде цветочной тли.
— Я не... — попытался стряхнуть дружелюбно-вампирскую руку с плеча Петров, но ему это не удалось.
— Нет, ты — «да»!!! Ты же мечтаешь отомстить «Ред Ойлу» любой ценой, ты ведь готов ради этой мечты жизнь отдать! А мы у тебя просим отдать только рабочее время. Захочешь оставаться примитивным смертным, пожалуйста, оставайся себе на здоровье. Захочешь стать оборотнем — соответствующую сумму вычтут из твоего оклада, но с тридцатипроцентной скидкой. Захочешь стать вампиром — это немного дороже.
— Я еще и плати? — перехватил Антон лопату половчее.
— У нас сорок процентов технического персонала — смертные. Нам очень нужен ботаник твоей квалификации. И если ТЫ, гражданин Антон Владленович Петров, согласен, в качестве доказательства ТВОЕЙ лояльности ТЫ должен передать нам формулу яда из черного тюльпана. — Зигфельд чуть спустил пары, но хватило запала и на посошок. — Подчеркну, за отдельную щедрую плату.
— У меня есть время подумать? — наконец высвободился Антон из-под покровительственно давившей плечо руки.
— До третьих петух... — Зигфельд не договорил, потому что Антон с разворота всадил ему в грудь штык лопаты.
Железо вошло горизонтально, по левую сторону грудной клетки, между четвертым и пятым ребрами. Звонко хрустнули межреберные хрящи, рассеченные ткани плаща и мундира забахромились и набухли густой, будто соус чили, кровищей. Зигфельд, подгибающимися в коленках ногами, отступил на шаг, растерянно созерцая, как под смачный чмок сталь вышла из груди. Закашлялся, отряхнулся и захлопал в ладоши:
— Браво, — было его саркастическое резюме, и тут же следы покушения исчезли, словно обработанные супер-пупер-моющим средством в рекламном ролике. — Учиться тебе надо, а не художественной литературой баловаться. Железом, конечно, можно убить вампира, но только учти — освященным железом, а какой председатель колхоза лопаты освящать станет? Ладно, проверку ты прошел, и я снимаю маску. Я — настоящий вампир, действительно дракульского толка, только на самом деле служу не «Старшей Эдде», а волхв-дивизиону «Ярило».
Лопата в руках Антона задрожала, мышцы сдались, и лопата упала. Если бы он родился барышней, лучшей обстановки для глубокого обморока не представить.
— Я — внедренный в «Старшую Эдду» агент, — от души веселился вампир, — и, уважаемый Антон Владленович, Родине жизненно необходимо ваше открытие.
Кто его знает, какого черта, но что перед ним сотрудник отечественных секретных служб, Антон поверил сразу и безоговорочно, наверное, сгодился институтский опыт узнавания «своих».
— Формула?
— У открытия есть частный эффект. Ваш яд, уважаемый Антон Владленович, — один из немногих ядов биологического происхождения, опасный не только для обычных смертных. В тысяча пятьсот тридцать третьем году в некой японской провинции всего дюжина ниндзя, удачно подсыпав яд, ликвидировала десятитысячный гарнизон крепости. С помощью вашего открытия, Антон Владленович, я смогу уничтожить «Старшую Эдду» под корень. Не стану объяснять, как важно решить такую задачу.
— Тут есть проблемка. Формула мне приснилась, я ее записал на спичечном коробке и тут же забыл. Действительно есть в этом рецепте некая дьявольщинка, сколько раз потом ни пытался запомнить — безнадега. Формула спрятана в Петербурге, и, поверьте, меня учили прятать. В общем, чтобы получить формулу на руки, мне нужны время и свобода.
Все сказанное Антоном было правдой на сто процентов, но одновременно и ответной проверкой. Если вампир Зигфельд истинно служит России, Антон свободу получит. Если — увы, пассаж про волхв-дивизион является лишней обманкой, вампиром будет придумана очень веская причина, почему Антону сейчас не видать воли как своих ушей.
Кажется, Зигфельд все это правильно прочитал в глазах пленника. Зигфельд свернул стек в баранку, невнятно шепнул над кулаком, и вместо стека в руке оказалось безыскусное медное колечко:
— Носи на счастье. Сделаешь полный поворот на пальце, обернешься помоечной чайкой и лети, куда надо. — Зигфельд с силой впечатал презент обалдевшему до ступора Петрову в ладошку. — Найдешь формулу, выходи на связь. А связаться со мной можно...

Глава 4
И из-под земли достанем

Пусть бесится ветер жестокий
В тумане житейских морей,
Белеет мой парус, такой одинокий,
На фоне стальных кораблей.
Крышка гроба съехала с пробирающим до спинного мозга скрипом. Зигфельду как раз снилось, будто он, смертельно раненный, валяется на поле боя под Аустерлицем, рука судорожно сжимает боевое знамя, а проезжающий мимо верхом некий надутый французский чин, в эполетах по уши, небрежно бросает: «Какая прекрасная смерть!» Понятно, что вынырнул Эрнст фон Зигфельд из столь пафосного сна без всякого удовольствия. Вынырнул и слепо заморгал на едко резавший вертикальные зрачки янтарный электрический свет.
— Вставайте, фон, вас ждут великие дела, только они вам вряд ли понравятся, — раздался над ухом насмешливый голос.
Эрнст узнал чей: единого в трех лицах начальника разведки и контрразведки восточной инферн-группы войск «Старшая Эдда» штурмбан-вампира Дэмиена-Эдварда-Ральфа, и от такого открытия настроение Зигфельда не улучшилось. Эрнст продрал глаза и сел в гробу-ложе на пятую точку.
— Извините, что я перед вами в спальном ансамбле, — нашелся он, хотя особых поводов шутить не узрел. — Кстати, который час?
Окна апартаментов были наглухо задраены тяжелыми портьерами. Крышку гроба терпеливо держали на весу четыре одноразовых голема, рожами очень похожие на Дэмиена-Эдварда-Ральфа в сегодняшней его ипостаси: штурмбан для визита избрал личину Эдварда — заплечных дел мастера в аппетитно заляпанном кровью и комками костного мозга мясницком клеенчатом переднике. Дешевый маскарад, но Эрнст признался себе, что впечатлен. И истраченное гостем усердие просто обязано б4ыло породить в холодном сердце преждевременно разбуженного вампира Зигфельда гаденький страх. Мышцы так и подмывало вывернуть тело наизнанку и перепончатокрылой птахой шастнуть подальше отсюда, пусть ищут ветра в поле. Но разве от судьбы сбежишь?
Свой любимый приборчик «Детектор правды» палач с подлым коварством замаскировал под бьющий пучком света фонарик, ясен пень, где-то там, с обратной стороны, детектор сигнализировал, врет или не врет тот, кому луч шибает в радужку.
Еще четыре голема, такие же дебелые, скуластенькие и лысые, как попки, что не оставляло сомнения, кто их автор, успели вдоволь похозяйничать в апартаментах Эрнста. Телевизор, компьютер и музыкальный центр оказались вскрыты и разобраны на составляющие до последнего винтика, интересно, неужели ищейки предполагали там найти микстуру для тайнописи? Вывернутые из шкафа книги лохматыми стопками громоздились на мозаичном полу, и сразу становилось заметно, что каждую персонально пролистывали — небось искали шифры и коды. Рядом мятым комом пузырился богатый гардероб Эрнста, ешкин кот, со вспоротыми швами. Однако постарались.
На электронном циферблате высвечивалось «21:16», заход солнца должен был произойти еще только минут через тридцать, перепончатые кожаные крылья пока отдыхают.
— Ну и как, нашли в моем воротнике ампулу с концентрированным чесночным соком? — лучезарно улыбнулся Эрнст, не спеша покидать уютный гроб.
И получил небрежный тычок в нос, только алые брызги оросили шелк китайской пижамы.
— Шутить изволите, глубокоуважаемый гражданин Зигфельд, или как вас там по-настоящему? — улыбка на фасаде Эдварда плавно превращалась в хищный оскал. По краям рта вымахали клыки формата, до которого Зигфельду еще служить и служить. — Признавайся, жук колорадский, как твое настоящее имя?! В каком звании ты числишься в волхв-дивизионе «Ярило»? Капитан, майор, подполковник?! Кто еще на тебя работает в «Старшей Эдде»?! Кого ты успел завербовать?!! — Фонарик-детектор чуть не выдавил глаз.
Вершившая обыск четверка оторвалась от удовольствия копаться в чужом барахле и с равнодушными рожами выскребла Зигфельда из убежища. Его поставили на ноги, и он тут же согнулся, получив удар кованым сапогом в пах: совершенно не больно, но очень унизительно. У Эрнста с ходу появились три версии, зачем косящий сегодня под палача штурмбан балуется руко- и ногоприкладством. Наверное, проверяет, не укрылся ли под вампирской личиной простой смертный, прецеденты имели место. Очень может быть, отвлекает, не дает сосредоточиться, в расчете, что под горячку Эрнст сболтнет лишнее. И, конечно, вводит себя в соответствующее кровожадное состояние, этакий мышечный «аутотренинг». Ситуацию трудно было считать подходящей для демонстрации чувства юмора, но что еще оставалось?
— Если бы вы заблаговременно предупредили о своем визите, я бы подготовил достойные ответы по всем беспокоящим вас пунктам, — как ни в чем не бывало, ерничал, обливаясь кровавыми соплями, Эрнст, хотя холодок животного страха слюнявил и слюнявил босые пятки. С другой стороны, Эрнсту жизненно важно было проверить, насколько далеко готов зайти в экзекуции штурмбан. Широки ли его полномочия, или это лишь очередная штатная провокация-проверка на лояльность? Жаль, обожженные электрическим светом зрачки теряли нюансы общей картинки.
— Пациент не сознается и усугубляет... — прикусил губу серьезным клыком палач, — переходим к водным процедурам. — Он с ловкостью фокусника извлек из кармана пузырек прозрачного стекла и оглянулся на равнодушно держащую домовину гроба четверку. — Эй, олухи царя небесного, оставьте крышку и держите пациента по форме «Шива».
Големы перестроились и, храня постные рожи, распяли истекавшего слезами и кровью из расквашенного носа Зигфельда, аки на дыбе. По двое на каждую ногу, двое за руки, и один намертво вцепился в прическу, чтобы головой ни-ни. Последний внес из прихожей обшарпанный, всем в «Старшей Эдде» известный чемоданчик, щелкнул замками и деловито стал выкладывать на столик стерильно блестящие инструменты, очень похожие на хирургические.
Эдвард, чтобы беспрепятственно орудовать «фонариком правды», отдал пузырек ассистирующему голему. Тот осторожно, дабы ненароком себя не закапать, вскрыл склянку. Фон Зигфельд и до того чувствовал себя, словно жаба в лаборатории, а уж теперь... Сами по себе пытки хромированным железом он бы вытерпел, не моргнув, но если предварительно инструменты окропить освященной водой...
Будто паралитик, Зигфельд забился в напрягшихся руках големов.
— Проняло? — с одобрением зевнул палач и грозно потряс фонариком. Но от былого азарта остался пшик, не любил начальник, когда подозреваемые так сразу сдуваются:
— В чем меня обвиняют? — Кровавые усы малость подсохли, свое чувство юмора пленник благоразумно свернул в трубочку и засунул поглубже, чтоб не провоцировать развитие конфликта.
— Отпустите моего приятеля, — разрешил начразведки големам. Теперь его физиономия лучилась ванильным сочувствием и радушным вниманием. Сам себе голова поиграл в «злого следователя», теперь побудет «добреньким».
Зигфельду и палачу услужливо пододвинули стулья. Голем номер восемь — тот, что с пузырьком освященной воды, — бдительно отошел к занавешенному окну: вдруг отчаявшийся подозреваемый попытается в прыжке отнять флакончик, дабы причинить себе ущерб, не совместимый с жизнью...
А в это время в кабинете начштаба началась другая многообещающая беседа.
— Всегда остаются несущественные на первый взгляд мелочи, и я очень бы хотел, уважаемая Екатерина Кондаурова, чтобы мы сейчас с вами вместе повспоминали события последнего месяца и попытались вычленить эти реперные точки. Посмотрели бы эти мелочи на свет и на мрак и попытались их интерпретировать. — Джи-Джи прикрыл зевок ладошкой, бессонный день давал себя знать. — Отриньте ненужный страх, подобные беседы мне предстоят еще с минимум тридцатью сотрудниками «Старшей Эдды» самого различного ранга. — Джи-Джи поленился уточнять, что побеседовал уже с четырнадцатью работниками. — Это — в преимущественной мере рутинный труд, но именно так вычисляются и неумышленные просчеты, и недобрые замыслы. Вы готовы? — Гном сидел за столом, и даже в его родном кабинете мебель не давала ему дотянуться ногами до пола. Но это на сегодня была самая меньшая из проблем начальника штаба «Старшей Эдды» Моргана Джи-Джи-Олифанта.
Девушка стояла, нервно шелестя непрозрачным полиэтиленовым мешком, на входе ее, конечно же, обыскали, в мешке не было оружия. Заурядный человеческий череп, точно такой же, как на столе под носом у начштаба, такие папье-маше были нынче по «Эдде» в моде. Только не надо подозревать начштаба в дурном вкусе, за интерьер кабинета отвечал адъютант.
Джи-Джи приготовился к тому, что минут пятнадцать угробит на приведение рядового сотрудника в подходящее психологическое состояние, и только потом появятся шансы на конструктивность. Но девушка удивила мудрого гнома:
— Мне есть что доложить в этом или каком другом начальственном кабинете. У меня возникли серьезные сомнения в лояльности моего начальника антииеромонаха восточной инферн-группы войск «Старшая Эдда» Эрнста фон Зигфельда, — глубоко вздохнув, произнесла невольнонаемная Екатерина Кондаурова. — И сомнения основываются не на мелочах. — Решившись на поступок, она преобразилась, ну просто валькирия чистой воды.
Черт побери, она закладывала своего начальника с видом героини. Жертвенность, горящие фанатизмом глаза и все такое. «Я хочу занять место моего начальника», — мысленно перевел многомудрый Джи-Джи, но с языка в ответ на реплику у него слетело только скупое:
— И?..
— По собственной инициативе я настроила череп на столе своего непосредственного начальника на негласное наблюдение.
— Разве уровень подготовки невольнонаемного сотрудника позволяет работать с магией такого уровня?
— Основываясь на подозрениях, что деятельность моего командира наносит неумышленный, а может быть и умышленный вред задачам «Старшей Эдды», я пошла на превышение своих полномочий. Если я ошиблась, пусть меня накажут. Если я оказалась права, награды не надо.
«Мне хватит кресла моего начальника», — мысленно перевел Джи-Джи-Олифант, а в ответ лишь сказал:
— Вы меня очень заинтриговали, я слушаю, — ему не требовалось тратить жест на включение магнитофона, беседа записывалась с момента, как Екатерина переступила порог кабинета.
Невольнонаемная Кондаурова вынула череп из полиэтиленовой котомки и бережно водрузила на стол рядом с близнецом. Ткнула пальцем в уцелевший желтый зуб, и череп заговорил двумя голосами — Эрнста и мужским незнакомым.
«—...Итак, Антон Владленович Петров собственной персоной?.. Не дергайся, сие были одноразовые големы... Не морщи зря лоб, смертный, одноразовые исполнители создаются из праха для решения простой задачи и по ее выполнении возвращаются в прах. Эти служаки были созданы в твою честь и по твою душу. Я бы на твоем месте сейчас крепко задумался о другом, уважаемый Антон Владленович.
— Здесь какая-то ошибка. Да, меня зовут Антон, и фамилия моя — Петров. Только отчество — Викторович. Да, признаюсь, ваши... големы поймали меня, когда я скрывался... Но не от вас ведь скрывался. Я не знаю, куда попал, и не очень спешу узнать, ведь «многия знания — многия печали», я хоронился от вполне обычных бандитов, только с очень большими деньгами...»
«Черт возьми, — между прочим подумал умудренный гном, — а ведь так и меня писать на магнитофон начнут. Надо будет цыкнуть на адъютанта, чтоб убрал со стола эту модную дрянь...»
Пока вернемся в спальные апартаменты Эрнста фон Зигфельда.
— Ну, рассказывай, сам знаешь о чем, — жадно потер руки палач. Приемчик был затасканнейший, авось подозреваемый сдуру скопом выложит грехи, о которых никто и не догадывается.
— Черт побери, штурмбан, я готов искренне ответить на все вопросы, но пока вы откалываете штучки, будто сержант в детской комнате милиции. О чем это таком я должен знать?
— Ладно-ладно, не гоношись, это я по инерции, практики маловато. А ответь-ка мне, дружок, содействие в чем за последний месяц тебе оказывал начштаба?
— Подождите, штурмбан, я же хоть вам в подметки не гожусь, но профессионал. Объявите мой статус: подозреваемый, задержанный, арестованный, свидетель?
— Слушай, дружок, — лениво зевнул палач, — тоже не притворяйся, будто с пьяным гаишником беседуешь. Ты знаком с нашими методами: капель пять освященной воды на твою разговорчивость я легко могу пожертвовать. А вопрос я задам по-другому: это именно начштаба поручил тебе подыскать площадку и курировать строительство инженерных сооружений по операции «Генетически-модифицированный чеснок»?
— Подождите, штурмбан. Это ведь прошлогодняя операция, а никак не месячной давности, и официально она называлась «Легенда о кислом лотосе», название «Генетически-модифицированный чеснок» появилось позже, когда операция провалилась.
— Мне заговаривают зубы? Ну-ну.
— Да, я обеспечивал поиск площадки и строительство бытовых объектов, но совершенно был не посвящен, для какой огородной культуры и с какой целью провожу работы. Нормы секретности были соблюдены идеально.
— Зачем ты пытаешься выгородить начштаба?
— А зачем вы пытаетесь обвинить его, да и меня в том, в чем мы чисты?
Кому все было до лампочек, так это големам, а вот Эрнст чувствовал себя словно карась в сметане. Серьезней всего Зигфельда клинило от фонарика, одно неосторожное слово...
— Отгадай с трех раз, кто здесь задает вопросы?
— Если обвинения зашли столь далеко, дайте мне пневмопистолет с одним осиновым дротиком, и я хотя бы спасу свою честь. — Несмотря на прессинг, Эрнст выпендривался, будто у него всерьез за пазухой спрятан надежный козырь.
— Не прячься за красивые жесты. Может быть, я и дам тебе пневмопистолет, но сначала выпотрошу, как осетрину. Есть версия, что над полем для чеснока ты произвел девяносто процентов магических действий впрок, тебе оставалось только шепнуть в нужный момент последнее заклинание. Теперь будем сознаваться?
— А смысл? — Чтоб не ляпнуть лишнего, оставалось отвечать вопросами. Хотя бесконечно это продолжаться не могло, палач Эдвард скоро врубится, что допрашиваемый четко работает на слив «Детектора правды».
— Для Эрнста фон Зигфельда смысла нет, а вот для внедренного агента волхв-дивизиона такие вольты очень даже интересно совершить. Мы проверили другие участки, где ты выполнял какую-либо толику работ, и всюду обнаружили фон недосказанных проклятий.
— Я могу только лишний раз повторить, что я чист перед своими командирами. — Какими конкретно командирами, Зигфельд умолчал из уважения к «Детектору правды».
— И повторишь это под пыткой?
— Под пыткой, особенно в ваших опытных руках, я сознаюсь в чем угодно. В том, что я похитил карту обратной стороны Луны и продал дервиш-янычарам; в том, что кропил настоем серебра колодцы в округе «Старшей Эдды»; в том, что «Красный дракон» чуть не обернулся синей птицей... В чем еще надо признаться? — Увы, ни сном ни духом не подозревал фон Зигфельд, какие интересные магнитофонные ролики сейчас слушают этажом выше Джи-Джи и невольнонаемная Екатерина.
«—...Смена темы?
— Шевроны обозначают срок службы на «Старшую Эдду», двойной шеврон фиксирует второй век службы. Золотой скарабей, подчеркну, что не серебряный и не бронзовый, говорит о моей принадлежности к касте старших офицеров. Причем у нас, у старших офицеров, есть две моды обхождения с фуражкой. Или она распята обручем так, что передок выгибается по дуге, или обруч вообще выбрасывается, тогда фуражка получается стандартно мятая, будто кепка из кармана. А вот, служи вы в наших рядах, я бы не рекомендовал держать изображение пирамидного кирпича на пуговицах, хотя это и требуется по уставу для нижних чинов...» — Выговорившись, череп вхолостую защелкал челюстью.
Джи-Джи еще с добрую минуту молчал, буравя невольнонаемную Екатерину непонятным взглядом. История повторяется: каких-то сто пятьдесят лет назад и у него была сотрудница — испанская карлица Сачита, и тоже, чертовка, нацелилась на место шефа. А ведь нешуточно ему нравилась, и все могло случиться по-иному.
— Я не услыхал здесь пока ничего предосудительного. Вот если ваш командир через часок, когда встанет из гроба и побреется, не доложит о столь интересном для нас яде, тогда — увы. Но ведь он обязательно доложит, и стоило ли здесь устраивать суету с прослушкой и нарушением допусков? — Еще ушлого гнома мытарил вопрос, почему сотрудница проснулась со своим доносом именно сейчас.
Не кроется ли здесь следующая подковерная игра? И если кроется, то против кого делается ставка?
— Конечно, стоило, герр начштаба. Я не остановилась на настольном черепе и навела ментальную связь между реальным черепом и черепом символизованным — на шевроне воинской формы. Благодаря этому получила возможность фиксировать беседы моего шефа, когда он при параде покидает кабинет.
— А не слишком ли далеко ты зашла, милая девочка? — Ему было искренне жаль эту дурочку, возмечтавшую о скорой карьере. Точно так же, как когда-то и карлицу Сачиту. Ему захотелось удержать эту глупышку от ошибки. Но беседа могла являться и провокацией, обычной штатной проверкой на лояльность.
— Я готова понести соответствующую кару, но прежде прошу выслушать продолжение беседы моего начальника и этого так называемого Петрова.
— Прежде чем мы послушаем, что там записал череп дубль два с Зигфельдовой тужурки, мне бы хотелось услышать не общие слова о вашей верноподданной любви к «Старшей Эдде», а четкое объяснение, кто вас научил настраивать черепа. — Он не желал, чтобы требование прозвучало жестко, но так уж вышло... Для себя вопрос звучал иначе: «Девчонка, ты уверена, что победителей не судят?»
— Герр начштаба, я должна покаяться, система учета выдачи секретной документации в нашей библиотеке имеет серьезные изъяны.
— Далеко пойдешь.
— Служу «Старшей Эдде»!
— Если не сломаешь шею! — Если это и провокация, то слишком мудреная. Провокациями в «Эдде» ведал недруг штурмбан, об умственных способностях которого гном оставался самого невысокого мнения. Правда, здесь осторожный Джи-Джи вспомнил вескую заповедь: «Никогда нельзя недооценивать противника». Оставалось обходиться ничего не значащими, лояльными репликами. Но, тысяча конургов, как эта девчонка повадками напоминала ту глупую карлицу Сачиту! Эх, где мои сто пятьдесят лет назад?
— Надеюсь, вы выслушаете запись.
— Ладно, — спрятал зевок под ладошкой гном, — врубай.
Нажатие на другой зуб родило продолжение беседы:
«—...Каждая религия имеет, понятно, собственный пантеон богов разной степени крутости, и вся разгуливающая по миру нечисть, по сути, является богами-сержантами, богами-вахмистрами и богами-вице-адмиралами сошедших с мировой арены религий-аутсайдеров...»
Пока звучит запись уже знакомой читателям беседы, самое время вернуться в спальные апартаменты Зигфельда этажом ниже.
— Начать пытку никогда не поздно, — мечтательно причмокнул палач. — А вот ты очень кстати заговорил об операции «Красный дракон»...
— Опять же, в том случае я выполнял сугубо частную задачу — найти девственницу и под благовидным предлогом привести ее в конкретное место. Опять же, в цели и задачи операции посвящен не был, допуском не вышел.
— Отсюда поподробнее.
Зигфельд вспомнил, как это было.
Ему выдали штатный прибор-искатель, этакий наручный компас со стрелкой, выточенной из роговицы единорога. И Эрнст стал беззаботно прогуливаться по «Гостиному Двору» от прилавка к прилавку, праздно разглядывая смазливых продавщиц и покупательниц и не забывая сверяться с компасом. Девственницу следовало завлечь буквально через дорогу — в фаст-фудовскую забегаловку «Гриль-мастер». Не везло Эрнсту минут двадцать. А потом его притормозила щуплая длинноногая девчоночка в форменном малиновом переднике. Студенточка первого-второго курса, весьма похоже — иногородняя, общажная, идеальный человеческий материал.
— Извините за беспокойство, мы проводим рекламную акцию, — вызубренно затараторила девчонка-промоутер, — вы курите?
Компас подсказал, что фройляйн — самое то, и Зигфельд кивнул.
— Извините, а какую марку вы курите?
— «Мальборо», — не стал врать по мелочам Зигфельд.
— Я представляю знаменитого производителя сигарет «Пэлл Мэлл», и мы предлагаем вам поменять вашу начатую пачку «Мальборо» на три новые пачки нашей марки!
Эрнст улыбнулся скорее не девушке, а своей удаче, и скосил глаза на приколотый к ее груди беджик, но вместо имени представительницы знаменитого производителя там было скучно написано: «Курение вредит вашему здоровью».

Предыдущая страница 4 Следующая страница


5 Игорь Чубаха

— Здесь нет подсказки, как вас зовут, милая барышня,
— Зовите меня Катей, — она с детским любопытством хлопнула ресницами.
— А я, уважаемая Екатерина, представляю бразильский кофе. И сегодня у нас тоже рекламная акция. И если вы пожертвуете пятнадцать минут, то я с большим удовольствием угощу вас чашечкой кофе в кафе напротив...
Эх, Катя, Катя, Эрнст фон Зигфельд позволил себе мимолетную улыбку; в то, что с ним предпочтут работать в режиме допроса третьей степени, он уже не верил.
— Пусть операция «Красный дракон» провалилась, к моей части работы претензий быть не должно. Девушка, которую я завербовал, — Екатерина Кондаурова — сегодня продолжает работать на «Старшую Эдду» в ранге моей подчиненной. Вы можете ее легко допросить, она сейчас в замке. — По гамбургскому счету, Эрнст не был столь уж уверен в своей подчиненной, как пытался создать впечатление. Мало ли что взбредет на ум ляпнуть этой девчонке? Но, кто не рискует, одевается в «секонд-хенде».
Начразведки пошевелил пальцами, державший Эрнста за патлы голем индифферентно разжал пальцы и отбыл из апартаментов за свидетелем.
— Вы продолжаете ручаться за свою подчиненную?
А вот это уже был очень интересный вопрос. Вопрос, которого Эрнст фон Зигфельд ждал, как режиссер премьеру.
— Не далее как тридцать часов назад она выполнила одно важное задание, позволяющее возобновить проведение операции «Генетически-модифицированный чеснок» с гораздо большими шансами на успех. — Тон у Зигфельда получился гораздо торжественнее, чем у какого-нибудь генерала от инфантерии, докладывавшего Наполеону о взятии Москвы. Интересно, что значил так вульгарно прерванный сон?
Палач занервничал, палач засомневался, кто тут главный:
— Черт побери, Зигфельд, перестаньте говорить загадками.
— Среди простых смертных мной выявлен, найден, пойман при участии Катерины Кондауровой и далее завербован ботаник необходимой нам квалификации Антон Владленович Петров. — Сверкнул белозубой улыбкой Эрнст фон Зигфельд, и детектор отрапортовал, что объект говорит чистую правду.
— Что значит «пойман»? Кто дал санкцию?
Эрнст подумал, не вывернуться ли ему эдак небрежно из ослабевших рук големов, плюхнуться в кресло и закинуть ногу на ногу, прежде чем пригласить гостя освоить второе кресло. Благо, не вспоротое по швам в поисках доказательств измены. Но это уже был бы перебор.
Это моя личная инициатива. Я не стал тратить время на многочисленные согласования после того, как узнал, что этот человек изобрел растительный яд, опасный не только для заурядных смертных, но и для нас.
— То есть? — Начразведки уже с удовольствием бы присел, но тогда получился бы не допрос, а дружеская беседа.
— Яд смертелен для большинства инферн-сущностей, независимо от пантеона, из которого сущность происходит.
— ?!
— Яд смертелен для инферн-сущностей. Я сказал «для большинства», но, возможно, для ВСЕХ!
— Так это же!.. — затряс подбородком палач. — Ну-ка, отпустите его.
Големы послушно убрали руки, Зигфельд вкусил свободу:
— Вот именно. А вы тут обвиняете меня в какой-то ерунде, в провалах «Кислого лотоса», «Красного дракона» и «Севера-Норда». О своем успехе я собираюсь лично доложить Гребахе Чучину. — Зигфельд гордо распрямил спину и наглой улыбкой обозначил, что именно на этот козырь и намекал всю нелицеприятную часть беседы. — В тысяча пятьсот тридцать третьем году в некой японской провинции всего дюжина ниндзя, удачно подсыпав яд, ликвидировала десятитысячный гарнизон крепости. С помощью этого открытия, господин штурмбан-вампир Дэмиен-Эдвард-Ральф, я способен уничтожить волхв-дивизион «Ярило» под корень. Да что там какой-то местный дивизион? Здесь наши пантеоны получают принципиально новое стратегическое оружие...
И, черт побери, детектор без запинки сигналил, что антииеромонах не врет.
— Вместе доложим. Где, ты говоришь, этот твой Тимирязев-Мичурин?
— Укрыт в только мне известном месте. — Теперь улыбка Зигфельда говорила, что он еще очень подумает, кого звать в соавторы-союзники.
В дверь сухо постучали — вернулся отправленный за девицей Катей голем.
— Екатерина Кондаурова находится на приеме у начальника штаба «Старшей Эдды» Моргана Джи-Джи-Олифанта, — равнодушно доложил глиняный болван и застыл по стойке смирно.
— Отправляйся обратно и, как только дамочка освободится, препроводи в мой кабинет.
Зигфельд на приказ голему внешне ухом не повел, но в душе-то признал, что подозрения с него снимать никто не торопится. Спасибо, хоть больше не тычут в глаз фонариком-правдолюбом.
— Ладно, не думай, что я примазываюсь к чужой славе, — брезгливо поморщился штурмбан, но если бы сейчас он проверил фонариком себя, то прибор показал бы сектор «ложь». — Здесь меня, прежде всего, интересуют вопросы обеспечения секретности, малейшая утечка чревата жуткими последствиями. Кстати, с какого-такого кондачка этот Петров согласился работать против православия? Он изначально какого вероисповедания?
— А он и не соглашался работать против своих. Я сумел его убедить, будто его призывают в ряды волхв-дивизиона. Серая вербовка.
— И он поверил?
— Он поверил на все сто. — Победная улыбка сделала вампира Эрнста похожим на эстрадного баптиста-проповедника.
— Ладно. Сколько времени требуется, чтобы приготовить Петрова к аудиенции у Гребахи Чучина?
Вслух это произносить уже было лишним, Зигфельд лишь многозначительно кивнул. Кивок означал, что Эрнсту от союзничества-соавторства палача никуда не деться.
— Я сейчас же отправляюсь за гражданином Петровым, а вы все пока свободны.
— Рановато хамишь, яд еще не спрятан у тебя за пазухой... — Любил начразведки, чтобы последнее слово оставалось за ним...
Этажом выше беседа становилась все интересней.
«— ...Носи на счастье. Сделаешь полный поворот на пальце, обернешься помоечной чайкой и лети, куда надо... Найдешь формулу, выходи на связь. А связаться со мной можно, набрав телефон справочной службы «ноль-девять» и сказав пароль «Брисингамен». Только учти, через три дня и телефонная служба, и пароль будут заменены», — отшипела последняя запись.
— Теперь я выполнила свой долг и готова принять любое наказание за нарушение субординации, — Опять она корчила из себя валькирию.
А вдруг не корчила? Да чтоб умудренный гном поверил? О, женщины, вам имя — лицемерие! Но, миллион урановых рудников, как эта девчонка напоминала ему испанку Сачиту! Эх, Сачита, Сачита, все могло бы сложиться иначе.
— Победителей не судят? — перевел ее слова уже вслух опытный Джи-Джи. — Может, и не судят, только ты еще, милая моя, не победитель. Черт возьми, ты мне ужасно напоминаешь одну испанку, погибшую сто пятьдесят лет назад, мне бы не хотелось, чтобы у тебя оказалась такая же судьба.
— Подождите, герр начштаба! Разве он сам не заявил, что служит в волхв-дивизионе?
— Помнится, когда он вербовал тебя, то заявлял, что работает с бразильским кофе. Тебе не знакома такая методика — вербовка втемную? Ты молода и слишком нетерпелива, нужно дождаться заката и проверить, собирается Эрнст докладывать о яде или нет?
— Но ведь он отпустил изобретателя на все четыре стороны!
— Оправдывается оперативной необходимостью.
— И даже отдал индивидуальное спецсредство — браслет системы «Чайка»!
— Ну и что? Внешне это обыкновенная оперативная двухходовка. Привести изобретателя, который сам не помнит формулу яда, — это одно. А вот в красивой папке положить на стол Гребахе Чучину готовую формулу — это, знаешь ли... Если яд — реальность, а не выдумка, тут, девочка моя, такие игры начнутся!
— У меня есть третье доказательство, что Эрнст работает на волхвов.
Ой, как она перла на рожон, заклятием «Великая Китайская стена» не остановить, ну точь-в-точь как та испанская карлица из полуторавековой давности грустного прошлого. Энергию бы этой наивной девчонки, да в мирное русло... Неужели Джи-Джи снова влюбился? Втрескался по уши? Если он напутствует Катю, убережет от ошибок, вместе они горы свернут!
— Если яд — не спекуляция, считай, восточные территории уже наши. А если нам удастся сохранить секрет года три, то мир сможет вернуться в границы империи Александра Македонского... Что ты сказала?
— У меня есть третье доказательство. — Катя шлепнула на стол конверт.
— Что это? — с недоверием посмотрел Джи-Джи на бумагу.
— Это предложения некоего Константина Фрязева по вопросу использования завербованного втемную православного священника. Конверт я нашла в кармане плаща моего шефа, видимо, Эрнст фон Зигфельд был очень занят в минувшую ночь и забыл уничтожить улику. А знаете, где я нашла лишенный крови труп этого Константина Фрязева?
Многомудрый гном с опаской подумал, что эта кровожадная бойкая стерва еще опасней, чем своевременно казненная по обвинению в хищении и использовании в личных целях артефактов полтора века тому испанская карлица Сачита...

* * *

Начальник штаба «Старшей Эдды» Джи-Джи-Олифант без стука вошел в апартаменты фон Зигфельда, обвел взглядом застывших равнодушными болванами големов, прислоненную к гробу-ложу крышку, распотрошенную обыском бытовую технику... И главное — самодовольную рожу штурмбан-вампира Дэмиена-Эдварда-Ральфа, пребывающего в самой своей гнусной личине — мясника.
— Вы очень кстати, герр Олифант. — Штурмбан ухмыльнулся так, чтобы гном осознал: ни фига он не кстати, а позорно опоздал, и теперь все козыри на руках у начразведки. — Эрнст фон Зигфельд мне здесь кое-что сообщил, и я хотел бы сверить его показания с показаниями опрашиваемой вами невольнонаемной Екатерины Кондауровой. — Штурмбан победно улыбнулся.
Гном еще раз окинул взглядом жилую территорию Эрнста. В следах обыска, особенно в яростно вспоротых швах некогда кутюрных тряпок, он почувствовал дешевую показушность. Нет, здесь всерьез ничего не искали, а умышленно и мстительно под видом брутального обыска уничтожали барахло Эрнста. Да и мясницкий вульгарный прикид Эдварда, очевидно, служил той же цели — подавить, подчинить и морально размазать по стенке.
— Где жилец? — хмуро, но еще спокойно спросил Джи-Джи-Олифант.
— Он сейчас выполняет мое особое задание. — Штурмбан-вампир поставил ударение на «мое» и оглянулся на отодвинутую штору, которую трепал сквозняк.
— Вы отпустили его? — скорее разочарованно констатировал, чем спросил Джи-Джи.
— Я отправил его с очень важной миссией.
Вот здесь Джи-Джи не отказал себе в удовольствии превентивно уесть коллегу:
— Яд из черного цветка? Завербованный православный ботаник для продолжения операции «Генетически-модифицированный чеснок»?
Прежде чем ответить, штурмбан коротко хохотнул, этот смертник еще не врубался, что сидит в глубоком дупле:
— Ну да, было бы нелепо, если бы эта невольнонаемная женщина-змея не шпионила за своим шефом... — И тут же самодовольная улыбка на мятой бессонным днем роже вампира поблекла и обернулась оскалом ужаса.
Только через удар пульса гном сообразил, что гримаса вызвана не озарением. На плоскости двери проявился, как проявляется сюжет на опущенной в реактив фотобумаге, портрет самого Гребахи Чучина и, еще не сойдя с портрета, Гребаха грозно вопросил:
— Ты упустил его?! — Конечно, ни толики славянской крови в жилах командующего «Старшей Эддой» не журчало, тем не менее, пуще всего командующий напоминал раздавшегося с годами до болезненной дородности салтыково-щедринского генерала. Разве что не с романовской бородкой, а с бородищей-помелом, вполне подобающей запойному пономарю. Отдельного почтения требовали шишковатый рдеющий шнобель в половину свободного от бороды пространства, щедро рассыпанные оспенные шрамики и глаза цвета безумной лазури под рыжими насаждениями бровей. Тишина и ступор в мышцах присутствующих царили минуту, ровно столько, сколько Чучин выскребался из двухмерного пространства портрета. И его конвульсивные телодвижения были похожи на то, как усталый воришка предпенсионного возраста лезет в окно. Только было это совершенно не смешно и очень даже страшно.
— Отец мой... — жалобно заблеял вампир, успевший прокачать в голове произошедшее за последние полтора часа, смекнувший, что ситуэйшн имеет тухлые сегменты, и до триумфа еще, как до Киева раком. Если этот триумф вообще реален.
А созданные по образу палача семь пребывавших в апартаментах големов, словно очнувшись, сдвинулись вокруг родного создателя в каре. Но не с целью защитить. По двое, рабски изогнувшись, вцепились в ноги, двое ухватились с обеих сторон за руки, словно стриптизерши за натертые маслом шесты. Короче, распяли своего же создателя. Лишь последний истуканчик остался на подхвате.
— Какие меры приняты к поимке агента волхв-дивизиона? — просопел верховный, не смущаясь и не скрывая, что чудеса исхода из двухмерного изображения ему обходятся нелегко.
— Отец мой, — взмолился вампир, — еще нет оснований окончательно утверждать, что Эрнст работает на русских! — Выкрикнув, начразведки запоздалым наитием осознал, что если верховный кидает вопросы, значит, основания-то как раз и есть. И столь серьезные, что Сам не поленился лично явиться и лично озвучить вопрос. А тогда открываются такие перспективы, что остается только позавидовать самоубийцам.
— Дурак ты, штурмбан, уже доказано, причем именно в этих стенах. Это мы на вражеской территории вынуждены размещаться кучно, и нас можно накрыть одним ударом, а волхвы на этом фронте рассредоточены дальше некуда, ты каждому персонально будешь яд в квас подливать? Инферн-яд — это идеальное оружие не против «Ярило», а против нас. Но ты не ответил на вопрос!
Без всякого приказа седьмой голем раздавил в кулаке над головой распятого своими же порождениями вампира склянку, оставшуюся после допроса Зигфельда. Капли чвыркнули зонтиком. В соответствии с законами инферн-химии кулак голема рассыпался песком, а рожа вампира пошла пузырями ожогов.
У вампиров тоже есть чувство боли, иное чем у смертных, где-то более щадящее, где-то более жестокое. Параллели здесь очень натянуты, но начразведки испытал болевой шок сродни тому, что получает обычный человек, которому брызнули в фейс серной кислотой. Но не выслужился бы до своего чина палач, если бы в клинические моменты не умел обуздывать боль:
— Он не мог далеко уйти. Свой штатный браслет-перевертыш Эрнст отдал ботанику. Теперь антииеромонах может оборачиваться только летучей мышью! — сквозь стон изловчился доложить стреноженный и скованный по рукам вампир.
— Вопрос гораздо серьезней, — подплеснул жару чувствовавший себя на коне начштаба, — расшифровывается местоположение ставки!
— И отправить в «Ярило» сигнал с нашими координатами он не сможет хоть тайно, хоть явно, мы сканируем и глушим все доступные пространства, — стонал палач-пленник.
— А ему и смысла нет подавать сигнал. — Гребаха не стал тратить время, разжевывая уже обреченному дураку, что единственный шанс предателя — затаиться в надежде на перенос ставки «Старшей Эдды» в резервную точку. Ведь смена дислокации автоматически предполагает снятие колпака заклинаний с ныне зафиксированного радиуса безопасности. Причем эвакуация цитадели с нынешней позиции неизбежна, ведь данная площадка, как ни крути, засвечена.
А, во-вторых, прибывающую зонд-миссию восточных коллег следовало встретить с определенной помпой, ну уж никак не в глуши Карельских болот. Но это уже политически-протокольные подробности, о которых засланный шпион мог и не подозревать.
— Если у него нет возможности сообщить в «Ярило» наши координаты, тогда Зигфельд, или кто там скрывается под этой личиной, вообще безопасен. Достаточно прочесать окрестности в радиусе мышечных возможностей полета летучей мыши. Дайте лишь приказ... — все не сдавался опальный штурмбан.
Гребаха Чучин по некоторым причинам экономил каждую секунду пребывания в трехмерном пространстве, но сейчас на этот не слишком виртуозный театральный жест не пожалел ничего. Он красиво и долго поглядел на обрыдших големов, погулял взором по перепаханным обыском апартаментам, он даже уделил внимание биркам кутюрье на затоптанных тряпках. И все для чего — для того, чтобы обреченный кровосос поверил, будто пока не вычеркнут из вечных списков воинской части и может реабилитироваться. Гребаха огладил бороду, словно принимая трудное решение, и, наконец, выдавил:
— У нас только эта ночь на то, чтобы уничтожить предателя. Именно уничтожить, допрашивать особого смысла нет, волхв-дивизион не посвящает в свои тайны агента, засылаемого к нам.
«А какие наши тайны он успел выдать, мы, к сожалению, тоже уже знаем, — мысленно произнес добившийся своей выгоды Джи-Джи Олифант. — «Красный дракон», «ГМЧ», «Север-Норд»... Только не твое это дело — выслуживаться, травя боевыми эльфами беглого вампира по буеракам и бочагам. Более опытные камрады займутся вопросом!»
— Разрешаю привлечь к операции по поимке ренегата, — потратившись, Гребаха теперь был слишком занят ревизией истекающего времени, чтобы подбирать вкусные термины, — все имеющиеся на данный момент в «Старшей Эдде» полевые ресурсы. Ты слышал, штурмбан, — у тебя только эта ночь!
Ситуация извернулась не так, как предполагал умудренный гном! Джи-Джи даже вознамерился заикнуться, что руководить полевыми ресурсами — именно его прерогатива...
— Действуй! — Гребаха повел рукой, и семерка големов осыпалась на паркет холмиками грязного песка. Он мог бы их и развеять, но умышленно использовал редко практикуемое заклинание.
Обнадеженный Дэмиен-Ральф не стал прибегать к своему браслету-перевертышу: оглянулся внутрь себя, поймал себя за ноготь большого пальца правой руки и изнутри вывернулся по косой сажени до ногтя мизинца левой ноги наизнанку: упражнение, отработанное до автоматизма. В следующий миг пресловутая огромная летучая мышь шарахнулась в окно.
Джи-Джи все-таки вознамерился заикнуться, что руководство полевыми ресурсами надежнее было бы предоставить лично ему или, на худой конец, тоже искавшему шанс реабилитироваться оберсту Харви Файнсу, как более опытным в таких делах. Но одного взгляда на теперь далекую от улыбки физиономию Гребахи Чучина хватило, дабы даже не помышлять о несбывшемся.
— А какие меры предприняты к поимке православного ботаника? — Тратя свое драгоценное время, шеф воззрился на гнома.
— Мне казалось, — очень несмело начал герр Олифант, — что вопросы оперативной работы... в то время как полевые задачи... — Ох, ох и ох, не мог гном так запросто расстаться с невысказанным вопросом.
— Я все гадал, — типа спуская пары, фыркнул Гребаха Чучин, — отважишься ли ты, старик, отнять мое время своим пустяком. Прощаю за смелость.
Гном почувствовал себя выше ростом, но дверь некстати бесшумно открылась, и на пороге возник последний голем, естественно, весьма похожий на штурмбана. Гребаха Чучин посмотрел на болванчика, потом на семь песчаных конусов, на протягиваемые големом две канцелярские папки. Атмосфера наклюнувшегося доверительного контакта с верховным рассосалась, словно налет под хорошей зубной пастой.
— Разрешите доложить? — бесцветно и, глядя выше голов, по-уставному рявкнул прибывший.
— Ну? — Замороченный своими глобальностями Гребаха, тем не менее, терпеливо сложил руки на могучем пузе.
— Антииеромонах «Старшей Эдды» Эрнст фон Зигфельд под собственную ответственность письменным приказом снял наружный конвой банши с питомника для смертных и запретил всяческое преследование разбегающихся.
— Ну вот наш шпион и нарисовался. Неужели он верит, что сможет ускользнуть под шумок? — обернулся Чучин к начштаба.
— Может быть, он просто вредит нам из последних сил?
— Не верю, что волхв-дивизион «Ярило» строит работу на фанатиках, опыт всех спецслужб по ту и эту сторону Добра и Зла свидетельствует, что сие себе дороже. — Чучин покосился на протянутые големом папки. — А это что за циркуляры ты нам приволок, братец?
Голем докладывал с абсолютным равнодушием:
— Папки доставлены по распоряжению здесь отсутствующего штурмбан-вампира Дэмиена-Эдварда-Ральфа. Первая папка — открытые и доступные нам секретные материалы по финансовой корпорации «Ред Ойл», по Псковскому научно-исследовательскому институту прикладной биохимии, оригинал и перевод статьи из нидерландского журнала...
— Эту папочку, братец, давай сюда, на досуге полистаю. А вторая?
— Досье на антииеромонаха «Старшей Эдды» Эрнста фон Зигфельда. Материалы по деятельности его подчиненных, отчеты по регулярным проверкам, экспресс-анализ аналитического отдела — предварительные версии мотивов его перехода на вражескую сторону. Пифийские прогнозы развития ситуации...
Верховный и желал, и не желал торопиться, руководствуясь знаменитым кредо: «Все важное свершаешь легко, всем мелочам уделяешь максимум внимания».
— Придется тебе, братец, послужить-походить не-развеянным, эту папку вручишь новому начальнику разведки и контрразведки «Старшей Эдды», — командир повернулся к гному, — Потому что в наказание за свою ошибку штурмбан сюда уже не вернется, и мне нужен будет новый начальник службы разведки и контрразведки.
Джи-Джи-Олифант только клацнул челюстями. Конечно, он на дух не переносил единого в трех лицах Дэмиена-Эдварда-Ральфа, но вдруг шеф наказывает недруга-вампира не за глупый просчет, а за ЗНАНИЕ о яде из черного тюльпана? И еще очень важно стало для гнома, чтобы догадка никак не отразилась на его лице верного служаки.
— Ладно, — с папкой под мышкой с виду весь такой былинно безопасный Гребаха Чучин легко сдвинул (по законам магии в принципе несдвигаемого) голема с дороги и нацелился на выход. — Вижу, что о поимке ботаника никто призадуматься не удосужился. Ладно, распоряжения таковы. Поскольку наш фальшивый Эрнст снабдил смертного браслетом модели «Чайка», следует отрядить дюжину матерых ведьм, пусть заговорят чаек и ворон на преследование, чтоб летуну небо медом не казалось. Да и хищные пернатые не помешали бы, жаль, мы их всех в округе повывели.
Гном превратился в слуховой аппарат: сейчас не было ничего важней, чем отдаваемые приказы. Еще допрашивая Катерину, ушлый гном заподозрил, что пошли настоящие ставки, пошла игра уровня двадцатилетней давности, когда «СЭ» обставила Чернобыльского князя. Сейчас лезть к верховному со своими советами, надеждами и мнениями было бы нелепо.
— Далее, эта Екатерина, из бывших зигфельдских, один раз уже ботаника брала. Объяви этой юной стерве, что если выйдет на след Антона Петрова второй раз, так уж и быть, кресло антииеромонаха — ее.
Внимаем, молчим, исполняем. Но ведь как обидно, только гном решил, что поддержит эту злючку, возьмет под крылышко, где-то прикроет, где-то подтолкнет в спину. Но все — табу. Верховный объявил малышке покровительство.
— Пусть вступит в контакт со службой безопасности «Ред Ойла», но до конца себя не раскрывает. Вербовка разрешается серая, мы в дальнейшем этот «Ред Ойл» еще как-нибудь используем.
И Гребаха Чучин покинул апартаменты. Удивительное дело, за службу в «Эдде» гном Олифант не менее двадцати раз видал, как командир сходит-стекает-вычленяется-сползает с картины, точнее, с самых разных картин: и парадных портретов, и бытовых зарисовок в простеньком багете. Но ни разу не имел гном чести созерцать, как шеф возвращается в двухмерность. И это гарантированно не была типовая магия по перемещению в пространстве, пусть с индивидуальной и запретной для прочих адептов системой порталов. Здесь использовалась какая-то совершенно иная методика, без обычных выворачиваний себя наизнанку за ноготь мизинца. И нигде, и никогда гном Олифант не встречал даже малейшей ссылки на такую методику, как ни искал намеки в гримуарах.

* * *

Гребаха Чучин шел по коридору. Надо было видеть, какой трепет среди подчиненных рождало его появление. И благоговейные шепоты за спиной, тревожные шепоты в закоулках, испуганные шепоты по кабинетам... катились следом вместо эха шагов. Случаи, когда верховный вот так запросто прогуливался по владениям, каждый служитель «Старшей Эдды» пересчитывал по пальцам, и по традиции никто не ждал от явления шефа народу ничего хорошего.
Суета подчиненных могла бы вызвать улыбку, но Гребахе было не до улыбок. Коридор привел к лестнице в смотровую башню, Гребаха покорно стал подниматься, вот только в отличие от подчиненных ему не приходилось бубнить пароль на каждой ступеньке.
Тайна редких появлений Гребахи объяснялась невесело. Будучи по мистической сущности рожденным от норны, то есть в принципе бессмертным, Гребаха Чучин заплатил за инициацию высшей магией страшную цену. Теперь он был почти всемогущ и одновременно почти беспомощен, поскольку при всех тайных знаниях боги разрешили ему только сто лет жизни во плоти.
Здесь был хитрый выход: в двухмерье он мог жить вечно, но вечно прятаться в плоском мире не осилишь — взвоешь. Сначала — лет эдак по человеческому календарю семьсот—восемьсот тому — Гребаха проводил в трехмерье каждый седьмой день, но отпущенное слишком быстро просачивалось сквозь пальцы. Он стал позволять себе объем один день в месяц, отпущенное время продолжало истончаться с бешеной скоростью. Он стал покидать двухмерье только по крайней необходимости, и все равно запас времени иссякал... Сейчас у Гребахи оставались год, два месяца и семнадцать дней... Кризис жанра!!!
Гребаха Чучин вошел в кабинет, вскользь оглянулся. Взгляд не мог не зацепить висящую на стене портретную раму с чистым холстом. Но вместо того, чтобы быстрее нырять в двухмерность, тремя выверенными пассами Гребаха на столе сотворил небольшого гранитного сфинкса.
— Я все правильно понял про яд из черного цветка? — спросил Гребаха, и тут на его носатой, казалось бы, намертво застывшей в равнодушии роже отразилась страстнейшая надежда.
— Да, — сухо ответил сфинкс на загадку Гребахи. Гребаха засиял, как младенец в теплых памперсах, развеял сфинкса и ступил к холсту Он был на пороге чуда, о котором не уставал молить богов с самой инициации. Услыхав про новый яд с магическими свойствами, он не очень поверил в успешность средства как нового оружия. Зато задумался о том, что прозевали все подчиненные — ЛЮБОЙ ЯД В МАЛЫХ ДОЗАХ ЯВЛЯЕТСЯ ЛЕКАРСТВОМ. И именно об этом Гребаха Чучин спрашивал у сфинкса — поможет ли новый яд вылечиться от проклятия богов? Иными словами, сможет ли Гребаха Чучин, принимая цветочный яд малыми дозами, обрести бессмертие в трехмерном мире и при этом СОХРАНИТЬ МАГИЧЕСКИЕ ТАЛАНТЫ. И сфинкс, отвечая «Да», не мешкал ни секунды.

Глава 5
Путевка в подвешенное состояние

Нет, я не плачу и не рыдаю,
На все вопросы я открыто отвечаю,
Что наша жизнь — игра,
И кто ж тому виной,
Что я увлекся этою игрой?
Наверное, только отмахав крыльями черт-те сколько километров, с третьей попытки приловчившись ловить кильку в проточной воде и сообразив, как пользоваться инстинктом ориентирования, обернувшийся чайкой Антон поверил окончательно, что его приключения реальны. Что мир вампиров и прочей демонической дряни нагло себе существует рядом с обыденным миром и, мало того, очень крепко вмешивается в дела этого привычного мира людей.
Выжатый усталостью, как носок в дорогой стиральной машине, чайка-Петров спикировала к кормушке на огороженном от зевак птичьем базаре посреди Ленинградского зоопарка. Грубо оттеснив полярного гуся с раздутым зобом, Антон жадно набил пузо размоченной булкой.
У птичек как раз начинался брачный сезон, селезни фасонисто хлопали подрезанными крыльями и ворковали, подражая голубям. Уточки кокетливо семенили боком и многозначительно выщелкивали клювиками блох. Под лапками шныряли воробьи, бессовестно воруя корм. Пару лестных косяков-авансов на Петрова бросила патрулировавшая несерьезный водоем чайка дружественной породы. По случаю будня и сомнительной погоды зевак было негусто, да и те преимущественно кучковались там, где вздымали брызги белые медведи и кричали дурными голосами бабуины.
Петров огляделся, выждал, когда редкие посетители, как один, окажутся к нему спиной, и клювом повернул кольцо на красной, будто ошпаренной лапке.
Процесс превращения в человека не дал ему нового жизненного опыта. То же самое весьма болезненное и отвратное ощущение, как и при превращении в птицу, только в обратном порядке, будто тебя по косой сажени выворачивает наизнанку.
Гуси и утки, теряя перья, истерично шарахнулись в стороны, всполошенно стартовали в хмурое небо воробьи. Ближайший лебедь изогнул шею коброй и зашипел, типа, не подходи, я в гневе страшен. Пара зевак оглянулась, но приняла посконный наряд Антона за робу персонала.
Рождая возмущенный клекот, гомерический гогот и возмущенное кудахтанье, Антон по щедро закапанной птичьим пометом глине добрался до невысокого заборчика и кавалеристски лихо перекинул тело через кованые штыри на асфальтовую дорожку. А все-таки славно почувствовать нормальные человеческие ноги вместо лап с перепонками! Волшебное алюминиевое кольцо вернуло вид приличного браслета, а вот в остальном наряд Петрова приличным признали бы только потенциальные соседи по палате в дурке. И, конечно же, на карманах ноль наличности, чтобы одеться в ближайшем универмаге «Плато», как порядочный человек. И ведь не май месяц, ветерок так и пробирал.
— Папа, — в семи метрах от Петрова важно сказал пятилетний пацаненок лениво вышагивавшему рядом родителю, — дай стольник.
Папа — наверное, последний из героев, кто не гнушался носить на шее убедительную золотую цепочку, — лениво полез в задний карман «Lee» и небрежно вытянул купюру. В его пудовых кулаках бумажка выглядела трамвайным билетиком, а вот бицепсы папани было не оценить, поскольку из-за запаздывавшей весны их, а заодно и гордую осанку, скрывала приличная кожаная куртка.
Кожа, как известно, никогда не выйдет из моды, и чужая куртка очень заинтересовала беглого ботаника.
Уже протягивая малышу сотку, коротко стриженный папа вдруг усомнился в педагогичности поступка:
— А на фига?
— Я обезьянкам бананов куплю, — честно признался потомок.
Папу с морщин на лбу до пят окатила волна негодования:
— И тебе не в падлу за бананами для макак шестерить?
Антон понял, что куртка — не его размера, и лучше поискать одежду на другой аллее. Но тут папа увидел Антона и вспомнил, что видел это лицо при очень любопытных обстоятельствах. И таки сунул мальцу купюру:
— У обезьянника и оставайся, пока они все бананы не сожрут.
Не обрадованный проявившимся интересом коротко стриженного братка, Антон поспешно развернулся и бодренько затрусил в сторону клеток с горными козлами. Петрова явно узнали, и это могло означать только то, что проблема одежды перестает быть главной. Последний герой дал Петрову сделать несколько шагов и выхватил мобилу:
— Серега, это Бухенвальд. Помнишь, ты на той неделе фотку показывал, типа, чела по портрету отыскать не худо бы. Так вот, я его надыбал... Рядом с обезьянником... Нет, не в ментуре, а в зоопарке... Я не прикалываюсь, в конкретном зоопарке... Да, на связи. — И браток по-прежнему лениво двинул вслед за Петровым, только теперь его лень была неискренней.
Ясен пень, Антон не прозевал маневры коротко стриженного и решил, что чему быть, того не миновать. А через три минуты, выклянчив трубу, которую и в руках-то позорно держать, у прижатой к загону для лосей десятиклассницы, Бухенвальд жаловался в эфир:
— Серега, я завернул за угол, а он меня чем-то как шандарахнет... Я — с копыт. Короче, очухался: ни куртки, ни перца с фотографии. Упустил я его, Серега... Нет, не битой, бейсбольную биту я бы узнал, отбой... Держи, девочка, свою мобилу, вот тебе бабки, купи нормальную, — Бухенвальд полез в карман портков за лопатником и отдернул руку, будто там обитал скорпион.
Конечно, братану Сереге он не рискнул пожаловаться, что искомый лох, пользуясь его бессознательным состоянием, поменял джинсы «Lee» на какие-то унисексовые дерюжные штаны от Версаче. С кислой миной Бухенвальд отправился искать сына, тайно надеясь, что у мальца осталась от бананов сдача, которой хватит хотя бы на троллейбус.

Предыдущая страница 5 Следующая страница


Цепные псы пантеонов 6

В это время Антон Петров как раз выходил из зоопарка и переживал, что на ремне нет еще одной дырочки: слишком просторно чувствовать себя в одежде Петров не привык. Благодаря зябко поднятому воротнику куртки его не узнали ни бабушки, торговавшие надувными шариками, ни девушки, предлагавшие покатать ребенка на пони, ни скучавшие мымры в продуваемых и до лета обреченных на пустоту пивных павильонах. А может, зря Антон ударился в панику, и встреча с товарищем, знающим Антона Петрова по фото, была случайной? Очень хотелось верить, что служба безопасности «Ред Ойла» не объявила по Питеру глобальную поисковую операцию, которой ментовский скудный «Перехват» в подметки не годится.
Увы, все-таки оказалось, что «Супер-пупер-мега-перехват» объявлен. Взбегая по ступенькам станции метро «Горьковская», Антон Петров боковым зрением усек, как кормившийся у ларька «Союзпечати» нищий невнятного возраста свернул кепку с мелочью и табличку «Подайте на инвалидную коляску» и исправно зашкандыбал по следу.
Вокруг висли друг на дружке встретившиеся влюбленные, у ларька с пышками толкалась очередь, из музыкального ларька рвались наружу гитарные проигрыши Грэма Парсонса. В верхнем вестибюле станции метро шмелями гудела подсветка рекламных стендов, и толчея спешивших к эскалаторам граждан мешала сканировать обстановку.
Если после откровенного грабежа братка у Петрова остался горький осадок на душе, то здесь Антон не сомневался в праведности своих действий ни секунды. Купив в окошке жетон, он позволил не сильно-то и хромавшему типчику пристроиться на векторе к турникету ровно за собой. Зато теперь в подлости намерений нищего товарища сомнений не осталось.
И на контрольной линии Антон с полуоборота выхватил у инвалида влажную от пота проездную карточку. Инвалид растерянно открыл рот, получив упреждающий толчок в грудь от лица, которое провожал. Отнятая карточка нырнула в контрольную щель. Петров прошел через турникет, инвалид остался перед пропускным механизмом, бесполезная карточка вернулась хромому в руку из щели.
Нищий не рискнул заорать на весь вестибюль: «Инвалида обидели!!!» И совесть Антона не посмела вякнуть — если бы это пострадал честный хромой, бедолага смог бы пройти к эскалатору по инвалидному удостоверению.
Вместо этого нищий товарищ неопределенного возраста выхватил из задрипанного пиджачка сотовую «Нокию» последней модели, а дальше эскалатор повез Петрова прочь и вниз. К гадалке не ходи, нищий объявлял полномасштабную тревогу, и через каких-нибудь полчаса ко всем станциям метрополитена будут стянуты граждане, понятия не имеющие, кто такой Антон Петров, но знакомые с его фото и мечтающие подзаработать. Через тридцать пять минут в просчитанных на компьютерах «Ред Ойла» точках города припаркуются непримечательные закрытые автофургоны, и уже более осведомленные, кто есть такой на свете Антон Петров, граждане, передергивая затворы, станут внутри фургонов нервно курить и ожидать маячка от менее осведомленных.
Но Антону с его маршрутом не требовалось даже двадцати минут.
— Вы на следующей выходите?
— Выхожу.
Из вагона, в меру наполненного пассажирами, он вышел на следующей станции — «Невский проспект». Затесавшись по соображениям маскировки в шумную компанию, даже глотнув из протянутой бутылки пива, он поднялся по эскалатору и вдоль канала двинул на Дворцовую площадь. Кажется, собирался дождь, жаль, что у братка к куртке не прилагался зонтик.
Станут в поднятом на ноги Петербурге искать Антона Петрова на главной площади? Конечно, станут. Но ведь не прятаться он шел туда походкой праздного туриста.
— Кто у нас отвечает за Центральный район? — Руководитель службы безопасности головной конторы «Ред Ойла» Владимир Костромин меньше всего походил на профессионального силовика. Слегка приплюснутый возрастом пенсионер с благородными сединами и интересами в телеканалах «НТВ» и «Культура», такому бы вести в парке на лавочке политические дебаты с другими ветеранами перестройки. Но сотрудники местного офиса кое-что слыхали о прежних подвигах господина Костромина на ответственном посту и выполняли его «советы» беспрекословно.
— Воробьев, — не отрываясь от экрана ноутбука, доложил раскачивавшийся на заднем сиденье джипа Матвеев.
Этот господин был упакован существенно покруче Костромина. У первого — турецкая матерчатая куртка, у второго — плащ от «Хьюго Босс»; у первого — кепка на неухоженной шевелюре, у второго — причесочка от мастера-призера чемпионата парикмахерского искусства «Балтийские зори»; у первого — белорусские ботинки, у второго — классический «инспектор». Но даже посторонний зевака, загляни он в салон джипа, сразу угадал бы, кто тут играет первую скрипку.
— Что у него в наличии?
— Шесть машин, тридцать четыре бойца.
— Не бойца, а сотрудника, — вскользь поправил Костромин, прекрасно осведомленный, на какие ключевые слова реагируют системы прослушки государственных силовых органов.
Понятно; внутри джипа их никто подслушать не мог — в ноутбук был вмонтирован один очень вредный приборчик. Но лучше сразу настроить подчиненных на правильные термины, а то ляпнут где-нибудь в более щучьей обстановке.
— Тридцать четыре сотрудника, — беспрекословно подчинился руководитель службы безопасности петербургского офиса «Ред Ойла» Матвеев. Он и боялся московскую шишку, и обожал. Умение искренне почитать любое начальство в самурайском духе он выковал к тридцати годам, и с тех пор карьера стала ему удаваться.
— Одну машину на кольцевой маршрут «Дворцовая-Невский-Марсово поле».
— Одну машину на кольцевой... — забарабанил пальцами по кнопкам ноутбука Матвеев. Отправлять приказы таким макаром ему было крайне неудобно, поскольку локтям мешали втиснутые по бокам бойцы, пардон, сотрудники, у каждого из которых под лишенным знаков отличия камуфляжем прятался броник.
Справа от Матвеева подпрыгивала на пухлом сиденье очень ловкая блондинка, за глаза именуемая коллегами Маняша Тычеблин, слева раскачивался блондин, носивший заочное имя Мишаня Нифигаблин. В глаза парочку называли Маша и Миша. Из-под пилоток-конфедераток к губам персонала быстрого реагирования гарнитуры свешивали мини-микрофоны на случай нештатного экстрима.
Ноутбук на коленях Матвеева являлся сердцем операции, доклады поступали и приказы уходили через него на открытый специально под операцию одноразовый сайт. Причем напичканный паролями и шифрами наглухо. Загляни туда посторонний юзер, надыбал бы лишь скучный чат, посвященный шахматисту Алехину. Джип стартовал по тревоге со стоянки у Дворца Молодежи — в тамошней гостинице держал штаб Костромин. Сейчас джип лихо, но не нарушая правил, попирал шинами асфальт и лужи Каменноостровского проспекта.
Напротив телебашни Мишаню и Маняшу перестало раскачивать — джип намертво застрял в бесконечной пробке.
— Работайте! — кивнул Матвеев верной парочке и вздохнул свободней, поскольку Маша и Миша покинули машину. — Легенда «Родина зовет», — сладко выравнивающий затекшую спину Матвеев прикрикнул на подчиненных, а то бы те еще наломали дров.
В нос ударили выхлопные газы на любой вкус. Секунду Маняша и Мишаня потратили на то, чтобы сориентироваться в обстановке. В следующую секунду Маняша требовательно стучала костяшками в окошко так же скучавшей «Скорой помощи».
— Чего тебе, красавица? — опустил стекло шофер.
— Факультет Собственной Безопасности, — рука Маши скользнула сквозь форточку и отперла дверцу изнутри. — Подвинься, знахарь, служебная необходимость, мы на время реквизируем твою машину, где у тебя сирена включается? — Голос девушки был звонок, как в «Пионерской зорьке».
— Не понял? — не поторопился подвинуться шофер. Его рыжие прокуренные усы обиженно изогнулись, выдавая, что товарищ все расслышал прекрасно, но не рвется содействовать.
Маняша заколебалась, не притвориться ли, будто по вине уличного шума не слыхала брошенного вдогонку приказа работать по легенде «Родина зовет». Гораздо привычнее было бы садануть ребром ладони по шоферскому кадыку и почувствовать себя полной хозяйкой положения в кабине. Но приказ отдавался при московском начальстве, а значит, это же начальство отметит невыполнение приказа.
Пошарив в кармане камуфляжа, Маша предъявила прокуренным усам краснобокое удостоверение.
— Ты че, блин, не понял?! Сержант Грачева, эскадрон смерти ФСБ, мы реквизируем ваше средство передвижения, — все-таки она позволила себе милую шутку, по опыту зная, что слушатель не очень вникает в подробности. Маша была серьезным специалистом по психологии жертвы. — И откройте фургон моему напарнику.
— А если у меня там неотложный больной? — хорохорились обиженные усы.
— Тогда бы вы пугали прохожих сиреной, — с видом человека, уставшего радеть за отечество, «но ведь кто-то же должен...», Маняша плюхнулась рядом с водилой и убрала в нагрудный карман липовое удостоверение. Бой был выигран без пролития крови, никакого удовольствия.
Между застрявшими машинами уже туда-сюда сновали пешеходы, лучшего симптома, что пробка надолго, не бывает. И, кстати, вовсю на небе собирались тучи, Маняшу это беспокоило только одним боком: во время дождя связь хуже.
— Террористов ловите? — заискивающе поинтересовался представитель Министерства здравоохранения.
— Кто в фургоне? — многозначительно не ответила Мария.
— Смена кончилась, в гараж возвращался, — косвенно ответил в рыжие усы шофер.
Маша ориентировочно представляла, где по городу размещены гаражи «Скорой помощи», но уличать шофера во лжи особого смысла не имелось — подчинился, и ладно.
Мишаня доложил командирам, дескать, подходящее для движения в условиях частых пробок транспортное средство добыто. Владимир Костромин покинул джип первым и вельможно подождал, пока Миша открывает перед ним дверь фургона. Матвеев задержался, принимая на ноутбук следующий сигнал от развернутой сети стукачей.
— Объект вошел в здание Государственного Эрмитажа, — забираясь в кузов, доложил Матвеев.
— Я так и знал, — скрипнул зубами Костромин, — решил, сволочь, спрятаться среди иностранцев. — К иностранцам у господина Костромина махровым цветом цвела особая нелюбовь. А пуще — к прибалтам, поскольку благородный старик в пору пышно возродившегося национального самосознания бывших сограждан оказался вынужден покинуть Ригу. — Источник информации?
— Там в холле ларек с Ди-ви-ди и видеокассетами. Его арендатор... А может, подождем до закрытия музея? — Матвеев немного побаивался за Маняшу и Мишаню: вдруг они при задержании объекта не останутся в рамках закона? Где-нибудь на Кондратьевском рынке — и ладно бы, а вот Эрмитаж... Разнесут по кирпичику памятник культуры.
— Добро. Поехали, на месте разберемся. Прикажи этому видеопирату закрыть ларек и... нет, отставить. Объект тут же срисует непрофессиональную слежку. Поехали! — зло постучал Костромин в окошко кабины.
Матвеев отправил команду группе Воробьева не проявлять инициативу. Шофер очень переживал, не помнут ли незваные пассажиры помидорную рассаду, которую он аккурат вез на дачу. Очень хотелось попросить, чтобы пассажиры поласковей обходились с задвинутым под больничную каталку ящиком, но почему-то водила робел и только крепче на себя злился.
— Доклад от группы Сметанина, Красногвардейский район под полным контролем, — читал расшифрованные поступления на сайт Матвеев.
— Развертывание продолжить, — Костромин опасался, что в Эрмитаже их ждет лишь лицо, похожее на Антона Петрова, Владимир уже выстрадал семь ложных тревог.
Под бодрый вой сирены «неотложка» правыми колесами выбралась на тротуар, обогнула очередь из «тойот», «Жигулей» и «фольксвагенов» и свернула в подворотню.
— Здесь направо, здесь прямо, — руководила шофером Маняша. — Ты че, блин, не слышал? Здесь прямо!
— Так ведь знак! — трепетали прокуренные усы.
— Ты че, блин, не понял?! Здесь прямо!
— Ладно-ладно. Сами с гаишниками объясняться будете.
— Объяснимся.
К Эрмитажу они выехали через Дворцовый мост. Тормознули у Адмиралтейства. Матерые тучи теснились в небе, словно бегемоты в последней луже в засуху. Сейчас ливанет.
— Доклад от группы Сунчелеева. Полностью охвачен Приморский район.
— Так держать.
Пока Маняша скучно инструктировала шофера, что «не в ваших интересах разглашать... тем не менее, от лица Отчизны благодарю за добросовестно выполненный долг гражданина...», разгуливавший по залам Эрмитажа Антон Петров нашел искомое в экспозиции, посвященной древнему Египту.
Выпиленный пласт рельефа из гробницы Ни-Маат-Ра напоминал задубевший тульский пряник. Красно-черная, как копченая селедка, в белых полотняных шортиках вроде тех, что были модны в позапрошлом году, мумия жреца Па-Да-Ист, которую нельзя фотографировать со вспышкой, возлежала на прежнем месте.
Менее недели тому сам Антон сменил таблички на этих экспонатах. Точнее, выждав, когда никого не будет рядом, наклеил новые поверх старых, и новые от прежних отличались только названиями гробницы и именем жреца. Гробница в оригинале никогда не называлась «Ни-Маат-Ра», а жреца отродясь никто не величал «Па-Да-Ист»: написанные подряд, эти два слова и являлись шифром, специально изобретенным Антоном для сокрытия формулы.
Согласные обозначали элементы таблицы Менделеева, а гласные... Антон поймал чересчур острый взгляд возглавлявшей группу горластых итальянцев экскурсовода — сутулой тетечки в роговых очках. Вряд ли она тоже работала на «Ред Ойл», скорее удивилась, зачем посетитель что-то списывает с таблички на сторублевую купюру. Вот именно на общем равнодушии к историческим подробностям Петров и строил расчет, оставляя здесь шифровку.
Антон почти не рисковал, что, вернувшись, обнаружит таблички в первозданном виде, без собственной шпаргалки. Музейные работники успели подписи под экспонатами выучить наизусть, в таблички никогда не заглядывают, тошнит их уже от этих табличек, по ночам в кошмарах снятся. Экскурсанты же сробеют ловить экскурсовода на лаже. Ну а на подстраховку от невезухи еще две похожие шпаргалки Петров оставил в других местах: в туалете ботанического сада — маскировка под настенный фольклор (даже если заштукатурят, запрись и сними свежую штукатурку), и в зоопарке. Но из зоопарка пришлось спешно делать ноги...
С чувством выполненного долга Антон вернулся в фойе музея, поймал еще один всполошенный взгляд — на этот раз от продавца видеосувениров — и решил, что у него прогрессирует мания преследования. Спустился в гардероб, получил по номерку куртку, выйдя наружу, улыбнулся хмурому небу и почувствовал упершийся в печень пистолетный ствол.

* * *

Трубный вой преследующих баншей все настырней резал уши и перемалывал остатки отваги. А где-то там, за парившими по следам баншами прочесывала территорию пядь за пядью цепочка эльфов из зондер-команды. Может, еще кто-то из рванувших в разные стороны пленников малого «Стоунхенджа» уцелел, но вряд ли. Скорее всего, наша троица оставалась последней, цинично говоря, на десерт.
— Слышь, немец, сдается мне, что зря мы драпаем, — задыхался волочивший ноги по колено в тумане мужичонка.
— Немец, а немец, — вторил второй беглец из «Стоун Хеджа», куда дальше-то кости кинем? Направо, налево?
Из последних сил беглецы выбрели к заброшенному лабазу.
— Уже никуда, Серега. Привал. — С тоской посмотрел на предрассветно бледнеющую над заборами заброшенной деревни кромку неба Эрнст фон Зигфельд, морда поцарапанная, правый рукав кителя на нитках.
— А если вдоль заборов, да в дальний лесок, и голый Вася? Авось по кустам отсидимся? — Мужичонка нервно мял полу засаленной телогрейки.
— Всякая Божья тварь, Ваня, излучает тепло, — безнадежно пожал плечами Эрнст, — многие не Божьи твари это тепло за версту чуют. Эльфы не чуют, но у них есть тепловые датчики, так что в лесу ни от баншей, ни от эльфов нам не спрятаться. — Фон Зигфельд обратил внимание, что на телогрейке Ивана не осталось ни одной пуговицы. Эта подробность не имела никакого значения.
— Так на кой мы срывались? — возмутился мужичонка.
— Легенду, будто вас в лагере держат вместо аккумуляторов энергии, дабы евро против доллара астрально подкармливать, вам специально внушили. — Эрнст фон Зигфельд говорил, глядя на восток. Очень не хотелось себе признаваться, но он проиграл. Девяносто девять из ста, что уже проиграл. «Старшая Эдда» пока не собиралась эвакуироваться, а без паролей он не мог выйти за колпак заклятий. Верил ли он в последний шанс? А что ему еще оставалось делать? — На самом деле лагерь — тот же загон для скота, кладовка при кухне со всегда свежей кровью. Слишком много в замке обитает вампиров, и слишком заняты они более важным, чтобы тратить время на прокорм. Так что, братья славяне, вас так и так бы сожрали. — Эрнст опустил, что и сам не брезговал кормиться от этого стола. Зачем бедолаг лишний раз расстраивать?
Туман разливался по миру студеным молоком, казалось, он должен глушить звуки, но перед воем баншей туман оказался бессилен.
— А теперь разве не сожрут?
— И теперь сожрут, — равнодушно согласился Эрнст, — только дороже им ваша кровушка обойдется, — Эрнст протянул парочке пистолет, реквизированный за ненадобностью у покойного Константина Фрязева.
— Что, один на двоих? — все никак не мог смириться с несправедливостью устройства мира Иван. Мужичка бил озноб — и от предрассветного холода, и от мандража.
— Один вам и один мне, — выразительно похлопал себя по кобуре Эрнст. — Монетку выкиньте, кому вооружиться, что ли? — Честное слово, в его интонации не было ни капли подначки. Мокрые от сбитой росы брюки липли к ногам, нутро терзал голод, неужели Эрнст больше никогда не увидит полнолуние?
— Незачем гадать, я умею стволом пользоваться, а он — нет, — выхватил оружие из руки Зигфельда второй. — Какие у тебя руки ледяные, будто ты сам из этих...
Напрямую спросить, какого роду-племени их поводырь, Серега не решился, а Эрнст не поспешил враньем рассеивать подозрения. Уже не важно, что подумают эти двое. Жить Сержу с Ваней оставалось всего ничего, но их жизни дарили какой-никакой шанс уцелеть Эрнсту. Пока зондер-команда будет работать с этой парочкой, Эрнст постарается отыскать где-то здесь ржавеющий милицейский уазик. Точнее, передвижной сверхпространственный портал, замаскированный под желто-синее авто.
Вой баншей нарастал, эти дряни парили всего где-нибудь в полукилометре. Может, правильней было бы постараться внушить попутчикам хоть толику надежды, но у Эрнста не оставалось запала, он тоже вымотался подчистую. С великим кайфом он сейчас бы перегрыз подельникам глотки и последний раз на этом свете насосался бы крови. Но таким шагом Эрнст лишал бы себя последнего шанса, призрачного, но манящего.
— Баста, ребята, остаетесь здесь и прикрываете меня. А я пойду по этой колее, — Эрнст указал на теряющиеся в тумане почти свежие следы протекторов. — Если найду машину, вернусь за вами. И свобода — наша!
— Почему ты нас бросаешь?! — нашел еще один повод возмутиться мужичонка.
— Потому что у вас языки по земле от усталости волочатся. Без вас я найду машину в три раза быстрее.
— И вернешься? — Серега был само недоверие. Серега был сметливее и опаснее пустобреха мужичонки.
— А зачем я тогда вас из плена выдергивал? Мне нужны живые свидетели. Иначе, кто одному поверит, будто в этом районе такая дьявольщина творится? — из последних сил врал Эрнст напропалую.
— Тогда отдай второй пистолет, — для убедительности своих слов Серега направил выданное прежде оружие Эрнсту в переносицу.
Фон Зигфельд увидел, как снизу дула наливается капля воды — конденсат тумана. Наливается и никак не нальется, чтобы опасть в мокрую траву. Банши выли, будто оглашенные, возможно, маскировали шорох шагов зондер-команды.
— И это после того, как я вас выручил? — попытался Эрнст надавить на мораль, заведомо сомневаясь в успехе — не те люди, не та ситуация. Почувствовал себя сейчас он предельно неуютно, ведь сам перезарядил обойму патронами с серебряными пулями.
— Или все, или никто. — На Сереге, словно на вешалке, болталось некогда роскошное, а ныне жутко грязное кашемировое пальто, и, тем не менее, выглядел герой непреклонно.
— А вдруг нас уже взяли в клещи? Я найду машину, но безоружный ничего не смогу сделать? — юлил Эрнст, прекрасно понимая, что нет ему никакой веры.
— Или все, или никто! — багровела опухшая от комариных укусов физиономия шашлычника Сереги.
У Эрнста оставался последний трюк, и он его использовал:
— Черт, банши уже здесь! — взвизгнул он, глядя Сереге за спину.
Тот не мог, ну просто не мог не оглянуться, а Эрнст, вывернув себя наизнанку, мгновенно обернулся летучей мышью и упорхнул. Для превращения в перепончатокрылую зверюшку его породе не требовались никакие браслеты. Жаль только, без браслетов Эрнст не мог превращаться ни во что другое.
— Гадина! Развел, как лоха! — чуть слезами не брызнул Серега и пальнул в движущуюся мишень. — Кругом одни ботаники!!!
Конечно, промазал. Услыхав выстрел, банши торжествующе взвыли.
Летучая мышь понеслась сквозь туман низко над землей, читая следы протекторов по краям луж и полосы смятой травы. Где-то здесь, где-то здесь... Его големы привезли бесчувственного пленника в замок на розовом «Фольксвагене» змеи Катерины, потом он их развеял, решив, что сам на следующий день загонит уазик в гараж «Старшей Эдды». Уазик должен быть где-то здесь... Успеть бы до рассвета!
Эрнст, наконец, нашел машину: посреди лесной дороги, дверца открыта, тупые големы даже не удосужились ее захлопнуть. Но это полбеды, гораздо более важная проблема обнаружилась, только Эрнст ударился о землю и принял человеческий облик.
— Ну, здравствуй еще раз, иеромонах Эрнст фон Зигфельд, или как там тебя на самом деле зовут, — процедил стоявший по пояс в сыром тумане единый в трех лицах штурмбан-вампир Дэмиен-Эдвард-Ральф, пребывавший ныне в личине Эдварда, этакого заляпанного чернилами остроносого скрюченного чинуши. — Видишь, мне хватило ума догадаться, как ты собрался вырваться из-под колпака заклятий «Старшей Эдды».
Пока штурмбан говорил, его клыки росли из пасти, будто ростки лука в ботаническом фильме. К концу выступления чинуша вообще стал рожей похож а саблезубого тигра. Эрнст пожалел, что при любом раскладе не успеет расстегнуть кобуру.
В заброшенной деревне защелкали выстрелы, один, два, три... все. Серега не сподобился даже до конца опустошить обойму, а хвастался, что с оружием умеет обращаться.
В конце концов, решил Эрнст, исход поединка решает не длина клыков, а точность удара и ловкость. И бросился врукопашную:
— Подлинное имя мое — Евгений Хлебников!!!
Он не учел нечеловеческого коварства Гребахи Чучина. Только вампиры сошлись в схватке, штурман, не ведавший о том, что превращен в живую контактную бомбу, взорвался. Взрыв подсек или вырвал корнем четыре ближайших дерева, искорежил кузов милицейского уазика и невосстановимо разнес в пыль вампира Эрнста фон Зигфельда, или, если хотите, Евгения Хлебникова.

* * *

— Ну, здравствуй, дорогуша. Пришлось за тобой побегать, но все когда-нибудь имеет финал, — произнес ожидавший у распахнутых дверей джипа немолодой грузный товарищ. По манерам — пенсионер из ближнего зарубежья, по повадкам — старший среди охотников на Петрова.
— Счастливый финал? — имел наглость спросить Антон.
Было в старшем нечто неуловимое, навевавшее мысли о Прибалтике. Вряд ли о Таллинне, скорее, о Риге. Но как использовать этот нюанс себе в плюс, Антон не заморачивался.
— Для кого как, — пожал плечами с иронией старший.
Костромин имел полное право иронизировать, с боков Антона подпирали парень и девица, даже если бы на них не было напялено хаки, Петров не засомневался бы, что парочка — вышколенные профессионалы, кашлянуть не дадут.
— Вы — из «Ред Ойла»? — По сути, только это Антона и интересовало. И не имело смысла тянуть с вопросом.
— Оттуда, — не посчитал нужным продолжать играть в конспирацию старший.
— Ты ответствен за смерть троих наших людей, — подал голос с заднего сиденья еще один скрючившийся над ноутбуком участник сцены. — Сотрудницы, работавшей под псевдонимом Анастасии Локтионовой, и двух сотрудников, нашедших тебя в скромном петербургском кафе и попросивших прогуляться с ними в местный офис «Ред Ойла». Неужели думал, что после таких подвигов мы оставим тебя в покое? Неужели надеялся, что мы передоверим ловить тебя Министерству внутренних дел?
«Значит, тип, выдававший себя за советника президента, выжил», — подумал Антон, с видом, будто в страхе ломает руки, поворачивая браслет на руке.
Все-таки девушка справа была профессионалом с феноменальной реакцией. Пока Антона волшебным образом выворачивало наизнанку, она опустила украшенный глушаком ствол ниже печени и пальнула несанкционированно задергавшемуся пленнику в колено.
Вокруг тусовались роты, взводы и отделения туристов, но все они либо созерцали архитектурные красоты, либо спорили, двигать дальше в Военно-Морской музей или отобедать. И хлопок выстрела никто не выделил из шума проносящихся по набережной авто.
Да вот беда, у пленника уже не было ни рук, ни головы, ни колен. Вместо этого мельтешил вихрь перьев перед самыми глазами Маняши.
— Ни фига, блин!!! — взвыл, запрыгав на одной ноге, Мишаня, у которого ботинок был не из кевлара, и теперь через аккуратную дырочку в подъеме выплескивалась кровь.
Здоровенная чайка, надавав Маше оплеух крыльями, взмыла в поднебесье, а крик раненого уже был оценен окружающими зеваками, и Мария не рискнула на глазах у всех палить из ТТ с глушаком по птице.
— Чаек с рук лучше не кормить, могут в глаз клюнуть! — крикнул через дорогу доброхот из туристов, прозевавший кульминацию сцены.
— Этот честный гражданин даже не подозревает, насколько он прав. Нужно было этому Антону еще на выходе вколоть пару кубиков «летаргии», — будто и не являлся только что свидетелем чуда из чудес, проскрипел зубами Владимир Костромин Матвееву.
Если не удивляется начальство, полезнее здоровью будет тоже не удивляться, решили подчиненные. Миша первым похромал в джип, дружеской шуткой ободрить его никто не поспешил.
— Бригаду Воробьева вызвать? — сдуру ляпнул Матвеев. И только теперь был обложен матом по самые помидоры. Нелестную оценку получили и моднявый прикид, и профессиональные качества, и дальние родственники Матвеева.
Невесело пришлось и взмывшей в голубой океан чайке по имени Антон Петров.
Он лопатил небо крыльями и старался, чтобы мысли касались только полета. Вопрос, как редойловцы на него вышли, был слишком заковырист, и было умнее осмыслить тему попозже в умиротворенной обстановке. Кучевые облака шли высоко, над ними висели перистые; прилагавшимся к браслету птичьим чутьем Антон знал, что встречный ветер будет дуть всю ночь, возвращаться в замок — ну его к дьяволу, и, может быть, даже не стоит вообще выходить с вампиром Зигфельдом на связь. У нечисти своя война, у Антона — своя. И с браслетом да формулой на кармане он — сам себе режиссер...
Надо же, некая другая чайка, прежде философски бороздившая небо над Петропавловкой, вдруг взяла курс на Антона.
Эта тварь не была разумной, но мир ее глазами сканировала ведьма-наводчица и руководила послушным телом. Ведьма приметила Антона по масляному блеску кольца-браслета.
Чайка-ведьма взяла курс норд-вест-вест, и все в ней было красиво, кроме испачканного рыбьими внутренностями клюва. Птица быстро рассекала воздух, щекоча ветер перьями, клюв пока был плотно сжат, птичье тело толкала вперед холодная решимость выполнить приказ.
Когда Антон заметил ее, он понял, что нарушившая его воздушное пространство птица ничего не боится и поступит так, как ей заблагорассудится. И еще — он пока достаточно мало налетал часов, чтобы быть асом, равным атакующей чайке.
Не прекращая с нарастающей тревогой наблюдать, как к нему спешат на сближение, Антон покосился на стартовавший с места внизу джип. «Лучше бы, пожалуй, все это оказалось сном. Я не могу помешать ей напасть на меня, но, может быть, я смогу ее убить? — почти равнодушно подумал он. — Чума на твою мать!»
Вообще, вид на Питер сверху — это что-то! Оранжево-рыжая гамма крыш, зеленая оскомина распускающихся листьев, металлический блеск Невы. Но любоваться времени не оставалось. Крылья ведьмы съели последние метры, Антон наконец увидел ее разинутый клюв и пустые синие глаза. Голова птицы поравнялась с его головой... И услышал, как щелкнул клюв буквально в миллиметре от кольца на лапке. Какая у пернатой твари цель? Сбить Антона? Сорвать волшебное кольцо-браслет? Заставить приземлиться в определенном месте?
На войне, как на войне — кувыркнувшись вслед за промчавшимся под брюхом врагом, Петров вложил все силы в три судорожных взмаха крыльев, настиг обидчика, навис над ним и всадил клюв ведьме-птице в том месте, где линия, соединявшая ее глаза, перекрещивалась с линией, уходящей от ее клюва. На самом деле таких линий не было. Были только тяжелая заостренная серебристая голова, большие пустые глаза и лязгающий клюв. Но в этом месте у птицы-ведьмы скрывался мозг, и клюв Антона ударил с решимостью и яростной злобой.
Синие пустые глаза потухли вмиг, словно отключили электричество. Смерть налила глаза ядовито-мутным молоком. Нападавшая чайка тряпкой полетела вниз, она была мертва, и лишь несколько мышц еще не желали мириться с фактом и конвульсивно заставляли трепыхаться падающее тело.
Оказывается, это так легко — убить существо одной с тобой породы, хоть в человечьем обличье, хоть в птичьем. И если это легко далось новичку, значит, и нападавшая ведьма-птаха запросто бы справилась, если бы перед ней стояла такая цель. И логичный вывод из фактов — утопить Антона в Неве птичьи кукловоды особым желанием не горели. Но вслед за этой чайкой прилетят другие, и поставленная перед ними задача теми же кукловодами может быть пересмотрена...
Тушка сраженной чайки плюхнулась в темно-зеленую воду Невы, качнулась на рожденной речным трамвайчиком волне и погрузилась без следа. Оставалось дробить воздух крыльями и ждать, когда беда удосужится взяться за Антона по новой. Или он может спрятаться и переждать до темноты?
Он подлетал к Петропавловке, ветер не ослабевал. И вот следующий ход врага — из парка навстречу Антону взмыла стая ворон, сабель в двадцать. Тьфу, правильнее будет — в двадцать клювов. «Ну вот, так бы сразу и сказали»,— бодрился Антон.
Какие есть преимущества у чайки перед вороной? Скорость полета. В чем чайка проигрывает — в духе коллективизма, вороны умеют охотиться стаей. Очередной вывод один — от боя следует уклониться. Антон оглянулся и насчитал до десяти преследующих его широким веером чаек, стремящихся успеть порвать его на кровавые червячки раньше ворон... Может, здесь не терпят чужаков-оборотней, но гораздо правдоподобней версия, что охотничьи птички пашут то ли на инферн-группу войск, то ли на волхв-дивизион и имеют четкое задание приземлить чайку по имени Антон Петров.
Ну что ж, кто на новенького? С чайкой Антон уже имел удовольствие сразиться и заслужил энный боевой опыт. Этот опыт говорил, что, не озоруй та дура понапрасну, легко бы распотрошила новичка в одиночку. С нелепой надеждой, авось вороны не столь поднаторели в воздушных баталиях, Антон мчался навстречу черной стае, имея в тылу и на флангах стаю серебристую.
Может быть, трем первым воронам слишком хотелось отличиться, и они не разглядели, что стало с первой чайкой. Может быть. Три первые вороны далеко вырвались вперед, и вот — торжественная встреча.
Первая черная торпеда, перевернувшись, пошла вперед и вниз, и Антон почувствовал, как воздушная волна ударила в брюхо, пока только воздушная волна. Он взмахнул лапками и — удача — кольцом ударил атаковавшую снизу птицу. Конечно, не смертельно, но хотя бы сбил прицел.
Вторая птица развернулась на параллельный курс, она гнала рядом воздушную волну, следила за Антоном антрацитовыми хищными глазками и норовила поймать клювом крыло. На преимуществах скорости Петров увернулся в вираж, настиг злодейку с хвоста и пырнул клювом в хребет. «Вкус специфический»,— как говорил Райкин. Третья летающая крепость отреагировала на рыпанье злобным карканьем, но сохраняя почтительное расстояние, не дура. А дальше чайка по имени Антон Петров стопудово доверилась преимуществу в скорости.
Антон нырнул под накатывавшуюся черно-серым смерчем воронью свору, полупереваренная килька в желудке метнулась к горлу, в висках поршнями застучала перегрузка. Петров пронесся над самым асфальтом перед носом мчавшегося по набережной «Мерседеса» и стал наяривать петли меж только полопавших почки тополей парка имени Горького. Он искал место, где сможет незаметно для шатающихся здесь петербуржцев снова превратиться в человека.
Титрами в подкорке почесал анекдот: «Где-то здесь должен быть шлаг-БАУМ!!!»
Назначение будки, в которую Петров чуть с налета не впилился, он распознал в секунду. Метрополитеновская вентиляшка. И тут само собой пришло спасительное решение. В образе птицы Антон легко протиснется сквозь решетку, а человеком успеет обернуться и в глубоком подземелье, «откуда кресты на церквях не видать».

Глава 6
Между короткой и длинной цепью

Странствуя по свету, словно птица,
Преодолевая жизни путь,
Изредка, однажды, иногда, как говорится,

Предыдущая страница 6 Следующая страница


7 Игорь Чубаха

Я б хотел забыться и заснуть.
Дайте кораблю минутный отдых,
Завтра он уйдет своим путем.
В дальних путешествиях, сраженьях и походах
Я, клянусь, забуду обо всем.
— Ну, здравствуй, мой герой, — больно резанул слух Антона женский голос, хотя слова прозвучали еле слышно даже в гнетущей тишине катакомб метрополитена.
Еще не обернувшись, Антон и верил, и не верил, что прихотливая судьба решила подарить ему эту встречу.
— Настя? — Вернувшийся в человеческий облик Петров блуждал по вымершим на ночь тоннелям и развязкам метро в поисках места, где бы приткнуться до утра и вздремнуть. Если повезет: в голове правил бал страшный сумбур, картинки пережитого смешивались и напоминали результат кропотливых трудов безумного клипмейкера. Воспоминания о недолгом плене под охраной баншей микшировались с откровениями вампира-шпиона и ощущениями от полета в теле чайки... И вот теперь...
— Не забыл, уже приятно, — она стояла рядом, желанная, точь-в-точь как в жизни. Колокол каштановых волос, чуть смугловатая кожа... И даже платье ее было то самое — желтые лилии на черном. Известная сентенция: желтые цветы — к разлуке.
— Но ведь ты умерла?!
— Я слышала, «Ред Ойл» взялся за Антошу всерьез? Говорят, дневной переполох по городу случился из-за тебя, на тебя охотились и, как прежде, не поймали. Упускать тебя стало у «Ред Ойла» доброй традицией. Ты все такой же. Там, где ты, у всех проблемы.
— Ведь я тебя убил, Настя! — сделал он шаг назад, когда девушка попыталась взять его под руку.
Совершенно неестественно от девушки не падала на бетон тень, ее платье не издавало ни малейшего шороха, она ступала беззвучно, будто по воздуху. И только голос, этот пронзающий сердце голос...
— Ты знаешь, — равнодушно пропустила мимо ушей Настя его крик, — я до сих пор без смеха не могу вспомнить историю, когда ты приволок совершенно зеленый арбуз, а я притворялась, будто ужасно вкусно... Сейчас там, наверху, дождь... Люблю, когда дождь, такой тихий, спокойный, шелестящий, будто листья ивы поют на ветру. Мне всегда немножко грустно, когда идет дождь, но все равно я очень люблю плохую погоду... Что может быть лучше плохой погоды? Сколько мы не виделись?
— Мне говорили, что мой яд — еще то изобретение. Неужели ты не погибла, Настя? — Антон вдыхал столь знакомый аромат ее кожи. Конечно, не ее природный запах, какие-то духи, но разве это важно? Здесь, в подземелье, аромат ее духов чувствовался еще острее среди терпкой вони, плесени и пыли.
— Ты не рад, что снова меня встретил? Знаю-знаю, ты превратился в загнанного беглеца, за тобой охотятся с пристрастием. Я бы с радостью тебе помогла, только не умею... Да что я все о печальном? Мы снова встретились, кто-то свыше дарит нам еще один шанс. — Она ступила вперед и погладила Петрова по щеке так, как только она одна умела.
— Лучше бы не было никакого открытия! Пусть тогда бы мы никогда не встретились, но мне не пришлось бы тебя убивать!!!
— Не шуми, — Настя печально улыбнулась, — здесь очень сильное эхо. Скажи, а помнишь, как с букетом гвоздик ты три часа отдежурил у моего подъезда? — Настя взяла Антона под руку. — Ты вынужден скрываться, квартира с раскладным диваном сейчас пустует... Я помню, как вечно бормотала сказки вода в трубах, как тикал древний будильник. А помнишь, как нам сладко было вдвоем доламывать твой скрипучий диван? Хотя мне это и запрещено, я заходила к тебе домой, я искала тебя, а встретила только здесь. Забавно, правда?
— Мне плохо без тебя, — сломался голос Андрея.
— Ты похудел, у тебя глаза ввалились. Мне тебя очень жаль.
И тут сбоку, где миг назад была только голая шершавая стена, раздались полные иронии слова:
— Одну минуточку!
Все-таки мышцы Антона были настроены на опасность. Петров резво дернул подбородком на звук и пересекся с полным едкой иронии взглядом вальяжно прислонившегося спиной к бетонной стене Эрнста фон Зигфельда собственной персоной. Вампир держал руки скрещенными на груди, он сам имел вид поклонника, три часа прождавшего девушку у подъезда, растерявшего все нежные чувства и дождавшегося только из принципа.
— Мы так не договаривались, — вздохнул Антон, глядя в глаза непрошеному статисту.
— Здесь еще кто-то? — Испуг Насти Антон почувствовал через державшую его под локоть руку.
— На твоем месте, — саркастически оскалился вампир, — я бы все же притормозил.
— Начинается, — вздохнув глубже прежнего, сообщил Антон Насте.
Только Насти рядом уже не было. Как появилась из ниоткуда, так и исчезла, растаяло и ощущение, будто все это происходит во сне. Зато Петров вовремя обнаружил, что, сделай он еще шаг туда, куда под руку влекла его возлюбленная, и гигантская лопасть вентилятора гильотиной рассекла бы бренное тело нашего героя на уровне солнечного сплетения. И две фонтанирующие кровью, словно в китайском боевике, половинки рухнули бы под вентилятор в яму для сточных вод.
Не успевший испугаться Антон с уважением осмотрел конструкцию: нацеленный вверх, всасывающий воздух в подземелье вентилятор диаметром превосходил торговый павильончик где-нибудь на рынке, но гудел не громче трансформаторной будки. Лопасти по ночному времени вращались с ленцой, внизу, где-то на глубине метров пяти, поблескивала серебром вода, и роившаяся там искорками мошкара выше лопастей взлетать не стремилась.
Теперь на Петрова обрушился припозднившийся страх, гадкий, подлый, до липкого пота и вяжущий из кишок морские узлы тошноты.
— И что это было? — притворяясь, будто спокоен, совершенно спокоен, абсолютно спокоен, спросил истекавший вонючим потом Антон.
— Морок, — развел руки Зигфельд и зевнул, — обыкновенный подземный морок. Здесь, в подземелье, самое рядовое дело. Просто ты в ночном метрополитене новичок, вот морок и попытался поточить зубки о твои сахарные кости, — последнюю фразу вампир добавил даже с неким сочувствием, — голодно ему, сакральному.
— Часто это здесь случается? — притворяясь, будто ему по фиг, совершенно до фени, абсолютно по барабану, но не сумев преодолеть дрожь в голосе, продолжал допрашивать Антон.
— По ночам здесь еще не то происходит. Метрополитен по мистической сущности — рана в земле. Знаешь, в мудрой древности колдуны не советовали воинам втыкать меч в землю, а тут дыра посолидней получается. Еще учитывай, что это место, «откуда кресты на церквях не видно». — Зигфельд приложил вдруг палец к губам. — Здесь, пожалуйста, топай потише. Смертные имеют дурную привычку вечно путаться под ногами.
Послышались вполне мирные голоса:
— Санек, я хочу к тебе завтра подъехать, должок завезти. Это первое, а второе...
— Да ладно, потом второе растолкуешь. Ты, главное, приезжай.
Антон отступил в непроглядный мрак, и его схорон миновала бригада работяг, транспортировавших на тачке груду железок. Когда голоса растаяли вдали, Зигфельд вернулся к просветительской деятельности:
— По ночам здесь клубится бесконечный шабаш всякой нечисти, надо же ей где-то рядом с людьми обитать. Правда, самостийной нечисти, не ложащейся ни под «Старшую Эдду», ни под волхв-дивизион, ни под других инферн-лидеров. Давай отойдем от этой ямы, а то мне и самому не по себе, как прикину, сколько крови этот морок зря пролил.
Хоть какой-никакой экскурсовод — Петров послушно зашевелил коленями. Оплетенные проволокой лампы светили одна через три, кривобокие тени подползали со всех сторон к Петрову и таяли, будто масло в жару. Издерганному преследованиями Антону это доставляло минимум удовольствия, и он завидовал стандартно лишенному теней спутнику и стерегся его. А вдруг это все тот же морок, лишь сменивший ипостась? По вымощенному рыжим туалетным кафелем коридору спутники вышли в лабиринт окрашенных грязно-зеленой лущащейся краской стен и дверей с безвкусными табличками «Агрегатная-1», «Агрегатная-2», «Изоляторная-1»... и так до бесконечности.
— Ты потребовал, когда получу формулу на руки, позвонить отсюда. Сдается мне, ты хотел, чтобы твои местные оборотни-приятели...
— Ума не приложу, как ты сделал свое открытие, если не умеешь дослушивать старших товарищей? Вся демоническая свистопляска под землей творится только по ночам. На день подлинные обитатели метрополитена превращаются в туман, плесень, букашек, забиваются в щели, и все довольны, Разве я учил тебя соваться в подземелье ночью? Кстати, ты говоришь, мне звонил? — нажимом на вопрос выдал Эрнст фон Зигфельд неподдельное беспокойство.
— Я вышел победителем из очень необычного, по крайней мере, для меня, воздушного боя, — затянул с ответом Антон, решая, как поступить. То, что Зигфельд пять минут назад спас Петрову жизнь, еще не являлось основанием очертя голову вручать, не важно, патриотически или враждебно настроенной, нечисти формулу яда. Антон нашелся: — Я должен был позвонить, когда формула окажется у меня в кармане. Но стоило чайке по имени Антон Петров сделать парочку мертвых петель над городом...
Лабиринт закончился очередным длинным коридором, иногда, может только в пику однообразию, ныряющим бетонными ступеньками вниз, а далее с помощью тех же ступенек возвращающимся на прежний уровень. И всюду столь низкий потолок, что поневоле приходилось вжимать голову в плечи. И сырая духота, отчего стены становились липкими, и каждое нечаянное касание будило всплеск брезгливости.
Зигфельд понял, что звонка не было, и пока на этом успокоился:
— Не продолжай. Мои начальнички кликнули ведьм, а те напустили ворон и чаек. Вот и хорошо, что не позвонил. И если ты не обижаешься, что я испортил романтическое свидание, мне хотелось бы представиться по-новому.
— Что за вздорная манера говорить, будто мы на приеме у английской королевы?
— Поживи лет сто пятьдесят, а потом критикуй. Ишь, Эдвард Радзинский нашелся! — Кажется, Эрнст искренне удивился, что смертному удалось заставить его вспылить, пусть мимолетно. Эрнст улыбкой заклеил оплошность. — Ладно, не будем ссориться, теперь нам до-о-олгое время предстоит работать в паре. Итак, разрешите представиться, никакой я не антииеромонах «Старшей Эдды» Эрнст фон Зигфельд, а внедренный в «Эдду» офицер волхв-дивизиона товарищ Хлебников. Уточню, — здесь фон Зигфельд улыбнулся с особой изощренностью, — бывший, смертью храбрых погибший при исполнении.
— Еще раз для тупых?
— Пока ты прохлаждался в воздушных потоках и сбивал ворон, словно кегли, многое изменилось.
— Например?
— Например, я — погиб, сгорел на работе, спалился. Пал смертью храбрых во имя светлого христианского будущего. Меня больше нет, есть только призрак вампира Эрнста фон Зигфельда, он же — вампира товарища Хлебникова. При этом есть подозрение, что в образе призрака я в силу бес знает каких причин остаюсь видим только тебе.
Конечно, Антон не тешил себя нелепыми надеждами, будто он, пообтершийся лишь на паре спецфакультативов, сможет играть в равноправный диалог с агентом-профессионалом, убеленным вековыми сединами и соответствующим опытом. Но попытка — не пытка:
— Господин Хлебников, вы после гибели успели прошвырнуться по явочным квартирам? И никто из наймитов не стал с вами здороваться?
— Меня давно не величали настоящим именем, так что лучше продолжай обращаться по-старому. А явочных квартир у меня не было в помине. В инферн-мире любой след гораздо зримее, чем в вашем, особенно для тех, кто умеет искать. И «Старшая Эдда», поверь мне на слово, шакалить умеет. А вот морок девушки, будь я видим и прочим индивидуальностям, самоустранился бы с твоей дороги гораздо раньше.
— Приятно говорить с умным противником.
— Хамишь.
— С умным соратником?
— Теплее.
— Ты не знаешь явок? — устал от иронии Петров. — А как же докладывал православному начальству об успехах? Как получал новые задания? — Чертыхаться ночью, на глубине пятидесяти или ста, черт его знает — сколько реально, метров под землей не хотелось. Именно из мистических соображений. Но, черт побери, как отнестись к свежей порции переворачивающих реалити-шоу с ног на голову сведений? Черт! Черт!! Черт!!!
— Вообще-то это секретная информация, но чего уж теперь: с курьерами.
— Выходит, даже с формулой яда на руках мы не сможем укрыться от преследования «Эдды» у твоих истинных командиров, в смысле— волхвов? Надеюсь, наконец, это последняя правда?
— И еще очень помучимся, пока найдем волхв-дивизион. И еще, ты будешь смеяться, но гнетущее вампиров вечно неудовлетворимое чувство голода после моей гибели не отпустило. В бестелесной оболочке мне остается только страдать, но это уже частности.
— А зачем ты меня тогда грузишь и этой проблемой?
— По жизни я — неврастеник, так что будь готов...
У Антона чесались виски от не разложенных по полочкам подробностей — перетрясем грязное белье снова. Антон попал в лапищи неких демонов, воюющих против православия. Его вербанул реальный кровосос, который далее оказался засланным казачком. Хотите, можно ржать до опупения, особенно если нравится черный юмор, ведь пока Антон порхал птичкой, вербовщика грохнули самым натурально-инфернальным образом за измену. И сейчас Антон языками перехлестывается (Черт! Черт!! Черт!!!) с видимым только ему, то есть личным привидением, «страшным, но симпатишным»... Может, еще помянуть сто миллионов чертей?!
Вы бы поверили во всю эту ботаническую пургу? Нет? А куда списать не ногами, а крыльями прополотые километры? Учитывайте морок, который давил на умерщвленную любовь... Черт! Черт!! Черт!!! Пусть и к ночи помянутый.
Антон недоверчиво ткнул пальцем в спутника и не встретил препятствия. Это было даже не так, будто пробуешь пальцем, теплая ли вода. Хуже. Мышцы предполагали пусть дешевое, но сопротивление. Но не встретили ничего. С голографией знакомы?
— Попрошу без фамильярности. Есть у меня надежда, что духом бестелесным я обречен витать подле тебя лишь до тех пор, пока не исполнится мое предназначение. Думаешь, самому в кайф вечно пухнуть от голода?
— Я слушаю, слушаю, — кивнул Петров, с превеликим огорчением смекающий, что избавиться от бестелесного спутника будет потрудней, чем сбежать от головорезов «Ред Ойла» и «Старшей Эдды», даже если те объединятся.
— Будем надеяться, что предназначение мое — уничтожить твоим ядом «Старшую Эдду». Кстати, так где, ты говорил, спрятана формула?
— Не говорил и не собираюсь язык распускать. Сначала я хотел бы обсудить с руководством этого, как ты выражаешься, волхв-дивизиона, сколько мне за формулу заплатят. И здесь гарантом, что меня не попытаются надуть, выступишь именно ты. Если ты ко мне «прикомандирован», в твоих интересах, чтобы сделка не сорвалась. — Признаться, Антон кривил душой. Никому открывать формулу яда он не собирался однозначно. С формулой и браслетом он мог бы прекрасно прожить в свое удовольствие, а не мыкаться по фронтам тайной войны. Изобретет способ избавиться от навязчивого призрака, и поминай Антоху как звали.
— Это шантаж?
Пришло время обозначить рубежи, и Петров не постеснялся:
— Я не рвался играть в ваши мистические игры, и если все-таки доведется играть, то на своих условиях. — Но, дабы ему на первых порах поверили, дескать, скрепя сердце, он согласен отдать открытие, приходилось изображать алчность. Что такое особенное запросить в оплату у волхв-дивизиона? Интересно, а если они смогут оживить Настю, реально, без дураков, оживить, будет ли он упорствовать в решении смыться?
А ведь весь этот мутный, пропитанный взаимными подозрениями и осторожными посулами разговор тек не сам по себе. Они шли, они мерили подошвами тоннели, они, точнее один Антон, оставлял цепочку следов в щедрой на отклик пыли.
И вот сцена: типичный лохматый бомж дрых под рифленой батареей, которую уместней встретить в типовом подъезде хрущевки, счастливо вытянув ноги поперек коридорного ответвления. Голову давай на заклание, уж это бурое от грязи, укутанное засаленными тряпками, развалившееся поверх расстеленных газет тело мороком не являлось. И лучшим доказательством тому служила ядреная вонь. Все смешалось в метро — и люди, и нелюди.
— Я знаю, что ты намылился брутально сбежать, — после богатого пакета взаимных подначек Зигфельд вдруг стал абсолютно серьезным. — Не трать время на ложь, я — ЗНАЮ. Ты считаешь, что с браслетом прекрасно обойдешься без всяких волхв-дивизионов. Но у магии, как и у Луны, есть обратная сторона: цена, которую адепты платят за посвящение. Мой вечный иссушающий голод — еще пустяки по сравнению с тем, что платят другие. И еще одна важная особенность моего мира — здесь не бывает одиночек. Они не выживают!
Вторую половину тирады Антон пропустил мимо ушей, а на первую пожал плечами, дескать, спорить и бить себя кулаком в грудь не стану. И этого минимального жеста (опять пора вспоминать чертей) хватило, чтобы бомж заворочался.
— Кто здесь? — простуженно засипел проснувшийся уникум, подслеповато прищурился на Антона. — Глаза у тебя добрые, бить не будешь?
— Скажи ему, чтоб убрался с дороги, — зашипел над ухом якобы не видимый и не слышимый для постороннего смертного призрак вампира.
Антон тщательно отследил реакцию смертного и был вынужден согласиться, что призрак вампира посторонним не видим.
— Отползи с дороги, — морщась от вони, приказал Петров.
— Ты сдурел, паря? Тебе туда не надо, там опасно. Ты меня не ругай, у меня бандиты квартиру отняли. А так я был профессором, Роберта Бернса на кокни-диалекте легко декламировал, Шекспира любил. А в тоннель не ходи, там поезда даже ночью шастают, только вчера троих задавило!
Пусть Зигфельд и лишился ощупываемого тела, но характер-то в реке не утопишь. Как был с точки зрения Антона позером, так и остался. И следующую реплику кровожадный фрукт не мог произнести без рисунка, типа, основной тут — я:
— Назови его «стражем поворота» и потребуй, чтоб освободил дорогу.
— Страж поворота? — всего лишь переспросил привидение ботаник.
— Так бы и сказал, что из ненормальных, — нехотя подвинулся пропащий человек, — а то: «отползи», будто я — гадюка из зоопарка!
Чуть не соскребя штукатурку со стены, лишь бы случаем не задеть источающего гонококковые миазмы товарища, Петров проник в поворот.
— Видишь, ночью в подземном мире даже смертные бомжи, чтобы уцелеть, вынуждены работать на наш интерфейс.
— А он сам не из ваших?
— Обычный бомжара. Три года общего режима за взлом ларька, откинулся, из квартиры выписан, жена обратно не пустила, приткнулся здесь. На бутылку водки в день хватает.
На факультативах Антона научили обыкновенной вещи: если твой собеседник говорит слишком много, значит, пытается отвлечь внимание. Вовремя припомнив эту фишку, Антон оглянулся лишний раз. Нет, черные пакости, или — будем вежливы — мороки по следу не крались.
— Ну да, помню твои же слова, что сорок процентов пашущих на «Старшую Эдду» — обычные люди.
— Сорок процентов технического персонала, — посчитал нужным поправить Зигфельд-Хлебников.
— Слышь, приятель, а с кем это ты треплешься? Или у меня в ушах двоится? — вдруг заинтересовался бомж.
Но Антон ответить не удосужился. Он повернул по коридору, потом еще раз повернул и, елки-ежики, оказался в самом доподлинном присутственном месте.
Вам приходилось бывать в государственной поликлинике? Зачем зря спрашивать, понятно, приходилось. Так же, как в поликлинике, здесь были двери с табличками и скрепленные стулья вдоль стен. Обитатели этого шоу делились на два четко идентифицируемых типа: тех, что с важным видом ходили по коридору и заглядывали в кабинеты без стука; и тех, что робко сидели на самом краешке стульев в ожидании своей очереди.
— Идеальное место, чтобы переждать ночь? — прозвучал сбоку богатый иронией вопрос. Нетрудно догадаться, что это опять ерничал Зигфельд.
— А что здесь такое? — Петров ответил вопросом в стиле продвинутой невинности.
Ближайшая к Антону дама, вполне разумно одетая в куртку-пропитку, вполне человеческого вида, разве что зубами не вышла — в пасти тонкие рыбьи мелкие-мелкие треугольнички, вопрос «от призрака» не расслышала. Не очень поверила, что слова новичка предназначены ей, но на всякий случай нервно подчеркнула:
— Я — крайняя! За мной будете.
— Какая тебе разница, что здесь происходит? Надо нам ночь перекантоваться? Выбери двери, где очередь «пожирнее», займи место с краю, да пропусти вперед себя еще пару лиц понастырнее, глядишь, и снова утро.
Антон счел за здравое послушаться. Нашел дверь, у которой скучало не меньше пятнадцати персонажей, по рожам — из гоголевской повести «Вий», и присел на последний свободный стул. Он даже решил не спрашивать, кто тут крайний, чтобы потом не нужно было суетиться.
— Мне обещали место сестры-утешительницы в клане Кукол Хортсбергов, — многозначительно сообщила очень похожая, если бы не уши грибами-лисичками, на обычного человека, соседка. Кикимора запросто могла положить на симпатягу Антона взгляд, вот только не амурный, а хищный.
— Угу, — Антон засопел в тряпочку, показывая, что не расположен к беседе.
А ведь в самом месте ничего особенного не было. Обычные служебные помещения метро. Может, склады, может, законсервированное бомбоубежище. Мало ли понастроено метростроевцами под землей того, о чем обычный пассажир и не подозревает. Антон украдкой озирался. Когтистые, перепончатолапые, клыкастые люди-нелюди из очереди входили с каменными гримасами в кабинеты и выходили, кто огорченный, кто довольный, — все очень по-человечески. И темы бесед у дожидавшихся очереди скользили по самым нейтрально-невинным колеям:
— Почему актеры сначала играют положительных персонажей, а с возрастом становятся злодеями?
— Про конфликт «отцы и дети» слыхали? А молодежь чаще стариков платит за билеты в кино. Целоваться и тискаться с подружками где-то надо?..
Из противоположного конца коридора в сторону Петрова уверенным шагом двинулся наконец стопроцентно обычный человек в костюме, синем, в мелкую полоску, с кроваво-красной розой в петлице. Антон очень надеялся, что тип, перед которым все поневоле расступались, пройдет мимо, но тот остановился напротив.
— Человек-птица? — Взгляд подошедшего облизал Петрова с головы до ног, на какой-то момент зацепившись за браслет. — У меня есть для вас кое-что. Давайте пройдем в мой кабинет.
— Не ходи, — заволновался рядом Зигфельд. Тип явно отметил испортившие вежливую улыбку Петрова сомнения:
— Вы ведь ищете работу? Вот задаток, — на ладони обладателя модного костюма возникла нераспечатанная банковская упаковка тысячных купюр.
— Не бери! — еще яростней затрепыхался рядом Зигфельд. — Не смей касаться!!!
Антон демонстративно спрятал руки в карманы, но встал:
— Я бы сначала хотел услышать, в чем заключается будущая работа, — а что ему еще оставалось делать?
На вид работодателю можно было дать сколько угодно лет — от сорока пяти до шестидесяти. Высокий лоб, волосы — черные, густые, без пробора зачесанные назад. И странным контрастом — белые, именно не седые, а белые, словно мех горностая, квадратная бородка и остроконечные усы. Глаза светились далекой, какой-то неземной голубизной. На шелковом бордовом галстуке блестела крошечная золотая пимпочка в виде перевернутой звезды.
А банковская упаковка исчезла столь же проворно, как и появилась, вполне в духе цирковых фокусов.
— Ну что ж, не брать кота в мешке — разумная предосторожность. Пройдемте.
Сотый за ночь поворот по коридору, и незнакомец толкнул дверь. Никакой это оказался не кабинет, а нечто вроде дежурной комнаты охраны. С десяток выключенных мониторов, огромный пульт, будто из фантастического отечественного фильма шестидесятых годов. Украшенные больничными бирками связки ключей на гвоздиках за стеклом, тот же грязно-зеленый цвет стен. Но здесь Петров задержался недолго, незнакомец поколдовал над кодовым замком следующей двери, и они оказались... в начале обыкновенного перрона какой-то станции, жаль, Антон не успел научиться узнавать петербургские станции по интерьеру.
В метре от Петрова перрон обрывался, и из близкого тоннеля выползали блестящие, словно река лунной ночью, рельсы. Чуть впереди маячило тыльной стороной огромное зеркало, в которое поглядывают пилоты поездов на тему, все ли пассажиры втиснулись в вагоны. А со стороны открытого пространства плыл гул, запутанный в гордиев узел разговоров, деревянного жужжания, шарканья ног-копыт и скрипа.
Зигфельд промолчал.
— Это ваш кабинет? — не то чтобы очень удивился Антон.
— Просто здесь нас вряд ли подслушают. А мне не хотелось бы, чтобы кто-то посторонний услышал, как вы отказываетесь на меня работать. Ведь я угадал — вы настроены отказаться, что бы я ни предложил?
Странный работодатель не остановился на краю перрона, и Антону пришлось топать следом. Черные застывшие водопады эскалаторов виднелись далеко впереди, с противоположной стороны зала. Челюсть Петрова не отвисла в тысячный раз за последние дни только потому, что данный рефлекс отказал от перегрузок. Зал не пустовал. Можно сказать, даже очень-очень не пустовал.
— Такая работа, что не грех и отказаться? — притворяясь, будто ко всему привычен, продолжил Петров разговор.
— Работа в нашем мире самая обыкновенная для лица, не потерявшего человеческую сущность. Ведь сущность при вас? — А вот анонимного работодателя открывшееся зрелище не занимало вовсе. Оно было для него столь же привычно, как плеск раскаленного металла для сталевара. И еще: работодатель, не скрывая этого, пристально следил за реакцией Петрова на зрелище.
— Не отвечай прямо, — извивался рядом Зигфельд, который тоже ничему не удивился.
— Это здесь ценится?
— Само по себе — не очень, там, наверху, обитает четыре с половиной миллиона лиц, не потерявших человеческую сущность. Но! У вас есть оборот-браслет скандинаво-германского образца, а добыть такую игрушку заурядному смертному не по зубам. Вы в силу обстоятельств не побоялись появиться среди нелюдей... У вас могло бы получиться выполнить мой заказ. Ты — смертный, и мне нужно найти одного смертного, а ты сможешь его искать при свете солнца, искать в церквях... — будто дело в шляпе, неожиданно перешел вербовщик на «ты».
— Зачем вы меня сюда привели? — спросил тогда Антон напрямик.
— Чтобы дать наглядный урок, — словно ожидая именно этого вопроса, ответил таинственный незнакомец, — там, — он кивнул назад, — армии неприкаянной нечисти ищут себе покровителей, пусть и называют это покровительство работой. Здесь же обретается низовая нечисть, считающая, что способна обитать сама по себе, без кланов, вне пантеонов.
А на пространстве подземной станции творилось действо в духе Иеронима Босха. Чудовища самого невероятного облика вышагивали, ползали и порхали вокруг зеленых рулеточных столов. Спорили, рассыпали фишки, делали ставки. Сухопарые крупье с козлиными головами вытягивали куриные лапы из рукавов смокингов и бросали шарики. Да и столы, оказывается, были живыми — гигантские черепахи с плоскими панцирями.
— На что они играют? — сам в душе завзятый игрок, светски небрежно полюбопытствовал Петров.
— На деньги, на души, на вздохи, на заклинания...
— А мне за труды предполагается заплатить заклинаниями? — Кажется, Антон выбрал подходящий стиль поведения. Он будет играть крепкого профика, которому глубоко до балды, чем заниматься, лишь бы платили по классу «премиум».
— Можно устроить, но сначала надо выполнить работу. Ты — человек-птица, и мне нужно отыскать одного человека-птицу, который кое-что задолжал.
Несмотря на невероятный гам в зале, Антон вдруг расслышал нарастающий треск гравия из противоположного конца тоннеля. Звук нарастал, будто от приближающегося облака саранчи. Самые бдительные игроки заволновались, стали по-гусиному вытягивать головы, оглядываясь поверх столов.
— Финита близится, сейчас те, кто предпочел остаться свободными-неприкаянными, получат себе начальство, увы, на очень невыгодных условиях. А я вынужден тебя покинуть, ведь я не умею превращаться в чайку и улетать. Если надумаешь, ты всегда найдешь меня там, где встретил первый раз. Что-то мне подсказывает, что мы еще увидимся.
Человек в модном костюме развернулся, неспешной походкой отмерил ногами метры до двери и скрылся за дверью с кодовым замком, не оглянувшись напоследок.
А из обоих тоннелей на станцию вынесло лавы всадников. Желтолицые лупоглазые ездоки с гиканьем, пришпоривая приземистых гнедых лошадок, понеслись сначала по желобам. Но преодолеть препятствие для гнедых грив не составило труда, из двух рукавов всадники втянулись на уровень перрона. Только у одной лошадки соскользнули копыта, и она брыкнулась на рельсы, кардинально ломая хребет седоку. Тот, прежде чем захлебнуться собственной кровью, успел возопить:
— Аллах Акбар!!!
Отряд не заметил потери бойца — свирепо выпучив зенки, охотники за головами пришпорили гнедых. Засвистели войлочные арканы.....
Шум умножился десятикратно. Визг, топот, скрежет, ржанье, стон. Столы-черепахи испуганно зашевелились, поползли и загремели по облицовочному мрамору казиношные фишки. Одна черепаха ломанулась в сторону и рухнула в путевой паз панцирем вниз, было больно смотреть, как она царапает воздух не находящими опоры лапами.
Бородато-рогато-копытная братия заметалась в безысходной панике, кто-то затрепыхал кожистыми крылышками, кому-то арканная петля опутала козлиные рога, кому-то перекрыла кислород. Кого-то затоптали. Лезвия конной атаки уже пронзили неприкаянную толпу до половины, за удачными ловцами на прицепах уже волочилось по три-пять пленников. Антону пришла пора делать ноги, или, если быть буквальным, крылья.
Действительно финита и урок Петрову на перспективу. Но когда все в один голос утверждают, что нет свободы на земле, но нет ее и выше, проверить сей посыл хочется еще яростнее. Антон повернул браслет, взмыл к потолку и понесся вдоль застывшего ломаного водопада эскалаторов вперед и вверх. Ведь право убежать остается у каждого индивидуума. Пусть «не убежать», а хотя бы «попытаться убежать», не важно, какой ты сущности.
В верхнем вестибюле станции он нашел открытую форточку и вырвался на волю. Светало.
— Зигфельд, кто это был?
— Ты о моджахедской коннице?
— Этих-то как раз легко расшифровать. Какая-то очередная «Старшая Эдда», только исламская. Я о вежливом и пронырливом работодателе.

Предыдущая страница 7 Следующая страница


Цепные псы пантеонов 8

— Не знаю. Боюсь даже пытаться отгадать. И ты очень правильно сделал, что отказался браться за эту работу.
— С какого бодуна ты решил, что я отказался?

Глава 7
Ближе к телу

Не плачьте, сердце раня,
Смахните слезы с глаз.
Я говорю вам «до свиданья»,
Расставанье не для нас.
Через четверть часа Гребаха Чучин отдаст приказ, и в «Старшей Эдде» начнется сворачивание стационарных и мобильных систем внешнего наблюдения. Но девушка успела, системы выдали ей порядка двадцати пяти единиц свитков информации, обнародованию которой в «Ред Ойле» были бы очень не рады.
Изучая материалы, Катерина Кондаурова совершенно не обратила внимания на перечень открытых и тайных зарубежных партнеров финансовой структуры, плюнула на то, что глава «Ред Ойла» взял приданым сто сорок две законсервированных нефтяных скважины за дочкой бывшего министра, и равнодушно пролистала сводку по ежедневным неофициальным выплатам чиновникам различных рангов. Зато заучила назубок номера мобильных телефонов ближайшего окружения руководителя службы безопасности головного офиса «Ред Ойла» Владимира Костромина. Далее, через Интернет Катя прослушала последние разговоры с этих номеров. От нее ждали результата, и на период операции Кате в использовании ресурсов был выдан карт-бланш, поэтому невольнонаемная не стала возиться с оборот-браслетом, а заказала надпространственное окно в кабинку для переодевания бутика «Моника Меморекс». В кабинке Катя материализовалась, наряженная в духе журнала «Вог»: предпочтение розовому, макияж эквивалентом тысяче долларов. Из кабинки Катя вышла с демонстративно кислой физиономией, чтобы местная «менеджер зала» не рискнула побеспокоить надутую клиентку. Менеджер зала Даша спросила кассиршу уже после того, как надутая клиентка выразительно хлопнула дверью:
— Люд, че-то я не врубилась: когда эта расфуфыренная коза с ресницами до пупа успела туда нырнуть? Мы вроде никуда не отлучались?
Сходившая в преддверии сессии с ума над учебником по трудовым взаимоотношениям заочница Института холодильной промышленности, кассирша бутика «Моника Меморекс» Людмила Кузнецова пожала плечами, лишь бы от нее отстали. На этом сцена в бутике себя исчерпала.
Выйдя из бутика, Катерина толкнула соседнюю дверь — это оказался ресторан «Маниту» (индейская кухня) — и подрулила к метрдотелю:
— За каким столиком будет обслуживаться господин Костромин? — Именно за местом обеда разрабатываемого лица она и охотилась, выслушивая всякие: «Я тебе перезвоню...», «Вы ошиблись номером...» и «Абонент временно недоступен...»
На зал через динамики приглушенно крутили Пресли «Are You Lonesome Tonight?»:
Now the stage is bare and I'm standing there
With emptiness all around
And if you won't come back to me
Then make them bring the curtain down.
Метрдотель был столь тощ, что значок на груди «Хочешь похудеть, спроси меня — как?» вызывал бы безграничное доверие.
— А вы, собственно, кем ему приходитесь? — Глазки метрдотеля на всякий случай тревожно забегали.
— Личный секретарь. — Катя предъявила липовый паспорт, сотворить который при ресурсах «Эдды» заняло лишь три небрежных пасса ладошками.
Is your heart filled with pain, shall I come back again? Tell me dear, are you lonesome tonight?
– Пожалуйста, вон тот, второй у окна, — в документ заглянуть метрдотель почему-то постеснялся, зато уверенность дамы и, главное, тысячебаковый макияж убрали лишние подозрения.
— У окна не покатит. Господин Костромин терпеть не может столики у окна. Да и с точки зрения безопасности дурная примета.
— Который из свободных вы порекомендуете? — Метрдотель уже ничего не подозревал, а только завидовал сильным мира сего, запросто нанимающим таких шикарных девушек в секретарши и отстегивающим столько, что хватает на бронебойный макияж.
— Пожалуй, подойдет этот, — остановилась Катя на столике у эстрады, подальше от вывешенной на стене коллекции томагавков. — Надеюсь, днем музыка по ушам не ездит?
— Живой звук — с двадцати ноль-ноль, — метрдотель вскользь подумал, что красавица немного вульгарна. — Пресли тоже приглушить?
Катя на секунду заинтересовалась роскошным тотемом из тисненой кожи и «орлиных» перьев, скрашивавшим дверь на кухню.
— Устраивает, — на правах личного секретаря Катя заняла место так, чтобы не светиться через витрину.
Когда спустя десять минут в ресторан «Маниту» пожаловал в окружении Маняши и Матвеева собственной персоной господин Владимир Костромин, Катя поднялась ему навстречу:
— Простите мне невинный розыгрыш официантов, будто я ваша секретарша, — не позволив редойловцам оглядеться, взяла она быка за рога.
Пресли к этому моменту переключился на хит «Mona Lisa»:
Mona Lisa, Mona Lisa, man have named you You're so like the lady with the mystic smile
Is it only 'cause you're lonely man have blamed you
For that Mona Lisa strangeness in your smile
Do you smile to tempt a lover Mona Lisa?
Or is it your way to hide a broken heart.
У метрдотеля отвисла челюсть, Маняша как бы невзначай заслонила тело московского начальства распиравшей неизменный камуфляж грудью и потянулась к кобуре.
— Просто я хотела продемонстрировать вам свои способности: я умею находить нужного человека в нужном городе, какие бы меры конспирации он ни применял. — Еще не договорив заранее приготовленную фразу до середины, Катя поняла, что господин Костромин прочно сел на крючок.
Маняша боковым зрением учла коллекцию томагавков и сменила позицию на пятнадцать сантиметров в сторону дизайнерской находки.
— Обедаем по варианту «Смак», — смерив Катю глазами, только и бросил Владимир Костромин подчиненным.
Many dreams have been brought to your doorstep
They just lie there and they die there
Arc you warm, arc you real Mona Lisa
Or iust a cold and lonely lovely work of art
La la la la...
— знай себе старался давно мертвый король рок-н-ролла.
Вместо военного «Есть» Маняша еле заметно кивнула и за руку повлекла субтильного метрдотеля на кухню. Телохранителя встретили бодрый стук ножей и чужое перешучивание:
— У тебя борщ пересоленный.
— Без моря жить не могу!..
Маняша отобрала у шеф-повара передник и принялась лично готовить фирменное блюдо заведения «Чингачкук — Большой Змей» — филе питона под агавовым соусом.
Устроившийся за столом сбоку припека Медведев разложил ноутбук.
— Как вас величать, незнакомка Крамского? — галантно начал зондаж Владимир Костромин, даже сидя державший спину, будто проглотил указку.
— Александра.
— Цель вашего выхода на сцену? — небрежно и без всякого интереса стал перелистывать меню Костромин.
Меню посулило гостям жаркое из дикой утки «След Сокола»; пеммикан-ассорти «Виннету», кукурузный салат «Апачи» и еще длинный список названных не без упражнений в остроумии блюд.
— Я хочу предложить свои услуги в поиске и поимке пока успешно от вас ускользавшего Антона Владленовича Петрова.
For that Mona Lisa strangeness in your smile
Do you smile to tempt a lover Mona Lisa
Or is it your way to hide a broken heart.
— Почему вы уверены, что вам повезет? — после некоторой паузы решил продолжить разговор Владимир Костромин, хотя по всем правилам безопасности полагалось такую беседу тут же свернуть.
— Везение здесь ни при чем. Вы уже только что имели удовольствие познакомиться с результативностью моих методов.
— Вы представляете какую-то организацию?
— Нет, я работаю только на себя. — Катя боялась, что спутник Костромина проверяет по ноутбуку ее реплики через бесконтактный детектор лжи, она что-то слыхала о похожих компьютерных программах.
Все оказалось гораздо проще.
— Готово? — повернулся Костромин к подчиненному.
— Готово, — кивнул тот. — Екатерина Юсуповна Кондаурова, восемьдесят пятого года рождения, студентка второго курса Института дизайна, уроженка города Бологое, год назад пропала без вести.
Many dreams have been brought to your doorstep They just lie there and they die there
Are you warm, are you real Mona Lisa
Or just a cold and lonely lovely work of art.
Катя холодно и безразлично пожала плечами:
— Господин Медведев, да, меня зовут не Александра, а Екатерина, но разве это влияет на суть вопроса? — для начала она выдала, что знает фамилию помощника Костромина. — Вы меня сфотографировали на замаскированный в петлице пиджака цифровой мини-аппарат, потом проверили по конфиденциальным базам. Скорость и успешность работы впечатляют, однако при всем богатстве средств технической поддержки пока вы не сумели поймать Антона Петрова. А я — сумею.
— Зачем это вам? — скорее допрашивал, чем спрашивал прочно сидевший на крючке Костромин.
— Вы любите свою работу, а я люблю деньги.
— Сколько вы хотите?
— Миллион американки, — здесь Кате обязательно следовало выглядеть очень жадной, чтобы сидящие по ту сторону стола поверили, будто у девушки кроме денег нет иных интересов.
— Не слишком жирно — миллион?
— На охоту за Антоном Петровым вы уже затратили, по моим данным, в полтора раза больше.
— Где гарантии, что вам повезет?
— Уважаемый господин Костромин, везение — удел авантюристов. Я ставлю не на везение, а на безупречность своих методов.
— Вы знакомы с обстоятельствами нашей последней неудачи? — Костромин решил выяснить, так ли уж много знает странная девушка.
— Ваш подчиненный получил проникающее ранение в стопу, сейчас он находится в санатории «Северная Ривьера».
— А про то, что Петров, мне даже трудно произносить это вслух, ни много, ни мало, превратился в облезлого гуся и упорхнул? Или я схожу с ума?
— Вы все еще проверяете, насколько я осведомлена? Тогда поправлю: не в гуся, а в чайку. Но на самом деле никакого волшебства не было, вам всего лишь отвели глаза. Знаете, в народе часто ходят истории, как к какой-нибудь компании подходит незнакомый типчик и за червонец или бутылку обещает пролезть по валяющейся рядом трубе. И надо же — лезет. Только тут появляется запоздавший хрюндель из компании и обнаруживает, что незнакомец ползет себе спокойненько рядом с трубой, тогда как весь завороженный народ верит, будто внутри. Пусть уважаемый господин Медведев проверит по компьютеру, насколько такие истории распространены.
Костромин кивнул, и Медведев склонился над экраном.
— Но там труба, а тут — птичка!
— Принцип отвода глаз один и тот же.
— Значит, Антон Петров спокойно стоял себе рядом, когда Маняша дырявила ногу Мишане?
— Уверена, да.
— А что же ему помешает отвести глаза и вам, девушка?
— Мне глаза так просто не отведешь, этого нет в моем досье, но моя бабка была, как раньше говорили, — ведьма. Или, если угодно в современной терминологии, — сильный экстрасенс. И многому научила любимую внучку.
— Мистика? — презрительно поджал губы Костромин.
Но Катя прекрасно знала, что никуда этот матерый мужик от нее не денется, что купился он на ее легенду с потрохами.
— Никакой мистики, неизведанная область науки. Гарантией, дескать, я — не жулик в духе Кашпировского, будет то, что деньги вы мне выплатите по результату.
— Даже не попросите аванс? А если мы решим вас кинуть?
— Я думаю, познакомившись со мной на практике, вы выбросите подобные идеи из головы.

* * *

Над цитаделью «Старшей Эдды» кружил черный ворон, в самом замке стоял настоящий переполох. Правда, сей шум совершенно не беспокоил двух пленников, поскольку благодаря мощным стенам обходил-облетал их камеру десятой дорогой.
Камерой это назвать было трудно, просто мелом начерченный круг, диаметр — метра четыре. Вот только выйти за черту ни Ивану, ни Сереге никак не удавалось. Не получалось, и все тут, сколько ни бросались ребятки грудью на невидимые барьеры. Невидимая стена упруго и корректно отфутболивала обратно, даже гнушаясь отвечать увечьями. Оставалось либо сидеть на высасывающем тепло из тела каменном полу и пялиться в такой же каменный потолок, либо нарезать круги вдоль меловой границы.
Пойманных беглецов поместили в мрачное подземелье, украшенное только портретом какого-то бородача — то ли царского генерала восемьсот двенадцатого года, то ли пьяного пономаря кисти безвестного передвижника. Точнее не угадать, будь ты хоть искусствоведом — портрет висел рядом с дверью, метрах в десяти от мелового периметра, да и освещалась тюрьма всего одним чадящим факелом, от которого было больше всполошенных теней, чем света. И только при большом старании можно было заметить валявшиеся в углу железяки да пару вделанных в стену ржавых уключин, наверное, тоже зажимы для факелов.
— Нам когда-нибудь жрать принесут? — чтоб не молчать, аукнул сокамерника Серега.
Иван не ответил, он нервно дергал нитки из рукава, оторвать его от этого монотонного занятия могла только отпирающаяся дверь, и она таки открылась.
Очень бодро гремя высокими каблуками, в каменный мешок уверенно ввалились закутанные в муаровые шелка крепче мумий три стройные- дамы. Они жадно курили и сыпали пеплом во все стороны, будто ассистентки на фотосессии.
— Нам когда-нибудь жрать принесут?! — намерился взять прекрасный пол на горло Серега.
— Опаньки! — напрочь игнорируя запросы пленника, обратилась к подругам первая. — Кажется, при прошлом переезде здесь был электрический свет.
— Я хочу сделать официальное заявление! — ожил и встал на ноги Иван.
— Ты все перепутала, тогда агнцев держали в каземате номер три, — выдохнула ментоловое облачко вторая дамочка, с зататуированными до синевы кистями. — А сейчас там ремонт. Помнится, та парочка была из фирмы со смешным названием — «ВМС». Мы с Гемгемой никак не могли отгадать, что их название значит.
— Это те, которые «Приглашаем пожилых энергичных женщин для реализации мелкооптовых партий бриллиантов»? — встряла в треп третья фифа, травившаяся кондовым «Беломором». — Наверное, «ВМС» — это «Военно-Морские Силы».
— Прошу отвести меня к вашему руководству! — лишний раз наткнулся на невидимую преграду грудью Иван.
Дверь открылась еще раз, на пороге объявилось страшноватое одноглазое двуногое, не отвлекаясь на присутствующих, пошарило взглядом по углам, не нашло, что искало, и закрыло дверь за собой.
— Или «Внутриматочные спирали», — фыркнула первая.
— Девушки, судя по вашим бедрам, вы хотите услышать что-нибудь нежное, — сделал следующую попытку вступить в контакт с надзирательницами Серега, но его благие намерения опять пропали втуне.
Ни бурая щетина, ни синюшные круги вокруг глаз и грязь под ногтями, ни пудовое от присохшей глины кашемировое пальто галантного арестанта не сподвигли дам уделить ему хотя бы мимолетный заинтересованный взгляд. Вторая мымра, с зататуированными руками, выбрала позицию сбоку от мелового круга и уставилась на портрет, две другие, став вдруг очень серьезными и забубнив что-то монотонное под нос, растянули поперек каземата и привязали кокетливыми бантиками к уключинам алую ленточку.
— Готовность «Вальпургиева ночь»! — совершив сизыми запястьями пару пассов, отрапортовала вторая участница ритуала портрету.
Обломанный по всем статьям Иван снова уселся на каменный пол и вернулся к ниткам из рукава расползавшегося, вонявшего тиной ватника. А Серега отдал бы голову на отсечение, что бородатая рожа на портрете кивнула. Опять сплошная мистика!
— Все, боец, война закончилась, эта сторона улицы уже не опасна при обстреле, — наконец подарила вторая мегера сомнительную улыбку Сереге.
Ему хватило ума догадаться, что его выпускают из заколдованного круга. Зачем-то зажмурив глаза, пленник сделал шаг... второй... открыл глаза — теперь он был вне круга, до ленты оставалось метра два. Иван с интересом следил, что произойдет дальше. Сергей решил рискнуть и рванул вперед, но только животом коснулся алой ленты, бантики по краям каземата распустились, и лента, будто живая, оплелась вокруг рук и физиономии резвого пленника. Глаза ничего не видят, и попутанными руками повязку с глаз не содрать.
— Зря пальцы ног растопырил, отсюда уже не сбежишь, — хихикнула та, что с «Беломором».
Чадящий факел вспыхнул ярко-ярко, и раздался громогласный вопль:
— Всему контингенту «Старшей Эдды»! Десятиминутная готовность к эвакуации цитадели!!! Сущностям, не участвующим в ритуале, следует занять места по расписанию «Вальпургиева ночь». Сущностям, завязанным на местность, приготовиться к реинкарнации!!! Ответственным за сворачивание инженерных и магических носителей доложить о готовности к эвакуации в минутный срок!!! — Приказ, казалось, шел сквозь стены, и суперпрочные, каменной кладки стены вибрировали, будто служили всего лишь декорациями.
Дамочка с татуировками выполнила знакомые уже пассы в обратном порядке и повернулась к портрету:
— Группа «Агнец». Первый этап ритуала выполнен, переходим ко второму этапу! — по-военному молодцевато отрапортовала мегера.
— Пошли, спринтер, — ее коллеги взяли упакованного, ослепленного тряпками, так что о лишнем шаге думать забудь, Серегу под руки и повели из каменной тюрьмы.
Когда дверь закрылась и отгремел проворачиваемый в замке ключ, Иван поднялся с корточек и попробовал ступить за меловую линию, но невидимая преграда вернулась. Получив легкий, почти ласковый щелбан в лоб, Ваня решил успокоиться, но при этом хитро улыбнулся. Нет, это была не спонтанная улыбка, а глубоко осмысленная и, вполне может быть, рассчитанная на то, чтобы тот, кто на портрете, ее учел.
Двумя ярусами замка выше оберст Харви Файнс стоял у госпитальной кровати. Приказ по громкой связи раздался в тот момент, когда старый эльф собирался одеть на шею рядового Тесена Орден шестнадцати рун третьей степени. К чести своей, на раздавшийся голос Харви и глазом не моргнул и уж тем более орден не уронил.
Обритый наголо, одетый в больничную пижаму и сидевший на продавленной панцирной койке, будто орел на унитазе, эльф Тесен выглядел совершенно не воинственно. Тем не менее, когда муаровая лента обвила шею воина, глаза того счастливо блеснули. И красив стал эльф Тесен, словно выпускник военного училища с незасаленными лейтенантскими погонами, да при кожаной портупее. И даже оттертая в дальний угол медсестра задышала влюбленно.
— Рядовой Тесен награждается Орденом шестнадцати рун третьей степени, за действия, несовместимые с трусостью, — торжественные слова старого оберста прозвучали чересчур официально, так уж получилось. Все, с этим героем ритуал закончился, Харви Файнс шагнул к следующей кровати.
Дверь палаты открылась без приглашения, на пороге объявилось страшноватое одноглазое двуногое, не отвлекаясь на присутствующих, пошарило взглядом по углам, не нашло, что искало, и закрыло дверь за собой. Сержант Ланалог, в отличие от предыдущего кавалера, не смог поприветствовать своего командира даже сидячей позой. Щедро загипсованная нога сержанта была нацелена растяжками в выбеленный известью потолок палаты. Хотя, конечно же, под побелкой угадывались квадраты каменной кладки.
— Рентген не показал повреждения костей, — забубнил шагнувший следом за оберстом костоправ — вольнонаемный доктор Штагель. — Но присутствует восьмидесятипроцентное ограничение движения голеностопа. Насильное же разгибание голеностопа влечет за собой непереносимую боль в области ахилла и в области разгиба. При этом опухоль прогрессирует.
— Диагноз? — Оберста так и тянуло взглянуть на наручный хронометр, чтоб прояснить, сколько секунд оттикало после громогласного приказа. Но сминать парадный ритуал старый оберст не желал: это были его родные солдатики, его бойцы, его почти сыновья, пусть начальство играет в совсем иные игры.
— Похоже, удар был нанесен заклинанием Рыбьей кости, я бы даже рискнул сказать, кельтским вариантом проклятия. Начнем терапию сразу после развертывания «Старшей Эдды» по новому адресу.
— Мы еще повоюем с тобой на пару, сержант Ланалог, — произнес оберст, похлопав бойца по укрытому больничным одеялом плечу. На этот раз Харви Файнсу удалось найти подходящий тон, немного командирский, немного отеческий. Оберст прокашлялся и снова стал суров. — Сержант Ланалог Горпожакс, от командования «Старшей Эдды» поздравляю вас с присвоением внеочередного воинского звания форт-сержанта и за действия, обеспечившие бесперебойную работу Окна в лето, награждаю Орденом шестнадцати рун второй степени.
Сержант Горпожакс нашел силы на минутку забыть о боли и улыбнуться, ведь на него все смотрели: и соседи по палате, и оберст с эскулапом, и медсестра Оявка — смазливая ведьма с финно-угорской кровью. Воспользовавшись моментом, весьма довольный собой, еще смакуя послевкусие собственного триумфа, еще не остывший от позиции, когда все улыбались только ему, рядовой эльф Тесен запустил шаловливые ручки медсестре сзади под халат. Та взвизгнула и отвесила герою звонкую оплеуху. Хотя, признаемся, глазки ее при сей экзекуции таки озорно блеснули.
Оберст оглянулся, легко по красным рожам виновников шума отгадал, в чем дело, но промолчал. И тут снова раздался голос:
— Всему контингенту «Старшей Эдды»! Пятиминутная готовность к эвакуации цитадели!!! Сущностям, не участвующим в ритуале, следует занять места по расписанию «Вальпургиева ночь». Сущностям, завязанным на местность, приготовиться к реинкарнации!!!
Доктор Штагель — ну, конечно же, пенсне в нагрудном кармане старомодного сюртука под наброшенным на щуплые плечики крахмальным халатом; конечно, усики щеточкой и плешка на девяносто процентов макушки. И, самое характерное, желтые умные глазки, будто работающие на слегка подсевших батарейках «Энерджайзер» пальчиковые фонарики. Так вот — доктор Штагель явно занервничал, но старый эльф Харви Файнс еще не закончил визит к своим гренадерам. Не обращая внимания на засуетившийся медперсонал, он переместился к следующей кровати:
— Здравствуй, Рерьюк, как себя чувствуешь? — Здесь в голосе старого эльфа уже не оставалось даже на йоту официоза. — Все не было случая поблагодарить тебя, не от имени командира, а от имени такого же, как ты, эльфа.
Боец Рерьюк лежал на боку лицом к выбеленной известью стене, на обращение он даже не шевельнулся. И избранная этим, самым крепким, надежным и, чего там, лучшим головорезом из взлелеянного оберегом отряда персонажем поза отдавала великой тоской. Может, Рерьюк спал, может, был без сознания?
— Общее состояние тяжелое. Сознание заторможенное, — влез с комментариями костоправ Штагель. — Кожные покровы бледные, цианотичные, сухие. Отмечается выраженный цианоз носогубного треугольника, ушных раковин. — Доктор потихоньку увлекся. — В прекардиальной области грудной клетки визуализируется кровоподтек и ушибленная рана. Пульс — сто ударов в минуту, аритмичный. Частота сердечных сокращений соответствует пульсу. Артериальное давление на обеих руках — восемьдесят на шестьдесят. Дыхание — двадцать четыре дыхательных движения в минуту. При аускультации правого легкого отмечается резкое ослабление везикулярного дыхания. Хрипов нет. Живот при пальпации мягкий, безболезненный. Симптомов раздражения брюшины нет. Тошноты, рвоты не отмечалось. Менингеальных симптомов нет.
— Короче, герр Штагель? Нам всем еще по изоляционным коконам надо успеть спрятаться. — Оберст уже мысленно читал донос, который не преминет накатать на него герр Штагель за близкую к рискованной ситуацию с отступлением от штатного плана эвакуации.
— Воин получил удар тупым предметом в прекардиальную область. Кризис миновал, со дня на день пойдет на поправку.
— Он меня слышит?
— Однозначно сказать не могу. — Поджатый временем эскулап уже не скрывал свою враждебность к главному здесь по должности.
— Ладно, — посуровел оберст, — воин Рерьюк Графий, от имени командования «Старшей Эдды» и от себя лично поздравляю с награждением Орденом шестнадцати рун первой степени и... — рука оберста скользнула под обшлаг парадного мундира, где у сердца хранилась самая ценная из сегодняшних наград, — именным кинжалом милосердия из дамасской стали. — Скорее похожий на стилет, кинжал торжественно сверкнул в руке.
— Всему контингенту «Старшей Эдды»! Трехминутная готовность к эвакуации цитадели!!! — загремело со всех сторон.
И, конечно же, на головы присутствующих посыпалась побелка — стены не могли не затрепетать от такого шума. Наверное, оберст Харви Файнс хотел еще что-то сказать, но так уж получилось, что эвакуация поторопила. Харви положил орден и кинжал на исцарапанную тумбочку у изголовья кровати и охлопал воина по плечу.
Где-то он играл роль командира, где-то был искренен, только... После второго хлопка эльф Файнс отдернул руку, будто его ужалило током:
— Да ведь он холодный!
Доктор протиснулся вперед, бормоча под нос что-то вроде: «Не может этого быть, кризис миновал, артериальное давление на обеих руках — восемьдесят на шестьдесят...» — с видом профессора, у которого не удался лишь один из большой серии физических опытов.

Предыдущая страница 8 Следующая страница


9 Игорь Чубаха

— Да, он мертв, — потрогав лоб отвернувшегося к стенке Рерьюка Графия, нехотя признал эскулап.
За этот профессиональный цинизм Харви готов был профессиональным ударом меча рассечь докторишку от правого плеча до промежности. Но вместо того старый оберст лишь чуть не сжег костоправа Штагеля взглядом.
— Всему контингенту «Старшей Эдды»! Двухминутная готовность к эвакуации цитадели!!!
И хотя времени оставалось в такой обрез, что лучше брызгать вскрытыми венами, старый эльф не пожадничал парой секунд, дабы собрать и кинжал, и орден с больничной тумбочки и положить в кровать рядом с холодным телом:
— Я благодарю тебя, герой Рерьюк, ведь не возьмись ты в ледяном аду за огнемет, в «Старшую Эдду» не вернулся бы никто из нас, — чуть не сорвался от надрыва голос Харви.
Все. Затягивать ритуал дальше было столь же опасно, как цедить вместо джин-тоника концентрированную серную кислоту. Сущности, опоздавшие при эвакуации, считаются «пролетевшими». Если верить Буддам, они имеют право воплотиться снова лишь в самых низких носителях жизни — то ли траве, то ли букашках.
Харви кивнул персоналу, дескать, все свободны. Штагель, не стесняясь, облегченно вздохнул и произвел руками нужные пассы. Из ниоткуда на потолке над Штагелем, медсестрой-ведьмой Оявкой и двумя ассистентами эскулапа возникли колоритные гроздья из копошащихся паучков — не птицеедов, не крестовиков, не скорпиошек, а вполне заурядных каракуртов или им подобной серости. Не мешкая, паучки осыпались вниз дождем и бодренько засновали по замершим покорно фигурам, оплетая космами паутины.
Те же пассы произвел и оберст. Теперь паучьи скопления вылупились прямо из покрывавшей потолок извести над самим Харви и его ворочавшимися по койкам бойцами. Хлоп — и паучки обсыпали погоны Файнса, словно перхоть. Раз — и паучки засновали по вертикали, создавая для оберста персональный герметичный кокон-скафандр из паутины. Паучки обделили вниманием только почившего Рерьюка. Когда «Старшая Эдда» перебазируется, и контингент покинет изоляционные коконы, их на больничной койке встретит похожий на пепел из крематория прах героя.
На следующем ярусе замка открылась дверь, и три дамочки втолкнули в зал спеленатого пленника.
— ...Система наружного защитного периметра свернута, — как раз закончил доклад портрету в ореховой раме начальник штаба «Старшей Эдды» Джи-Джи-Олифант.
Дамы провели Серегу в центр зала, нажали на плечи, чтоб стал на колени.
— Одну минуточку! — заерзал опутанный лентой и ничего не видевший пленник. — У меня есть что вам предложить. Слыхали про «Эрмитажные списки», из-за которых Шрам выпустил кишки Вензелю?!
Начштаба беззвучно вытащил из ножен парадную шпагу и протянул мегере с татуированными руками. Гребаха Чучин на портрете не пошевелил и бровью, взирая на происходящее с благостной патриаршей улыбкой.
— «Эрмитажные списки» — это компромат убойной силы. Это списки чиновников, продававших в годы СССР сокровища Эрмитажа на Запад! Половина этих чиновников сейчас на таких должностях, что голова закружится! И они, считай, у нас в кармане, пикнуть не посмеют!!! Понимаете, какие здесь возмо..?!
Дама высоко занесла татуированную руку и рубанула шпагой чуть ниже затылка пленника. Кровь обагрила алую ленту, сталь и серую от напряжения руку дамочки. Кровь парящей струей брызнула на палисандровый паркет, и казалось, будто сам паркет прыгнул ей навстречу, мучимый великой жаждой. Гребаха сделал лишь один чуть заметный жест указательным пальцем правой руки, и миллионы пауков обштопали присутствующих коконами в долю секунды.
А снаружи все выглядело еще фантастичней. Черный ворон спикировал на флюгер главной башни и вцепился намертво. В замке разом погасли все окна и бойницы. Замка не стало, вместо него, словно на гигантском рекламном панно, прямо в воздухе возникла рунами огненная надпись «Старшая Эдда», но и она тут же погасла.
И там, где прежде стоял замок, осталась лишь втоптанная в весеннюю грязь прошлогодняя трава.

Глава 8
Все на изменах

Закройте вашу книжку, Допейте вашу чашку,
Дожуйте свой дежурный бутерброд.
Снимите и продайте последнюю рубашку
И купите билет на пароход.
Запах здесь царил умопомрачительный: отбросов, какой-то ядреной и жутко вредоносной химии и пробившейся сквозь залежи мусора травки-муравки. Даже в обличье непритязательной чайки Антон дышал через раз, чтоб не вытошнило, а вот Зигфельду эти проблемы были побоку. Побоку они были и остальным чайкам, в бессчетной массе прописавшимся на свалке и по мере наглости кормящимся от здешних щедрот.
— Посмотри, вон та парочка птичек за объедки не дерется, да и косится на меня со значением! — щелкал клювом подозрительный Антон.
— Спокуха, все равно простому смертному от «Старшей Эдды» не скрыться. Рекорд — сорок семь часов тридцать шесть минут.
— Чей рекорд? — Антон нашел себе удобный насест — надломанный венский стул — не в центре, но и не на окраине королевства чаек. И теперь единственное, что он видел, — чайки, чайки и еще раз чайки, маскирующие свалку живым ковром.
— Одному бурятскому шаману повезло, да и то — у парня в предварительном зачете числился удачный побег из сталинского лагеря, — призраку Эрнсту фон Зигфельду чтобы общаться с Петровым на равных, приходилось сидеть на треснутом корпусе монитора. Частенько задевавшие, точнее шинковавшие астральное тело, будто капусту, птичьи крылья настроение Эрнсту не портили. Он их словно не замечал.
Где-то далеко загребал свежий мусор в кучу бульдозер. За бульдозером кралась когорта бомжей и бросалась грудью на все, мало-мальски достойное внимания: антикварные обломки чего-то там, пустые бутылки с дохлыми жуками внутри, металлический лом... Это была, наверное, самая крупная из городских свалок. И понятно, что главными обитателями здесь были не бомжи, а вороны, чайки и крысы. Каждый вид имел здесь столь многочисленную популяцию, что даже не рисковал затевать друг с дружкой войны.
— Это в какой же древности происходило-то? — Антону было не по себе. После атаки завороженных птичек над Невой ему повсюду мерещились измены. Он нервно водил клювом во все стороны, будто его припирает птичье либидо в брачный период.
— Лет пятьдесят с гаком тому.
— И рекорд не побит?
— Слишком хорошо умеет «Старшая Эдда» ловить простых смертных. А ведь не ради комфорта она в город переселяется, ты — слишком ценный объект, чтобы не бросить на поиски резервы по максимуму. Твой легендарный яд способен весь небренный инферн-мир с ног на голову перевернуть, как тут Гребахе Чучину оставаться в сторонке?
— Хочешь сказать, что я зря здесь пропитываюсь вонью среди миллиона прочих гуммозных чаек? Меня отыщут, где бы я ни ныкался?
— Почему зря? Рекорд мы, конечно, не побьем, но благодаря мимикрии на парочку часов дольше воздухом свободы подышим. И есть процентов десять вероятности, что волхв-дивизион здесь «Эдду» опередит. Это все-таки почти Питер, территория, контролируемая нашими, а не «Эддой», — Зигфельд зевнул, будто разжевывал азбучные истины.
— Всего жалких десять процентов?
— Если сами не подсуетимся, то всего десять, ведь волхвы про яд ни ухом, ни рылом. И суетиться нам надо очень осторожно, никто в дивизионе даже того не знает, что мы в бегах. Дивизион сейчас паникует только по одному поводу — пытается отгадать, какого лешего «Эдде» не сиделось спокойно на своих болотах, и ищет-рыщет, куда «Эдда», собственно, переехала. Это ж такой шанс для волхвов — прихлопнуть «Эдду» одним точечным ударом оружия массового инферн-поражения.
Метрах в пяти одна дотошная чайка раскопала особенно душистую кучу объедков, и за богатство тут же вспыхнула драка, пух полетел по ветру. Из-за забурлившего клекота пришлось чуть ли не орать благим матом, чтобы расслышать друг друга.
— А почему же мы не суетимся? У тебя есть какие-нибудь явки, пароли дивизиона?!
— Откуда? Если б я что-то такое знал, «Старшая Эдда» легко нашла бы способ выковырять секреты из моей головы даже после смерти! Поэтому все встречи, получения задач, шифровки в нашем мире дозволены только через курьеров.
— А форс-мажор?! — Вообще-то, если честно, Антону не хотелось обратно ни в «Эдду», ни в неведомый волхв-дивизион. Но сообщать о своих желаниях-планах-надеждах призраку-попутчику Петров не спешил.
— Верно. Есть один план на самый крайний случай. — Кажется, принял сетования ботаника призрак за чистую монету. — Только тебя в «Эдде» раскололи, оборачиваешься чайкой и мчишь на свалку! Закрой клюв, это шутка. От своих мы отрезаны надежно. Волхвы знают, что я погиб на посту, — где-то стоит горшок с кустиком герани, и, когда мне наступили кранты, он должен был увянуть. А значит, любая моя попытка выйти на связь будет квалифицирована отцами-волхвами как провокация. Рыпнемся — сначала зачистят, потом спросят.
Смертные чайки наспех поделили свежие объедки, и гам немного стих.
— Погоди, погоди, ты уверен, что вон та стая чаек не приворожена на охоту за нами?.. Уверен?.. Ладно, тогда поясни, как нам сделать, чтоб твои волхвы сначала спрашивали, а потом уж стреляли?
— Ни в коем случае не называть себя Зигфельдом или его знакомцами. Можно для начала попробовать выдать себя за готовых перевербоваться дэв-янычар или неприкаянных хеллоуинщиков, можно — за буддийских бродяг «перекати-поле».
Петров изобразил, как сумел, птичьей мимикой, что перспектива не похожа на вкус мармелада.
— А если купиться на посылы того загадочного гражданина из ночного метро? Он вроде сулил покровительство...
Здесь призрак уже окончательно не сдержал презрительную мину: мол, если мы начнем шакалить за крышу по таким подворотням, то лучше сразу сдаваться.
— Ты правильно понял, что он тебе втолковывал? Анонимный фрукт ведь весьма доходчиво объяснил, что, будь ты хоть с тысячей разных оборот-браслетов, одиночке выжить в инферн-среде невозможно. Или ты приткнешься к какому-нибудь пантеону, или тебя приткнут по категории «раб». А вот о чем он умолчал, так о том, что, чем ниже твое место в пирамиде пантеона, тем твоя доля незавидней. И я, наверное, без физического тела стал глуховат и что-то не расслышал, чтоб тебе предлагали скипетр и маршальский шарф. — Это так неприятно, когда вампир оскаливается в презрительной улыбке. Пусть даже это всего лишь тень вампира.
Но нашему Петрову было не до сантиментов. Антон, между прочим, невольно оглянулся на гряду вывалянных в мазуте пакетов просроченных чипсов. Показалось, будто за кучей происходит подозрительное шевеление. Слава Богу, только показалось.
— Ладно, убедил, таинственного незнакомца забудем. Какие еще есть варианты? — Если Петров не стремился вступить в ряды ни «Эдды», ни волхвов, то уж тем более Антону не хотелось ложиться под незнакомцев. Но посвящать в свои истинные планы призрака-попутчика он не считал обязательным.
А на самом деле Антон прикидывал, удастся ли ему смыться от всех инферн-армий, сколько их там делит этот мир, и попытаться с помощью яда оживить Настю — возникла такая идея, и чем дальше, тем настырнее грызла Петрову душу. Правда, способен ли яд его изобретения Настю оживить, тоже пока оставалось тайной за семью печатями. Здесь уже требовались лаборатория и полновесный цикл опытов над инферн-мышами.
— Вариант один — сидеть в теле чайки и ждать. Кто нас раньше найдет, тот сегодня сильней, с тем и пытаться договориться.
— Даже с «Эддой»? — понадеялся Петров внушить Зигфельду, что волхв-дивизион все-таки симпатичней.
Эрнст лишний раз изобразил рожей, что сетования друга Петрова начинают доставать даже его — личность не от сего мира:
— Уговорил. Если нагрянет «Эдда», будем биться до последнего.
— Тебе легко, ты уже мертв, — в сердцах щелкнула клювом чайка по имени Антон.
И, будто этот щелчок послужил сигналом, зачихали выстрелы подствольников, и чайку Петрова с компанией прочих птичек лихо и профессионально накрыло запущенной навесом и развернувшейся в воздухе капроновой сетью. И Антон не успел задать самый заветный свой вопрос, к которому исподволь подводил разговор: «Что будет, ежели Антон Петров возьмет себе, да просто полетит, куда глаза глядят, подальше от Питера?» Впрочем, теперь этот вопрос уже лишился актуальности.
Чайки, оставшиеся вне сетки, взмыли, будто истребители с вертикальным взлетом. Бьющиеся крылья подняли в воздух тучи пропитавшейся вонью пыли, огрызки более тяжелого мусора организованная крыльями вьюга стала вязать в смерчевые узоры. От возмущенных птичьих воплей чуть не лопнуло небо, будто от диджеевского речитатива потолок в ночном клубе.
Оставшиеся на воле птицы превратились в буран, сначала за буранной стеной было ни фига не разглядеть, особенно из позиции попутанного и прижатого к жиденькой молодой травке Антона. Потом досужий ветерок раскружил оброненные последними улепетывающими птахами перья. И вроде как наступила относительная тишина, и даже стало можно расслышать ворчание далекого бульдозера.
Антон, расцарапав руку браслетом и обернувшись человеком, попытался вырваться из сетки, но куда там. Хочешь — уймись и сопи в грязь шнобелем, хочешь — бейся в конвульсиях, словно эпилептик, — не поможет. Этот капрон выдержал бы и атаки медведя-шатуна. Зато вся блевотная, сдобренная едким птичьим пометом грязь легко попадала внутрь сквозь ячейки. Так что, когда пленника окружили люди в обрыдлом камуфляже, никто из них не заспешил первым крутить Петрову локтевые суставы.
— Прекратить брезговать! — с командирской властностью прикрикнула на бойцов появившаяся из-за их спин дамочка. По традиции — вся в прельстительно розовом, и даже сквозь удушающий смрад пробивался шарм достойного парфюма.
— Да это же Катька! — сочувственно признал невидимый прочим участникам сцены Зигфельд. — А я так надеялся, что нам удастся побить рекорд! — И развеялся окончательно. Типа, бросил товарища в беде.
Как Петрову ни было худо, способность прокачивать ситуацию он не потерял. Первое наблюдение: неизвестно, из каких соображений, но все воины — не меньше дюжины — таскали на себе броники. Наверное — положено, наверное, нелегко им далось возюкаться по грязи при полной выкладке, когда подкрадывались. Каждый был обут в высокие пупырчатые ботинки на шнуровке и вооружен укороченной моделью «Калашникова», словно не на бедную птичку охотились, а на боевого мамонта. И у каждого в режиме отягчающих обстоятельств на поясе болталось по коллекции причиндалов из птицеловного арсенала: всякие там раздвижные клетки, спиннинговые модернизации силков и кульки с семечками. Но приходится признать, как Петров ни ерзал, предугадывая облаву: его застукали врасплох.
— Когда выпутываете, крепко держите за руки! — безапелляционно распоряжалась дамочка, и ведь ее покорно слушались.
Теперь и Антон узнал эту заразу: та самая сладкоежка в розовом, которая умеет превращаться в гигантскую змею и потом этак непреклонно обвивать и душить. А вот в том, что и остальные здесь присутствующие граждане имеют отношение к инферн-игрищам, у Петрова крепли сомнения. Мужики-птицеловы, пусть смогли подкрасться, будто идеальные бойскауты, повадками, внутренней дисциплиной и еще массой нюансов не тянули даже на заурядный спецназ, настолько неслаженно работали, снимая с Антохи слои сети.
— Руки, руки контролируем! Руки не отпускаем! — понукала закамуфляженных охотников Катерина.
Рядом блаженно шарахались в небо попавшие заодно с Антоном в сеть и теперь освобожденные птички — банальное животное счастье снова обрести волю. И ведь вот какая фигня: гораздо симпатичней теперь воспринимались эти пернатые нашим Антоном, чем двуногие братья по гемоглобину, но в камуфляже.
— Здравствуйте, Катя, — Антон не стал сопротивляться, когда девушка благоразумно содрала с его руки браслет. — Что вы делаете сегодня вечером?
— Формула у тебя? — не приняла игривый тон красавица и, даже не дожидаясь ответа, подтолкнула Петрова вперед — по вытоптанной здешними бомжами тропинке куда-то на север. Кто теперь был для красавицы Антон — пустяк, лишь рабочий объект, точнее, артефакт с человеческим лицом, ступенька в карьере.
Дюжина мужиков с «калашами» затопала вокруг, как бы держа Петрова в кольце, и фасады у братанов светились неподдельной радостью: они, наивные, считали, что выполнили задачу до конца, и теперь их ждут только пряники. У Антона уже не оставалось сомнений, что хлопцы служат «Ред Ойлу», а не «Эдде»: не стали паковать обратно дорогущие сети (фирма платит), особой субординацией не страдают, и при этом рожи нашенские, без малейшего проблеска тайного знания во взорах.
Антон с иронией учел несколько пропаханных в отбросах животами этих мужиков борозд — это когда птицеловы подкрадывались к нему со всех сторон. Хотя зачем иронизировать, как раз скользили-то ужами хлопцы по мусору профессионально ловко, ни одной чайки-соседки зря не вспугнули. Но дальше размышления на тему, кто тут стал посмешищем, пришлось отставить. Антона еще раз грубо пихнули, и он на правах пленника гораздо проворней зашагал по тропинке к овражку мимо гор размокших под дождями картонных коробок с этикетками на китайском.
Он не особо старался запомнить дорогу, но пару раз, будто невзначай, оглянулся. Со второй попытки ему попался на глаза торчавший из кармана Катерины козырек. И Петров вспомнил, будто на фотографии: у УАЗа в заброшенной деревне серых гвардейцев-големов — сержанта с квадратным рязанским подбородком и второго, молодого да раннего, мявшего оброненную Антоном в баре кепку... Вот как эта ведьма его нашла — через память и тайную связь раньше принадлежавшей вещи.
А в овражке, где витали запахи чуть понежнее и щедрее просекалась зеленая травка, Антона дожидался неприятно знакомый по инциденту у Эрмитажа джип.
— Что, дорогуша, опять хотел птичкой прикинуться? — приветствовал Петрова, как старого знакомого, убеленный сединами товарищ с прибалтийскими манерами. — Маняша! — кивнул он дородной девахе. — Ты бдительность не теряй, чтоб он еще раз не упорхнул.
Конечно, победа сейчас стопроцентно была за этим кукловодом, но зачем же унижать проигравшего противника?
Третий господин из компании, не потрудившись покинуть джип, спешно что-то вводил в ноутбук, скорее всего, играл отбой блокпостам «Ред Ойла» по периметру свалки. Если хорошо подумать и оценить затраченные на птицеловное мероприятие средства, то врага грех не зауважать: сил подтянуто без счету. Грех не поспорить, что вокруг свалки было выставлено с десяток одних выдвижных постов, еще, наверняка, скучали по похожим овражкам среди гор мусора секреты и мобильные патрули.
— Я же объясняла, что летать они не умеют, только глаза отводят. — Это уже врала союзникам, нервно притаптывая каблучком, красавица Катя. И ведь действительно розовое было ей очень к лицу, даже не представлялась эта девушка в чем-то сиренево-фиалково-фисташковом и, тем более, в ярко-карминном или грубо-зеленом.
Маняша привычно скрипнула челюстями — с момента, как эта фифа появилась в поле ее зрения, Маняшу терзали смутные сомнения насчет достоверности того, будто ситуация под контролем.
— А вам, госпожа Катерина Кондаурова, я бы рекомендовал больше в наши дела не вмешиваться. Сейчас заедем в банк, рассчитаемся по договору, и на этом наши отношения станем считать исчерпанными. — Главный по безопасности «Ред Ойла» искренне верил, что рулит и что праздник на его улице.
Маняша подарила бы московскому шефу за такие слова влюбленный взгляд, но по природе оказалась не способной к подобному. Катя же вираж господина Костромина посчитала, мягко говоря, неразумным и оглянулась, фиксируя, кто из дюжины бойцов где стоит и куда у кого в данный момент нацелен «калаш». И хотя при этом движении Катин взгляд был — сама невинность, женское сердце приказало неукоснительно бдительной Маняше собственный «калаш» на всякий случай направить в Катин не прикрытый броником живот.
— Только сначала давайте смотаемся в гостиницу и примем душ, — попыталась оттянуть категорический ритуал прощания Катя.
Предлог, конечно же, был надуман, но не настолько, чтобы напрячь главного по безопасности «Ред Ойла». Ведь старик уже праздновал победу и для себя объяснил эти ерзанья как пустую женскую блажь. Подумаешь, что на свалке отряд пропитался местной вонью, деньги не пахнут:
— Сначала в банк, — бескомпромиссно отрезал Костромин.
И тогда Катя посчитала, что оттягивать вульгарную развязку дальше нет смысла, эти мирские балбесы сами нарываются, сами торопят печальный финал. Катя постаралась шевельнуть ногами так, чтобы занять более выгодную позицию для атаки. Она учитывала, что единственное смертное тело, которое пытается отслеживать ее перемещения, — это деваха из ближайших к Костромину. Но куда там было Маняше, пусть прошедшей огонь и воду, но лишь мирские огонь и воду, против Катерины?
Катя уже придумала, как нейтрализует эту пышнотелую кобылу, но в последний момент ей пришлось переиграть все планы.
Заметив за джипом легкое мерцание в воздухе, Катерина, уже больше ни на йоту не тормозя, — иначе признают виноватой по всем статьям и огребет соответствующее наказание — сорвала пуговицу с комбинезона и сунула в растерянную ладонь ближайшему бойцу.
Ощутив пуговицу в руке, наемник заметно подобрался, решительно сорвал следующую пуговицу у себя и всучил очередному товарищу, сам не ведая зачем, но глубоко убежденный, что иначе и быть не должно. Следующий — следующему. Пока Маняша с Костроминым, раскрыв рты, наблюдали за непонятными манипуляциями, пуговицы-подарки обошли из рук в руки всю закамуфляженную дюжину, и теперь эта дюжина придумала наставить укороченные «Калашниковы» не на зарвавшуюся длинноногую девчонку Катю, а на собственных отцов-командиров.
А марево за джипом сгустилось, превратилось в нелепо стоящую посреди мусорных куч дверь. Самую обычную дверь из тех, что продает компания «Правильный вход», и которыми обеспечивается шестьдесят процентов новостроек типового жилья. Дверь открылась без скрипа, и оттуда в окружении державших наготове боевые топоры эльфов вышел оберст Харви Файнс.
Для граждан, понятия не имеющих о существовании инферн-мира, сцена была еще та. Вы тут вкалываете, строите планы и пребываете в спокойной уверенности, что держите-пасете-контролируете ситуацию, и вдруг действительность ломается настолько, что вы начинаете подозревать, будто вам в утренний кофе подсыпали ЛСД. Эльфы читались импозантно и колоритно. Можно было прикипеть взглядом к неестественно, по человеческим меркам, треугольным и обросшим шерстью ушам. Можно было запасть глазами на радужный слалом солнечных зайчиков по кольчугам. Но главной гипнотизирующей приманкой для глаз бедных смертных были не кольчуги, а острые кромки убедительно сжимаемых топоров.
— Почему сигнал не подала? — Равнодушно смерив взглядом остальных, Харви сдвинул брови на Катю. Как опытный боец, он не мог не зафиксировать легкое отсутствие лояльности в сконструированной девчонкой ситуации. Более того, приказ о незамедлительной высадке десантной бригады эльфов на свалку Харви получил лично от Гребахи Чучина, и никто не потрудился Файнса предупредить, что на месте будет присутствовать соплячка, подсидевшая своего шефа-антииеромонаха. А Харви очень не любил тех, кто играет в подсиживание.
— Работала по обстановке, — огрызнулась та.
— Блокада со свалки снята! — выкрикнул из джипа слишком увлекшийся собственными задачами помощник господина Костромина и оторвал глаза от экрана ноутбука. И присоединился к немой сцене с отпавшей челюстью.
Теперь уже двое эльфов приняли Антона Петрова в караул и потолкали в надпространственный портал. Оберст на правах старшего по чину жестом приказал Катерине отправляться следом, и Антон отметил скользнувшую по скулам красавицы мимолетную гримасу неудовольствия — как будто ситуация развивалась мимо ее сценария. Наверное, «розовая» намеревалась одолеть всех сама и, соответственно, лично стяжать всю полноту славы. Тем не менее, Катя подчинилась, а за ней нырнули в портал оставшиеся эльфы.
Словно только что вспомнив о заурядных смертных, оберст Харви Файнс с усилием вырвал у ближайшего стрелка из кулака пуговицу. А тот почему-то обиделся не на старика Харви, а на тех, кто его привел на свалку. Загрохотала автоматная очередь, к ней тут же подключился хор остальных «калашей» от соратников по камуфляжу — затеянное Катей колдовство заставило бойцов лить воду на чужую мельницу.
Расстреляв джип и всех, кто в нем и вокруг него жил, бойцы с не меньшим энтузиазмом принялись палить друг в друга. Последнего старый оберст без всякого удовольствия пырнул кинжалом милосердия — мирская милиция, конечно, озадачится вопросом, почему у остальных жертв разборки огнестрельные раны, а у этого колотая. Но ответ на этот интересный вопрос так никогда и не найдет.

* * *

Труп Сереги еще не успели убрать, и он валялся в углу рядом с похожими на свитера грубой вязки бэушными защитными коконами. Ни на минуту не вынимая окурки из губ, три дамы провели опутанного алой лентой точь-в-точь, как прежде Серегу, Ивана в центр зала. Привычно нажали мужику на плечи, чтобы обреченный пациент стал на колени. Глаза Ивана, как и раньше у Сереги, закрывал лишний виток ленты, но это не помешало пленнику просечь, что Самый Главный пребывает где-то рядом.
— Надеюсь, что меня слышат и правильно поймут, — спокойно, с некоторой даже нотой высокомерия заговорил Иван, уже совершенно не кося под дремучего крестьянина. — Собственно, я — сотрудник ФСБ в майорском чине.
Начальник штаба «Старшей Эдды» Джи-Джи-Олифант озабоченно снял с шеврона прилипшую паутинку, беззвучно вытащил из ножен парадную шпагу и протянул задумчиво сосавшей «Беломор» мегере с зататуированными руками. Гребаха Чучин на портрете в ореховой раме явно скучал.
— Меня задержали ваши сотрудники, когда я инкогнито проводил проверку сигнала от внештатного регионального осведомителя, но никаких претензий, у каждого свой долг. Собственно, я не уполномочен вступать с вашей структурой в переговоры, но, исходя из ситуации и с учетом того, что у нас вполне могут обнаружиться общие интересы...
Дама прикусила беломорину, поморщилась от щипавшего нос дыма, привычно занесла татуированную руку и рубанула шпагой чуть ниже затылка пленника. В последний миг Ваня почувствовал колебания воздуха и стал поворачивать шею, отчего удар немного смазался. Но все едино — кровь густо плеснула, как положено, на алую ленту, парящими горошинами скатилась на палисандровый паркет, и снова показалось, будто сам паркет прыгнул навстречу каплям, мучимый нестерпимой жаждой.
Убиенный и никого более не интересовавший майор упал и начал остывать. Тем временем черный ворон, хитрым образом проникший в метрополитеновские подземелья, завис в пространстве нижнего вестибюля станции «Невский проспект». Из ничего в его лапах материализовался флюгер главной башни «Старшей Эдды». Под флюгером прямо в воздухе возникла рунами огненная надпись «Старшая Эдда», тут же погасла, а спустя пару мгновений возникла и сама цитадель. Она впихнулась в тесный зал вестибюля, будто проглоченное с одной попытки пирожное.
В ритуальном зале дама свободной рукой освободила из зубов беломорину и с шиком пустила маленькое колечко дыма сквозь три больших, расплывавшихся. Несмотря на маленькую оплошность со смазавшимся ударом, мегера явно была довольна выполненной работой. Хотя Гребаха Чучин не шевельнул ни единым лицевым мускулом, сквозь стены и перекрытия замка понесся его громовой глас:
— Всему контингенту «Старшей Эдды»! Цитадель передислоцировалась на новую площадку, разрешается покинуть герметичные коконы!!!

* * *

Никто не спорит, в нижних вестибюлях Петербургского метрополитена потолки высокие. Но не для типового средневекового замка же. Втиснувшаяся на платформу станции метро «Невский проспект», цитадель «Старшей Эдды» выглядела словно шляпа, которую поленились выправить после того, как кто-то нечаянно сел сверху. Некогда роскошные лохматые бороды дикого хмеля превратились в трехнедельную щетину, зато седой мох в щелях меж камнями при переселении совершенно не пострадал. А преспокойно обитавший у перрона книжный ларек теперь почему-то ассоциировался с бородавкой.
Внутри цитадели ярусы и уровни перемешались между собой, по необходимости пришлось наколдовывать новые галереи и винтовые лестницы, а старые обращать в прах. Понятно, от этого бардак достиг космических масштабов, все доставали друг друга вопросами, никто ничего не знал...
Начальник штаба «Старшей Эдды» Джи-Джи-Олифант первым спустился по наведенному трапу на мраморный пол, помедлил секунду, оглядываясь, будто до этого ночной зал не был трижды просканирован с борта замка на присутствие-отсутствие смертных. Конечно, никаких смертных в столь поздний час в метрополитеновских хоромах не наблюдалось, через две на третью горели лампы дежурного освещения, да в бесконечном зевке застыли черные провалы тоннелей. Джи-Джи привычно вздохнул: он давно сбился, который это по счету перенос замка за бытие гнома в нынешнем чине и должности, — и дал отмашку.
Тут же по трапу сухо загремели кости стремившегося быстрее рассредоточиться по первому периметру обороны отряда скелетов. Взвод скелетов, на ходу разобравшись в атакующую цепь, поспешил налево, взвод — направо, взвод — к рукаву перехода на станцию «Гостиный Двор». Пока костяное воинство рассасывалось по постам, сам Джи-Джи, хоть и не был обязан, выполнял пасс-обработку и дезаклятизацию зала.
В цитадели по громкой связи включили музыку, Джи-Джи не имел ничего против.
Awake, Shake dreams from your hair
My pretty child, my sweet one
Choose the day amp; the sign
of your day,
1st thing you see.
Вот первые нежити-скелеты, бросая тени-штрихи, достигли левого эскалатора и, будто твердь для них ничего не значила, нырнули сквозь стенки внутрь ограждений и там внутри затаились. Вот правофланговый скелет сквозь стену просочился в диспетчерскую, вот еще по двое спрятались в стенах у тоннелей. Справа и на рукаве перехода происходили похожие операции — скелеты проникали внутрь вертикальных плоскостей, готовые внезапно выскочить и разодрать в клочья любого, кто без пароля рискнет нарушить охраняемый периметр.
A burnt tree, like a giant
primeval bird, a leaf
dry amp; bitter, crackling tales
in its warm waves.
Sidewalk gods will do for you.
The forest of the neighborhood,
The empty lost museum amp;
The mesa amp; the Mt.'s pregnant
Monument above the newsstand
where the children hide
When the school ends.
Оккупировавший диспетчерскую скелет на несколько секунд выставил из стены руку и отрапортовал на языке глухонемых: кулак вверх с отжатым мизинцем, кольцо из большого и указательного пальцев, коза из большого и среднего пальцев типа «Виктория», кулак вверх с прямым большим пальцем, кольцо из большого с безымянным при отжатом указательном, опять кольцо из большого и указательного, и, наконец, всем известная коза «Хэви метал».
Начштаба достал из внутреннего кармана парадного мундира портмоне крокодильей кожи, распахнул и с почтением обратился к вставленному под пленку портрету:
— Докладывает Джи-Джи-Олифант. Первый периметр развернут. Систему «Зонтик» до прибытия гостей разворачивать?
— Я считал, что она уже развернута, — недовольно проворчал с черно-белой картинки Гребаха Чучин. — И вырубите эту дурацкую музыку.
— Прокатываем к приезду гостей.
— Когда появятся желтопузые, тогда и врубите!
Джи-Джи направил пасс в сторону цитадели, и покойный Джим Моррисон заткнулся. На левом эскалаторе один скелет вдруг покинул укрытие и стал костяшками пальцев сигналить начштаба, дескать, по эскалатору вниз спускаются гости. Конечно, гном не обладал таким проворством в кистях, как лишенные гортаней и посему общающиеся только на языке глухонемых костяные бойцы. Но чтобы отдать приказ «Пропустить», ловкости рук хватило. Скелет вернулся внутрь стены.
Когда замолкла музыка, из ближайшего окна донесся обрывок спора:
— Вам смешно, а мне — жениться!
— Хочешь послать подальше, спроси меня — как!
Джи-Джи повернулся к трапу и кивнул двум только дожидавшимся приказа одноразовым големам, по традиции слепленным под сержанта и рядового милиции. Бравые «служители порядка» подхватили предусмотрительно вынесенные из замка на верхнюю площадку трапа деревянные ящики. Ящиков было много, големов всего двое, но кое-как бедолаги справились спустить груз по трапу, ничего не уронив и не рассыпав.
По ушной апокаклипсе на связь с герром Олифантом вышел доктор:
— Уважаемый начштаба, вы не будете столь любезны соблаговолить разъяснить ничтожному эскулапу, куда переместился склад медикаментов и ординаторская? В противном случае я отказываюсь нести ответственность за здоровье пациентов, состояние которых требует безотлагательного...
Начштаба, не дослушав, отключил апокаклипсу. Внизу служивые големы, пока отставив лишние, взяли по одному ящику на грудь, отчего стали похожи на коробейников, и двинули в разные стороны вокруг замка, запуская черпаки ладоней внутрь и пригоршнями швыряя содержимое на каменную кладку замковых стен.
По левому эскалатору в окружении порхавших голодной молью баншей спустился гражданин в строгом черном костюме, но в домашних шлепанцах на босу ногу. Широкое круглое лицо, кошачьи усики, узкий разрез глаз, а главное, — смугло-лимонный цвет кожи выдавали азиата. Банши его не подгоняли, он уверенно шагал к замку сам.
Начштаба оглянулся на трап, но на верхней площадке никого не было. Тогда Джи-Джи зло хлопнул в ладоши. Тут же на трапе нарисовались два инкуба, которые волокли по ступенькам явно тяжелый черный мешок (с змейкой-застежкой во всю длину) вроде тех, в которые упаковывают трупы. С грехом пополам инкубы стащили тяжесть вниз и, прикрыв щеки носовыми платками, расстегнули змейку. Из мешка вырос свирепо гудящий черно-желтый смерч — весь мешок был под завязку набит живыми осами, и теперь миллиард насекомых взвился под своды вестибюля. А инкубы, забыв убрать платки, синхронно повернули азартные носы в сторону приближавшихся баншей.
После нескольких витков смерч распался на миллиард черно-желтых точек, каждая оса выбрала собственную стезю. Через какую-нибудь минуту осы по тоннелям, вентиляционным лазам и прочим историческим щелям разлетятся по всей округе. Причем каждая оса — шпион «Старшей Эдды», готовый тут же вернуться в замок и сообщить на языке танца, если заметит какую-нибудь опасность. Система использования для наружного наблюдения завороженных ос имела только три недостатка. Проявляли бдительность насекомые лишь в ограниченный период времени: часов с четырех утра до двадцати двух — двадцати трех. Надежно контролировали территорию площадью не более пяти квадратных километров, и уже чуть дальше эффективность начинала снижаться в геометрической прогрессии. И самое скверное — одного выводка в несезонное время (то есть не летом) хватало на сутки патрулирования. Далее осы банально дохли. Поэтому насекомые были не последней инициированной начштаба «Старшей Эдды» системой внешнего наблюдения.
— Представляете, он весь вымазался в кровище, в руке зажат здоровенный кухонный нож для разделки рыбы, — через голову сопровождаемого щебетала правая банши подругам. — Она убегает и визжит, будто под плуг попала, он все ближе... И из-за этого переезда я не знаю, что будет в следующей серии!
Сопровождаемый баншами представитель желтой расы шлепал себе и шлепал тапочками курсом точнехонько на трап, и, если бы Джи-Джи не посторонился, китаец, — а уже не оставалось последних сомнений, что это именно немолодой китаец, — лунатически боднул бы начштаба без зазрения совести. Это был поднятый с кровати и введенный в транс главповар весьма известного ресторана «Женьшень». И пригнали его к цитадели банши совсем не для кровавого ритуала. Правда, когда повар больше не будет нужен, никто его домой не отпустит.
По трапу снизошли три закутанные дамы, и начштаба пришлось прикрикнуть на инкубов, чтоб те не портили воздух распахнутыми пастями и не маячили без дела.
Тем временем стали прорисовываться первые результаты работы големов. Горстями одноразовые волонтеры швыряли на стены генетически модифицированных гусениц шелкопряда. Гусеницы, как прежде не менее модифицированные паучки, начали быстро сновать нежными присосками по каменной фактуре. Они выдаивали шелковую нить, переплетая ее с чужими и покрывая цитадель чудесным палантином, защищавшим от пеленгации магической техникой второй категории сложности. Големы достаточно быстро вернулись с противоположных сторон замка, поставили к ногам пустые ящики, взяли по следующему и продолжили работу.
— Ты сам подумал, прежде чем сделать? — распекал Джи-Джи-Олифант кобольда Титута за развернутую поперек перрона ковровую дорожку, — это тебе что, окопы полного профиля?!

Предыдущая страница 9 Следующая страница


Цепные псы пантеонов 10

— Разрешите обратиться, герр начштаба, — оторвал гнома от воспитания подчиненного эльф в боевой амуниции. — Я ищу, куда переместились гвардейские казармы. Сказали, что только вы знаете.
— Какой болван тебе посоветовал?
— Герр доктор.
Ничего на это не ответил Джи-Джи-Олифант, только отвернулся, чтобы сплюнуть. И тут ему на глаза попался картонный ящик, который явно отличался от прочих, спущенных по трапу. Джи-Джи шагнул к ящику и прицелился его в сердцах буцнуть, но вовремя притормозил ногу.
— Ваше хозяйство? — еще вполне буднично стопорнул он големов, заходивших на следующий круг с новой затоваркой ящиков.
Одноразовый сержант тупо посмотрел на ящик и пожал плечами: дескать, первый раз вижу. Святая руда подземная, как голем сейчас был похож на типичного сержанта из мирской жизни, в актерскую школу не ходи! И тогда Джи-Джи очень напрягся — это же какой крутости заклятие невидимости враг наложил на носитель, если не подействовала даже лично герром Олифантом проведенная пасс-обработка?! Конечно, это акция волхв-дивизиона, они хитроумным образом, сейчас не важно каким, вычислили будущее местопребывание «Старшей Эдды» и потрудились на славу. Конечно, это бомба, термитно-эзотерическая бомба замедленного действия с вакуумным эффектом. И судя по тому, что завеса чародейского отвода глаз с бомбы сгинула сама собой, для минеров уже не важно, обнаружат эддовцы заряд или нет, все равно ничего предпринять во спасение не успеют! От ужаса у гнома зашевелились волосы на голове, руках и груди. Это что — под мышками затрепетали.
О внеплановой экстренной эвакуации замка не могло быть и речи — даже если пожертвовать богатым на сладкие эритроциты китайским шеф-поваром, не хватало второго пленника для обратного пролития ритуальной крови. А команда оберста, в которой числилась парочка саперов, аккурат отбыла на задание.
Перед внутренним взором начштаба «Старшей Эдды» Джи-Джи-Олифанта лихорадочно зашелестел конспект заклятий, и Джи-Джи никак не мог выбрать подходящее, чтоб хотя бы спасти-оградить от инфернального пламени взрыва одного себя. А еще свербела-гнобила-пучила серная мысль, что ничего он здесь не в силах сделать в принципе, нужно срочно распахивать портмоне и докладывать Гребахе, только вот руки от страха отнялись...

* * *

Стол под пиршество ввиду многочисленности ожидаемой делегации накрывали не в тронном зале, а в замковом дворе. Прямо у конюшни устроили могучий костер, вода в полутонном ритуальном котле медленно закипала. Первые пузырьки изнутри клеились к покатым медным стенкам.
Банши, у которой кудряшки пышной грозовой тучей, бюст Мэрилин Монро и упакованные в зефирные гольфы с подвязками стройные, словно Останкинская телебашня, ножки, порхала вдоль крепостных стен и расставляла по держакам плюющиеся искрами смоляные факелы.
— Среди гостей элементалы ожидаются? — окликнула подругу вторая прелестница, с прической, будто радужно-мыльная пена. — Помните, как в прошлый раз гений огня хлопнул рюмку карбидовой настойки и растопырился? — Крошка еле держала на весу огромный таз с надраенными песком ножами, вилками и ложками, все с гравировками, но ничего серебряного.
— Не знаю, Дэмиен-Эдвард никому не успел показать список приглашенных. Ты приготовь на всякий случай что полагается: дистиллированную воду там, толченый кремний, запах Индийского океана... Чтоб потом без кухонной паники. — Та, которая развешивала факелы, однозначно была старшей в компании четырех смертельно прекрасных исчадий.
Привлеченный к работе повар, увидев вилки и ножи, свирепо затопал ногами, чуть не теряя шлепанцы:
— Никаких ложек! Только палочки!!! Только мелко нарезанная, наструганная пища, чтобы ее легко брать палочками! — От ярости завороженный чуть не грохнул под ноги сине-белое блюдо с чем-то мелко нарезанным и наструганным: ему внушили, что он обеспечивает банкет в Кремлевском Дворце.
— Ладно, желтопузый, не психуй, — вздохнула старшая, — будут тебе твои кедровые дрова. Миранда, — кивнула она лапушке в люминесцентных трусиках «нитка для чистки зубов», — сгоняй на поверхность, грабани какую-нибудь ближайшую китайскую обжорку.
— И пусть соевого соуса литра три прихватит! — блестя потом на широкой физиономии, потребовал повар.
— И соуса прихвати, — милостиво согласилась начальница, непроизвольно кивнув раритетным бюстом.
Подчиненная беспрекословной тлей перепорхнула через стену. Она мечтала, чтобы официальное расследование по поводу устроенного Эрнстом фон Зигфельдом побега проявило снисходительность, и здесь зачтется любое резюме, а малышка как раз патрулировала тогда на КПП и поленилась запросить подтверждение полномочий антииеромонаха.
— Чувствую, коллеги, к нам подкрадывается серьезная угроза передозировки калорий, — шутливо вздохнула самая младшенькая, эльфически-немощный почти подросток с фосфоресцировавшими сквозь комбинашку черешенками сосков. — Жаль, у меня строгая диета.
Отвоевав у сервировавших стол пядь места под самой крепостной стеной, двое кобольдов тоже жгли костер и наполняли метеорологический зонд горячим воздухом. Именно кобольды, чтоб в ритуале участвовали две магические стихии.
— Лучшая диета: день — фрукты, день — сырые злаки, и чередовать, — делилась опытом старшая банши. — И побольше жидкостей. Соки, настои, морсы...
— А грибы можно?
— Вместо злаков, и порция меньше вдвое, слишком калорийны.
— Позвольте, госпожа, не согласиться. Лучшая диета — вкушать блюда только в первой половине дня, до пятнадцати ноль-ноль, а спать ложиться пронзительно голодной. Посмотрите на меня, двести лет ни грамма лишнего веса.
— А я читала в журнале, что нужно есть очень мало, зато только мясо. Только сырое или вяленое на солнце, и умеренно запивать хорошим сухим вином.
— И тогда Джи-Джи проснется у тебя в кровати?
— Спорим, что завтра он проснется у меня в постели?
— На песню банши под столом за завтраком с больной головой?
— Нет, на то, что ты примешь мою диету — только мясо с хорошим вином: личинки мух, колорадских жуков, рыжих муравьев. Очень полезны кольчатые и трубчатые слизни... — посторонилась, чтоб не мешать расставлявшему пиалы и чайнички китайцу, демоница.
— Нет, день — фрукты, день — сырые злаки. Сегодня — полкило волчьих ягод, например, а завтра — двести граммов сушеной белены, — гнула свое старшая, заминая предложение поспорить. Спорить с подчиненными непедагогично.
Рискуя поджечь оплетавшие стену сухие лианы хмеля, кобольды наполнили зонд дымом, кликнули из каптерки измаявшийся от безделья призрак графа Цеппелина, и тот счастливо нырнул в шарик.
— Даю обратный отсчет, — объявил более рослый кобольд, из его ушей торчали волосы. — Пять, четыре, три, два, один... Пуск! — Из его ноздрей неприлично торчали волосы, кожа на веках у земляного существа шелушилась, на запястьях царствовал черствый панариций.
Эстетствующие банши из брезгливости старались даже не оборачиваться в эту сторону. Шарик выпорхнул из рук напарника и взмыл вверх. И каждая ряженная в кружевное неглиже прелестница скупо поджала губы — бабьи предрассудки.
— Первая секунда полета, полет нормальный! — успели расслышать банши доклад призрака.
— Гагарин, — позволила себе поиронизировать одна из красоток.
Ее не поддержали. Все-таки дело было нешуточное — вопрос безопасности. Управляемый призраком зонд найдет выход из подземелий на пару с черным вороном, далее ворон зависнет над городом, обеспечивая зонтик наблюдения на этом уровне. Зонд же достигнет стратосферы и накроет куполом наблюдения весь регион, чуть что — прямой доклад Гребахе Чучину по ментальной связи.
Рослый кобольд принялся разгребать угли костра, меньший сходил в подсобку и вернулся с террариумом, в котором ворочался истекающий слизью белый, длиной со взрослую гюрзу червь. Червя выпустили на неостывшую твердь, и беспозвоночное тут же в нее ушло, лишь тихо зазвенела разматываемая с барабана тончайшая золотая якорная цепочка.
Достигнув подземных вод, червь пошлет телепатический запрос Другим заякоренным червям других цитаделей, и у Гребахи заработает надежно защищенный от прослушивания канал связи со своими.
— Ты зачем дустовый салат вместо майонеза сливовым вином заправила? — накинулся шеф-повар на банши-подростка.
— Вы же: «Восток — дело тонкое». Я хотела, как лучше!

* * *

На трапе объявилось одноглазое низкорослое диво и стало жадно шарить зрачком по метрополитеновским перронам. Узрело ящик с бомбой, радостно квакнуло и припустило вниз со всех ног. Начштаба Джи-Джи-Олифант уже смог усилием воли преодолеть навеянную приступом паники слабость. Но вот остановить одноглазого не успел.
Низкорослик подбежал к ящику, подхватил на руки, которые оказались достаточно сильными, и нежно обнял картон:
— Вот он где прячется, родимый!
— Что у тебя в ящике, Ретлиф? — попытался нагнать в вопросе морозу начштаба, но голос подкачал.
— Телевизор с караоке, — тоненько защебетало одноглазое чмо. — Это мой сюрприз для гостей. Полдня искал, куда он делся. Ведь правильно, герр начштаба? Они все там, на Востоке, фанатики караоке? Восток — дело тонкое?! Вот пусть и порадуются!
— Идиот, циклоп сушеный, ошибка окулиста! — никак не мог успокоиться Джи-Джи. — Это японцы, а не китайцы по караоке с ума сходят!
— Едут! — вдруг пронеслось по нижнему вестибюлю зычное воронье карканье.
Все, усилием воли Джи-Джи-Олифант усмирил вспышку гнева. А по залу зазвучало:
Awake,
Shake dreams from your hair
My pretty child, my sweet one
Choose the day amp; the sign
of your day,
1st thing you see.
Начштаба торжественно достал из внутреннего кармана парадного мундира портмоне крокодильей кожи, распахнул и с подобострастием обратился к черно-белому портрету:
— Докладывает Джи-Джи-Олифант. Гости приближаются к первому периметру... — А ведь шевелилось и никак не рассасывалось в душе начштаба подозрение, что передислокация «Эдды» гораздо больше связана с охотой на изобретателя инферн-яда, чем с желанием пустить пыль в глаза китайской делегации.
— По дурацкой музыке слышу, а вот чего не слышу, так это доклада об окончании развертывания систем наблюдения и безопасности, — угрюмо зашевелило губами лицо на газетной вырезке.
A burnt tree, like a giant
primeval bird, a leaf
dry amp; bitter, crackling tales
in its warm waves.
Sidewalk gods will do for you.
The forest of the neighborhood,
The empty lost museum amp;
The mesa amp; the Mt.'s pregnant
Monument above the newsstand
where the children hide
When the school ends.

Глава 9
Визит ужаса нечеловеческого

Отныне, теперь, наконец-то,
Сейчас, и в любую погоду,
Вот здесь, а затем повсеместно
Все будем мы жить по-другому!
В мертвых пространствах метрополитеновского подземелья зазвучала свежая приветственная песня от певца-покойника:
When the music's over, When the music's over,
When the music's over
Turn out the lights,
Turn out the lights,
Turn out the lights...
Паутина шелкопрядов успела впитаться в камень, мох и мочалку хмеля, будто и не было здесь отродясь паутины. Вместо кособокого трапа к воротам замка теперь вела сплетенная из ошкуренных веток ивы дорожка, изогнувшаяся, словно радуга, с кокетливо-ажурными перилами. Но ивовый мостик явно не пригодится двадцати четырем (как доложили осиные патрули) членам прибывшей делегации.
Китайцы искусно спланировали, не касаясь эскалаторов, на шести стандартно одинаковых коврах-самолетах, вытканных из грив монгольских лошадок. На первом транспортном средстве задевали друг друга амуницией четверо телохранителей в тяжелом клепаном доспехе. На втором восседал столбиком малиновокожий седоусый дракон, кутавшийся в свой бесконечно длинный хвост, как в боа. На третьем не мешали друг другу белый лис — то ли абсолютно седой, то ли от природы альбинос, — да бритоголовый, блаженно улыбавшийся монах в оранжевой хламиде. Прочие члены команды теснились на оставшихся коврах, как придется и как кому повезло.
...For the music is your special friend
Dance on fire as it intends
Music is your only friend
Until the end
Until the end
Until the end...
Это реально завораживало, напоминая вертолетную атаку из знаменитого фильма Копполы. Особенно давила на мозги легкость, даже не стыдно признаться, совершенство, с каким китайская делегация себя презентовала. И на завораживание работала, стоило зацепиться взглядом, переливавшаяся богатыми оттенками малиновая шкура усатого дракона, явно эти переливы нагнетались умышленно — чтобы впечатлить и покорить.
...Cancel my subscription to the Resurrection.
Send my credentials to the house of detention,
I got some friends inside...
А еще Джи-Джи с чувством сосавшего селезенку недовольства отметил, что ни один из спрятавшихся в стенах скелетов не рыпнулся. Костяные перехватчики, дабы зря не губить ос-доносчиц, были активированы пресекать устремления внутрь охраняемого периметра только сущностей, опирающихся на пол, и здесь потенциальный союзник красиво наказал систему безопасности «Старшей Эдды». Учтем.
Ковры-самолеты крестоностским клином (если хотите — «свиньей») зависли метрах в десяти от ворот цитадели. Дракон с минуту выдерживал паузу, наслаждаясь возможностью смотреть сверху вниз на стоявшего во главе группы встречающих и так по жизни не высокого гнома Джи-Джи. Типа, вы — в гуано, а я — в Версаче. Потом последовала невнятная команда, и ковры беззвучно, с грацией летающих тарелок, опустились на цемент и мрамор вестибюля.
У начштаба тоже имелась пара мстительных шуточек про запас. Мысленным приказом высосав максимум энергии из ушной апокаклипсы, он вдруг заревел так, что на делегацию посыпалась побелка:
— Я счастлив приветствовать на нашей территории великого мастера магии, бригадного цинь-генерала Китайской Небесно-Народной Армии, кавалера Ордена Горы Сычуань, сына алмазного родника Чан-чинь-Чана. — И еще герр Олифант позволил себе вольность выделить в приветствии слова: «на НАШЕЙ территории».
Гости не ожидали звукового щелбана, зато подсознательно учитывали вероятность всяческих подвохов-нападок. Кто-то вжал голову в плечи, кто-то сделал шаг назад, а личная охрана дракона, гремя доспехами, потянула мозоли к рукоятям кривых мечей. Но, как схватилась, так и отпустила.
...The face in the mirror won't stop, The girl in the window won't drop.
A feast of friends
«Alive», she cried,
Waiting' for me
Outside...
Решив, что проучил зазнавшихся делегатов достаточно, Джи-Джи мановением руки двинул вперед троицу мымр: им выпала нехарактерная роль. Во-первых, сейчас они не были закутаны в тряпки по уши и обходились без вечных сигарет в зубах, и любому пытливому зрителю становилась понятна сущность мегер — ожившие мумии. Во-вторых, дамочки принарядились с учетом темы предстоявших переговоров: две — в кокошники и сарафаны «а-ля клюква», одна выставила перед собой палехский поднос с хлебом-солью, другая держала на поводке брыкавшегося медвежонка.
...Before 1 sink into the big sleep, I want to hear, I want to hear
the scream of the butterfly...
Третья ряженая кичилась цыганским костюмом и потряхивала зататуированными руками бубен. Ей предстояло в конферансной манере нагадать дорогим гостям процветание и вечную дружбу со «Старшей Эддой». Но малиновый дракон сломал расписанный сценарий. На задних лапах он шагнул вперед, навис небоскребом над хлебом-солью, повел перепончатым крылом, оканчивающимся рудиментными ладошками, отщипнул мякоть и макнул в соль... И вдруг предлинный хвост часовой пружиной распутался с его шеи, распрямился струной и рубанул мыкавшегося на цепи медвежонка по холке... Голова звереныша отпала, будто отсеченная гильотиной. Удар оказался настолько чист, что даже кровь из осевшей на безвольных лапах тушки брызнула не сразу. Мгновенно вернувшим сказочную гибкость хвостом, будто осьминог щупальцем, дракон подхватил голову медвежонка и скормил хлеб ей — дескать, проверяет магией, не отраву ли предлагают. Никто даже не ахнул, только покойный певец бубнил слова песни:
...Come back, baby,
Back into my arms...
Поднятая приземлившимися коврами метрополитеновская пыль успела осесть. Выдержав очередную гнетущую паузу, вдоволь поиграв гипнотизирующими оттенками малинового, усатый дракон, наконец, отшвырнул медвежью голову, как выбрасывают, прикурив, спичку, и сам причастился поднесенными хлебом-солью. Все вздохнули с некоторым облегчением.
— Сын алмазного родника Чан-чинь-Чан обижен, что его не встречает лично Гребаха Чучин, — зашелестел над ухом Джи-Джи-Олифанта надменный голос лиса-альбиноса. Лису даже не пришлось наклоняться, с гномом они оказались одного роста.
— Гребаха Чучин не может участвовать в церемониале лично, ему смертельно опасно покидать двухмерный мир. — Джи-Джи-Олифант подбирал слова для ответа очень осторожно, ведь его слышали не только китайцы, а и Сам из портмоне, пусть хитрый лис об этом не догадывается.
— Это ничего не меняет, протокол есть протокол. — Альбинос многозначительно гримасничал.
— Но ведь мы хотим заключить договор о вечной дружбе, неужели... — Джи-Джи чувствовал себя препаршивейше. Прежде всего, он боялся проколоться в интонациях. Чуть что — запросто окажется стрелочником.
— Это ничего не меняет в обязательном протоколе. — Альбинос многозначительно хлестал хвостом по ляжкам.
...I hear a very gentle sound,
With your ear down to the ground.
We want the world and we want it...
We want the world and we want it,
now, now, NOW!
— Могу ли недостойный я хоть что-нибудь сделать, чтобы сын алмазного родника Чан-чинь-Чан перестал гневаться? — По правде говоря, герр Олифант прокачивал другую думку. А не распорядиться ли, чтоб скелетики выступили за спинами гостей из стен? Миленькая такая демонстрация силы, дьявол бы побрал этот политес...
— Для начала уберите глупую песню. В ваши досье вкралась грубая ошибка, поклонником группы «Дорз» является не бригадный цинь-генерал Китайкой Небесно-Народной Армии, а ее суперинтендант Лан-линь-Лан, у которого с моим боссом крайне натянутые отношения.
Хвала руде, в апокаклипсе осталось достаточно энергии, чтобы заслать нужный приказ. С Джимом Мориссоном разобрались. Седой лис любезно, однако все еще кривясь, подсказал верную тему, и из динамиков под струны ситары зазвучал новый голос. И, вполне может быть, исполнитель был еще, приземленно выражаясь, жив — впервые в истории «Старшей Эдды».
Нерожденное
и все же длящееся непрерывно,
ни приходя, ни уходя, вездесущее,
Высшая Дхарма,
неизменное пространство, неописуемое,
спонтанно самоосвобождающееся,
совершенно не встречающее препятствий состояние...
Джи-Джи ошибся: ивовый мостик пригодился гостям. Во главе с оттаявшим драконом они двинули в ворота замка, кто на своих двоих, а кое-кто и на четырех, и на шести конечностях. Один — в рогах с собачьей мордой, другой — с петушьей головой, или еще невидаль — ведьма при козьей бороде, а следом — полужуравль-полукот...
Джи-Джи не слишком доверял досье, но методично поднимал в памяти фактуру. «В рогах с собачьей мордой» — пятый мандарин посольства Фэн Мэнлун, прежде всего известный как автор книги о специфике астрального рукопашного боя. По сущности специфическое дальневосточное отродье класса кровососущих. По непроверенным данным, в него стреляли зашептанным алмазом, но у стрелка дрогнула рука, и алмаз застрял меж ребрами, и кто в итоге Фэн Мэнлуна убьет, должен извлечь алмаз и отдать первому встречному, иначе не избежит несчастья. «С петушьей головой» — четвертый мандарин Ли Юй Чаша, Мир Отражающая, большой спец по речному жемчугу, по сущности же третьеразрядный дух рисовых полей, сделавший небесскандальную карьеру еще при Гоминдановском режиме. Еще любопытно — узнает иероглифы и цвета по запаху... Заодно начштаба постарался с ходу запомнить, кто кому уступал дорогу, дабы разобраться в настоящей табели о рангах прибывшей делегации. Конечно, эти подробности фиксировал далеко не он один, но начштаба герру Олифанту предстояло вести церемонию застолья, и некогда было дожидаться отчета аналитической службы.
...Существующее изначально,
самопорожденное, без местопребывания,
где нет зла, что отвергается,
и нет добра, что принимается,
бесконечное всепроницающее пространство,
безмерное и беспредельное, без уз,
в котором не нужно ничего уничтожать
и не нужно ни от чего освобождаться,
присутствующее вне пространства и времени,
существующее изначально...
Наверное, Гребаха Чучин сделал выводы из подслушанного разговора, поскольку, когда герр Олифант в конце процессии вошел в цитадель, Гребаха все-таки, вопреки прежним намерениям, пребывал в трехмерье.
Одноразовые фотомодели-големы по бокам глав сторон держали вычурные ларцы с дарами: у тех — ларец из клена, у эддовцев — из сливы.
— Прошу снизойти к моей человеческой слабости перед лицом величайшего мастера магии... — тряс знатной бородой Гребаха Чучин, заставляя себя заглядывать в глаза дракону, а не рыскать зрачками в поисках циферблатов.
— ...Прошу не принимать мой демарш за попытку обидеть, просто в мою душу вкрались сомнения, не является ли это провокацией со стороны враждебного волхв-дивизиона... — тряс усами малиновый дракон. Весь такой вальяжный, подчеркнуто добродушный и демонстративно щедрый на прощение дипломатических промахов.
— ...Учитывая взаимную давнишнюю симпатию, я безмерно рад, что бригадный цинь-генерал Китайской Небесно-Народной Армии потрудился собственной персоной... — ворковал Гребаха Чучин, рыская взглядом по китайской делегации. А под костным панцирем его черепа неумолимо наяривал бандитским «счетчиком» секундомер.
...Безмерное Дхату — внутреннее измерение,
сияющее ясностью, как солнце и луна,

Предыдущая страница 10 Следующая страница


11 Игорь Чубаха

самосовершенное, неразрушимое как Ваджра...
— ныла магнитофонная мантра.
— ...И во избежание трагедии, способной омрачить наши далеко идущие совместные замыслы, я предпочел на месте разрешить сомнения, чтобы впредь отринуть их до скончания... — Дракон кутал глотку в собственный завораживающе переливавшийся малиновым колером хвост.
Теснившиеся на внутреннем дворике замка группы не спешили перемешаться: слева — двадцать три китайца, справа — около полтинника эддовцев, все такие чопорные, церемониальные и напряженные до истерики.
— ...Несмотря на ожидающую меня жестокую расплату, не смог усидеть в двухмерье, и теперь верю, что лучшее лекарство — дружеское общение с кавалером Ордена Горы Сычуань... — слащавил и лыбился Гребаха, будто сытый грудной ребенок.
...непоколебимое, как гора,
чистое, как лотос,
сильное, как лев...
— ...А может, и из неосознанных тщеславных побуждений я неосторожно не посмел отказать себе в удовольствии лицезреть лично легендарного ост-кайзера... — сиял малиновым огнем от усов до кончика хвоста дракон.
Джи-Джи мельничал-молотил в голове купюрами из досье. «Ведьма при козьей бороде», конечно же, никогда ведьмой не служила. В эпатажном обличье пребывал третий мандарин посольства Байхуа Вэньян Камень Склони-Голову. По сущности горный демон, причем тибетский, у себя на родине попавший в опалу, но обласканный в спецслужбах Небесно-Народной Армии. Он вдыхает правой ноздрей и выдыхает левой, когда бодрствует, и наоборот. А убить его можно, только перерезав горло сушеным лавровым листом... Как бы там ни было, герр Олифант отвечал, в самом убедительном значении этого слова, за сегодняшнее шоу. И обделаться, особенно после истории с Дэмиеном-Эдвардом-Ральфом, не хотелось до инстинктивной жути.
...несравненное блаженство без границ,
пробуждение,
беспристрастие...
— ...Величайшего мастера магии... — сусалил Гребаха, впрочем, уже не стесняясь выискивая взглядом циферблаты, будто наркоман у аптечной витрины.
— ...Всемудрейшего сторожа справедливости... — суесловил и стелился простынкой малиновый.
— ...Бригадного цинь-генерала Китайской Небесно-Народной Армии, кавалера Ордена Горы Сычуань... — торопился, будто исполняя рэп, Чучин.
...вершина Дхармы,
свет вселенной,
совершенный изначально.
Певец, к великому облегчению эддовцев, замолчал, спустя пару секунд стихли и гнусавые струны ситары.
— ...Ост-кайзера, рожденного от норны иницианта высшей магии, гения геометрической красоты Гребаху Чучина. — Дракон полуобернулся к своей девушке-голему, дескать, пришла пора открыть шкатулку с даром.
— ...Сына алмазного родника Чан-чинь-Чана. — Гребаха произвел аналогичные манипуляции.
— Яйцо пресноводной птицы Риша из вымершего пантеона Сегалей, которое, если зарыть его в землю, не позволяет врагам находить ваши следы, — бодро отрапортовала фотомодель-китаянка, по соображениям политеса скопированная с Бритни Спирс.
— Коготь панцирного слона Накира, который, будучи погребенным в земле, не позволяет врагам замечать оставленные вами следы, — отчеканила фотомодель-арийка, сканированная со знаменитой Ванессы Мэй. Ее шоколадная челка была безупречна, но не щекотала либидо присутствующего мужского пола — как ни крути, пресный контрафакт.
И только Джи-Джи-Олифант услышал, как одна мумия шепнула другой:
— А что я? За согласование верительных грамот антииеромонах Зигфельд отвечал, с мертвого взятки гладки.
Высокие же стороны геополитически благоразумно предпочли не заметить факт, что с подарками случилась наглая накладка — дары оказались одинаковыми по магической сущности. В соответствии с ранее согласованной церемонией, по мановению глав сторон, у каждого по другому от моделей-големов боку из ничего возникла следующая одноразовая красавица. Но теперь уже у Гребахи — Бритни Спирс, а у Чана-чинь-Чана — Ванесса, и каждая вместо ларца держала свиток выделанной человеческой кожи и перо — то ли лебедя, то ли аиста.
Слава руде, штольням и шахтам, герр начштаба в конфузе с одинаковыми подношениями был невинен со всех ракурсов.
— Приведите протокольную жертву.
Мегера с зататуированными руками вывела из конюшни жеребенка единорога, ее товарки пристроились рядом с ритуальными кубками наготове. Начштаба Джи-Джи-Олифант опустился на колено и подал Гребахе Чучину парадную шпагу. Ост-кайзер этак меланхолично полоснул жеребенка по горлу, и горячая кровь наполнила чаши.
Теперь по ранее пробитому протоколу черед вести встречу достался сыну алмазного родника. Он принял в рудиментные ладошки картуш и перо от новоиспеченной Бритни и, прежде чем оставить размашистый иероглиф, объявил:
— По доброй воле, при светлом сознании и по соизволению тех, кто повелевает моим здравием, я, бригадный цинь-генерал Китайской Небесно-Народной Армии, кавалер Ордена Священной Горы Сычуань, первородный сын алмазного родника Чан-чинь-Чан, подписываю Договор о вечной и беззаветной дружбе со скандинаво-германским пантеоном, представленным здесь и сейчас в лице ост-кайзера, рожденного от норны иницианта высшей магии, гения геометрической красоты Гребахи Чучина, командарма цитадели «Старшая Эдда».
Мимолетные напряги остались в прошлом, консенсус удался. Представители сторон бурно зааплодировали. Выждав, пока овация не иссякнет, усатый дракон продолжил:
— Рамочным соглашением к договору прилагается пакт о том, что наша сторона берет на себя обязательства не размещать и бдительно содействовать неразмещению иероглифической символики, на любых рекламоносителях в границах Северо-Западного региона России. Со своей стороны, наши новые друзья обещают приложить все силы для более масштабного проникновения технологий беспроводной связи в пределах территорий, носящих у здешних варваров название Северо-Западный регион России.
Суверенитетный парад понтов остался в мрачном прошлом. Последовал облегченно-истеричный шквал аплодисментов, низовые участники встречи были натурально счастливы, что проблемы рассосались в прах. Высокие стороны жизнеутверждающе окропили перья в кубках и подмахнули бумаги.
Но время неумолимо утекало, Гребаха витиевато извинился и вернулся в скованную пышной ореховой рамой картину, верные слуги водрузили ее на трон во главе длинного стола. Точно такой же трон по правую руку оседлал дракон. Потянулись рассаживаться остальные: китайцы — налево, эддовцы — направо.
Жеребенка кобольды плюхнули в подоспевший кипяток котла и умаслили тремя литрами корейского соуса, пусть проникнется. Набежали официанты — все сержант-вампиры, облаченные в безукоризненные смокинги и белоснежные жабо. Они подобострастно поедали рассевшихся глазами, профессионально ловили малейший жест. Зазвенели ножи и вилки, проворно защелкали палочки...

* * *

Почти у самого перрона, страховочно прижавшись к колонне, стоял тесный книжный ларек, совсем незаметный рядом с масштабным готическим тортом «Старшей Эдды». И именно его невзрачность привлекла секретарей договаривающихся сторон для согласования параграфов приватного, откровенней говоря, стократ более важного, чем официальная версия, приложения к Договору о вальхалло-даосской дружбе.
Сидели на глянцевых стопках книг, говорили притушенно вполголоса, сиюминутно озираясь, — специфика жанра. Но любые слова секретарь китайской делегации отцеживал, не снимая с лица блаженную просветленную улыбочку, иногда, куда деться, выглядевшую издевательски.
— Я бы сразу хотел подчеркнуть, уважаемая статс-гарпия Елена Доус, что мне свыше приказано настаивать на исключении из предмета торга душ почивших или погибших на обсуждаемой территории вьетнамцев. — Секретарь был облачен только в оранжевую рясу, тусклый дежурный свет бликовал на безупречно выбритом темени. Из-под яркой тряпки торчали худые ноги в цыпках.
От одного взгляда на рискованно легко одетого китайца статс-гарпия хохлилась и топорщила пепельно-грязные перышки, а тому хоть бы хны. Прижимая ладонью к прилавку норовивший свернуться трубочкой свиток соглашения, секретарь только улыбался, но в противовес улыбке отпускаемые на волю его слова не содержали ничего забавного:
— Вообще, мне бы хотелось изначально согласовать официальное признание вашей стороной непреложного факта, что все души лиц восточной расы априори относятся к нашей прерогативе. В ином случае пятый мандарин посольства Фэн Мэнлун Беззвучные Пьесы откажется поставить на документе свою подпись.
Статс-дама с гораздо большим удовольствием сейчас присутствовала бы не здесь, а за уютной стеной замка, откуда долетали свидетельства душевного банкета: гул здравиц и тостов, музычка, звон хрусталя. Но служба есть, как известно, почетная обязанность...
— Это совершенно не исполнимое требование, — снисходительно, но зябко пожала открытыми плечами гарпия, — в случае утверждения данного постулата мне бы пришлось взаимообразно требовать, чтобы ваша сторона не пыталась претендовать на душу любой персоны, представляющей любую не дальневосточную, народность, обитающую по сию сторону Уральских гор. — Свободной от свитка рукой монах перебирал дюжину бобов, как четки.
— Ладно, я попробую уговорить Фэн Мэнлуна Беззвучные Пьесы отказаться от претензий. Но тогда и вы должны пойти мне навстречу: мы очень обеспокоены экологическим состоянием мировоззрения представителей вьетнамского народа, прозябающих на севере России.
— Я готова пойти на данную уступку, то есть уступить оптом все астральные тела представителей славного вьетнамского народа, если с вашей стороны встречу согласие по следующему вопросу. Мы считаем, что особые условия секретного соглашения не должны касаться душ представителей малых народностей русского Севера — от Ингерманландии до Аляски. Эти души должны учитываться в общем пакете.
— Не слишком ли жирно? Боюсь, это жутко не понравится четвертому мандарину посольства Ли Юю Чаше, Мир Отражающей.
С обложки «Ночного дозора» на статс-секретаря смотрело украшенное окладистой бородой лицо, не имевшее к содержанию книги никакого касательства. Пока это лицо недовольства не выражало.
— У вас тоже прекрасный аппетит, уважаемый просветленный.
— Ладно, но предупреждаю, и Фэн Мэнлун Беззвучные Пьесы, и Ли Юй Чаша, Мир Отражающая покинут ваш гостеприимный чертог с чувством затаенной обиды. Если это вас не останавливает, я готов зафиксировать параграф.
Из ворот замка, пошатываясь, выбрался на мостик кобольд Титут, небдительно оглянулся и справил малую нужду через перила.
— Мне безмерно жаль, но я руководствуюсь заботой о вымирающих народностях. Не в нравственных нормах Западной цивилизации лишать кого бы то ни было права выбора.
— Ну что ж, я фиксирую? — Оранжевый был вынужден сложить бобы себе в «юбку».
— Пожалуйста, на двух языках.
Бритоголовый монах недолго скрипел по пергаменту перышком:
— Также за рамки особых условий я настаиваю вывести местные персоны европейской расы, исповедующие исконно восточные религии: буддизм, ламаизм, конфуцианство, особо хочу подчеркнуть — кришнаитство. Со своей стороны, мы согласны не претендовать на души всех без исключения лиц, независимо от расовой принадлежности, исповедующих классические западные религии: католичество, протестантизм... вплоть до западных вариантов язычества.
— Вы, уважаемый шестой мандарин посольства Лиин Мэнчу Двенадцать Башен, забыли при перечислении все формы западного баптизма. Если вы приплюсуете к перечню и их, мы легко согласимся с вашими условиями.
— Но ведь это напрямую противоречит полученной мною от третьего мандарина посольства Байхуа Вэньяна Камень Склони-Голову директиве. — Поскреб голую ногу, будто блоха укусила, представитель Дальнего Востока.
— Не смею сомневаться, что просветленный шестой мандарин сумеет уговорить третьего мандарина. — Дама вскользь срисовала выражение лица на обложке «Ночного дозора», ею были довольны.
— Записывать параграф, что ли? Не уверен, что столь жестокие требования лягут на бумагу каллиграфически красиво.
— Но ведь это пока черновик, потом вы перепишете документ набело.
По наклонившемуся темени монаха побежали блики, заскрипело перышко. Через стену замка перелетела пустая бутылка из-под рисовой водки и превратилась на мраморе в осколки.
— И самое главное, ментальности, идущие общим пакетом, — не поднимая головы от свитка, осторожно пробубнил оранжевый. — Я уполномочен предложить вашей стороне разделить души честно — по пятьдесят процентов.
Вжатые плечи восточного секретаря помогли статс-гарпии найти нужные слова:
— Пусть вся горячая десятка мандаринов заработает оскомину, забота об экологической нравственности региона не позволит «Старшей Эдде» согласиться на столь гремучие условия. Не подлежит обсуждению, что по своей ментальности жители данного региона существенней ориентированы на Запад. И мы из сочувствия к их чаяниям никак не можем согласиться на озвученные проценты. Ведь сие может привести к глубокому душевному кризису у подавляющего большинства особей.
Монах взвился, бобы рассыпались:
— Ты права, о нерожденная человеком! И как это я сразу не догадался, что твоя забота о местных сущностях имеет столь добродетельный смысл! Но если уж ты решила помочь местным аборигенам оказаться на истинном пути, когда загробный мост раздвоится, то лучше, чтобы помогали в полную силу обе стороны. Ведь мы не менее вас озабочены экологией здешних душ.
— Никто не тщится помешать вам нести свои идеи в массы, — обиженно сморщила крючковатый нос гарпия.
— Конечно, мои секретарские полномочия не столь обширны, но хочу сказать объективно: оба командарма останутся недовольны, если приватная часть документа не будет согласована из-за женского упрямства...
— Не трахают, не дрыгай ногами — брутально прервала надувшегося монаха гарпия. — Никто не требует, чтобы Восток остался вне процесса экологической гуманизации местных душ, делимых общим списком. Я считала, что «Эдде» по силам обеспечить экологическое благоденствие девяноста процентам ушедших в мир иной. Теперь я вижу ваше стремление разделить наши тяготы и согласна, что вы, из своего прекрасного далека, в силах спасти пятнадцать процентов душ.
— Как же так? — возмутился бритоголовый. — Значит, наши жертвы будут в шесть с хвостиком раз меньше ваших?!
— Но зато они будут в самом опасном месте! — с живостью подчеркнула статс-гарпия. — Пусть это будут души ассимилирующихся здесь лиц кавказской национальности, которым так тяжело вдали от родины.
— Нет! Я не имею морального права согласиться на облыжное пренебрежение к прочим душам, которые запросто смогли бы обрести счастье при других условиях! — решительно пнул рассыпанные бобы оранжевый. — Я весь бледнею и покрываюсь холодным потом при мысли о страшной опасности, угрожающей неприкаянным сущностям. Я полагаю, что обе стороны должны здраво оценивать свои возможности в экологическом ракурсе. Тридцать на семьдесят — это цифры, на которые я готов вырвать у более заслуженных мандаринов согласие.
— Я здесь услышала самые разные аргументы, и мне было безмерно приятно, что со мной говорили не как с секретарем или гарпией по сущности, а как с женщиной. Не надо прятать глаза, уважаемый просветленный шестой мандарин посольства Лиин Мэнчу Двенадцать Башен, именно ваши, готовые сорваться с губ, но оставшиеся невысказанными комплименты заставляют меня вопреки наставлениям руководства согласиться прописать в черновике секретного документа пропорции в восемьдесят на двадцать. Но!
— Еще и но?!
— Договор вступит в силу через два года, когда влияние вашего эгрегора в регионе существенно усилится. — Статс-гарпия Елена Доус, не очень и стесняясь, оглянулась на книжную обложку.
Ею, бесспорно, были довольны.

Глава 10
Банкет с жертвоприношениями

Не скрою, быть может, я слишком доверял
Рекламным картинкам и журналам.
Быть может, обманчив мой хрупкий идеал,
Но это свойство всех идеалов.
Связать руки Антону никто не озаботился, без браслета простой смертный был для эддовцев безопасен, как кашель с расстояния в километр. Другого опасался старый эльф Харви Файнс и повел вверенную команду плюс пленника с самовольной девицей через длинную цепочку порталов, перемежая надпространственные прыжки путаными марш-бросками по мертвым заводским цехам, катакомбам теплотрасс и замороженным стройкам, — они действовали на территории врага, и оберст не хотел привести на хвосте к «Эдде» следочеев волхв-дивизиона.
Часика через три с гаком старый оберст решил, что следы запутаны достаточно, и рискнул заказать следующий портал в метрополитеновские подземелья. Антон лишний раз тяжко вздохнул: ощущение, будто некто сквозь мир снов протягивает когтистую лапу, берет тебя за живое и тянет-потянет, изматывая душу, пока ты вдруг не осознаешь себя в незнакомом реализме. И тут надо, отставив ботанические переживания, быстренько уступить место следующему за тобой угрюмому ходоку, иначе пребольно получишь тычок в спину злобным древком тяжеловесного боевого топора.
На сей раз, сделав первый шаг в незнакомом месте, Антон чуть не покатился кубарем. Под ногами оказались уходящие вниз ступеньки метрополитеновского эскалатора, рифленые, будто вафли. Удержав равновесие и отогнав закружившую у носа раннюю осу, Антон Петров в цепочке бойцов оттопал половину оставшегося до нижнего вестибюля спуска, и здесь вышагивавший впереди Харви Файнс поднял руку вверх. Гвардия остановилась, кто-то даже задержал дыхание. Петров оглядывался, он плохо знал питерское метро, да еще по ночному режиму электричество упрямо экономилось на освещении, но вроде бы команда добралась до станции «Невский проспект».
Оберст стал вытворять воздетой ладонью щекотливые движения, среди которых Петров узнал только постылую козу «хэви метал». Внезапно прямо из стены у последних ступеней выползла костяная рука и засигналила что-то на языке глухонемых в ответ. Похоже, прибывшим в благодарность за правильно показанный на пальцах пароль милостиво разрешали остаться живыми. Прежде чем приказать отряду двигаться дальше, командир проглотил три куба слюны. С застывших льдом продольно-полосатых ступеней эскалатора отряд снизошел на бетон и мрамор, и Петров увидел то, чему его глаза были совершенно не благодарны: втиснутое в подземелье, будто гигант в детский матросский костюмчик, строение «Старшей Эдды». Через каменную, чуть не касавшуюся потолка станции стену тяжело переваливался нестройный хор голосов. И еще: четыре до тошноты знакомые Андрюхе банши хаотично порхали под стеной, а за ними гонялся кто-то с завязанными черной повязкой глазами, в смокинге и шлепанцах на босу ногу.
— Не догонишь, не поймаешь!.. Ау, я — здесь!.. Меня не салить, чур, я в домике!.. — дразнили и хихикали колокольчиками счастливые барышни-исчадия.
Ловец так старался, что чуть не терял домашние тапочки, его траурный костюм успел собрать коллекцию жирных пятен, а китайские усики возбужденно топорщились.
Такая сцена принималась бы за норму в кокаиновом борделе или рядом с плантацией опиумного мака. Но рядом с цитаделью была категорически неуместна.
— Дальше ни шагу! — вцепилась в локоть оберста Катерина Кондаурова. — Против цитадели применено лишающее разума заклятие «Сода-солнце»! Я знаю, меня инструктировали!!!
— Я это страшное заклятие уважаю крепче всего в жизни, — внезапно подобрел взглядом старый оберст и повернулся к бряцавшим кольчугами эльфам. — Ну, братцы, у кого нет нарядов вне очереди, разрешаю к веселью присоединиться до статуса грогги. К гостям не задираться, силой не меряться, в спорах уступать, ибо нелепо. Почувствуешь, рекрут, что надрался, безоговорочно отправляться в казарму и отрубаться плашмя. Проштрафившимся сменить вахту вне очереди по боевому расписанию!
Эльфически-немощная банши выскользнула из готовых сомкнуться лап ловца, и гражданин с завязанными глазами, крепко промахнувшись, сверзился с перрона головой вниз на рельсы.
— Был славный повар, и весь вышел, — вздохнула первая прелестница, очень сексуально синдромная.
— Лучше бы я сама ему шею свернула, — испортилось настроение у упустившей выгоду начальницы.
— Ладно, вон симпатичных перцев сколько сразу вернулось, пошли, девчонки, продолжать гулянку, что ли?

* * *

На первый взгляд это был обычный офисный календарь с передвижным окошком на датах, рекламирующий полиграфические услуги «Лениздата», но вместо подтянутого менеджера с глянца персонально глядел Гребаха Чучин. Календарь висел в дежурке КПП, дежурного по цитадели безымянно корректного эльфа выставили за дверь, помещение было просканировано на предмет прослушки и заглушено соответствующим заклинанием, оберст Харви Файнс профессионально блекло оттарабанил о результатах операции и отбыл веселиться, теперь Гребаха давал аудиенцию Кондауровой.
— Считаю необходимым доложить, что проведенная оберстом ликвидация начальника службы безопасности «Ред Ойла» не кажется мне оправданной. Это злоумышленное расточительство на грани саботажа. — Предпочитавшая розовый всюду: от костюма до рапортов — девушка-змея понимала, что балансирует на грани, но ей даже нравилось рисковать. — «Ред Ойл» со своими мирскими финансовыми и кадровыми ресурсами мог быть нам весьма полезен и в дальнейшем. Впрочем, не считаю ситуацию безнадежной и прошу добро на дальнейшую разработку темы.
— Мирские дела есть мирские дела, лишняя головная боль, — не проявил заинтересованности Гребаха Чучин. — Кстати, я уже давал тебе добро на отношения с «Ред Ойлом».
— Вопрос настолько важен, что не помешает переспросить.
— Девочка, ты так нагла, что или мгновенно сделаешь карьеру, или я от тебя избавлюсь. Как тебе сущность пробки от шампанского в вековых запасах «Абрау-Дюрсо»?
— Я тружусь во славу «Старшей Эдды» не за чины или награды. Между тем мне стало известно, что иеромонах Эрнст фон Зигфельд остался условно жив. Потеряв физическое тело, он будет вынужден искать энергетическую подпитку у личностей, на которые направлены эмоции его последнего спутника Андрея Петрова. То есть, поскольку сюда ему дорога заказана, именно в «Ред Ойле» мы его и возьмем, тепленького, пока он не растрезвонил наши тайны волхвам. — Патриотическая роль давалась Кате легко, будто по писаному.
Вот только не рисковала девушка встречаться глазами с начальством, и взор ее блуждал, словно у сомнамбулы. По вывешенным на стену литерным приказам, лунному календарю, просроченному и засиженному мухами тактическому гороскопу... От панцирной койки, на которой дежурный имел право прикорнуть часок, до стола черного дерева, которое, как известно, друидской силой помогает поддерживать воинскую выправку.
Она играла по-крупному, без тормозов, ставка больше чем жизнь. Умудренный Гребаха ленился подыгрывать, и его слова оставались официозно цинковыми.
Зафиксированный на стене нехитрый прибор, один из сонма, назначение которых следить за миром смертных, приглушенно бубнил подслушанную милицейскую сводку:
— ...Ушел из дома и не вернулся Горбенко Сергей Юрьевич шестьдесят пятого года рождения. При себе у него было семь тысяч шестьдесят два доллара, безотзывных аккредитивов на сумму в сто пятьдесят тысяч рублей, вексель банка «Стоптур-кредит» на сумму в два миллиона рублей и перстень желтого металла на мизинце правой руки. В себе у него было семьсот шестьдесят три грамма «Гжелки», сто пятьдесят «Путинки», два по двести шампанского «Вдова Клико» и кружка пива невнятного разлива...
В дверь дежурки предупредительно постучали, и появившийся на пороге после снятия охранного заклятия эльф доложил:
— Текущее сообщение от белого червя: связь с головным капищем пантеона и пантеонами европейской группировки сил налажена.
— Вольно, работайте по расписанию.
Эльф козырнул и покинул помещение, охранное заклятие вернулось на место. Но теперь ситуация котировалась иначе — опять на Гребаху навалился проклятый цейтнот. Тянуть с докладом в центр-капище о том, что изобретатель загадочного яда у него в руках, Гребаха дольше одного суточного цикла не мог.
— Не старайся быть хитрей меня, девочка, — поскреб бороду на скуле ост-кайзер. — Я прекрасно понимаю, зачем ты вспомнила о Зигфельде. Я держу свое обещание — можешь пришивать к парадному кителю погоны антииеромонаха. А пока иди, попляши с гостями. Насчет нового витка отношений с «Ред Ойлом» мне надо подумать. — Совершенно не собирался рожденный от норны ост-кайзер забивать себе голову «Ред Ойлом», сейчас у него в руках находился изобретатель яда, потенциально способного обернуться бесценным лекарством.
Впрочем, и невольнонаемная девушка-змея Катя была не такая дура, чтобы поверить, будто верховный шеф все бросит и займется финансистами, но приказы начальства не обсуждаются. С КПП новоиспеченный антииеромонах Катерина Кондаурова проследовала к столам.

* * *

В это помещение Антона ввели совершенно голым. Ввели под ручки те самые двое стражей порядка — сержант Иванюк с рязанским квадратным подбородком и его подловатый помощник, — с которых начались насыщенные мистикой приключения ботаника. И пытаться заговорить с болванами было совершенно пустой тратой времени: служивые Петрова предвзято не узнавали, а вопросы игнорировали. Устроив пленника в чем-то похожем на зубоврачебное кресло и надежно пристегнув к поручням за запястья, серые формы отбыли.
Готовый окончательно распустить нюни Антон только стопудовым усилием воли заставил себя оглядеться. Тюремная поликлиника — не тюремная поликлиника, химическая лаборатория — не химическая лаборатория, ведьмино обиталище — не обиталище? Всего понемногу. В пользу первого предположения свидетельствовала характерная решетка на окне и богатая коллекция причиндалов в стеклянном шкафу — от банки с йодом до хирургических инструментов. За вторую гипотезу голосовали выстроившиеся на стерильных полках реторты и колбы с кристаллическим и жидким содержимым, плюс последняя модель перегонного куба от известной швейцарской фирмы. К третьей версии подталкивали сушившиеся под потолком шишкастые корни и веники остролистых трав, вульгарный хрустальный шар и заспиртованные в трехлитровых банках несимпатичные земноводные. Кроме перечисленного, территорию украшали эмалированная ванна из коммунальной квартиры, доверху наполненная колотым голубым льдом, и кадка с приличным урожаем черных тюльпанов. Где их только нашли в это время года?
Больше всего Антона напрягла ванна, она напоминала диковатые байки о подпольных торговцах человеческим ливером для трансплантации. А вот настенный портрет маслом бородатого мужика (Антон уже где-то видел эту ряшку) даже понравился — продукт в манере Ильи Репина. Вернулись молчаливые люди в сером и на отдельном столе, на который ботаник прежде не обращал внимания, разложили все умыкнутые тряпки со вспоротыми швами — и одолженную у братка куртку, и джинсы, и трусы. Рядом кучкой выросло содержимое карманов. Сквозняк похабно облапил неприкрытое тело Петрова.
— Где тело? — с порога подал голос бодренький гражданинчик в белом халате.
Вместо того чтобы кивнуть в сторону прикованного к креслу ботаника, фальшивые сотрудники ППС, громко топая, заспешили на выход, в поспешности читалось почтение к бодрячку. Правда, глиняным олухам пришлось посторониться, пропуская на площадку смазливую девицу в пикантно оканчивающемся выше колен халатике. Антон образца недельной давности сгорел бы от стыда, сейчас же ему было глубоко по фиг. Пленные сраму не имут.
— Герр Штагель, — тоже совершенно не замечая Антона (или плюя на его присутствие), забавно растягивая на финский манер каждое слово, начала красавица. — По-моему, нам банально морочат голову. Ядов, представляющих опасность для любых сущностей инферн-мира, не может быть в принципе.
Герр Штагель не стал возражать, а подошел к урожаю черных тюльпанов и осторожно потянул носом. А у Антона, если и мелькнула фантазия, что обнажили его непосредственно для запоздавшей конфетки (мало ли какие бесовские ритуалы здесь практикуют), так сразу и слиняла. И стало на душе только гаже и противней. Видимо, именно так: в чем мать родила, плюс прикованными к креслу и заканчивают борьбу за личную свободу персоны, надеявшиеся сохранить «незалэжность» в инферн-социуме. А чему удивляться? В мире простых смертных правят аналогичные законы.
— Герр Штагель, не держите меня за простофилю, я ведь успела научиться отгадывать ваше мнение. Признайтесь, вы ведь сами не верите в существование такого яда! Ну, допустим, у гномов и эльфов конституция достаточно близка к человеческой, чтобы они могли травануться этой дрянью.
Герр Штагель запустил руку в ванну со льдом: не подтаял ли. Ничего не сказал, но, судя по роже, остался доволен. А Антона колбасила и плющила жалость к себе. Ишь, отважный ботаник, возомнил себя Бэтменом, погулял по стране. Пачкая дороги трупами, надеялся, что... На что-то надеялся, и везло ему поначалу, именно как новичку. Зато теперь ответит по Гамбургскому счету за свои художества.
— Я даже готова поверить, герр Штагель, что такой яд опасен и для оборотней. Но как быть с духами различных стихий? Чем этот яд может навредить бесконечному числу умышленно или не умышленно оживленных мертвецов, начиная с широко известных видов типа зомби и кончая редкими эйнхериями. Эскулап, выдерживая молчание, перебрал разлоскученные вещички Петрова, но это занятие быстро себя исчерпало. Нет, все же был, был у Антона Петрова шанс — не победить, конечно, сие нереально. Но убежать. Чему-чему, а этому Антон наблатыкался с детства. Удирая с уроков, драпая от подростковых проблем в музыкальные декорации из ныне подвинувшихся «Алис», «ДДТ» и «Трилистников», кося от службы в армии...
Ему следовало не слушать Зигфельдовы лозунги, а вовремя поворачивать браслет и брать курс куда-нибудь на Сахалин. И пусть бы догоняли, кому охота.
— И как этот яд убивает? Воздушно-капельным путем? Но ведь половина наших пациентов не дышит в принципе и даже не имеет таких органов, как легкие. При приеме пищи? А как быть, любезный герр Штагель, с пациентами, которые питаются нематериальными субстанциями? При контакте с кожным покровом? Но чем такое изобретение может навредить астральным телам?
И, кажется, только теперь, только из вынужденного безделья, герр Штагель обратил внимание на жужжание медсестры и под щелчок натянутых резиновых перчаток коротко бросил:
— Заткнись, ведьма!
Знакомые милиционеры-големы еще раз посетили помещение. На этот раз они волокли за ноги безжизненного товарища в траурно-черном, испачканном кровью костюме. Стало понятно, какое тело поминал при появлении здесь герр докторишка. Втащили и уложили поверх льда в ванну лицом вверх. Почему-то Антону хотелось, чтобы это посещение со стороны серых товарищей было последним, наверное, виной неприятные воспоминания.
Пока Петров пялился на закрывающуюся дверь, герр доктор подкрался сбоку и врасплох щелкнул поляроидом перед самыми ресницами, ослепив Антона до донышка глаз. Ботаник дернулся, но руки были скованы надежно.
Ведьма приняла у шефа фотоаппарат и затрепетала снимком в воздухе, чтоб быстрее фиксировался, причем фото она гигиенически безопасно держала пинцетом. Готово, поляроид вернулся на полку, снимок поступил в распоряжение доктора. Сквозь застелившие панораму слезы пленный Петров различил, как герр доктор густо накладывает некую серую кашу, очень похожую на гипс, на желтое лицо мертвеца и сверху клеит мгновенный снимок. Движения эскулапа были ловки до отвращения; сомневаться, что эддовец не впервые исполняет подобное шоу, не приходилось. И на халате не появилось ни одной кляксы серой мазилки.
Закончив труды, герр доктор отставил миску с серой кашей и оглянулся на помощницу:
— Твоя очередь потрудиться, ведьма. Только не смей языком попусту молоть!
Та покорно подступила к ванне и простерла руки над покрытой фото головой.
— Вижу!.. — отдав дань паузе, наконец, известила медсестра, лицо которой в процессе опыта жутко заострилось и из симпатичного стало пугающим. — Первая сигарета на перемене за углом школы... Как с велика грохнулся в лужу... Вижу беседу с Викой в летнем кафе, кофе с тополиным пухом... Как приволок совершенно неспелый арбуз, а Настя делает вид, будто ужасно вкусно... Вижу музейный зал... Вижу руку, записывающую на сторублевку буквы... Ни — Маат — Ра — Па — Да — Ист! Ведаю, это есть шифр, которым записана формула яда...
Бодренько отступив к изъятому скарбу, герр легко нашел сакральную купюру.
— Ведаю, как разгадать шифр... — закатив глаза до бельм, выла ведьма. — Согласные буквы есть элементы таблицы Менделеева...

* * *

Кате не повезло взглянуть на малинового дракона даже одним глазком: тот уже отбыл почивать. Агрессивный лязг ножей и вилок и хищное щелканье палочек подустали, теперь эти звуки были куда миролюбивей. Уже успели подать горячее — ритуально умерщвленного, сваренного и раскромсанного на порции жеребенка единорога. Разговоры все дальше уходили от темы вечной дружбы:
— Был такой знаменитый негр — Мартин Лютер Кинг.
— Баскетболист, да? Баскетболист?..
С прочими блюдами постарался на славу привлеченный повар (его душа после перелома шейных позвонков первой перешла в собственность гостей по заключенному договору). Поскольку главная фишка китайской кухни — чтобы едок до конца не мог отгадать, из чего кушанье приготовлено, сегодняшние угощения маскировались под швейные принадлежности: салаты, не отличимые от клубков разноцветного мохера; холодные закуски в виде груд разномастных пуговиц; украшенные кружевами, как носовые платки, блины; копировавшие внешним видом катушки с нитками тартинки...
Все это на сине-белом фаянсе и фарфоре, все это проворно подавалось прилизанными вампирчиками в смокингах. Увы, на припозднившуюся к столу госпожу Кондаурову сержант-официантишки обращали ноль внимания, весть о ее новом служебном статусе до них докатиться не спешила.
— Я помню, как заключали пакт с Америкой в Берлине сорок пятого. Скомканный протокол, бесхозных душ навалом, никто не знает, радоваться или рыдать, на улицах русские танки... — отнимала внимание соседа от бутылки с утонувшей змейкой мумия с зататуированными руками. — А все начиналось так славно, меня отрыли в Египте во время экспедиции — поисков какой-то библейской святыни, позвали в пантеон на хороших условиях. Жалованье сдельное, премиальные, компенсационный пакет на фуражирном уровне...
Катя оглянулась, думая, куда бы приткнуться, приглядела свободное место у хитроумного блюда, имитирующего швейную машинку (рядом с низкорослым лисом-альбиносом), и стала протискиваться вдоль стеночки и спин. И вот досада: пока новый антииеромонах огибала развалившегося в кресле чудика с собачьей мордой и рогами, место успела занять статс-гарпия Елена Доус.
Над столом плыл ароматический сумбур из вареного мяса, рыбьего жира, горчичного пота, алкогольного выхлопа и еще тысячи различных химий — не застолье, а анилиновый завод.
— В Европе любят поговорить о грядущем всеобщем потеплении, — галантно предложил все еще хохлившей перья Елене тему для беседы седой лис.
Невинные слова очень понравились Кате, зацепили за душу, упали на сердце. Эти слова предназначались не драной вороне-секретарше. Ах, как мечтала обтянутая розовым кашемиром девушка Кондаурова, чтобы благородно-седой зверь-мужчина, далеко не последний в делегации, обратил внимание на Катину многообещающую улыбку.
— Я не верю в новый Всемирный потоп, — придвинула к себе рюмку Елена, как бы приглашая кавалера поухаживать.

Предыдущая страница 11 Следующая страница


Цепные псы пантеонов 12

Но лис вдруг потерял к соседке интерес, подхватился с места и побрел вдоль стола в противоположную от Кондауровой сторону. Катя вздохнула и решила занять его место, ведь больше пустующих кресел не наблюдалось.
У баншей с мумиями зашел разговор о диетах.
— Очень полезен спорыш, — стала учить одна дама других. — Его настой на спирту используется как средство, способствующее опьянению.
Разговор плавно превратился в спор, потом — в вооруженный столовыми приборами конфликт.
— Ты на кого вокал поднимаешь?!
— Чтоб у тебя челюсть в попу провалилась!
— Да я тебе зажигалку в бороду! Да я тебе шило в ребро! — гоношилась банши-немощный подросток.
Кавалеры разняли дам.
— Тебе салата-макраме не надо? — остывая, спросила начальница-банши банши-эльфиню.
— Мне надо успокоительного. Ведра два!
Второй мандарин посольства Фофан Шу Пограничная Пагода, по сущности лис-оборотень, вышел за ворота замка, вроде бы подышать свежим воздухом, вроде бы духота застольная достала. Здесь чиновника терпеливо ждал бритоголовый монах с черновиками секретного приложения к договору. Лис-альбинос не стал ни о чем расспрашивать монаха, а уставился глазами в глаза. И за минуты три молчаливой паузы завернутый в оранжевую простыню человек совершенно истаял в воздухе, а образовавшееся оранжевое, будто «Фанта», облако лис-оборотень выпил ноздрями до последней молекулы. И глубоко плевать было второму мандарину господину Шу, что эддовцы запросто могли зарегистрировать происходящее хоть на видео охранных систем внешнего наблюдения, хоть любым магическим способом. На результаты соглашения исчезновение секретаря никак не повлияет. Ведь монах тоже был големом, только не глиняным, а азотным, уровня сложности «Ферзь».
Второй мандарин постоял еще минут пять, невнимательно оглядывая с мостика сонные углы метрополитеновского подземелья и вполсилы медитируя над впитанной информацией. Он скорее был доволен результатами переговоров, чем недоволен, хотя с малыми народностями Севера... Ладно, как говорят местные варвары, поздно пить боржоми.
Напоследок выполнив двенадцать дыхательных упражнений, сопутствующих мантре «Гибкий камыш», господин Шу вернулся к столам, оставалось у него еще небольшое дельце, и можно восвояси.
С одного края стола пели древнюю китайскую песню «Коварные замыслы, тайные планы бывают повергнуты в прах», с другой стороны стола тянули «Лили Марлен», причем мотивчики странным образом совпадали. Внимание остальной — безголосой — публики сконцентрировалось на отплясывавшем канкан посреди стола чучеле медвежонка с головой, грубо пришитой суровой ниткой. Удивительно, что на вернувшегося лиса-оборотня, пусть он и оставался за старшего у гостей, внимания не обратили.
По наитию мандарин сунулся в конюшню, где, как и нашептали звезды, застал начштаба «Старшей Эдды», бензопилой очищавшего голема Ванессу Мэй от фальшивой плоти. Похожая на сланец субстанция отделялась и осыпалась крошкой на подножную солому без проблем, вот была девичья грудь, и вот уже вместо нее ребра да ключицы. Второй, уже «ошкуренный» скелет (кто это мог быть, кроме «Бритни Спирс»?) покорно ждал распоряжений рядом.
— Надо сказать тост, завершающий официальную часть банкета, — прикидываясь гораздо большей занудой, чем был на самом деле, заканючил лис.
— Сейчас, — свойски кивнул вспотевший от работы начштаба, — не пропадать же добру.
— По протоколу положено, — настаивал въедливый лис.
— Да все уже, все, — Джи-Джи с ловкостью заправского цирюльника, гремучим и воняющим бензином агрегатом смахнул прическу с черепушки некогда сексапильного голема. Вырубил и аккуратно возложил пилу к прочим столярно-слесарно-кузнечным необходимостям. — Ты, — ткнул он пальцем в ребра первому скелету, — усилишь пост у ступенек правого поворота на станцию «Гостиный Двор», а ты, — аналогичный жест, — заступишь на дежурство слева от турникетов радиусного тоннеля.
Отряхнув руки о парадные обшлага, начштаба Джи-Джи-Олифант покорно последовал за настырным мандарином. Спустя каких-то пять секунд шустрый официант вставил в руку начштаба богато украшенный каменьями кубок с зеленым вином.
— Дамы и господа, я хочу завершить официальную часть встречи добрыми словами о наших гостях. Как известно, территория, на которой мы пребываем, некогда называлась Киевской Русью, государством, возникшим после того, как местные жители пригласили править варяжских князей. — Тщательно удерживая на скулах улыбку, Джи-Джи-Олифант обвел взглядом часть оравы гостей, которую прежде не успел рассмотреть.
Рядовой персонал делегации включал кошек-оборотней, приправленных драконьими элементами — то стреловидными суставчатыми хвостами, то ластовыми перепонками меж музыкально тонкими пальцами. Угадывалась парочка военных советников-зомби в красных мундирах и белых пробковых шлемах — из времен английской колонизации. Пребывал один кентавр, явно монгольских кровей. Остальное — водная нежить с головами кистеперых рыб, наростами-фонариками, крабовидными клешнями и шипастыми конечностями, в рукопашном бою жуть какая опасная и коварная; но такой исход сторонам не выгоден. К сожалению, на половину этой банды досье в «Старшей Эдде» отсутствовали. А вот по тому, как третий мандарин выбросил окурок, герр Олифант прочитал, что тот обучен ловко метать ножи, что в досье не нашло отражения. Начштаба продолжал:
— Варяги же, или — иначе — викинги, а можно и более откровенно — арии, некогда пришли в Европу из Индии. Ну а Индия, как известно, добросердечный сосед Китая. И сейчас я предлагаю поднять наши бокалы за возвращающуюся из небытия беззаветную дружбу между народом ариев и миролюбивым китайским народом!
Еще до завершения многословного тоста лис успел пробраться на свое место и обнаружить, что оно занято.
— В Европе любят поговорить о грядущем всеобщем потеплении, — галантно предложил даме тему для беседы седой оборотень.
— Но погоду делают на Востоке, — чуть слышно парировала галантность галантностью таявшая от мужского внимания симпатичная девушка, вся в розовом.
— Здравствуйте, агент Процессор, — еще беззвучней зашевелил губами лис-оборотень, — вам привет с Горы Заоблачных Врат. Наш общий друг, имя которого я не уполномочен здесь называть, просил вас на время переговоров подчиняться мне беспрекословно. Об остальном поговорим во время танцев.

* * *

Медсестра-ведьма на пару с герром доктором откопошилась над лабораторным оборудованием. Запылал огонь, плавя чистые металлы и доводя до кондиции субстраты. Заволокло вздымающимся осадком прозрачные бока колб, забулькали и пустили бурую пену тигли, нос защекотало от ядреной вони. От поднявшейся жары начал подтаивать лед, и покойник стал плавно проваливаться в ванну, но это уже никого не беспокоило.
Слово за слово, Антону Петрову удалось разговорить герра Штагеля, пусть пока на постороннюю тему.
— «Старшая Эдда» пытается отвоевать у волхв-дивизиона души людей, — рассуждал прикованный к креслу Петров. — Товарищи с Востока претендуют на свою долю душ. Но, по их учениям, душами обладают все населяющие планету существа, вплоть до бацилл. Не проще ли было бы вашим боссам поделить с китайцами души так: вам — все нечуждое человеческое, им — прочее? Поскольку одних инфузорий-туфелек на планете биллионы, Восток не остался бы внакладе.
— И у человека, и у холерного эмбриона душа есть, и ее нет, — вздохнул доктор.
— Это как?
В тиглях изнывали от алхимической страсти кислоты и щелочи, цвета перемешивающихся ингредиентов менялись, будто в елочной гирлянде. Герр Штагель взял оброненный лист тюльпана и закрутил в узелок:
— Есть узел?
— Конечно.
Эскулап распустил узелок:
— А теперь?
— Теперь нет.
— Так и у человека, душа и есть, и ее нет.
У ведьмочки зачесался язык встрять в беседу, но она побоялась услышать новую грубость. Снова аппетитная, как невскрытая шоколадка, она осталась в стороне.
— Ладно, герр Штагель, а когда я умру, останется ли здравствовать моя душа?
— Очень мало шансов. — Доктор позволил себе улыбочку, пресную, как тепличная клубника.
— А твоя?
— Без сомнений, ведь у меня есть имя.
Разряды электрического тока гуляли по медным проводам, словно неприкаянные. Одна из реторт то изнутри покрывалась игольчатыми узорами на манер снежинки, то еле сдерживала давление булькавшей малахитовыми пузырями квинтэссенции Антонова изобретения.
— У меня тоже есть имя, герр Штагель!
— Ты не знаешь своего настоящего имени, следовательно, не обладаешь им. То, что ты считаешь своим именем, есть лишь пустое слово, придуманное кем-то другим. Когда ты спишь, забываешь ненастоящее имя, а я свое и во сне не забываю.
— Но однажды настанет день, когда и вы, герр доктор, врежете дуба. Вряд ли вы тогда будете помнить свое имя.
— Я и не претендую. Но тот, кому я подчиняюсь, не забудет мое подлинное имя, и, когда произнесет его, я снова встану. Имя здесь, когда его произносят. И имя отсутствует, когда его не произносят.
Антона Петрова эта беседа интересовала, как лишнее доказательство патентованной несвободы. Герр — такой же смертный, вкалывающий здесь за зарплату и некие бонусы. И на фиг ему не нужна какая-то эфемерная свобода. Скорее, он ждет не дождется, когда откинет копыта и с накопленным стажем-опытом получит тепленькое вип-место в пантеоне.
— Кажется, я понял, зачем вы мне это говорите. Вы хотите увести разговор от китайцев.
— Ничего ты не понял, глупый смертный.
— Но, кажется, вы тоже, герр доктор, обычный смертный. Зигфельд мне говорил про сорок процентов наемного персонала.
— Да, я тоже смертный. Но не такой непробиваемый кретин, как ты! — непонятно на что обозлился эскулап. — Оявка, чего, дурья башка, рот раззявила, что у нас там с реакцией?!
Заслушавшаяся ведьма виновато повернулась к колбе, в которую неторопливо капал результат опыта. Но колба была ДЕВСТВЕННО ЧИСТА.
Эскулап бросился на корточки и скребком попытался загнать чудесным образом миновавшую колбу гнойно-черно-зеленую жидкость в мензурку. Черно-зеленая бурда чихать хотела и на скребок, и на мензурку. Она их нагло не замечала, будто призрак стены, и расползалась лужицей в форме треф по штучному паркету.
Забыв, что сие есть предполагаемо крайне жестокий яд, доктор попытался вымочить в уходившем сквозь щели драгоценном продукте хотя бы носовой платок. Пустые хлопоты — платок оставался сухим, словно горло отбившегося от каравана путника в Сахаре.
И тогда с картины маслом раздался голос, не оставляющий сомнений, кто тут главный.
— Опыт прекратить немедленно! Яду не препятствовать утечь сквозь пустоты! Огонь потушить и оставить меня с пленником один на один!

* * *

Быстрый фокстрот оборвался, и стало слышно, как эльфы, сбившись в кружок с кистеперыми чудищами, гремят кубками. Обсуждалась очень важная тема:
— Зачем сегодняшней женщине ногти с красным, вампирным, цветом?
— Или прозрачный лак с блестками!
— Чтобы намеком самой себе прояснить свои подспудные намерения. Коротко подстриженные ногти женщине мешают, потому что выхолащивают!
Кто-то взвизгнул тенором:
— За присутствующих здесь дам!
Настал подходящий момент медленного танца.
— Дамы приглашают кавалеров! — скомандовала банши-начальница и стала искать глазами начштаба, но тот уже удалился на покой.
Мумии с зататуированными руками удалось заполучить старого оберста, и тот покорно принялся крутить па и коленца мазурки.
Как бы случайно Катерина оказалась рядом с седым лисом, и они на какое-то время стали обычной с виду танцевальной парой.
— Задание, которое я намерен возложить на вас, агент Процессор, заключается в том, чтобы отслеживать, насколько неукоснительно «Старшая Эдда» соблюдает условия по распределению местного человеческого материала. Соответствующая подвигу сумма в юанях будет положена на ваш счет в Государственном Филиппинском банке.
Другой агент на месте Кати только обрадовался бы непыльной работе. Но гражданка Кондаурова работала не за смешные деньги, а за серьезные. Ее вербанули, заманив жадную до легких заработков студенточку в заурядное проституточное агентство, где вместо девственности девушка лишилась сущности. Далее внедрить агентессу подбиравшему свежий персонал Зигфельду было делом техники. Теперь же Екатерина Кондаурова вопрос внушительных заработков тоже считала делом техники.
— Подождите, высокородный господин Шу. Все, что я делаю, я делаю во славу Китайской Народно-Небесной Армии не из корысти. И сейчас, прежде всего, я должна вам сообщить истинную причину отсутствия Гребахи Чучина среди гостей даже на портрете. Некий проживающий на здешних территориях смертный случайно изобрел яд растительного происхождения, способный отравить не только любого мирянина, но и каждого из нас. Иначе говоря, в инферн-мире появилось новое оружие массового поражения...
— И вопрос, какому пантеону супербомба будет принадлежать, решается здесь и сейчас? — профессионально проворно перешел на более короткие реплики убеленный-умудренный сединами лис-оборотень.

* * *

На угрозы запытать до смерти и впредь мытарить душу ботаника в котле под серным соусом до Армагеддона Гребаха Чучин, все это время свирепо изгибая брови, потратил минут десять. Антон оставался непреклонен, типа, смерть ему не страшна, нет никаких гарантий, что душа Петрова после смерти достанется «Эдде», а не какому другому пантеону, например, волхвам, ведь зачем зря пугать, это роняет мое к вам, мастер, безумное уважение, это фактически их вотчина, и, кстати, у вашего покорного ботаника слабое сердце, так что длительные пытки здесь не лучший метод.
В слабое сердце командарм «Старшей Эдды» верил не шибко. Но... С вотчиной волхвов подлец угадал.
— Ладно, жалкий смертный, — решил пойти на уступки ост-кайзер. — Мне нужен этот яд, клянусь неиссякающим молоком козы Хейдрун и мясом козлов Тора. Твои условия?
Весь прочувствованный полчаса назад мандраж остался там, вместе с тем Петровым, который разуверился. Сиюминутный Андрей Петров закусил удила и нес по кочкам тех, кто пытался его запрячь. Все-таки он убежит от инферн- и прочих жадных на человеческий подсобный материал легионов. У других не получилось, но Антону удастся:
— Во-первых, — если бы руки Антона не были по-прежнему прикованными, он бы нагло принялся загибать пальцы, — свобода. Я, известное дело, не претендую на неограниченную свободу, пусть будет такая, как у вашего злобного докторишки. Шикарная лаборатория для работы — само собой. Во-вторых, я ценю свой труд и, кроме возвращения оборот-браслета, требую кругленькую сумму в твердой валюте. Размеры я обдумаю до завтра. И главное — в-третьих. Прежде чем я изготовлю для ваших нужд баррель яда, я хочу поэкспериментировать с микроскопическими порциями проб, есть у меня надежда, что этот яд в малых дозах может выступить лекарством, возвращающим к жизни. Наверное, вы прекрасно осведомлены о моем прошлом, наверное, в курсе, что была на этом свете такая девушка Настя в черно-желтом платье...
«Ты не договорил, что, как только оживишь свою кралю, моментально попытаешься нарисовать ноги», — додумал двухмерный мастер магии. Не выдать ликование Гребахе стоило очень дорого, удача сама стремилась навстречу. Дольше минуты Чучин корчил рожу на тему, что условия ему очень не нравятся, но деваться некуда.
— Ладно, жалкий смертный, — устал кривляться ост-кайзер. — Если твой яд действительно окажется тем, что ему пророчат, я соглашусь на твои претензии. Но знай, твоему смирению я не верю, вижу тебя насквозь, ты и сейчас надеешься улизнуть. Так что проведи наступающий день прикованным к креслу. Как минимум, вылечишься от лишней дерзости. — Вторую часть монолога командарм произносил для отвлекающего форсу, пусть угодник считает, что его карта легла сверху.
— А слабое сердце? За три часа в жутко неудобной позе меня сто раз кондрашка хватит.
— У встречавшихся на твоей дорожке профессионалов «Ред Ойла» сердца оказывались слабее, — последний раз нахмурил брови Гребаха Чучин, и его портрет маслом мертвенно застыл с этим выражением.
Нет, все-таки довелось Антону Петрову еще раз свидеться со знакомыми товарищами в сером. Парочка вошла, сняла со стены картину и отрешенно почапала восвояси. Левый на пороге нашарил выключатель, и лабораторию поглотил мрак. Потом Антон услышал звук запираемого замка и вспомнил, что не потрудился выторговать себе пусть не одежду, но хотя бы какой-нибудь зачуханный плед.

* * *

— Я не понял, агент Процессор, яд приготавливается из лепестков черной розы или черного тюльпана?
— Какая разница, высокородный господин Шу? Разве это главное?
— Согласен и вынужден изменить свой приказ. Отныне вы, агент Процессор, должны приложить все силы без остатка, чтобы образец яда для последующего изучения отправился с нашей делегацией в обратный путь. Точно так же, как когда-то из Китая похитили личинок шелкопряда. Если при этом придется пойти на разлегендирование, я вам разрешаю пойти на разлегендирование. Если придется погибнуть, я вам приказываю погибнуть. Ваше подлинное имя никогда не забудут ни в Пекине, ни на горе Сычуань, ни в Небесных Чертогах бессмертных даосов.
Добросовестно оттаптывавший в мазурке ноги мумии старый полковник краем уха слизал обрывок фразы. Все очень безобидно: «Я вам приказываю...» Это легко вписывалось в восточную манеру ухаживания. Это вообще могло иметь отношение не к «танцуемой» барышне, а, например, к непослушным ногам выпившего гостя, типа, он спускает вниз по вертикали соответствующее заклинание, чтоб конечности не очень-то заплетались. По большому счету Джи-Джи был далеко не уверен, что расслышал эти три слова правильно, но ни на йоту не сомневался, что даже дешевые подозрения следует доложить куда надо.

Глава 11
Эксперимент с ядовитым привкусом

Ах, неужели, неужели, неужели не хочется вам,
Налетая на скалы и мели, тем не менее, плыть по волнам?
В бурном море людей и событий, не щадя живота своего,
Совершите вы массу открытий, иногда не желая того.
Это было еще неудобней, чем колесить в трехнедельном турне по Европе на автобусе. Задницу ломило, будто она обросла кариесными зубами, хребет тоже посылал угрюмые сигналы, дескать, такой Бухенвальд добром не кончится. Тем не менее, прежние тревоги сыграли на руку, и даже поселившиеся в подушечках пальцев злогрызучие сколопендры казались пустяком по сравнению с пережитым. И еще невольно радовало так и покинутого в последней стадии стриптиза Петрова, что температура в камере, будем надеяться, временного содержания сохранялась на приемлемом уровне.
Он уже начал засыпать (а куда деться?), когда услышал едва различимые звуки. Конечно, Антон их тотчас же узнал. В период сладких отношений с Настей ему приходилось слышать эти звуки с завидной регулярностью, и для него они всегда оставались самыми волнующими на свете. Звуки представляли собою железный скрежет, когда металл едва слышно трется о металл, и их производил, их всегда производил тот, кто очень медленно, очень осторожно поворачивал ключ в замке двери снаружи.
Петров плавно очнулся ото сна, однако даже не попытался шевельнуться, а просто открыл глаза и стал слепо таращиться в сторону двери. Ему так хотелось, чтобы портьеры были хотя бы немного раздвинуты, и тоненький луч света помог разглядеть очертания фигуры, которая должна вот-вот войти. Однако в зале было темно, как в застенке, поскольку сейчас это была не операционная-лаборатория-избушка на курьих ножках, а камера одиночного содержания для непокорного изобретателя.
Антон не услышал, как открылась дверь. Ни одна петля не скрипнула. Но по темнице вдруг пронеслось дуновение воздуха, зашуршали портьеры, и мгновение спустя Петров срисовал напрягшимися ушными раковинами, как дерево глухо стукнуло о дерево, когда дверь снова осторожно закрылась. Затем, когда ручку отпустили, звякнула щеколда.
В следующее мгновение зафиксированный на кресле за руки ботаник Андрей Петров услышал, как кто-то на цыпочках крадется в его сторону. Пленника на какую-то секунду охватил ужас при мысли, что это вполне может оказаться посланный Гребахой Чучином палач с ритуальным ножом в клешне-руке-щупальце, но тут над Петровым склонилось теплое гибкое тело, и женщина нежно прошептала ему на ухо:
— Тише!
Происходящее могло иметь столько объяснений, сколько страниц в телефонном справочнике «Весь Петербург», было ясно лишь одно: посетительница хотя бы отчасти является союзником и очень старается, чтобы о ее симпатиях к пленнику никто из эддовцев не проведал. Впрочем, были и более грустные версии происходящего, например, что это оголодавший вампир, рискнувший подхарчеваться из закрома начальства...
— Как приятно, — заговорил Антон, мучительно гадая, кто же рискнул его навестить. Табачищем не фонит, значит, мумии отпадают. В воздухе не порхает, значит, и не банши, — что мои страдания вызвали в вашей отзывчивой душе...
Гостья оперативно зажала ему рот ладонью.
— Прошу тебя, — прошептала она. — Ни слова больше!
Антон не стал спорить, в его положении сие было, мягко говоря, неблагоразумно. Более того, он промолчал и тогда, когда таинственная незнакомка стала многозначительно поглаживать его бедро. Да-да, никто не собирался его освобождать.
Кажется, это была ведьмочка, медсестра. Антон невольно вспомнил ее милые параметры и признался себе, что не будет особо возражать, если им гнусно воспользуются для удовлетворения похоти. А часть тела, которая находится ниже пупа, не только не возражала, а и... к черту подробности.
От гостьи исходил тяжелый животный запах — серая амбра, мускус и касторка! Ну и запах — дух самки, бесстыдный и манящий! И самое приятное в запахе было то, что сие не лярва бестелесная.
Рука дамы недолго оставалась на бедре. Пальцы нашли то, что искали, Антон скорее угадал, чем увидел, что искательница приключений стала перед ним на колени, и вот он почувствовал ее дыхание в самой соблазнительной близости от... К черту подробности!..
Она тешила его вперед смотрящую плоть, как большую конфету, с удовольствием облизывая головку по всей ее окружности, время от времени пробуя заглотить поглубже.
Петров не сдержал стон удовольствия, хотя какая-то часть сознания оставалась на страже и мучительно пыталась отгадать истинную причину происходившего. Но попробуйте решить шахматную задачу, когда ваш младшенький товарищ охвачен в тугое кольцо губами, и волнами накатываются поступательные движения по всей длине ствола.
Пикантность расклада, наконец, уболтала Петрова отложить решение загадки на будущее, часть мозга, которая оставалась на страже, потихоньку притупила бдительность. В какой-то момент сознательность еще успела засвидетельствовать, что Антон поневоле стал сам двигаться вперед и назад, заряжая странника шалунье в самое горло. И даме даже пришлось придерживать путешественника рукой, не давая ему проникнуть слишком глубоко.
Ее ловкость была изумительна, страсть — необычайна, радиус действий — невероятен... Она во всякую минуту была готова к новому и сложному маневру. И сверх всего, ботанику Петрову никогда дотоле не приходилось сталкиваться со столь изысканным и тонким стилем. Она была большой искусницей. Она была гением.
Антон не раз пытался было задать ей шепотом вопрос, но не успевал произнести и трех слов, как вновь взлетала рука и со звонким шлепком опускалась на его рот. Весьма притом немилосердно.
Понятно, бесконечно сие безобразие длиться не могло. Неподконтрольная сила вынудила ботаника дернуться тазом вперед, конвульсивно следуя направлению своих залпов.
Еще несколько мгновений вокруг парочки витали раскаленные эманации, но, как ни забавно, первой успокоилась девушка.
— Мне очень нужна капелька вашего яда, — совершеннейшим деловым тоном зашептала поднявшаяся с колен визитерша. — По глупости я потеряла человеческую сущность, и есть маленькая надежда, что ваше необычное снадобье поможет мне вернуться к обычной жизни и забыть годы, проведенные в «Эдде», как страшный сон.
— Почему вы считаете, что яд вас не убьет, а окажет целебное действие? — Признаемся, названная вслух проблема беспокоила пленного ботаника в последнюю очередь. Но ведь следовало хотя бы казаться джентльменом, дескать, он будет не рад выступить невольным отравителем. Допытываться же, как зовут тебя, искусница, он больше не рисковал. А шепот тем и коварен, что не позволяет узнать голос. Даже если прежде слыхал его неоднократно.
— Потому что так считает Гребаха Чучин. Ему ваш яд тоже необходим не для военных действий. Так я могу надеяться на маленький подарок? Мне нужна всего капелька.
А вот получив ответ на не самый важный вопрос, Антон Петров призадумался. Шансы вернуть Настю теперь казались далеко не призрачными.
— И как же я узнаю, кому пообещал эту дозу?
— Ты узнаешь меня по почерку, — тихо хихикнула искусительница и столь же бесшумно, как появилась, скрылась за дверью.
— Он поцеловал ее столь страстно, что чуть не высосал застрявшие меж зубов остатки ужина, — раздался над ухом саркастический комментарий. Конечно, это явился призрак Эрнста фон Зигфельда.

* * *

Покуда смертные использовали метрополитен по прямому назначению, «Старшая Эдда» отдыхала. По всем залам и каморкам замка был объявлен режим тишины с драконовскими санкциями. Цитадель никуда не делась, она лишь поблекла в воздухе до невидимости девятьсот тридцать второй пробы и стала совершенно не осязаемой для чапающих на работу похмельных слесарей, мечтающих о нескромном отпуске бухгалтеров, карманников, охотящихся на туристов, и охотящихся на карманников линейных бригад милиции.
Спешивший к вагонам народ и не подозревал, что с полной безнаказанностью пилит козырьками кепок, где подвалы, а где и первые этажи проклятого места. А если кому из смертных и удавалось зацепить краем глаза что-то смутное и сомнительное, он, подталкиваемый в спину прочими замороченными пассажирами, только оторопело тер глаза, не сбавляя хода и сваливая вину на недосып.
Но лишь умчался от перрона последний поезд, «Эдда» восстановилась в прежней красе и внушительности. Еще не успели кобольды запустить в воздушное пространство следующий выводок ос-сторожей, в темнице Петрова вспыхнул колючий электрический свет.
Ведьмочка неожиданно улыбнулась ботанику, как старому приятелю, нимало не смущаясь его наготы.
— Мне будет приятно, если вы станете называть меня, как все, сестра Оявка. — Она положила на виду костюм «Адидас» и ловко освободила пленнику руки, хорошо была знакома с «зубоврачебным» креслом.
— Первая шлюшка на цитадели, — прокомментировал не видимый и не слышимый никому, кроме Петрова, Эрнст фон Зигфельд, — не советовал бы провоцировать дальнейшие бурные отношения, если в итоге не хочешь подцепить какую-нибудь особо эльфическую форму триппера.
Антон поежился, принялся яростно растирать затекшие мышцы, но все равно прикинул, не запустить ли руки под накрахмаленный халат красавицы, чтоб разом приговорить загадку таинственной дамы. Вот только голос Оявки, да еще финский акцент... С уверенностью сказать, она или иная наяда посещала его в «тихий час», ботаник не мог... В общем, сюжет не стал развиваться в сторону мужских рук под женским халатом.
— Мой яд может обернуться и лекарством, — буркнул Антон Зигфельду, но Оявка приняла реплику на свой счет.
— Это ваше модное изобретение! — радуясь, что ее не послали подальше, защебетала медсестра, пока в дугу осточертевшие големы (эй, командиры, не надоело тиражировать одни и те же рожи?) вносили в кабинет ведро со свежей порцией тюльпанов сорта «Исида», естественно, безупречно черных. — А вы сами-то верите, что ваш яд будет действовать на кого угодно? Ой, какой симпатичный череп. Точно такой же украшает стол в кабинете доктора Штагеля. Герр Штагель никому не разрешает вытирать с него пыль — не с доктора, а с черепа.
Петров понял, почему герр Штагель вел себя с ведьмочкой так строго — действительно, круглая дурочка. И все-таки, она или не она устроила ночное приключение? Напялив тесноватый костюм, Антон все равно не стал похож на бандитствующего братка из старых анекдотов. Поневоле оглянулся на череп — череп как череп, человеческий, лакированный, кажется, вчера его здесь не было.
— От черепа я бы посоветовал избавиться, — на клыкастую рожу отставного антииеромонаха набежала тень нелестных воспоминаний. — Голову даю на отсечение, это подслушивающее устройство.
— А если ваша отрава распространяется воздушно-капельным путем, вы сами не боитесь нечаянно отравиться? — непоседливая болтушка торжественно протянула Петрову весьма представительское скрипучее портмоне из кожи с чешуйчатым рисунком.
Загляденье, а не портмоне, с таким и банкиру не стыдно тряхнуть ассигнациями где-нибудь в пятизвездочном отеле.
— Что грозит позвоночнику, который уже лишился головы? — под нос пробурчал Антон и раскрыл подношение. Наивный, Антон полагал, что в чешуйчатом лопатнике хранится аванс благородного зеленого цвета. Увы, портмоне было пусто, только под пленкой ждала своего часа фотография Гребахи Чучина.
— Прямая связь на экстренный случай, — игриво хлопнула ресницами ведьмочка, — в случае необходимости открываете на портрете нашего верховного шефа и говорите, глядя глаза в глаза, — с придыханием ворковали пухленькие губки в жанре «сексапил». — Если контакт с первой попытки не заладится, закройте бумажник и снова откройте. — Сестричка повела бедром так, чтоб полы халатика перестали быть преградой для наблюдателя. — Еще мне велели передать, что все ваши вчерашние условия приняты, так что работайте в свое удовольствие. — Слова эти были произнесены с таким подобострастием насчет того, чей портрет прятался внутри чешуйчатой кожи, что Петрову окончательно перехотелось вручную проверять загадку визита таинственной дамы. — Големам убрать из ванной труп?
— Не стоит утруждаться, тело пригодится мне в опытах, — кисло соврал Антон, не желающий видеть неотвязных серых товарищей ни одной лишней секунды. Тесный «Адидас» инквизиторски резал под мышками и впивался резинкой в печень.
— Если вам что-то потребуется для опытов, скажите мне. Если вам потребуется ассистентка, приказывайте мне. Если вам...
— Спасибо, все свободны, — оборвал щебет ведьмочки Петров, гримасой пытаясь изобразить, что не очень обидится, если вслед за красоткой его в покое оставит и тень вампира.
Но Эрнст фон Зигфельд посчитал полезным для себя не понять столь тонкий намек.

* * *

Ой как пригодились реторты и колбы с кристаллическим и жидким содержимым — половину необходимых ингредиентов не пришлось купоросить сызнова. Очень выручила последняя модель перегонного куба от известной швейцарской фирмы, набиравшая температуру быстрее, чем спринтер отмахивает стометровку. А вот сушившиеся под потолком шишкастые корни и душистые веники остролистых трав, вульгарный хрустальный шар и заспиртованные в трехлитровых банках несимпатичные земноводные остались не у дел.
Мистической особенностью изобретения было то, что Антон напрочь не помнил ни формулу, ни процесс, не будь под рукой шпаргалки-сторублевки с кодом «Ни-Маат-Ра-Па-Да-Ист», фиг бы у Петрова что выгорело.
И вот ворчащее пламя растопило ноздреватые осколки металлов, будто припойный лед, и довело до манной кондиции субстраты. Закурлыкали и отрыгнули бурой вонючей пеной тигли, медные провода закорчились от молниеносных рейдов электронов. И на дне самой важной колбы запузырились первые капли гнойно-черно-зеленой жидкости. Склонившийся над архитектурно мудреным фестивалем из стеклянных пузырей и спиралевидных трубок Петров слишком вольготно вильнул задом.
— Так его и перетак!!! — некультурно выразился Антон, глядя на обломки черепа, нечаянно уроненного в пылу работы, — Бес с ним, — почесав на лбу место, где чаще всего выскакивают прыщи, наконец, решил он вслух. — Если надо, пусть вычтут из премиальных.

Предыдущая страница 12 Следующая страница


13 Игорь Чубаха

— У тебя не будет ни премиальных, ни ритуальных, — заворчал путавшийся под ногами Зигфельд, — но с черепом ты поступил правильно. Чему-то я тебя научил.
— Как ты мне надоел, — вздохнул ботаник. Ухватив щипцами градуированную колбу, экспериментатор бережно опустил хрупкое стекло в ванну с отмокавшим мертвецом до предпоследнего деления, так, чтобы талая вода не плеснулась внутрь и не смешалась с содержимым. — Нервных прошу удалиться.
— Тебя даже хоронить с почетом никто не собирается. Как только ты уступишь врагам свое изобретение, наивного ботаника принесут в жертву для перебазирования цитадели на более безопасную площадку. Поверь, я тебе последний друг в этом омуте, и хоть раз послушай моего совета. Еще не поздно попытаться бежать! Все, что обещал Гребаха Чучин, ты сполна получишь в волхв-дивизионе!!! Ты же — русский, неужели ты хочешь помочь китаезам и европщикам опустить Россию по уши?!
Услышанное не могло не задеть, но у Антона присутствовала более насущная цель, чем поиск работодателя. Пока есть лаборатория и вероятность получить сыворотку жизни для Настеньки, все иные занозы — побоку. Но Зигфельд так и будет патриотически зудеть недодавленным комаром, призрак достал увлеченного химическим круговоротом субстанций Антоху. Когда-нибудь оставят Петрова в покое?
— Ты меня почти убедил, — задумчиво процедил Антон, пряча коварную ухмылку: он придумал, как сделать ликвидированного вампира полезным, — только я сперва проведу один простенький эксперимент, — и Петров с размаху плеснул малахитовой жижей на тень призрака.
Вонь поднялась такая, что в глазах не только зарезало, а и зарябило.
— Дурак, она же еще не остыла! — взвизгнул Эрнст и прикусил язык.
До обоих дошло, что призрак имел невероятную для бестелесной сущности честь почувствовать боль ожога. И что дальше? Оба уставились на покрасневшую ладонь бывшего антииеромонаха. Всего запаса субстанции как раз и хватило, чтоб теперь остаток стекал по двум пальцам.
Антон плеснул наобум, слишком уж подзуживали его разговоры заинтересованных сторон. Нет, он не желал гибели пустоте по имени Эрнст фон Зигфельд, но если бы тот сейчас потух окончательно, Петров недолго бы расстраивался — достал. Однако пауза, побыв некоторое время гнетущей, превратилась не более чем в натянутую, ведь ничего страшного не произошло.
— Это не яд, — сделал мучительный вывод призрак и отважно даже лизнул пораженный изумрудно-грязной слякотью палец.
Опять ничего не произошло. Зигфельд не рассеялся окончательно, не вернул стопроцентную телесность. Как научный работник, Антон был вынужден сделать из опыта соответствующие выводы. Конечно, стоило признать за жидкостью некие волшебные свойства. Она действительно не пролетела насквозь голографическую картинку Эрнста, а конкретно смочила ту его часть, куда угодила, да еще и малость обожгла. То есть Зигфельд стал предметным лишь в смоченном фрагменте, да и то, вероятно, до поры, когда жидкость или испарится, или рассосется. И кому это надо?
— Это не яд, — безрадостно согласился не огорчившийся и не обрадовавшийся Петров. Просто теперь, чтобы вернуть Настю, вместо одного опыта требуется провести тысячу, трудно ли, умеючи? — Что же я тогда изобрел, и откуда эта шумиха? Погони «Ред Ойла», спешащая не опоздать к дележке открытия «Старшая Эдда»?
— А я тебе говорю, что никакой это не яд! — столкнувшись с человеческим равнодушием, обиделся Зигфельд.
— Кто бы спорил? — брезгливо пожал плечами Антон, оглядываясь. В тиглях продолжало скворчать, пузыриться и булькать. Гнойно-зеленая гадость невостребованно капала из стеклянной трубки на паркет и уходила сквозь микроскопические пазы с проворством дистиллированной воды. Антон подставил колбу — первый в длинной череде эксперимент еще не завершен.
— Не веришь?! Сам попробуй! — И Зигфельд подло мазнул по губам уже Антона. — На халяву и «Орбит» сладкий!
— Это лишнее... — спокойно начал Петров, но осекся, его глаза полезли на лоб, целя куда-то за спину Зигфельда.
— Только не вздумай мне сейчас здесь сдохнуть!!! — схватился ликвидированный агент волхв-дивизиона за голову. — Ты — единственный у меня на этом свете!!!
— Я понимаю ваше удивление, — скромнехонько потупила глазки явившаяся без приглашения Катерина. — Я подозреваю, что вы не очень рады меня видеть. Ведь в какой-то мере я способствовала вашему появлению здесь... — Она не изменила розовому цвету наряда и была так же соблазнительна, как в момент встречи в заброшенной деревне.
Ну что за напасть? Однозначно Антона угораздило вписаться в топ самых популярных персон «Эдды», несмотря на конкуренцию со стороны китайских пассажиров. «Утро» — глубокая ночь для смертных — только началось, а заурядного смертного ботаника успели навестить обе местные шик-дамы. Но сегодня сытое либидо Петрова оставалось к эротическим чарам равнодушно. Желая проверить, по личной ли инициативе его посетили или визит санкционирован свыше, Антон многозначительно-демонстративно достал портмоне — трепещите, кто не согласовал визит со склонным к жгучей ревности начальством.
Блеф сработал эффективней холодного душа.
— Ладно, ботаник, ты угадал. Сопли — не моя стихия, — мигом перешла на более доходчивый тон Катя. — Ну, настучишь ты Гребахе, и чего добьешься?
— А чего я добьюсь, если не открою бумажник?
— Не буду жевать десны, я предлагаю тебе союз. Ты — со своим знанием, и я — со своим званием, вместе мы пойдем по карьерной лестнице «Эдды» семимильными шагами.
Катя за перестрелкой фразами успела оглядеться и нагло попытаться сунуть под капель черно-зеленой бурды носок кремовой туфельки. Капля, не смачивая поверхность, пробежала шариком по розовому и под подошвой плюхнулась, куда положено — в колбу. Ишь ты, безмозглая жижица, шарит, кто здесь кто.
Призрак фон Зигфельда истерично пошел радугой по всему фронту изображения. Сие могло бы показаться даже симпатичным, если бы не чересчур напоминало лужу с нефтяной пленкой:
— Не верь ни единому слову этой стервы!
— Какая мне выгода от партнерства? — Приняв красивую позу, Антон, конечно же, лишь издевался. Полученное с мазком по губам новое знание переворачивало минувшие приключения с ног на голову — Антон даже радовался визиту, поскольку за беседой имел время мысленно перешерстить события прошедшей недели с новой точки зрения.
— Как минимум, я найду причину, по которой ты останешься живым при следующем переезде «Эдды». Мне выгоднее в партнерах простые смертные, не люблю сильных союзников, и я сделаю все, чтобы ты выжил. Видишь, как я откровенна? — Она не догадывалась, что уже проиграла. Она верила в себя, будто носорог.
Самоуверенно посчитав, что Антон колеблется, Катя решила подплеснуть эмоций:
— Я потеряла человеческую сущность по наивности и очень рассчитываю, что твое снадобье поможет мне вернуться к обычной жизни. — Катя не сомневалась, что уж после этих-то слов ботаник сразу догонит, кто ему впрыснул толику удовольствия ночью. — Я так истосковалась по мирскому бабьему счастью!
— Так вот откуда здесь череп! — посерел, будто грозовая туча, призрак. Как и Петров, он тоже узнал фразу, уже звучавшую в этих стенах шепотом.
А Антон, сделав свое лицо столь же деревянным, как стены и паркет, не медля, распахнул портмоне и казенным тоном доложил верховной инстанции:
— Мастер, ночью, то есть в «комендантский час», ко мне проникла ваша подчиненная Катерина Кондаурова. Пользуясь темнотой в помещении, она явно подменила сторублевую купюру с формулой, и сейчас у меня с ядом ничего не получается.
Если до сих пор в диалогах и возникали театрально-убийственно-бесконечные паузы, то против паузы, которая повисла сейчас, они были все равно что кружки пива против цистерны спирта.
— Так ее, пресмыкающуюся! — захлопал в ладоши бестелесный вампир. Но его созерцал и слышал лишь Петров, поэтому паузу левый демарш не прикончил.
Спустя тяжелых полминуты, каждая секунда которых была похожа на астрономическую, соблазнительница вышла из душевного сумрака. Кате будто отвесили оплеуху, лицо пошло пятнами, закусив губу, она круто повернула на выход.
— Ты не благодарен мне за ночь? — В дверях гневно бросила девушка через плечо. Этот пассаж уже не имел начинки, всего лишь жест ради искусства. Женщина есть женщина, хоть пантера, хоть слониха, хоть кобра.
— Очень даже благодарен. Видишь, не пытаюсь тебя задержать до прихода стражи.
Кате захотелось сейчас же обернуться, нет, не гигантской анакондой, а энцефалитным клещом и ужалить ботаника в шею, но профессионалы не мстят. Все дробнее и дробнее царапая паркет из черноплодной рябины каблучками, она помчалась коридорами замка вдоль череды мозаичных панно из березы, ротанга, финика, палисандра, яблони и кипариса, будь они неладны.
Сбила с ног шедшую вразвалочку навстречу гарпию, вихрь подхватил и размел по паркету страницы какого-то важного отчета, перемешивая их с вороньими перьями. Девушка-змея пока сохраняла человеческий облик, но, чтобы растревоженная стража не сразу выследила, по-змеиному шелушась, с ее щек и тела полезла линялая кожа. И полупрозрачные ошметки падали на паркет, словно листья в сентябре.
У самшитового подоконника превращали табак в дым и пепел мумии. Они не переодевались после вчерашнего, так и оставаясь — две в кокошниках, одна в цыганском монисте. Праздник дался подругам-палачам нелегко. Одна, держа желтыми губами фильтр «Парламента», больше дремала, чем курила. Вторая прятала татуированные запястья под мышками, ленясь вынимать «Беломор» из редкозубой пасти и глядя в себя. Третья что-то мучительно искала по карманам и шевелила губами, будто зубрит отрывок из Пушкина «Сон Татьяны».
— Гляди, Катька несется как угорелая.
— Следующие погоны выслуживает.
Подлетевшая на каблуках, словно на коньках, Катя боулинговым шаром разметала сухопарых курильщиц и высунулась в окно. В руке ее объявилась погремушка, которая обычно украшает хвост гремучей змеи и которой гадина традиционно пугает нахалов, нарушающих правила вежливости при общении с нею. Дальше невольнонаемная гражданка Кондаурова запустила эту забавку-шишечку подальше в тенистые просторы дремлющей станции «Невский проспект».
Если бы грузик подчинялся правилам свободного падения, он бы коцнулся о мрамор нижнего вестибюля, дважды подпрыгнул и затих на том месте, откуда, завороженный шеф-повар сделал неосторожный последний шаг. Однако погремушка оказалась с норовом: вместо того, чтобы спланировать по прямой, она изобразила петлю в духе «Миг-37», влетела в окно этажом выше и плюхнулась в пиалу, из которой только что проснувшийся и скрывший чресла шелковым халатом седой лис прихлебывал куриный бульон.
Второй мандарин посольства Фофан Шу Пограничная Пагода, по сущности лис-оборотень, скосил глаза в пиалу и огорченно причмокнул.
— Провал операции «Лотосы не актуальны», — сухо в нос констатировал второй мандарин посольства и неожиданно браво скомандовал завтракавшим с ним за одним столом доверенным китайским товарищам. — Работаем по варианту «Янь»! — Затем вытащил из-под стола подаренную дракону шкатулку с Когтем панцирного слона Накира, извлек Коготь и сунул в цветочный горшок
А в покинутой Катей лаборатории-темнице Зигфельд, не стесняясь, что выглядит болваном, наседал на Петрова.
— Зачем ты при ней докладывал Гребахе? Разве я тебя этому учил? Выпроводил бы эту стерву и наказал бы, когда она ничего не подозревает! Да еще специально позволил сбежать?!
— А зачем ты меня ядом мазнул? — нагло улыбался Антон. Вид ботаник имел, будто только что выиграл у казино «Конти» учредительные права.
— Так ведь это же не яд! Это черт-те что и сбоку бантик! А что, действительно Катька рецепт ночью сперла?
— Да, это не яд. Это состав, возвращающий стертые воспоминания. И, кстати, ночью змеи ориентируются только на теплокровные объекты.
— Какие еще воспоминания?
— Стертые, нивелированные, отложенные, заблокированные...
— Это важно?
— Да. Ведь я вернул подлинную память, и оказалось, что никакой я не ботаник из закрытого гэрэушного института. — Перед Антоном стояла трудная задача: как доходчивей и деликатней растолковать экс-кровососу открывшуюся с мазком-паролем «отравы» истину. Петрову, хоть и лучезарно улыбающемуся, на самом деле было очень не по себе. Все его глобальные импульсы этой недели оказались выжатыми лимонами. Оказывается, столь азартные попытки слинять подальше и обрести свободу — глупость из глупостей. А столь желанная Настя — фантом, по сравнению с которым Зигфельд реальней асфальтового катка.
— Дай, я сам угадаю. Конечно, ты — Наполеон. Небось перестукивался с соседней больничной палатой с Риббентропом и Отто Скорцени.
— А ты — застрявший в двадцатом веке дремучий старик, уважаемый Эрнст фон Зигфельд. Сейчас крышей едут на другом, но к делу это не относится. А я, уважаемый, никакой не гэрэушный спец по отравам, а агент-диверсант высшего уровня от волхв-дивизиона. И чтобы тебя просветить в этом вопросе, дорогой товарищ по оружию, мне и пришлось устроить в «Эдде» такой шухер. Чтобы всем слухачам до нас не было дела!
— Коллега? — недоверчиво посмотрел Зигфельд на испачканные ядом пальцы.
И Антон стал разжевывать новость подробней.
Ложная память Антону Петрову, он же Феликс Ясенев, была записана, чтоб не провалился на допросах контрразведки «Старшей Эдды». Далее лучшими интриг-экспертами дивизиона «Ярило» была организована утечка информации о якобы изобретенном необычном яде в мир простых смертных, чтоб для начала возбудить интерес в падких на нечестную игру финансистах. Те, разыгрываемые «втемную», в свою очередь должны были погнать волну, и таким образом дезинформация про яд из черного тюльпана должна была привлечь внимание «Старшей Эдды». Трехходовка.
Истинным же заданием агента волхв-дивизиона Феликса Ясенева, он же Антон Петров, было передать Зигфельду нижеследующий приказ: «В последние два года диаспора лиц китайско-вьетнамско-корейской национальностей в Северо-Западном регионе России увеличилась в пять раз. При этом союзнический инферн-блок «Конфуцианство-Даосизм» начал активные действия по созданию бригады собственного «иностранного легиона» на данном участке идеологически-сакрального фронта. В связи с этим силы «Старшей Эдды» ищут каналы для переговоров с блоком «Конфуцианство-Даосизм» об объединении усилий. Агенту Эрнсту фон Зигфельду предлагается «обречь на пустоту» наметившийся альянс в кратчайшие сроки. Статус приказа: допустимо личное разлегендирование и потеря сущности. Пароль для связи «Ты приходи в могилу, приходи в мой дом». Отзыв: «Ты приходи в могилу, погнием вдвоем».
Но отныне, поскольку Зигфельд — бесплотный дух, задание придется выполнять самому Антону, и первый шаг на этом поприще — подставить Катерину перед Гребахой.

Глава 12
Пеняя на зеркало

Шпаги звон, как звон бокала,
С детства мне ласкает слух.
Шпага многим показала,
Что такое прах и пух!
Бригадный цинь-генерал Китайской Небесно-Народной Армии малиновый дракон Чан-чинь-Чан хмуро наблюдал, как облаченные в смокинги цвета ночи и жабо колера лепестков лотоса сержант-вампиры шустро накрывают столы к завтраку. В чайниках плескались грибные отвары, предпочтение не тем сортам, что ядовиты без вопросов, — мухоморам там или бледным поганкам, а видам, которые по жизни абсолютно безопасны, но вдруг, допустим, из Новгородской области сообщают, что зарегистрировано тридцать семь смертельных случаев... На блюдах салаты из декоративно-тепличных цветов, канапе с аквариумными рыбками, специи из дробленых поделочных камней и тяжелых металлов...
— Ты уверен в том, что сказал именно то, что имел в виду? — донесся из распахнутого окна огрызок заводящегося похмельного спора.
Дракон только проснулся, причем в крайне дурном расположении духа, и созерцание кухонной суеты после вчерашних чрезмерностей не оттягивало, а лишь усугубляло свинцово-облачное состояние души сына алмазного родника. На самом деле, пусть официально и числился первым мандарином посольства, тайнами дипломатии кавалер Ордена Священной Горы Сычуань не утруждался. Его истинная задача включала вопросы безопасности посольства, а если стороны столкнутся лбами, — и обеспечение успеха решений силовыми методами — коль уж дипломатические выкрутасы окажутся неактуальными.
Дракон был безупречной военной машиной, кроме боя, ни к чему не пригодной. Левое полушарие его мозга было ментально связано с каждым членом делегации. И когда с подкорочного биологического экрана слежения исчез Фофан Шу, малиновое чудовище несказанно обрадовалось — прекращение контакта по любой причине автоматически означало переход к варианту «Янь». Наконец-то батальные ресурсы сына алмазного родника становились востребованы.
Спор за окном вяло развивался:
— Что бы тебе ни мерещилось, я перед ней готов шляпу снять!
— Ты всегда был жидковат на стриптиз.
Пятерка сержант-вампиров была настолько заморочена проблемами: куда поставить герань под соусом из чешуи гуппий, а куда — десерт из фаршированных пестиками гладиолусов скалярий, что благополучно прозевала боевую трансформацию кавалера Ордена Священной Горы Сычуань. Меж тем малиновая шея первого мандарина украсилась костяным гребнем, а по горлу выколосилась богатая грива-борода, мешающая вражьим колюще-режущим предметам добраться до кадыка. К верхнему слою шкуры подступили лишние резервы малинового пигмента, предназначенного для гипнотизации супротивников коварным мерцанием, а надбровные дуги и череп усилились дополнительными слоями роговой брони.
Младший отдел левого полушария драконьего мозга прошерстил базовую информацию о вампирах и выдал рекомендации к бою. Далее китайский товарищ не мешкал. Булатным ятаганом взвился малиновый хвост и затанцевал по фигурам скованных растерянностью сержант-официантов, кроша плоть вкривь и вкось, словно готовя мелко нарубленное блюдо в китайском ресторанчике. У дракона не было «под рукой» ни серебра, ни чеснока, ни осины, посему он выбрал тактику искромсать пятерку до лапши, вывалять ошметки в палладиевой муке, паштете из георгин и суфле из золотых рыбок. Только так он мог нейтрализовать вампиров на пару часов, чтоб никто не сподобился подать сигнал тревоги.
Сержант-вампиры и пикнуть не успели.
Похмельный спор за окном еще только разгорался:
— А теперь, лярва, захлопни свой ментальный рот, лярва, и послушай меня, лярва!
— Ты еще у хомячков морковку тырил, лярва, когда я в эфире витал, лярва, и последнюю эфирную лагуну пятнал, лярва!
— А я, лярва... А ты... А я сейчас, лярва, наложу на тебя латентное проклятие третьей степени, лярва!!!
Разделавшись с кровососущими сотрудниками общепита, малиновый монстр двинул на штурм замкового КПП. Он, не сбавляя драйва, сквозь осыпавшееся похожими на ирландские трилистники осколками стекло (пусть и бронированное) скорпионьим приемчиком пронзил меж четвертым и пятым ребрами рыпнувшегося к тревожной кнопке эльфа. Но вот неудача: тут же малиновокожая громадина намертво застряла в тесных рамках проходной.
Младшие мандарины тоже прекрасно знали, как им предстоит действовать по расписанию «Янь». Правда, четвертый мандарин Ли Юй, большой спец по речному жемчугу, потушил окурок в кофейной чашке и потянулся пригубить пепельницу, хорошо, вовремя опомнился.
Не дохлебав из пиал куриный бульон, или кто там чем баловался, троица плюхнулась на расстеленные в номере ковры, будто синхронно настроившись продремать до обеда. Но ковры вдруг сами собой свернулись в рулоны, став до желания закурить похожими на кубинские сигары, и далее эти летательные аппараты покинули палату через окно, чтобы вернуться в цитадель каждый в своей точке.
И когда за окно умчалась крылатой ракетой последняя ковер-сигара, Фофан Шу выскользнул в коридор и беззвучна снял-успокоил боевыми серпами неповоротливых инкубов, приставленных к элитным покоям гостей в почетный караул. По идеологии варианта «Янь», все прочие члены посольства выполняли отвлекающие маневры, чтобы второй мандарин смог проникнуть куда следует и выполнить, что посчитает самым важным — «Реко ва фукаку дзо ситэ мунасики га готоси».
Истинный глава посольства не зря распорядился спикировать в метрополитен на коврах — лис тогда проверял, насколько эддовцы готовы к воздушной атаке, и, оказывается, перехитрил сам себя: к злости Фофана Шу, большинство окон-бойниц цитадели открывались крайне редко и оказались задрапированы сигнализационной паутиной. Первый же вписавшийся в чужую форточку ковер-сигара вызвал тарарам общей тревоги.
Сигнал ревуна застал оберста Харви Файнса в кровати, пахнувшей женскими духами. Не разбираясь, чьи кудри щекочут ему щеку, старый эльф выбарахтался из объятий пухового одеяла, кое-как натянул галифе поверх подштанников, сунул под мышку ножны со шпагой и был таков, оставив в светелке любвеобильной банши компромат в виде парадного кителя.
Старый эльф спешил к сектору казарм строить своих подчиненных в боевые порядки, ему навстречу прогромыхал сапогами начштаба Джи-Джи-Олифант, тоже со шпагой, в галифе и без кителя. Они разминулись, не пересекшись ни единым словом, каждый не хуже китайцев разумел, что делать по кризисному варианту.
А «Старшая Эдда» наполнялась растерянным гулом:
— Согласись, Акитлаб, не вовремя, совсем не вовремя наш Джи-Джи учебным шухером головы морочит.
— Поймите! Не могу же я вот так — в одних подштанниках!
— ...Немедленно открыть арсенал, раздать оружие... Черт возьми, ну хотя бы големам раздать оружие!..
— Где доктор? Только что здесь крутился...
— У меня там жена осталась, вы можете это понять? Жена!
— Слушайте, ничего страшного. Обезьяны, они и есть обезьяны.
— Понимаешь, просыпаюсь я, а на подоконнике кто-то сидит...
— А где герр Штагель? Дрыхнет, сухая задница?
— По тревоге я должен занять пост у адского вечного огня, но, тысяча праведников, кто-нибудь мне объяснит, куда этот очаг после переезда задвинули?!
Одноглазого недоросля Ретлифа начштаба нашел в компьютерном центре одиноко и беззаботно играющим в третью версию «Героев мечей и магии». На панели по карте пересеченной местности скакали конные витязи, из динамиков выплескивалась перенасыщенная тревожными нотами мелодия, не удивительно, что игрок прозевал общую тревогу. Вот на экране сошлись две армии, у одной масса паладинов, у другой преобладали горгульи и крылатые львы, но всласть натешиться силушкой молодецкой ратникам не довелось.
Подхватив тоненько запищавшего от боли низкорослика за сухонькую рученьку, Джи-Джи поволок рекрута к дверям, высунулся в коридор и тут же отпрянул обратно. По галерее к компьютерному центру спешила лава нежитей с головами кистеперых рыб и шипастыми конечностями. Из пастей вырывались клубы зловонного пара, который, оседая на настенных панно, разъедал полировку. Высунувшийся из третьей от компьютерного центра двери мирный сотрудник «Эдды» схлопотал порцию искусственного дыхания — птичьей пяткой под сердце в ребра.
Как ни был испуган тщедушный низкорослик, он стал помогать герру Олифанту баррикадировать двери компьютерным железом. Зазвенел внутренностями автономный блок питания, чихнул наэлектризованной пылью расколовшийся монитор, могучий скорострельный ксерокс загудел, будто гонг. И когда волна водной нечисти ударила снаружи, баррикада выдержала.
Тут же у баррикады, ловкой подсечкой свалив Ретлифа на паркет — карельская береза, — начштаба зажал ладонями бедняге единственный глаз и стал скороговоркой читать соответствующий отрывок из «Одиссеи». Гекзаметр еще не добубнился до того места, где богам отправляется жалоба на господина Никто-ослепителя, а одноглазый стал заметно прибавлять в объемах.
По мистической сущности Ретлиф был самым натуральным циклопом, разве что из соображений экономии (типично немецкое морамойство) магическим образом заторможенным в развитии, и теперь начштаба инициировал свое секретное оружие. У Ретлифа мощно вытягивались голени, раздвигая взбухающими пятками неуступчивые модульные столы и роняя стулья дешевой тринадцатидолларовой модели, которую в редком офисе не встретишь. Вздувалась твердющая, словно хоккейные шайбы, мускулатура и, безжалостно наждача ладони начштаба, лезла щетина из ставшей похожей на ковш экскаватора нижней челюсти.
Оголтелые визг и топот в коридоре усилились, циклоп встал на ноги (Джи-Джи ощутимо тряхнуло) и стряхнул-счесал расползшиеся обрывки костюма. Увы, распрямиться в полный рост великану не позволил потолок. Волосатыми лапами с железными когтями чудище разметало компьютерные параллелепипеды. Ударом кулака вышибло дверь наружу, но в коридоре к сему моменту от китайской оравы остались корчиться и ерзать по паркету только отсеченные наросты-фонарики и крабовидные клешни, а по ним наступал отряд эльфов. Испуганные глазенки пятившихся врагов отражались в зеркально начищенных латах и на плоскостях слаженно прочесывавших воздух топоров.
Не отвлекаясь здесь, — эльфы и так уже побеждали, — начштаба повел циклопа по параллельному коридору к КПП. Два поворота и три галереи соснового паркета были грубо исцарапаны когтями босых ног одноглазого монстра. За третьим поворотом дракон, метнув длинную шею, чуть не оттяпал не ждавшему столь бурной встречи Ретлифу голову.
Ретлиф отступил на шаг и, прежде чем вписаться в драку, обложил китайского генерала на нескольких европейских языках с эллинским акцентом. Голос при этом был далеко не пискляв, Джи-Джи зажал уши и отклячил челюсть, боясь за барабанные перепонки.
Соответствующее полушарие драконьего мозга идентифицировало цель — циклоп, представитель древнегреческого пантеона, вымирающий вид, на планете известно не более тридцати здравствующих особей, причем всего три самки в репродуктивном возрасте. Сын алмазного родника порылся в закромах левого полушария в поисках рекомендаций, как разделаться с циклопом. Военный опыт порекомендовал пронзить поединщика метким ударом хвоста через единственный глаз в мозг либо испепелить огненным дыханием. Испепелить не светило — цинь-генерал не поторопился позавтракать, и напалмовые пазухи под желчным пузырем пустовали. Дракон включил завораживающие переливы шкуры, но большая часть застрявшей туши оставалась циклопу не видима, и усилия пропали втуне. Дракон попытался поразить циклопа навесно-скорпионьим (через собственную голову) ударом обоюдоострого хвоста, но дальний конец превратившегося в отточенное лезвие тела только беспомощно пронзал воздух над холкой — ближе к противнику не дотянуться.
Наверное, в открытом противостоянии малиновый дракон не оставил бы циклопу шансов выжить, но сегодня выпал невезучий день для кавалера Ордена Горы Сычуань. Великан неуклюже кувырнулся, оставив на паркете лишние царапины уже когтями рук, мобилой-раскладушкой выпрямился рядом с трясшей стены малиновой тушей, бесстрашно сунул пальцы-сардельки в клацающую пасть, заиграл бочкообразными шайбами-мускулами и разорвал высокопоставленной рептилии межчелюстные хрящи и сухожилия, будто так и было. Захрустело на весь метрополитен, малиновую персону не спасли ни костяной гребень, ни щедрая грива-борода, ни добавочные слои роговой брони, ни чины и награды, ни благородство происхождения.
Одноглазого Ретлифа ослепило фонтаном горячей неестественно-малиновой крови. Располовиненная по скулам драконья башка конвульсивно заплясала, словно норовистый поливальный шланг из фильмов с Чарли Чаплином. Впрочем, это не помешало циклопу упереться лапами в драконью грудь, поднатужиться мускулами-шайбами и вытолкнуть пробку-тушу под немузыкальный звук-чмок...
Бой гремел уже где-то за лестничными пролетами и лабиринтом коридоров. Двое кобольдов, ежесекундно поскальзываясь на истекавших рыбьей слизью отсеченных и порубленных щупальцах, еле втащили черный пластиковый мешок в разгромленный компьютерный центр. Дело было самым бессмысленным из бессмысленных, все равно вот-вот начнется эвакуация цитадели. Но никто из парочки не рискнул взять на себя ответственность и предложить напарнику сачкануть приказ самого Гребахи. Перевалив тяжелый и туго набитый мешок через завал из распотрошенных компьютерных корпусов, парочка остановилась утереть пот, но не успела.
Жалобно брызнули осколки оконного стекла, в зал баллистической ракетой влетел скатанный ковер и развернулся турнирным флагом. От испуга у кобольдов стали округляться рты. Но тоже не успели, поскольку десантировавшийся из ковра тибетский горный демон вдохнул правой ноздрей, выдохнул левой и в мгновение ока искрошил кобольдов в пыль любимым заклятием «Червивая алыча».
Тут внимание демона привлек мешок — под черной пластиковой поверхностью бродило и перекатывалось. Можно было двинуться прочь из кабинета, уничтожая все на пути, но ведь неспроста эти двое слабаков тащили свой груз к окну. Это упакованное в траур нечто вполне могло оказаться местным хитрым оружием, которое не стоит оставлять в тылу. Демон тряхнул козьей бородой и кривым ногтем вспорол пластик. Как оказалось, он совершил непростительную ошибку. Из черного нутра взвился непроглядный рой разозленных ос, маленьких юрких злобных истребителей, бомбардировщиков и штурмовиков. Они икрой облепили третьего мандарина посольства Байхуа Вэньяна Камень Склони-Голову от макушки до подошв, и все равно не всем жесткокрылым мстителям хватило места.
Осиные жала истыкали кожный покров демона со скрупулезностью швейной машинки. Пусть в досье Байхуа Вэньяна значилось, что прикончить его можно, только перерезав горло сушеным лавровым листом, впрыснутого осиного яда оказалось столько, что лавры не потребовались...
Джи-Джи радостно хлопнул одноглазого победителя по ляжке — выше уже не доставал — и тут же посеменил вперед. На внутреннем дворе начштаба приметил, как, сползаясь по переколошмаченной посуде и разоренному десерту, льнут друг к дружке грудинки и огузки вампирской сержант-братии, но здесь не задержался. А вот оказавшись на ивовом мостике, начштаба поспешил дать отмашку.
И с этим жестом о мрамор вестибюля разом загремела сотня костяных пяток — это в сторону «Старшей Эдды» прыснули вынырнувшие из стен команды скелетов...

* * *

Антон Петров, если бы захотел, теперь свободно мог прогуляться по забрызганным кровью и мозгами галереям замка: на какое-то время о нем забыли. Но вместо этого фальшивый ботаник отнял ухо от замочной скважины и ножкой стула зафиксировал дверь.
— Согласен считать задание выполненным. Между китайцами и эддовцами настоящая война, — правильно прочитал значение недоброй ухмылки на физиономии Антона фон Зигфельд. — Только фи, как ты грубо работаешь. Операцию можно было провести элегантней.
— Элегантней нельзя. — Антов протопал к зашторенному окну и осторожно отклонил край ткани. Ничего интересней сползавшейся к неким реперным точкам окрошки из вампир-официантов он не узрел.
— Почему?
— Во-первых, потому что агенты волхв-дивизиона бывают двух видов. Ты — агентурный разведчик, а я — разведчик-диверсант. Меня учили только так работать.
— Учили, как же... Это называется: «Перестаньте меня нервировать, а то некуда больше закапывать». Да тебе в кабаках вместо песен молитвы за упокой убиенных заказывать надо!
— Из меня воспитывали и, в конце концов, воспитали цепного пса славянского пантеона, — Антон говорил это вполне официально и сугубо верноподданно, не придерешься. И в то же время с некой брюзгливостью-брезгливостью. — Я умею подавать голос или делать стойку на любого инферн-вальдшнепа, насобачен впиваться мертвой хваткой так, что челюсти философским камнем не разжать. А вот вилять хвостиком меня никто выдрессировать не удосужился. Промашка у волхв-шефов приключилась.
Зигфельд не расслышал горечи в словах Антона, но она была. И немалая. Как больно было сейчас Антону Петрову (он же Феликс Ясенев), вряд ли кто-либо мог понять. Вместе с возвращением правильной памяти Антон потерял надежду. С фальшивыми воспоминаниями он был личностью, имевшей мечты и порывы. А теперь он кто?.. Лишь цепной интриган, натасканный натравливать с большой кровью чужие своры друг на друга.
Зигфельд имел собственное представление о подвигших Антона на интригу причинах:
— Признайся, тебе захотелось стереть с лица земли всех, кто видел тебя мимозным ботаником. Чтобы никто не знал, что суперагент Феликс Ясенев, он же Антон Петров, умеет быть другим.
— Умеет?
— Не придирайся к словам.
— Когда я был буквальным ботаником, я тоже убивал и стравливал, но при этом... Да что тебе, дыму ментоловому, объяснять. Отстань. — Уставившись в щелку меж рамой и гардиной, Петров ждал чего-то весьма важного.
Покуда Эрнст не обращал внимания на избранную собеседником позицию, но ведь еще несколько секунд, ну, пусть минута, и догонит, что не так просто маячит Петров именно там. Или Антон ошибается в спутнике, и наш пресловутый дока — слабак из слабаков? Тогда от такого «ангела-телохранителя» предстоит как можно быстрее избавиться.
— «Так учили». Не смеши мои вши, которых у меня никогда не было. Ты ждал этого часа, как влюбленная паучиха!
— Мо-ло-дец! — отпуская край гардины, сказал Петров с интонацией, не позволявшей Зигфельду отнести похвалу на свой счет.
Зигфельд, конечно же, заерзал, как опоздавший на поезд, и переплыл к окну, чтобы узнать, кто заслужил похвалу Антона. Кроме шаркавших костяными пятками стекавшихся в «Эдду» скелетов, он никого не узрел. Фон Зигфельду стало обидно, что процесс колбасится мимо него, а он ну ни на йоту не шарит в вытанцовывающемся пасьянсе.
А пасьянсу было еще далеко до эпилога. Петров споро накапанной в колбу свежей порцией лже-яда деловито облил, прежде чем раскрыть, портмоне. Затем оросил остатком субстанции портрет Гребахи, ну а следом столь же деловито по черно-гнойной жижице вывел пальцем семизначный номер и приложил мокрую вещь к уху, словно телефонную трубку, — оказывается, волшебная жидкость не только возвращала истинную память.
— Ты звонишь передать последний привет своим родным? — Эрнст вел себя, как навязанный военный советник.
— Нет. — Антон был весь в делах, но стоически терпел шуточки пристегнутого коллеги-неудачника.
— Все равно идиотский поступок. Про нас «Эдда» забыла, ты мог бы под шумок улизнуть. Но вместо этого сам о себе напомнил!
— А тебе меня искренне жаль? — Антон нехотя и лишь про себя признал, что перемудрил с секретностью. Более осведомленный призрак меньше бы путался под ногами.
— Понимаешь ли, коллега, поскольку я могу являться только тебе, то без тебя и меня не станет окончательно.
Наверное, с той стороны пространства в бумажнике сказали: «Алло».
— Петербургский метрополитен. Прямо на подземном перроне станции «Невский проспект», — доложил Антон по секретному номеру волхв-дивизиона нынешние координаты беззащитной «Эдды» и равнодушно швырнул отслужившее портмоне в мусорное ведро.
«Так же поступит и со мной, когда я стану ему не нужен», — замирая от страха, подумал Зигфельд. Он ошибался. Он уже только мешал, а все еще был в некотором смысле жив.
— У тебя был телефонный номер «Ярило», когда мы неприкаянно слонялись по метро?! — попытался визгом заглушить собственный страх Эрнст фон Зигфельд.
— Но я же его тогда не помнил!.. — надменно пожал плечами пес славянского пантеона Феликс Ясенев, он же Антон Петров.
Теперь — или, или. Или «Эдда» успеет слинять со всеми потрохами, или ее успеют накрыть превосходящими силами и умножат на ноль.

* * *

В цитадель Джи-Джи-Олифант вернулся крепко повеселевшим, во главе солидного гремевшего ребрами и позвонками отряда, бросавшего вокруг штрихи-тени. Из кармана галифе начштаба достал портмоне и открыл на газетной вырезке:
— Наружное охранение снято и готово к бою, жду дальнейших распоряжений.

Предыдущая страница 13 Следующая страница


Цепные псы пантеонов 14

— Приготовиться к экстренной эвакуации, — глухо отдала приказ картинка. Шеф не разделял бравурных настроений начштаба.
Гороховая дробь пяток по паркету разбилась на пучок лучей, до Джи-Джи услышанное дошло не сразу.
— Но ведь!..
— С потерями не считаться, — глухо раздалось с картинки. Бестолковая виватность начштаба только пуще раздражала командарма.
— Но!..
— Использовать первых попавшихся смертных из нашего штата, ботаника, если попадется, тоже под нож, — глухо приказала картинка и поблекла...

* * *

Обритый наголо, одетый в больничную пижаму эльф Тесен закусил в зубах муаровую ленту Ордена шестнадцати рун третьей степени и, поскольку его боевой топор нынче ржавел в оружейке казармы, вцепился в горло врагу голыми руками. Но последовал удар стилетом в защищенный только утлой хлопчатобумажной тканью бок, и рядовой Тесен рухнул к ножкам лазаретной койки, так и не разжав зубов.
Его противник — кентавр явно монгольских кровей — сиганул через тумбочку на помощь двум военным советникам-зомби в красных мундирах и белых пробковых шлемах. Только паркетные щепки из-под копыт брызнули. Викторианцам никак не удавалось разделаться с отмахивавшимся станиной капельницы форт-сержантом Ланалогом.
Когда один из зомби пытался зайти со спины, сержант талантливо брыкался загипсованной ногой. Однако кентавр умел брыкаться почище эльфа, всего один удар, и кавалер Ордена шестнадцати рун второй степени Ланалог Горпожакс опрокинулся навзничь с раздробленной в фарш грудной клеткой.
На этом сопротивление в госпитале можно было считать подавленным. Правда, медсестра не переставала сучить коленками. Ее, завалив на пустующую койку у стены, насиловал кот-оборотень. Стреловидный суставчатый хвост твари трубой победно целился в люстру, ластовые перепонки меж музыкально тонкими, впившимися в ведьмины плечи пальцами сладострастно вибрировали. Уткнувшись лицом в колючее одеяло, Оявка безвольно пускала слюни.

* * *

Три мегеры приволокли и втолкнули запарившуюся упираться Катерину в четырехметрового диаметра нарисованный мелом круг, сами остались тяжело дышать за меловой границей. Мрачное подземелье скупо освещалось жалким чадяшим факелом, от которого больше лихорадочно мечущихся теней, чем света. Катерина оправила розовое платье, утерла рукавом сочившуюся из расквашенной губы кровь и огляделась. Типа, все еще не сдалась. Конечно, она бы с превеликим удовольствием обернулась дебелой змеищей и показала бы этим гербариям, где миноги зимуют. Но, увы, как невольнонаемная и стратегически нацеленная против смертных, оборотные чудеса она умела творить лишь в светлое время суток, либо вне площадки цитадели.
Только при большом старании можно было заметить валявшиеся в углу железяки да пару ржавых вделанных в стену уключин, наверное, тоже зажимы для факелов. И еще — буквально под каблуком кем-то посеянная пуговица. Жаль, не граната.
— Предательница! — доставая «Беломор», выдала вердикт мумия с зататуированными руками, цыганский наряд которой в пылу борьбы тоже не слабо пострадал. Если бы мумии умели преть, эта бы за сеанс борьбы с Катериной выдала полновесное ведро отборного концентрированного трудового пота.
— Китайская зараза, — подвякнула вторая, роясь по карманам в поисках сигарет.
— Чтоб тебя, гадюку, атипичная пневмония скрутила! — не промолчала и третья, тяжело и сипло свистя в две дырочки.
Девушка-змея ринулась вперед — если не наказать за оскорбление, то хотя бы метко плюнуть. Вот только вырваться за рисованную черту не получилось. Невидимая стена упруго и бесцеремонно отшвырнула обратно.
— Врешь, не ускользнешь, животное, не таким здесь жало обламывали!
— Это тебе не яйца откладывать!
— Ты пошипи-пошипи или цапни себя за хвост!
Скрипнула дверь темницы, в каземат ввалился Джи-Джи и подслеповато прищурился:
— Кто здесь? — Начштаба пребывал в галифе, но без кителя.
— Мы! — хором отрапортовали мумии, учтиво не замечая, что начальник не при полном параде. — Ваши покорные слуги!
— А в кругу?
— Изменница Кондаурова собственной персоной, — мстительно доложила старшая мумия и чиркнула спичкой, прикуривая, а заодно и подсвечивая.
Тени яростней заплясали танго.
— Так она же не смертная, — остался недоволен Джи-Джи-Олифант. — Смертных по казематам никого нет? Точно нет? Может, забыли кого? Так окончательно нет?
— Откуда? Эти дурные банши последнего повара не уберегли.
В упоминании баншей начштаба привиделся намек, но морщился старший офицер недолго. За спиной начштаба в дверь сунулся острый нос доктора Штагеля. Доктор не изменял любимому склочному настроению:
— Ах вот вы где, герр Олифант, я вас повсюду ищу. Уважаемый начштаба, вы не будете столь любезны всемилостивейше растолковать неразумному вашему покорному слуге...
Джи-Джи не стал прятать радость от встречи.
— Уважаемый герр доктор, вы уцелели в этом кровопролитии?! Какая удача! Уважаемый герр Штагель, вы не будете столь любезны соблаговолить разъяснить ничтожному начштаба, зачем вы давеча подослали ко мне разыскивавшего свою казарму эльфа? — И уже совсем не паточным тоном мегерам: — Оставьте эту политическую проститутку, помогите проводить герра доктора в церемониальный зал. Головами отвечаете за его бесценную жизнь!..

* * *

Антон, он же Феликс, врезал выпрыгнувшему, будто леденец из фантика, из скатки-ковра монстрику левой меж глаз. Понятно, рука была предусмотрительно отягощена заклятием «Громобой», и все же Петров сразу отшиб себе все косточки в кулаке, руку пробило болью до самого плеча. Но и та сторона, как минимум, перестала глядеть гоголем.
— Да ведь это же Фэн Мэнлун собственной персоной! — под бряцание последних, еще осыпавшихся осколков стекла и громыхание вышибленной оконной решетки запричитал где-то вне поля зрения Зигфельд.
— Ты найдешь здесь свою смерть, Фэн Мэнлун! — выпучив глаза, посулил Антон Петров нагрянувшему хаму с собачьей мордой и споро набухавшим фингалом вокруг левого глаза. Выкрик мишенил две цели: позволить оклематься пострадавшим костяшкам и запугать ворога осведомленностью.
— Если знаешь имя мое, то ведаешь и смерть свою! — ни капельки не урезонился рогатый мандарин. Лишь часто моргал, держал низко лоб и бычил полированные рожки.
Кавалеры раскачивались рядом с потеющим жирной копотью перегонным кубом, портрет в портрет, тяжело дыша, как борцы на ковре. Сыпались с полок реторты и колбы, хрустели под ногами пучки сушеных чертополохов и гвоздик. Оба по очереди спотыкались о бадью из-под черных тюльпанов.
— Мэнлун — автор книги про астральный рукопашный бой! — суфлировал с безопасного расстояния Зигфельд.
— Я не отпущу тебя в астрал! — заревел белугой с учетом подсказки Петров, он тянул злодея правой рукой за манишку к себе, целясь вцепиться зубами в жарко работавшие ноздри, левая рука Антона все еще висела плетью, она желала бить и прессовать эту собачью харю, но не могла — бюллетенила.
А пятый мандарин так и норовил вырваться, глаз запухал все краше и сочнее, а в пасти плотоядно шевелились дециметровые бархатно-палевые комариные хоботки, ища, во что бы впиться, и не находя.
Вышибленная таранным, с разгону, ударом ковра решетка нашла идеально-горизонтальное положение и перестала греметь. Смекнув, что только злодей прошепчет соответствующие слова, поединщики вопреки воле Петрова таки ж окажутся в астрале, Антон дернул кровососущую нежить на себя, подсек ступней, лишая равновесия, и воткнул пастью в ванну с мертвецом и водяным суточным настоем на все том же мертвеце. Пусть тренируется звать в астрал на рыбьем языке!
Пузыри пошли виноградными гроздьями, малость очухавшаяся рука Антона перехватила тварь за лоснящийся загривок и, как тварючка ни брыкалась, ни елозила соскальзывавшими руками-граблями по краю ванны, ни хватала воздух пятернями, Антон не отпускал.
— Ты его убиваешь? — задал не самый умный на сегодня вопрос Зигфельд с видом адвоката, отговаривающего клиента плюнуть из трубочки жеваной бумагой в судью со скамьи подсудимых за минуту до оглашения приговора.
— Нет, почищу ему зубы и отпущу-опущу на все четыре стороны.
— Сто лет тому в Мэнлуна стреляли заговоренным алмазом, по оперативным данным, алмаз застрял меж ребрами. Теперь кто Фэн Мэнлуна прикончит, должен вручить алмаз первому встречному, иначе не избежит несчастья.
— А что будет с первым встречным? — проскрипел красный от натуги агент-террорист, удерживая фейс китайца под водой, под гусиное гоготание всплывающих веселых пузырей.
— Крупные алмазы приносят владельцам гибель.
Булькнуло несколько последних пузырей, уже немощных, будто пьяные слесари. Потом догонкой выскочил еще один пузырик, самый уж последний. И все — руки-клешни монстрика безвольно опали, и даже показалось, что рога покрылись сырной плесенью.
Антон бы еще с удовольствием не отпускал бездыханное тело минуты три, но ВЕЖЛИВЫЙ стук в дверь (это при царящем в цитадели бедламе-то) заставил расстаться с мертвым мандарином.
Не дожидаясь реакции на вежливость, в дверь вписалась-юркнула обычная такая лисичка-сестричка, только жутко седая и манерничавшая по-цирковому, на задних лапах.
— Здесь проживает уважаемый Антон Петров? — спросила хрипло лисица, точнее — лис, вперившись Антону глаза в глаза. Весь такой благолепный, положительный-положительный, разве что две капельки свежей крови на локотке, понятно, чужой крови.
— Здесь прозябает, — коротко ответствовал Антон, смекая, зачем понадобился этот стук в дверь: чтобы с ходу поймать взгляд «здесь проживающего» в магический капкан и дальше не отпускать.
— Тебя грубо гипнотизируют, не увлекайся, — угрюмо зазудел переместившийся к свежему утопленнику Эрнст. — Интересно, ведь тоже кровососущее, а не вампир, — склонился фон Зигфельд над почившим мандарином. И даже сунулся на секундочку с головой под воду, ни на йоту воду не взбаламутив. — Как у него там все вульгарно устроено, какие-то комариные хоботки, точь-в-точь дешевые трубочки для приторных коктейльчиков, клыков нет. Тупиковая ветвь эволюции...
— Я так много слышал о вас, уважаемый Антон, — сверлил Петрова глазами лис. Усы на седой морде торчали веером, розовый острый язычок нервно щекотал губы.
— Слышали обо мне?
— Тебя жестоко гипнотизируют, — забеспокоился уже всерьез Эрнст. Свежий утопленник перестал его интересовать, будто позавчерашние щи.
— Вы способны на многое, — в нос забубнил серебристый, а усы оттопыривались еще круче, словно пальцы резиновой перчатки на трехлитровой банке браги «Привет Горбачеву».
— Я способен на многое, — в нос монотонно и задумчиво повторил Петров.
— Ваш яд способен принести большую пользу.
— Мой яд способен принести пользу.
— Тебя очень жестоко гипнотизируют, очнись! — запаниковал бывший вампир, но чем он мог помочь, бестелесный, будто философская идея.
— Вы сейчас пойдете со мной, и вам будет счастье!
— Я сейчас пойду за вами... — Антон выведал цели визитера и посчитал больше не нужным кривляться. — Это ваш приказ не смогла выполнить Екатерина Кондаурова?
Поняв, что раунд проигран, серебристый лис перестал играть в гляделки и выделил пару секунд личного времени, чтобы оценить обстановку. Растерзанные пучки трав, переколошмаченные колбы и прочий антураж его не впечатлили, а вот вышибленная оконная решетка и полусогнутый, подвинувший в ванне распухавшего обитателя подселенец рассказал о многом.
— Если в России все ботаники такие, то ваш народ непобедим, — выдал зверь саркастический вердикт. При этом не требовалось большого напряжения ума, дабы просечь, что лис раз и навсегда после увиденного отказался от попыток решить свои задачи силовым способом.
— Выставь его за дверь! — почему-то вдруг решил, что имеет право здесь командовать, Эрнст фон Зигфельд.
— Ладно, почтенный, — не повел бровью на совет бестелесного коллеги Антон. — Я — не ботаник, вы — никакой не второй мандарин, никакого цветочного яда нет и не было в помине, а была грамотная провокация волхв-дивизиона. И вы проиграли по самые гланды. — Антон с удовольствием предложил бы хвостатому почетную капитуляцию, но не надеялся, что лис так запросто согласится капитулировать. Зачем зря слова тратить? А что-то подсказывало не пытаться решить такую задачу силовым способом.
Оба врага прекрасно понимали, что если сойдутся лоб в лоб, то мало не покажется обоим.
— Как я мог проиграть, если настоящая игра только начинается? — криво улыбнулся лис, обнажая без значения желтые резцы. — У меня припрятан прекрасный козырь. Если вы на самом деле не ботаник, а агент волхв-дивизиона, то у вас есть то, что нужно мне, а у меня — что нужно вам.
— Он тянет время, не слушай его! — крутился на месте хула-хупом в истерике потерявший лицо экс-вампир. — Попробуй заклятие «Три богатыря».
— Я имею честь предложить вам снова стать искренним ботаником. Мы в силах убрать из вашей памяти все неприятное, связанное с волхв-дивизионом. Вы снова будете изобретателем волшебного яда, снова будете любить Настю, и мы предоставим вам лабораторию для опытов...
— Он только тянет время, чтоб ты не попытался его скрутить. Сейчас цитадель перебазируется на запасной аэродром, и он уйдет в леса! — исходил призрачной слюной бестелесный.
— А что с меня за это попросят?
— Пустяк. Нам нужна ваша, точнее, не вас нынешнего, а вас-ботаника, искренняя вера, будто яд из черных тюльпанов существует. Мы используем эту веру в качестве катализатора при дальнейших экспериментах, мы, в отличие от других, не списываем идею со счетов. Вы же вернете себе жизнь и мечты ботаника независимо от результатов наших опытов.
Антон попытался что-то спросить, но лис не дал:
— И это еще не все. Если вы согласитесь снова стать ботаником, я вам абсолютно бесплатно в подарок преподнесу оборот-браслет и свободу. Мы не станем вас принуждать служить нашему пантеону. Вернете к жизни вашу девушку и отправитесь на все четыре стороны. Где еще можно спрятаться от пантеонов, как не в Китае с миллиардом тремястами тысячами смертных?
Назвать предложение заманчивым было мало. Китайские обещания следовало именовать не иначе как сверхсоблазнительными.
— А вы знаете, мне нравится ваше предложение, — сказал Антон, искоса взглянув в окно. Он бессовестно врал: ему нравилось не то, что лис тут наобещал, а то, что за окном происходило.
Прямо из потолка нижнего вестибюля петербургского метрополитена этакими водорослями ниспадали тросы, и по ним вниз зашелестели драной бэушной амуницией кикиморы-смертницы, вооруженные только серебряными столовыми ножами, более серьезное оружие они должны были добыть в бою. А под потолком уже было тесно от рассекавших и тасовавших крыльями воздух воронов-василисков, выставленных волхв-дивизионом в статусе заградотряда для кикимор.
Кикиморам светило превратиться в разменное пушечное мясо на девяносто девять процентов, их и использовали не как главную силу, а для отвлечения. Настоящая же атака началась снизу. Во внутреннем дворике «Старшей Эдды» то между сползающимися кровавыми ошметками посеченных сержант-вампиров, то под стеночкой в пыли, то у самых ворот сами собою рисовались квадратные люки, откидывались, и оттуда валом валили роты мертвых севастопольских морячков в черных, по-анархистски расхристанных бушлатах. Элитные части «Черная смерть». Эти были вооружены трехлинейками с примкнутыми трехгранными штыками, но, конечно же, заряжены были трехлинейки не простыми патронами с пулями в медной оболочке.
Несколько зомби в бескозырках оказались остановлены на КПП кобольдами-перехватчиками, пары сцеплялись намертво и, отталкиваемые прибывавшими зомби, обоюдно крошились в бурую труху, похожую на махорку. Но кобольдов наскреблось не больше дюжины, и серьезной проблемы атакующим они не представляли.
— Мне нравится ваше предложение, — задумчиво повторил Антон, — но я вынужден отказаться. И чтобы хоть малость разбавить горечь, я дарю вам алмаз, застрявший меж ребер у вашего однополчанина. Вы — первый встречный после смерти Мэнлуна, вы этот презент заслужили. Можете сейчас забрать алмаз, можете потом. Можете забрать вместе с трупом соратника, можете выковырять на месте, необходимые инструменты здесь в достатке.
Глаза седого лиса потускнели, он прекрасно знал, что принесет с собой такой подарок. Больше не говоря ни слова, лис тихонько отвалил за дверь, теперь у него была походка, как у столетнего старца. В коридоре второй мандарин посольства равнодушно покосился на облепившую в отдалении Ли Юя свору скелетов. Будто пирующие гиены, скелеты ощипывали с дико визжавшего Ли Юя Чаши, Мир Отражающей филейные куски плоти, медленно, но верно превращая четвертого мандарина посольства в себе подобного. Умение военспеца узнавать иероглифы и цвета по запаху здесь ничем помочь не могло.
Седой лис печально вздохнул и пошаркал дальше, сам не зная куда.
— А во-вторых? — вдруг повернулся к Петрову Зигфельд.
— Что — во-вторых? — Антон прислушивался к диким визгам за дверью.
— Ты объяснил, что утопил «Старшую Эдду» в крови потому, что ты — агент-диверсант, а не агент влияния. И подчеркнул, что это первая причина.
— А вторая тебе самому прекрасно известна. Когда ты вербовал пойманного эддовцами наивного Андрея Петрова, то утверждал, будто волхвы — спецподразделение православия, созданное для решения щепетильных задач. Но ведь это сомнительная правда.
— Где же здесь неправда?
— Не роняй себя в моих глазах, уважаемый Эрнст фон Зигфельд. Сказки про то, что, дескать, дивизион волхв-спецназа «Ярило» обеспечивает интересы православия, — правда лишь наполовину причем, на горькую половину. Старшие чины волхв-дивизиона прекрасно знают, что служат...
— Дальше ни слова, — догадался бывший вампир дракульского толка, что сейчас назовет вслух Антон. — И стены имеют уши.
И вторая причина, по которой Антон спровоцировал кровавую бойню, осталась не озвучена. А заключалась она в том, что большинство мистических сущностей, сложивших сегодня свои рыбьи, волчьи или какие иные головы, поскольку приключилось несчастье не на родной территории, попадут не в ад собственного работодателя, а в чужой — православный. И выгода православному аду здесь вполне ощутимая. И еще не произнес вслух Антон Петров, он же старший офицер дивизиона волхв-спецназа «Ярило» Феликс Ясенев, что пусть и служит волхв-дивизион православию, но ТОЛЬКО АДСКОЙ ЕГО СОСТАВЛЯЮЩЕЙ, никоим образом не контача с ведомствами ангелов и архангелов. Главковерхом над всеми волхв-формированиями является хозяин православной Геенны огненной, крайне заинтересованный, чтоб его котлы не пустовали. И все битвы-побоища меж легионами идут именно ради душ грешников. Точно так же, как мирские державы душат друг друга за ресурсы и рынки сбыта.

* * *

Командующий операцией по оккупации «Старшей Эдды» птах-воевода Кощей Митявич вошел во вражескую цитадель на своих двоих. Циклоп, шрапнельным заградительным огнем заклятий державший первый рубеж обороны «Эдды», убил под господином Митявичем любимого пегаса. Убил, но сам потерял свою буйную одноглазую голову. И Кощей Митявич только что отдал приказ пленных не брать.
Господин птах-воевода был огромного роста, и была на нем черная хламида, совершенно скрывавшая его телосложение. Нижний край ее свободно располагался на полу, а в плечах она круто задиралась вверх и в стороны наподобие кавказской бурки, но так энергично и круто, с таким сумрачным вызовом, что уже не о бурке думалось, — не бывает на свете таких бурок! — а о мощных крыльях, скрытых под черной материей.
Лик его был аскетически худ, прорезан вдоль щек вертикальными морщинами — словно шрамами по сторонам узкого, как шрам, безгубого рта, искривленного то ли застарелым порезом, то ли жестоким страданием. Еще хуже был цвет этого изможденного лика — зеленоватый, неживой, наводящий, впрочем, на мысль не о тлении, а скорее о яри-медянке, о неопрятных окислах на старой, давно не чищенной бронзе.
К нему подбежали с докладом, дескать, Гребаха Чучин ускользнул, исчез со всех картин и объявился где-нибудь на картине, находящейся отнюдь не в «Эдде», а, может быть, в тысяче километров от «Эдды». Зато сбит зонд с призраком графа Цепеллина, и мурло астральное уже дает показания в кутузке, зато изловлен, как ни кувыркался-извивался, белый червь, и расшифрованы коды, аналитики уже льют счастливые слезы... Птах-воевода не стал дальше слушать виновато-путаную речь. Протопал по внутреннему двору, оглянулся на медузой расслабившуюся драконью тушу и ступил под своды.
Вдруг над всем этим бедламом из громкоговорителей самым бессмысленным образом потекла музыка:
This is the end, beautiful friend.
This is the end, my only friend,
the end,
of our elaborate plans,
the end,
of everything that stands,
the end,
no safety or surprise,
the end.
I'll never look into your eye again
Кощей ходил и смотрел. И вмешивался, если требовалось. Как говорится: «Поставила ль ты брагу, Дездемона?»
Он понаблюдал бой кикимор с эльфами. Вкусив с кровью чужой волшебной энергии, уцелевшие кикиморы, числом три, обрели силы управлять собственными косами. Они рвали на головах вымытые шампунем «Шаурма» волосы, будто добросовестные дачницы бурьян, в их когтистых руках волосы превращались в стрелы, вынутые из пастей челюсти превращались в луки, и летели стрелы в сторону отмахивавшихся топорами бойцов. Несколько стрел удалось таким приемом остановить, несколько бесполезно треснули-расщепились о надраенные доспехи, остальные достигли плоти.
— Вы подошли к порогу отключения! — хрипло повторяла одна из троицы, целясь каждый раз в следующего эльфа, и отключала попаданием в десятку — в кадыки, переносицы, промежности.
И вот уже нет эльфов, а есть груда ломаных конвульсиями тел, утыканных стрелами и похожих на дохлых дикобразов.
Can you picture what will be,
so limitless and free
desperately in need
of some stranger's hand
in a desperate land.
Lost in a Roman wilderness of pain,
and all the children are insane,
all the children are insane
waiting for the summer rain.
Господин Кощей из-за спин кикимор, улучив момент, метнул огненный комок в рот выкрикивавшему чересчур длинное проклятие старому оберсту. И тот поперхнулся, закашлялся, сея электрические искры, упал навзничь, и пошли плясать «Камаринского» по мертвецу огненные языки, спрыгнули на паркет и принялись жадно лизать стены коридорного тупика.
Господин Митявич отправился, подметая пол хламидой, дальше, нашел зал, где столкнулись черные морячки с бело-желтыми скелетиками. Равнодушно достал из кармана часы-луковицу на цепочке, откинул инкрустированную брегетную крышку и повернул стрелки на полный круг назад. И скелеты стали за морячков, и побежали, горохово гремя поршнями о паркет, вместе с моряками выламывать двери и выковыривать замуровавшихся там в панике подручной мебелью эддовцев. Пленных не брать.
There's danger on the edge of town,
Ride the King's highway.
Weird scenes inside the gold mine;
Ride the highway west, baby.
Ride the snake,
Ride the snake,
To the lake, the ancient lake.
The snake is long, seven miles.
Ride the snake,
He's old and his skin is cold.
В одной из галерей господин Митявич узрел карлика, успешно окружившего себя баррикадой трупов воронов-василисков. Птах-воевода узнал гнома по фото из досье — здешний начальник штаба. Обычные методы поединка здесь не котировались. В руке птах-воеводы появилось семь воробьиных яиц, и стал птах-воевода ими жонглировать в две руки. Пленных не брать!
Джи-Джи-Олифант понял, что сейчас произойдет, и улыбнулся, надеясь, что не в последний раз, хотя шансы выжить при таком колдовстве были смешные. Крепко жалел Джи-Джи, что не успел найти второго смертного, как велел Гребаха.
Против Джи-Джи применялась «Русская рулетка». Сейчас Кощей Митявич уронит одно из яиц. Оно расколется. В одном случае из семи схватится за сердце и упадет бездыханным сам Кощей, в шести случаях из семи кончит бренный путь тот, против кого колдовство применяется.
Яйцо упало и раскололось. Джи-Джи не повезло.
The west is the best,
The west is the best,
Get here and we'll do the rest.
The blue bus is calling us,
The blue bus is calling us,
Driver where you taking us?
The killer awoke before dawn,
He put his boots on.
He took a face from the ancient gallery,
And he walked on down the hair...
А бодрые языки огня ненасытно пожирали друидское дерево, пузырился и шипел, выделяя ядовитые испарения, благородный лак панно. За какой-нибудь час-другой от «Эдды» не останется и уголька. И золы останется от лабиринтов-галерей, и от тех глупцов, кто не поторопится покинуть обреченную цитадель, не больше, чем от сигареты «Честерфилд». Потом лихие морячки польют в инферн-санитарных целях метрошные мрамор и цемент тугими струями насыщенной ионами серебра воды, пожарная цистерна уже подогнана и ждет. И мирные пассажиры утром пройдутся по месту, где волхв-дивизион провел успешную операцию ликвидации одного из вражеских диверсионных центров, как ни в чем не бывало.

Предыдущая страница 14 Следующая страница


15 Игорь Чубаха

ЭПИЛОГ

— О, дружок, если тебе доведется встретить одинокого путника, можешь быть уверенным, что он беглец. Миру, в котором живешь, можно подчиниться, можно ему противостоять, а можно от него сбежать. Приготовься, дружок, сейчас я в пятый раз скажу «можно». — Тихо бубнила боком сидевшая на привинченном к полу стуле Екатерина Кондаурова.
— Миру, в котором обитаешь, можно подчиниться, против него можно восстать, и еще от него можно сбежать. Чаще выбирают нечто среднее. Человек то смиряется, то бунтует. Или — то бунтует, а то бежит в археологическую экспедицию, в коллекционирование подсвечников, в беспробудное пьянство... — говорила бывшая невольнонаемная «Старшей Эдды». — Но иногда человек находит черту, из-за которой нет возврата, и, полный надежды, ее переступает.
— Одинокий путник вышел лесной тропой к терему за несколько минут до заката и недоверчиво присвистнул, — вещала, глядя в сторону, Катерина Кондаурова, агент дальневосточных сил по кличке Процессор. — Последний луч отразился в слюдяных оконцах под крышей, в бочке для полива у резного крыльца. Одинокий путник отразился в глазах трех дев. В голубых глазах княжны, в зеленых глазах служанки и черных — кухарки.
Девы дожидались одинокого путника не одну тысячу лет. Исходя из своих вкусов и грез, он выберет партнершу на ночь. Он поплатится жизнью, но снимет с избранницы древнее заклятие. Две другие просто исчезнут, будто их и не было, даже записи в «Книге мертвых» не останется. Но они счастливы рисковать.
Одинокий путник заметил потупивших взор дев, еще раз присвистнул и пошел своей дорогой. Солнце скрылось за кронами. Девы разочарованно обернулись летучими мышами и метнулись в лесной мрак, подальше от ненавистного заклятого дома.
А лишь первый утренний луч преломится в слюдяных оконцах под крышей, княжна свесит босы ножки с пышного ложа, и служанка заплетет княжью косу. Только завтра княжной будет та, кто сегодня была кухаркой, а служанкой — сегодняшняя княжна. И пусть девы способны принимать любую внешность, им никогда не соблазнить случайного гостя, того, кто ночью любви развеет проклятие над одной и сгустит над двумя другими. Ибо девам неведомо, что людские представления о женской красоте со времен наложения заклятия изменились неимоверно.
А одинокий путник брел и с грустью размышлял, что миру, в который сбежал, можно подчиниться, можно попытаться ему противостоять, и еще — можно сбежать из мира, в который сбежал...
Феликс Ясенев, в форме с иголочки, с не успевшим еще потускнеть орденом на груди, налил из графина в стакан воду и подвинул стакан к допрашиваемой.
Перед героем лежал чистый лист бумаги, который скоро станет протоколом первого допроса.
— Хватит меня сказками грузить, гражданка Кондаурова. Отвечайте по существу, где и при каких обстоятельствах вы впервые вступили в контакт с представителем дальневосточных инферн-легионов?

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1
      Дороги, которые нас кидают       (Страница 1)
    • Глава 2
      Пойдете на корм, но не рыбам       (Страница 2)
    • Глава 3
      Охота на гнилой зуб       (Страница 3)
    • Глава 4
      И из-под земли достанем       (Страница 4)
    • Глава 5
      Путевка в подвешенное состояние       (Страница 5)
    • Глава 6
      Между короткой и длинной цепью       (Страница 6)
    • Глава 7
      Ближе к телу       (Страница 8)
    • Глава 8
      Все на изменах       (Страница 9)
    • Глава 9
      Визит ужаса нечеловеческого       (Страница 10)
    • Глава 10
      Банкет с жертвоприношениями       (Страница 11)
    • Глава 11
      Эксперимент с ядовитым привкусом       (Страница 12)
    • Глава 12
      Пеняя на зеркало       (Страница 13)
    • ЭПИЛОГ (Страница 15)


Игорь Чубаха

Цепные псы пантеонов

 Читать книгу

Аннотация

Сегодня он — неприметный парень, притворяющийся украинским гастарбайтером. Поворот судьбы... И он попадает в страну сбывающихся желаний?! НЕТ! Это мир — где схлестнулись добро и зло, тьма и свет! Вопрос о победителе остается открытым...

Содержание

Создание книги: D_Shag
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel