Игорь Борисенко - Рекреация

1 Игорь Борисенко

И было утро, и был день, новый день тишины и одиночества. Где-то далеко кипела жизнь, кто-то боролся за власть, кто-то за любовь, кто-то за кусок хлеба. Сергею Кременецкму власти не хотелось, хлеба он имел вдосталь, а любовь, когда нужно, он покупал по сходной цене в соседней деревне. Все, что могла ему дать цивилизация, он получил и теперь хотел окончить свои дни в тишине и покое.

1. ЯВЛЕНИЕ

Утро ничем не отличалось от других, вереницей проплывавших из прошлого в будущее. Может быть, это было немного получше других, потому что с неба, наконец, сползла сизая дымка и земле открылось пронзительное сияние солнца. Впрочем, солнечный свет на нынешнем этане цивилизации нельзя было причислять к хорошему: после того, как озоновый слой превратился в одну большую дырку, слишком стало много ультрафиолета в его спектре… Надев очки с мощными светофильтрами, Кременецкий вышел из своей усадьбы. Угрюмые деревья окружали брошенную деревню, в которой он был единственным жителем. Старая дорога, превратившаяся в длинную лужайку, вела между почерневшими домами с ободранными крышами и пустыми окнами к крутому яру над заливными лугами. Сзади трещали лопастями ветряки генераторов, по сторонам степенно шелестели ветвями сосны и березы, а впереди, над озерным приречьем, висела тишина. Черт знает, куда делись птицы: улетели однажды на юг и не вернулись. Кажется, что на километры вокруг осталась одна лишь живая тварь божья, Серега Кремень, если не считать рыбы в озерах. Да и той скоро не останется тоже: проклятая деревенщина из Троицкого сыплет в поля с каждым годом все больше разной химической гадости. Весной ее смывает в озера и реку, отчего рыба дохнет косяками.
На краю яра он остановился и глянул вниз, приложив ладонь ко лбу. Луга колыхали на ветру свою сочную зелень, а некоторые из озер, казалось, наполняло блестящее серебро. Эх, сейчас бы хорошего северного дождя, чтобы смыть нанесенную с юга невидимую дрянь, но серая пелена на горизонте - вовсе не тучи, а дым горящего у Стрежевого леса.
В бору закричала кукушка. Какой жалобный и одинокий звук! Раньше отсюда, от Змеинки, можно было слышать тихое гудение машин в Уйданово, стрекот лодок на реке. Когда-то это было… Лет двадцать назад.
От домов вперевалочку прибежала здоровенная овчарка с вываленным наружу темно-розовым язычищем. Глянув на хозяина, она улеглась у его ног, положила морду на передние лапы и тоже принялась разглядывать даль. Сергей, закинув руки за голову, тяжело вздохнул. Собака встрепенулась, вскочила и беспокойно завертела хвостом. Тело ее напряглось, а из горла полилось глухое утробное рычание.
- Что такое? - спросил ее хозяин тихим надтреснутым голосом. - Гости?.. А ну, помолчи!
Собака умолкла, при этом укоризненно взглянув на Серегу. Тот стоял неподвижно, пока не уловил ухом тихий стрекот мотора. Иногда к нему приезжал старик из Троицкого, чтобы обменять излишки овощей из теплиц на молоко и мясо, вот только этот старик ездил на старом «Форде», а загадочный звук доносился с неба. Задрав голову, Сергей включил на очках режим увеличения.
- Где же это нечто? Черт, вот оно! Вертолет! - как и все люди, проводящие много времени в одиночестве, Кременецкий любил поговорить сам с собой. - Похоже, к нам летят гости.
Как по сигналу, после слова «гости» пес залился яростным лаем. Умное животное сразу учуяло недовольство в голосе хозяина. Быстрым шагом Сергей пошел к дому, чтобы на всякий случай вооружиться чем-нибудь несолиднее «беретты», с которой не расставался даже в сортире.
Через десять минут вертолет опустился прямо на улицу, вернее то, что от нее осталось - довольно ровную полосу с еле заметными в траве следами колес. Жидкие облачка пыли беспощадно раздирались потоками воздуха, текшими от двойного винта. Страшная машина, невиданное чудище, пугала пса, но, превозмогая страх, он зло лаял, молотя хвостом но бокам и содрогаясь всем телом.
- Спокойно, Дик, это свои, - сказал ему Сергей. Пальцы на цевье автомата разжались, но тут же сжались снова. Береженого бог бережет. - Иди домой.
Собака послушно потрусила к воротам, гавкнув напоследок для приличия на страшилище.
Вертолет походил на детскую игрушку, коротенький и толстый, вот только пятиствольная пушка в носовой поворотной установке была далеко не игрушечная. Военный Ка-202 с желтым треугольником на облупленном борту. А за этим бортом таилось нечто угрожающее, важное, привезенное из столицы, из управления разведки.
Еще не остановились лопасти, не стих стук привода, а дверца со скрипом отъехала в сторону и выпустила наружу ноги в сандалиях и затертых штанах цвета хаки. Вслед за ногами вывалилось толстое брюхо в серой майке, мускулистые волосатые руки, а также загорелое лицо под темно-зеленой панамой. Нос картофелиной уловил пыль, сморщился, и человек в сандалиях оглушительно чихнул. Кременецкий удивленно взметнул брови и хрипло воскликнул:
- Дьявол! Женька! Вот тебя я меньше всего ожидал увидеть.
- И это вместо здрасьте? - Женька надменно задрал подбородок. Сергей покаянно завертел головой.
- Извини, дружище! - он решительно забросил автомат за спину, сделал три больших шага и сжал прибывшего в объятиях. - Здорово, старичок, здорово!
- Серега, ё-моё, отшельник чертов!
Они топтались на месте, хлопая друг друга по плечам и спине. Тем временем из вертолета выходили другие гости: один - длинный худой детина в потрескавшейся кожаной куртке с парой медалей и нашивкой за ранение, а вторая - не менее худая девушка в безликой и чересчур широкой униформе. Хозяин деревни отпустил волосатого Женьку и мельком оглядел этих двоих. Мужчина - явно пилот, а вот кто девушка? Кожа обтягивает скулы, коротенькие волосы торчат из-под сдвинутого назад черного берета. Слишком страшненькая, чтобы быть Женькиной пассией.
- Что смотрите? - Женька полуобернулся, потом сильно встряхнул Кременецкого. - Вот это и есть капитан Кременецкий, зачисленный в разведку под четвертым порядковым номером
Однако те двое не больно интересовались одним из первых разведчиков Сибирской республики. Больше их удивлял окружающий пейзаж, лишенный дыма, мусора и грязных оттенков. Женька гулко рассмеялся, отчего его брюхо заколыхалось.
- Э, молодежь, ничего для вас святого нету. Глазейте, так и быть, а мы пока поболтаем.
- Только осторожно, - добавил Сергей, - На окраине у меня шумихи расставлены. Сами видите, тайга рядом, а из нее всякое может вылезти. Звери, а еще хуже - люди.
- Мы осторожненько! - заверил летчик и подмигнул девушке. Та хмыкнула.
- Пойдем в хату, корешок, - сказал Женька и по-хозяйски подтолкнул Кременецкого к приотворенным стальным воротам.
- Согласен Эх, Женька, сколько лет, сколько зим! Сильно ты солидным стал за эти годы! - Сергей хлопнул товарища но животу.
- Тружусь непосильно, вот и нажил мозоль.
- А глаза чего не бережешь? Очки сейчас на улице снимать ох как опасно.
- Да что я, из леса, что ли? Как все цивилизованные люди, ношу контактные линзы.
Они прошли небольшой крытый дворик, миновали темную прихожую и попали во вполне обычную по городским меркам комнату - с большим телевизором, софой, креслом, журнальным столиком и ковром на полу.
- Ух, давно у тебя не был, забыл, как ты устроил свою берлогу. Замараю ковер-то? Разуться надо было, а ты молчишь.
- Забудь ты! На то он и ковер, чтобы его марать и потом чистить.
Женька плюхнулся в кресло и, поглядев на свои покрытые пылью ноги, тяжело вздохнул. Кременецкий вышел из комнаты, но скоро вернулся с бутылкой и парой стопок в руках.
- Ну, как же без самогонки! - опять вздохнул Женька.
- Ты такой вечность не пил и после не попьешь! Чистая, как слеза младенца!
Хозяин быстро разлил и с видом фокусника достал из кармана два небольших свежих огурца.
- Сегодня утром сорвал, словно бы знал про твой приезд.
- Да уж, почуял. Сколько мы с тобой, Сережа, прожили-пережили, сколько пудов соли вместе съели! Тут волей-неволей станем, как братья-близнецы. Один заболел - второй чует. Ну, за встречу, друг мой!
- Согласен… Ух, зараза!
Несколько мгновений они дружно и смачно хрустели огурцами, потом Сергей, хитро ухмыльнувшись, заметил:
- Кстати, что за девица с тобой? Что-то больно худа она. Таких, как раньше были, уже не осталось?
- Да нет, всяких полно… Но эта девчушка совсем не то, о чем ты подумал. Ты вот тут угощаешь меня самогонкой, сидишь вроде радостный, а я же ведь не просто так прилетел. По твою душу, сокол. Так-то.
Кременецкий потер ладонью щеку.
- В каком смысле?
- В самом прямом. Грубо говоря, Родина зовет тебя в бой.
- Женя, не могу поверить, что ты надеешься на это! Я получил вечное отпущение от генерала и вряд ли захочу вернуться.
- Генерал умер, Сережа. Четыре дня назад от рака печени. Так уж получилось, что я теперь стал самым главным. Ты не можешь представить себе, сколько дерьма опрокинулось на меня… Честно сказать, я в нем плавал уже давно, потому что генерал последние три месяца провел в больнице. Поэтому мой визит к тебе - поступок не спонтанный, а абсолютно продуманный. Ты понимаешь, что я мог просто прислать вызов, заставить тебя, если бы ты не захотел, но мы друзья! Я приехал просить тебя оказать мне услугу. Всего один раз - это честно, я ведь тебя еще ни разу не обманывал.
Кременецкий молча поглядел куда-то мимо собеседника, в угол. Неловкое молчание продлилось недолго: Женька с кряхтеньем привстал, дотянулся до бутылки и плеснул в стопки.
- Давай выпьем за генерала. Он, говорят, о тебе вспоминал перед самой смертью - увы, я не присутствовал. Ну?
Все так же молча и мрачно Сергей выпил самогонку, поставил стопку на столик, однако так и не отпустил ее.
- А если я откажусь? - тихо спросил он. Его пальцы, выдавая волнение, сжимали и отпускали опустевший стеклянный бочонок.
Женька вздохнул, качнул головой и слегка взметнул свои редкие брови.
- Тогда… я попрощаюсь навсегда и уеду. В конце концов, ты заслужил покой, а я - мое дерьмо. Каждому свое.
Кременецкий застыл, запустив ладонь в шевелюру и полуприкрыв глаза.
- Неужели все так плохо, что ты не можешь обойтись без моей помощи?
- Еще хуже, чем ты думаешь. У нас давно не хватает людей, впрочем, так было и в твою бытность, но тогда малое количество заграничных агентов компенсировалось качеством их работы. Теперь молодежь по большей части не успевает набраться опыта. Замкнутый круг: их быстро разоблачают из-за недостатка умения, а умения они не успевают набраться потому, что их быстро разоблачают.
- А как же мы? Мы ведь тоже начинали с нуля! Нас даже некому было учить!
- Не знаю. Может, мы были очень умные и способные, может, они теперь слишком глупые? Одно точно - когда мы начинали, обстановка этому благоприятствовала. Тогда все только начиналось, кругом царила неразбериха. Сейчас война и всеобщее противостояние длятся два десятка лет. Противоборствующие стороны наловчились всему, чего не умели тогда. Теперь шанс выжить и работать за кордоном имеют либо врожденные шпионы, либо хорошо обученные. И тех, и других у меня крайне мало, к тому же, все до единого позарез нужны в ближнем заграничье, так как оно для нас более важно. Дело, которое заставило меня обращаться к тебе, требует проведения операции в такой дали, в какую мы давно не забирались. И, что самое страшное, мы не можем оставить его без внимания.
- Ты меня уже заинтриговал. Но подожди и ответь: неужели твои руки пусты на самом деле? Когда я уходил, то считал, что меня есть, кем заменить. Как же Степан, Лида, Венечка?
- Степа был нашим последним агентом в дальнем зарубежье. Год назад он в последний раз вышел на связь в Лондоне и пропал. Вето чуть попозже расстреляли казахи. Ну, а Лида теперь мой зам. Он чертовски болен, живет на уколах, но не хочет бросать работу.
Кремеиецкий быстро взглянул па собеседника, ища в его словах укор себе, однако Женька говорил без задних мыслей. Сергей задумчиво разлил по стопкам самогонку.
- Теперь говори главное: что же случилось?
- Все очень запутано, сложно и неправдоподобно. Быть может, ты даже станешь смеяться над моими подозрениями. Но, знаешь ли, при той скудости данных, которыми я располагаю, будешь верить и бояться самого нелепого и невозможного. По миру ползут слухи, что война в Европе переходит в повое русло. Появляется оружие нового уровня, что-то вроде плазменных излучателей, для которых не помеха броня, бетон и камень. В Вене у меня есть один… не агент, а скорее осведомитель. Он небывалый трус, пользы от него почти никакой, одни затраты. По существу, он просто снабжает нас слухами, но и этого достаточно, чтобы насторожиться. За последний месяц в том районе, где вроде бы появились «плазменные ружья», так их назовем, поймали и публично казнили десяток шпионов со всего мира.
- Что же это за район?
- То-то и странно, что Венгрия! Совсем, на мой взгляд, неинтересное место для норвежской или юаровской разведок.
- Хорошо. Чего ты хочешь от меня?
- Сначала ответь: ты участвуешь или нет?
- Похоже, что да. Все, что ты сейчас рассказал, звучит и вправду натянуто, но… Я помню, какая у тебя интуиция. Она нас не раз выручала.
- Тогда прямо сейчас летим в Новосибирск. Я дам тебе несколько дней на то, чтобы вспомнить свою работу, усвоить легенду, подобрать экипировку. Времени в обрез, судя по всему. Максимум через две недели ты должен будешь достичь Европы и там выяснить наверняка, что к чему. Если все слухи только выдумки - отлично, ты направляешься обратно в свою берлогу. Если правда, то нам жизненно важно узнать подробности. В идеале, новые военные технологии нужны нам самим, чтобы, наконец, справиться с врагами. На худой конец, мы должны хотя бы представлять, от чего придется защищаться. Все это - твое задание.
- Прямо скажем, не из легких. Но, конечно, я возьмусь за него. Вот только моя усадьба, что будет с ней? Мне хочется надеяться на возвращение, а когда я вернусь, то хочу найти здесь прежнее уютное гнездышко.
- Тут все схвачено. Вот эта самая девчонка целый месяц проходила курс «Современного сельского хозяйства». Оставим ей связь с томскими ребятами. Они хоть и не больно умные, а сюда примчатся через час после вызова и всех в округе перестреляют.
- Тогда скорее летим отсюда, пока я еще не успел пожалеть о своем решении!

2. ВОЗВРАЩЕНИЕ В МИР

Сначала внизу ползло зеленое марево залитого солнцем леса, с редкими ниточками нестерпимо блестевших рек и пятнами заброшенных, зарастающих бурьяном деревень. Вскоре и эти бурые раны на теле тайги перестали попадаться. Вместо них на горизонте, как признак некого пристанища злых сил в этом прекрасном краю, начало расползаться безобразное пятно сизого смога.
- Столицу видно издалека! - веско произнес Женька, словно говорил о чем-то великом. Хотя, в принципе, разве не было величия в этом грандиозном, загаженном обиталище миллионного людского стада?
Леса внизу исчезли так быстро, что подумалось: а были они вообще? Справа показались мутные воды Оби. Грязное тело города вытягивало от нее по сторонам огромные, многокилометровые щупальца урбан-зоны. Они расползлись вдоль множества дорог и состояли из бараков, заводов, казарм и гаражей, между которыми лежали свалки. Свалки шагали впереди человека в его наступлении на природу.
- Все по-прежнему, - горько заявил Серега и задвинул боевую шторку на иллюминаторе. - Как ты живешь, каждый день глядя на эту гадость?
Женька с превосходством усмехнулся:
- Эх, брат, отстал ты от жизни! У меня в окне вместо стекла специальные прозрачные экраны, на которых компьютер может изобразить любой пейзаж. Какой захочешь!
Вертолет стало бросать на частых восходящих потоках. Они развернулись и лихо ухнули вниз. Лобанов открыл дверь, впустив внутрь запах гари, выхлопных газов и протухших яиц. Пол стукнул им по пяткам: они сели. Вертолет стоял на большой бетонной площадке. Слева и справа тянулись ряды массивных гаражей-ангаров. За ними, а также впереди возвышались неказистые угрюмые здания.
- Вылазь! - крикнул Женька, выпрыгнувший первым. - Сегодня можно пробежаться налегке: радиации - минимум.
Кременецкий выбрался на бетон под четкий круглый диск солнца. Вокруг, если взгляду не мешали здания, от зенита к горизонту синее небо быстро серело от смога. Серега посмотрел на выщербленные серые стены корпусов, которых черт знает сколько не касалась рука человека. Тот, что стоял справа, казался необитаемым: верхушка его была снесена в незапамятные времена взрывом. На фоне неба высились тонкие стены, ободранные, с торчащими прутьями арматуры. Однако внизу, на втором, первом и множестве подземных этажей кипела жизнь, он знал это. Здание вело напряженную войну со всем миром сразу, тайную и сложную. А когда-то здесь учили людей. И он учился здесь… тридцать лет назад.
- Ладно, пойдем, пока не расплакался, - Женька потянул его за рукав. - Нужно торопиться.
Они сидели в генеральском кабинете, Женька курил, а Серега листал дела убитых и пропавших друзей. Лобанов уже успел переодеться в серую униформу с большими генеральскими кругляшами на мягких погонах.
- «Безумный, безумный, безумный мир». Помнишь такой фильм? Очень наивное у них было представление о безумности мира. Мы еще больше ослаблены, Серж. В весенних боях казахи сбили четыре наших самолета. Сейчас они переключились па борьбу с урожаем, поэтому у нас передышка и время для накопления сил. Комми, то есть Советы, крепко завязли на Западе, с ними теперь только пограничные конфликты. Китай также воюет сам с собой. Саха - пока лояльна. Американские штаты воюют друг с другом в самых разных комбинациях. Франция грызется с Испанией, та изнемогает в борьбе с португальскими партизанами. Румыны разбили по очереди греков, итальянцев и венгров, захватив треть Балкан. А теперь брось бумажки и слушай: именно венгры, по нашим данным, применили «супероружие» против румынской армии. Тебя доставят на самую мирную территорию в том районе, на Корсику. Увы, никуда ближе я тебя добросить не могу: риск возрастает с каждым лишним километром на север. Тебе придется добираться самому. Помни: то, что ты должен узнать, есть вопрос жизни и смерти для пас и нашей с тобой страны. Если Советы, которым до Венгрии рукой подать, заимеют плазменную пушку, нас они раздавят первыми. Усек? Серега покачал головой:
- Это мне объяснять не надо. Тогда все просто, мне уже не отказаться никак, ведь я не хочу умирать в концлагере… Давай перейдем к делу. Кто я буду такой?
- Мы решили сделать из тебя шведа, который сбежал со своего голодного полуострова и стал бродягой. Паспорт уже готов, засален и потрепан настолько, насколько это возможно для пластиковой бумаги.
- Слушай, если я правильно помню, шведов в Европе не любят по-крупному. Лучше уж быть сибирским капитаном-шпионом, чем парнем, из кожи которого все хотят сделать десяток перчаток для богатых дам.
- Кто не рискует, Серега, умирает в пошлой старости без греющих сердце воспоминаний. В Венгрии и Австрии плевать на твою национальность, там другие фишки. Зато на твое шведство будут смотреть гораздо менее косо, чем на какое-нибудь бразильское или австралийское подданство. Кроме того, у тебя будет еще одна бумажка - старое доброе Женевское удостоверение о «европейском» гражданстве. К сожалению, его чаще всего придется прятать как можно глубже, чтобы не пристукнули на месте, но я надеюсь на твой богатый опыт.
- В конце концов, сейчас, особенно в Европе, шансы быть пристукнутым хорошие у всех, кто умеет ходить.
- Оставь свой черный юмор при себе, мне нужны жизнерадостность и оптимизм, а мысли о смерти пожелаем нашим врагам. Ага, вижу, к нам идет Лида, - Лобанов понизил голос, словно боялся, что тот услышит свою кличку, которую жутко ненавидел, прямо сквозь стены. - Извини, по с тобой будет работать он, потому что мне позарез нужно заниматься другими делами.
Дверь открылась, впустив невысокого человечка в темных массивных очках. Кремепецкий, который уже встал с кресла, издал короткий тихий вопль радости и бросился обнимать вошедшего:
- Шурик, когда же ты растолстеешь, наконец! Все у тебя как раньше - и очки, и уши торчащие!
Маленький Лида растянул, в улыбке тонкие губы, обнажив сверкающие ряды металлических зубов - свои ему выбили давным-давно, и он выбрал для протезов грубые железки, чтобы врагов пробирала дрожь при виде его ухмылки. Женька, по-барски развалившись в кресле, сказал одобряющим тоном:
- У него классная внешность, брат. Такого поношенного старого мальчишку никто не воспринимает серьезно, и он отлично этим пользуется. Александр стал у нас прекрасным контрразведчиком.
- Серега тоже мало изменился, только поседел слегка, - сказал Лида тихим скрипучим голосом.
- Это точно! Сидеть в деревне полезно для здоровья со всех сторон. Я остался в городе, и посмотрите на меня! - Женька попытался вытянуть свою коротенькую шею, чтобы все увидели размеры его огромной лысины… Улыбаясь, они несколько мгновений разглядывали друг друга. Потом Лобанов стер улыбку с лица и выпрямился в кресле:
- Ну, все, воспоминания прекращаются и начинается напряженная работа, братки. Веди его, Шура, и чтобы через неделю он в упакованном и готовом к употреблению виде прибыл на аэродром сил ПВО.
- Женя, можно мне пройтись по городу? - спросил Серега напоследок. Лобанов покачал головой:
- Нет. Не стоит лишний раз светиться, и к тому же для здоровья плохо. Пока, я буду забегать с проверками.
Кременецкий и Лида вышли в коридор и направились к лифтам Корпуса Спецподготовки. По пути им изредка встречались молодые люди и девушки в одинаково унылой униформе и с одинаково худыми и серыми лицами.
- Я гляжу, жизнь у вас далека от того, чтобы бить ключом. Как они, интересно, работают?
- Так и работают. Наши времена канули в лету вместе с нашей энергичностью и многим другим. Эти все будто спят на ходу. Живые трупы, люди, умершие при рождении. Знаешь, что самое страшное? Негде взять других. Поэтому тебя выдернули из берлоги назад в наш кавардак… Я хотел ехать сам, но босс быстро объяснил мне глупость этой затеи. Здоровье у меня ни к черту, Сережа. Вполне возможно, что когда ты вернешься, меня уже похоронят.
Серега попытался как можно веселее возразить другу:
- Брось ты, еще погуляем с тобой, отпразднуем успех!
- Что такое? Раньше не замечал за тобой столь глупой, неоправданной оптимистичности.
- Жизнь в деревне, наверное. Лида рассмеялся.
- Хотя шутить ты не разучился. Шутки шутками, а у тебя шансов сойти в могилу не меньше моего.
Вздохнув, он медленно вынул из кармана сигареты с фильтром и протянул пачку Кременецкому.
- Нет, спасибо, брат. Я отказался от этого сухого уличного воздуха, запечатанного в бумагу лет пять назад.
- Молодец. Кстати, в Европе табака уже почти не садят и там все ведут «здоровый образ жизни». Эх, раз мы шевелим языками, поговорим и о деле. Как у тебя обстоят дела с венгерским, немецким, итальянским, французским и, конечно, шведским языками?
- Боюсь, никак. Может быть, немецкий я помню неплохо, итальянский и французский - плохо, а остальные два никогда и не знал.
- Жаль, что ты так сильно расслабился на пенсии…
- Ну, кто ж знал!
- Да ладно, - Лида вяло махнул рукой. - Есть у нас новые методики и техника, и эти варварские языки выучишь за четыре ночи. Еще тебе предстоит медицинское обследование, физические тесты, спецтехпроверка. Выдадим тебе лучшее снаряжение, какое у нас есть, и отправим.
- Легко и просто! - пробормотал Серега. Перед ними с шипением раскрылись дверцы лифта.

3. ПРЕВРАЩЕНИЕ

На шестое утро он проснулся другим человеком. Это произошло, конечно, не за одну ночь, постепенно. Просто утром того дня, проснувшись в жесткой казенной кровати, он первым делом вспомнил свое новое имя: Оскар Энквист, свой обшарпанный сейчас, а когда-то красивый многоквартирный дом па улице Дроттнингеттен в Стокгольме… Он поглядел много красивых фильмов о Швеции прошлого и пару унылых про ее настоящее, еще больше ему затолкали в мозги в гипнопедическом кабинете. Долгую историю о том, как он сбежал с измученной осадой родины и скитался по Европе, он мог бы в любой момент придумать сам, ведь за семнадцать с лишним лет работы агентом он и впрямь исколесил старушку вдоль и поперек…
Он с удовлетворением осознал, что с трудом припоминает, кто он на самом деле и какие дела ждут сегодня. Со стариковским кряхтением новорожденная личность встала с кровати и побрела в ванную ополоснуть тяжелую после сна голову. Зазвонил красный телефон без номеронабирателя, и Серега с ругательствами, капая на пол, вернулся в комнату.
- Да?
- Доброе утро, - это был Лида. - Как ты себя чувствуешь?
- Шведом.
- Замечательно. Послушай, как твой левый глаз?
Это был вопрос, не обещающий ничего хорошего. Шесть лет назад, когда он полностью ослеп на левый глаз, один профессор в новосибирском центре офтальмологии вшил ему вместо хрусталика микроскопический рентгеновский анализатор, который проецировал на сетчатку изображение именно из этого диапазона. Тогда это казалось крутым и полезным приобретением, так как радиационный фон почти везде позволял просветить, например, человека па предмет наличия оружия, да и многого другого. Однако созерцать постоянно абсолютно чуждую для мозга картину, причем даже через закрытое веко, оказалось опасно для рассудка. Непрерывное видение двумя глазами двух разных действительностей приводило к жутким головным болям, при воспоминании о которых теперешнего Серегу передернуло.
- Нет, спасибо, больше я не буду спать в плавательных очках со свинцовыми вкладками. Когда я уходил, доктор поменял эту дрянь на искусственный хрусталик. Ни за что не соглашусь вставлять ее опять.
- А как-то раз, в пьяном виде, ты хвастался, что она спасла тебе задницу. Не помнишь?
- Ну и что? Я себя не смогу заставить. К тому же, кто из нынешних коновалов сможет вставить ее обратно?
- Дружище, не так долго ты отсутствовал. Профессор Покровский хоть и постарел, но еще оперирует.
Серега неразборчиво булькнул, огорошенный этим известием.
- Серега, мы что-нибудь придумаем!
- Вы придумаете, садисты. Какие-нибудь свинцовые жалюзи па веко, чтобы я стал похож на терминатора.
Лида был понятливым малым, поэтому он закончил разговор. Через полчаса за Серегой пришла маленькая девушка с комариным писком вместо голоса.
- Господин Ледяхов приказал вас проводить в гараж! - заявила она, хмуря бровки. Хитрый Лида знал, как избежать ненужных споров…
На седьмой день Бог создал человека. Оскар Энквист тоже не был выношен в материнском чреве, а был создан по желанию могущественного, только на этот раз коллективного, разума. Он стоял у зеркала, отогнув на лоб некое подобие пиратской накладки на глаз (только со свинцовой изнанкой). Смотреть обоими глазами было трудно: опять, с непривычки, так и хотелось зажмурить левый глаз. Им Кременецкий видел какую-то серую неоднородную поверхность - наверное, бетонную стену за зеркалом. Сергей представил, что смог бы оказаться напротив себя самого, там, на месте отражения. Он увидел бы чудовище, у которого на фоне смуглого живого человеческого лица четко просматривались контуры черепа, с треугольной дырой на носу и круглыми глазницами. Поверх этих черных кругов были бы словно нарисованы два разных глаза - один коричневый, второй черный… Серега тяжело вздохнул. Содрав повязку, он надел плотно облегающие лицо очки и опустил с левой стороны специальную шторку.
За окном было темно, как в самый дождливый осенний вечер: юго-западный ветер гнал в небе тяжелые низкие радиоактивные тучи, пришедшие из далеких аравийских пустынь, и мелкую всепроникающую пыль у мостовых. Счетчик Гейгера, висящий на свинцовой раме окна, потрескивал, как рвущийся шелк. Серега закрыл глаза, представляя, как во всем городе, один за другим, начинают трещать тысячи таких счетчиков… Чудовищная симфония медленной смерти.
Какой-то лейтенант, резко отличавшийся от тощего персонала внутренней службы широкими плечами и высоким ростом, провел его в комнату для снаряжения, ту самую, которую он посещал уже раз сто перед своими заданиями. Б отдельном шкафчике, который давно называли музейным, висели костюмы на пластиковых плечиках. Семнадцать штук, и почти все с траурными черными ленточками на рукавах. Одежда Первых. Без ленточек остались только три рукава - третий (Женькин), четвертый (Серегин) и шестой (Лидии). Каждый из помеченных черным означал убитого или пропавшего без вести друга… За что они умерли? - спрашивал себя Серега, надевая жесткий пиджак из м-кевлара. В борьбе за демократические идеалы, против коммунистического мракобесия и средневекового исламизма, как говорилось в патриотических некрологах. Какая жалкая унизительная ложь! Ибо в мире давно не было ничего идейного. Есть только стада враждующих дикарей, у которых пока еще осталось от прежних времен много технически совершенных орудий убийства. Горько сознавать, что ты был орудием в схватке свихнувшихся. Горько и одновременно безразлично - вот какой парадокс. Просто сражался за жизнь, насаждая смерть. Как отвратительна эта присущая человеку черта! Страшно подумать, что он, С. Г. Кременецкий, капитан ВР Сибирской Демократической республики, живо содействовал тому, чтобы новые поколения рождались для жизни в аду.
Гадкие мысли сожрали хорошее настроение, как пираньи угодившую в реку корову. Серега постарался отвлечься от самобичевания и поглядеть в зеркало. Хороший костюм, хотя, пожалуй, отставший от моды своим мешковатым покроем. Ах, Семен Семеныч, какая же к черту нынче мода. Серега вынул из кармана ножичек с выкидывающимся лезвием и резанул себя по рукаву. Ткань возмущенно взвизгнула, но осталась по-прежнему целой.
- Хороший костюмчик, - уважительно пробасил лейтенант. Серега усмехнулся похожести его слов на свои мысли.
Лейтенант без видимого усилия протянул объемистую черную сумку:
- Господин майор просил передать, что все сложено по вашему списку, и вам остается только вооружиться.
- Если там все по списку… - пробормотал Серега, расстегивая сумку. Сверху, па пакетах из черного полиэтилена, лежал «Глок-17» с матово-серебристым стволом и шершавой черной рукоятью. Кременецкий поднял его и долго вертел в руке, словно видел впервые и не знал, что это за штука. - Вот я и вооружился.
- Одним пистолетом? - недоверчиво спросил лейтенант.
- Мой арсенал здесь, - ответил Серега, постучав пальцем по лбу.
Лейтенант широко улыбнулся, понимающе кивая:
- Ну да, глупо с моей стороны удивляться. Извините, просто я с вами никогда не сталкивался раньше. А здесь привык уже, что «студенты», когда собираются, в каждый карман суют пушку, да еще спрашивают такие модели, что волосы дыбом встают.
- «Студенты»? А кто я - профессор? Или пенсионер?
- Скорее первое.
- Спасибо за комплимент. Послушай, а кто же тогда ты - слишком молод для профессора, но староват для студента. Аспирант?
Лейтенант невесело рассмеялся:
- Я-то как раз и есть пенсионер. Знаете, как стариков принимают на прежнюю работу сторожами. Так и я. Пять лет назад пришел в отдел контрразведки, а через год меня подстрелили. Пуля до сих пор где-то в позвоночнике сидит.
- Грустно. Ну ладно, старичок, спасибо за костюмчик и баул, мне пора.
- Удачи вам, господин Кременецкий.
- Спасибо. Постараюсь оправдать твое доверие. В гараже его ждали Лобанов и Лида.
- Орел! - закричал Женька. - Как самочувствие?
- Семь дней - полет нормальный. Немного волнуюсь… Как будто все в первый раз. Ну, что дальше? Как я понимаю, пришло время отправляться?
Человек с сержантскими погонами взял его сумку и поставил ее внутрь массивного микроавтобуса.
- Объясняю ситуацию, - заговорил Женька. - У нас нет настолько надежных каналов отправки за границу по земле, чтобы я мог рискнуть и отправить тебя по ним. Китай объят страшной войной, белому человеку там нечего показываться, якуты совсем по другую сторону, СССР и Казахстан - наши самые заклятые враги. Ты бы прошел через любую страну из этих двух, я верю, но самое важное для нас сейчас - время, и ты не должен его терять. Поэтому в Европу ты будешь добираться самым экзотическим путем - по воздуху. Сейчас мы едем на аэродром ПВО «Каменка». Там уже подготовлен самолет для тебя.
Лида помог им обоим надеть костюмы «для прогулки в плохую погоду». Это были глухие прорезиненные комбинезоны с вентиляторами в каблуках сапог. Воздух они забирали через фильтры и накачивали вверх, где он выходил сквозь клапаны на рукавах и плечах. Защита головы состояла из капора па матерчатой подкладке. Одетые таким образом, Лобанов и Сергей неуклюже, с любезной помощью Лиды и сержанта, залезли в кабину микроавтобуса. Маленький Лида очень медленно и недолго помахал рукой на прощание. Серега в ответ сжал кулак.
- Как тяжело становится работать, ты себе не представляешь! - пожаловался Женька, когда они выехали на улицу. - Я кое-как выцарапал для тебя у вояк этот самолет. У них наплевательское отношение к безопасности страны. Пока я не обозвал их саботажниками и врагами народа, они и слушать меня не хотели. А после всего командующий ПВО пообещал мне на ближайшем совещании подлить в чай обской водички.
- А что, ты своей просьбой нанес существенный ущерб ВВС?
- Да. Я не мог просить для тебя какое-нибудь фуфло и выбил МиГ-31, один из трех оставшихся у нас на сегодняшний день. Ты ведь знаешь, на заводе имени Чкалова такого уже никогда не сделать… Эскадрилья этих птичек когда-то спасла Новосибирск от полного уничтожения, но с тех пор их сбивали, сбивали. А этот самолет летит в неизвестность, как и ты. Пять тысяч километров над враждебной территорией - это не шутка. Самолет, конечно, переделан под водород, однако даже это не поможет ему слетать туда и обратно на одной заправке. Сможете ли вы найти на нищей Корсике водород? Скорее нет, чем да. Самохин вопил, что лучше расстрелять самолет прямо на земле, чем пускать в такое безнадежное путешествие. Вице-президент колебался. Все жалеют этот вшивый самолет!
Лобанов зло вырвал из пачки сигарету, сунул ее в рот и стал остервенело щелкать золотой зажигалкой.
- Да-а, - протянул Серега. - Самолет жалко всем. А кто пожалел меня? Их хотя бы три штуки, а я всего один такой на свете!
- Что поделаешь! - Женька всплеснул руками. - Людей в наше время не ценят абсолютно.
Некоторое время они молчали, и Серега смотрел в окно, где за пеленой ядовитого тумана мелькали серые здания. Наконец он промолвил:
- Сейчас четыре утра… В городе пусто, да и никто не сможет меня опознать в таком одеянии. Надеюсь, теперь ты мне разрешишь выйти на улицу? Всего пять минут. Это дань… самому себе, только на тридцать лет моложе.
Женька сердито засопел:
- А если за нами следят? Они ведь хорошо знают эту машину. Рисковать из-за какой-то дурацкой дани? Э, ладно, старый ты романтик, даже перед виселицей полагается последнее желание выполнять. Я ведь так и знал, поэтому мы и вырядились, как деды морозы помоечные.
Женька, держась за стенку, привстал и через форточку на внутренней переборке приказал водителю остановиться. Автобус, скрипя и визжа покрышками, затормозил. Сергей, сдвинув дверь, вышел наружу, а сзади с пыхтением следовал Лобанов.
- А ты, Женек, зря вылез! Тебя сквозь любые балахоны узнать можно.
- На живот что ли намекаешь, братан? Тут ты обманулся, думаешь, весь город наполнен такими же худосочными личностями, как наши сотрудники. Мы им просто не даем жрать всякую гадость, а обычные люди поглощают оч-чень много нехорошего и поэтому стройными фигурами не обладают. Несбалансированное питание - нездоровая полнота. Совсем не такие веселые розовые животики, как у меня, а страшные синие опухоли, свисающие к коленям…
Серега рассеяно улыбался, слушая болтовню своего друга, но смысл ее ускользал прочь. Он смотрел по сторонам: широкий проспект Новой Свободы спускался вниз, к реке. По обоим его краям теснились безликие, одинаково обшарпанные здания с окнами, заложенными кирпичами. Их крыши скрывались в серой смеси пыли, поднимаемой порывами ветра, речного тумана и смога. Из небесной мглы вниз неслись длинные косые черточки дождевых капель… Асфальтовый горб мостовой скатывался прямо в желтую дымку, скрывавшую оба моста.
- Что, доволен видом? - ехидно спросил Женька, топчущий пузырящиеся лужи. - Сколько пыли, сколько пыли! Ты когда-нибудь мог представить, что даже в дождь воздух будет наполнен ею? Пятнадцать лет на нас сыплется мелко покрошенный Ближний Восток, и конца-края этому не видно!
Серега вздохнул. Он переключил правую сторону очков на инфракрасное видение, а с левой снял свинцовую шторку. Пелена, застилавшая город, тут же стала разноцветной, сгустилась, принимая очертания зданий, улиц, редких машин. Серега закрыл правый глаз, чтобы, сосредоточась, увидеть однородную картину. Впереди колебалась мерцающая, серебристая, как лунная дорожка из прошлого, поверхность Оби, которую перечеркивали две темные полосы мостов. Радиационный фон воды был таким сильным, что Серега разглядел остатки заграждений, некогда перекрывавших подходы к воде. Он отлично помнил светящиеся в темноте красные таблички: «Опасно! Ядовито! Запрещено прикасаться к воде незащищенной кожной поверхностью!» Теперь надобность в предупреждениях отпала, потому что новое поколение уже прочно связало между собой понятия «река» и «смерть»… Противоположный берег терялся в мешанине серо-стальных оттенков, которые лезли в сознание, не принося никакой информации. Серега закрыл искусственный глаз шторкой и открыл правый. На том берегу возник призрачный город - нагромождение бордовых коробок домов с размытыми контурами, а внутри них гораздо более яркие пятнышки окон. Направо от мостов контуры слагались в единую огромную форму, которая пронзала темное небо светлыми полосами труб. Это был водородный завод, протянувшийся вдоль реки на добрых пять километров. Трубы электролизных цехов посылали в небо космы розового дыма. Давно нет зеленых аллей на набережной, нет рыбачьих лодок, в любое время и в любую погоду качавшихся на реке. Нет больше детского парка на высоком берегу и пляжа у моста. Все осталось в прошлом.
Внезапно где-то недалеко, за рекой, начали стрелять из автомата. Серега вздрогнул.
- Пойдем, - резко сказал он Лобанову и, скрипя комбинезоном, первый исчез в микроавтобусе. Порция страшного городского пейзажа была лучшим средством возбудить в себе холодную злость к Миру в целом и к каждой его частичке в отдельности. Ту самую злость, которая так помогает приносить вред обыкновенным людям вроде тебя самого. Убить их всех мало, проклятых гадов, доведших нас до подобной жизни. Главное теперь - не задумываться, кто же есть эти самые гады и в чем конкретно они виноваты. Просто есть мы, хорошие, и они, плохие. Да, главное - не думать… Раньше надо было думать. А теперь, Серега, ты покажешь им всем до одного кузькину мать.

4. ПОЛЕТ

Автобус ехал по улицам, часто поворачивая и кренясь.
- Слушай, Серега, - сказал вдруг Лобанов. - Скажи на прощание, почему ты не женился. Мне казалось, семья - одна из главных причин для ухода на пенсию, особенно для такого человека, как ты. Я ведь даже думал так: если застану у тебя дома какую-нибудь смазливенькую женушку, сделаю вид, что просто прилетел в гости, и уеду.

1 Следующая страница


Рекреация 2

- Жена… Жена - это соблазн завести детей. Зачем обрекать еще кого-то на жизнь, если самому жить тошно? У меня были женщины из ближайшего села, но я никогда их даже не привозил домой…
- Осторожничал?
- Не знаю. Я вывел для себя формулу жизни и живу по ней.
- А я думал, что жизнь нельзя сравнивать с наукой. Наука - нечто совершенно безжизненное.
- Наша жизнь давно мертва.
После этого диалога они молчали до самого аэродрома.
Автобус въехал в наземный пропускной пункт, затерянный среди множества складов и казарм. Там его спустили вниз, на уровень взлетно-посадочных полос, где ждала конечная цель поездки. Они остановились рядом с тускло освещенной стеной огромного подземного сооружения длиной в полтора километра. Посередине, метрах в двадцати от стены, в перекрестье лучей нескольких прожекторов стоял длинный тяжелый самолет со скошенными угловатыми воздухозаборниками, длинным носом и двумя килями.
- Ух, ты! - поражение воскликнул Серега. Механически снимая с себя комбинезон, он разглядывал зловещую птицу смерти. Женьке восхищаться не пришлось - его атаковала целая толпа в голубых беретах.
- Солидная машина, - сказал водитель, раскуривая папиросу. - Раза в три длиннее моего автобуса.
Серега взял сумку и подошел к истребителю вплотную. Синевато-серая поверхность сияла свежей краской, скрывшей все опознавательные знаки. Под крылом висели длинные заостренные гондолы баков и пара ракет «воздух-воздух» с тонкими хищными корпусами. Похоже, самолет был готов взлететь: рядом стоял передвижной трап. Сзади раздалось пыхтение подошедшего генерала.
- Ну, все, друг мой, пришла пора прощанья, - он оттащил Серегу в сторону. - Эти придурки убеждали меня, что тебя нужно сбросить на краю аравийской ядерной пустыни. У них такие рожи, словно они кокаина нанюхались! Я пообещал их пересажать за саботаж, и они сдались. Сейчас тебя оденут в противоперегрузочный скафандр, а пока… прощальная проверка. Итак, с этой секунды ты Оскар Энквист, никто больше. В сумке белье, зубная щетка, консервы, всякие дорожные мелочи. Все европейского производства. Есть радиотелефон. Это специальная модель для спутниковой связи, настроен на волну калифорнийского сателлита. Когда будешь пользоваться, не смущайся тем, что выйдешь на незнакомого абонента. Мы постоянно слушаем их волну и сразу включимся в разговор. Еще там есть кошелечек с золотом, отмычки, аптечка. Вроде, все. Ты, я гляжу, как всегда вооружен пистолетом и храбростью, более ничем. Смотри, тебя могут вульгарно ограбить и убить обыкновенные бандиты.
- И что, против них помогают, наверное, только танки и вертолеты? Почему мне не предложили ни одного?
- Ха, ха, ха. Но ответ мне нравится - вижу, ты в полном порядке. Так где будешь искать нашего человека?
- Вена, старый аэропорт, управляющий ночлежкой Я должен сказать, что приехал о г. дяди Карла из Зальцбурга и хочу купить топну турнепса.
- Глупо звучит, да? Чем глупее, тем надежнее. Ладно, с Богом, приятель, - Женька подозрительно шмыгнул носом и принялся рассматривать потолок. - Постарайся вернуться… Понятно, что это - в первую очередь, для себя самого, но и для всех нас тоже. Нам нужны результаты, а еще больше нужен ты, живой и здоровый. Если ты, не дай боже, пропадешь, я буду чувствовать себя убийцей.
- Глупости. Просто, стар ты стал, Женек. Мы все делаем то, что должны, и жизнь наша идет так, как предначертано судьбой. До свидания, мой друг. Надеюсь, оно состоится.
- Ни пуха тебе!
- К черту!
Они коротко обнялись. Рядовой из аэродромной обслуги прикатил тележку со скафандром, а Лобанов побрел к автобусу старческой сгорбленной походкой. Мимо его ссутулившейся фигуры в обратную сторону прошел летчик - уже немолодой человек с заросшим недельной щетиной лицом и грустными коровьими глазами.
- Летим? - спросил Серега, пристально разглядывая мешки под глазами пилота.
- Нет, плывем! - бесцветным унылым голосом отозвался тот, глядя на пассажира, как на пустое место. - Что рассматриваешь, дядя? Не нравлюсь? Конечно, я и сам себе не нравлюсь. Вынули меня из недельного запоя. Видишь, у меня на роже написано «пьяница». Видно, очень ты кому-то не нравишься, что добрых летчиков на тебя изводить не хотят. Но ты, дядя, не боись: я летаю хорошо. Особенно с похмелья.
- Зачем же ты пьешь эту гадость, племянничек? Ее ведь из радиоактивного зерна делают! Ты уже весь светишься внутри, наверное.
Летчик, хмыкнув, полез по трапу.
- Ты лучше садись, а то поезд трогается строго по расписанию.
- А что, у вас разве нет каких-нибудь парашютов? - спросил Серега, заволакивая по трапу свою сумку.
- Ты откуда такой взялся, дядя? На самолетах полета лет, как ставят катапультируемые кресла!
- Ах да! - Серега хлопнул себя по лбу свободной рукой и улыбнулся. Однако улыбка тут же сползла с лица.
- Но мне они не нужны! - серьезно заявил летчик.
- Ты умеешь летать сам? - ехидно спросил Кременецкий.
- Если кто-то сумеет свалить мою птичку и не порвать меня на кусочки, то я полетаю сам. Несколько километров вниз - с полминуты полета. Конечно, потом будет некрасивая смерть, но разве лучше гнить в концлагере на границе с Пустыней или топтать песок в ней самой? Я думаю, ты со мной согласишься. Шевелись!
Серега залез на свое место, задвинул фонарь и кое-как приспособил сумку в ногах. Трап за бортом с тихим урчанием уехал прочь. На приборной доске замигала лампочка. Сначала Серега пришел в недоумение, потом догадался и нажал кнопку рядом с ней. Послышался голос пилота, еле слышный и глухой:
- Надень кислородную маску! Пристегнись! Сейчас мы будем маленько взлетать. Тебе тут передают: ни пуха, ни пера, аминь.
Маска была чудовищным сооружением, объединившим в себе кислородный прибор, переговорное устройство и прозрачный дисплей-забрало. Едва Серега защелкнул в замках ремни, самолет вздрогнул, негромко зарычали двигатели. Через боковые стекла было видно, что на стенах загорались лампы, обозначающие «дорогу в небо». Что творится впереди - не видать. Почти полкабины занимал огромный вогнутый экран радара, который в данный момент оставался безжизненно-темным.
- Помаши ручкой! - закричал летчик, хотя двигатели шумели не очень громко. Лампы за стеклом поползли назад. Вот так, очередное отбытие в неизвестность. Сейчас самое время философски осмыслить прошлое и органически перейти к раздумьям о будущем.
Лампочки слились в полосу. Самолет резко подпрыгнул и вылетел наружу, в серый свет пыльно-облачного дня. Железная птица опять вздрогнула, отбросив землю прочь, за пелену. Серегу вжало в кресло, да так, что у него потемнело в глазах, вернее, в глазу.
- Эй! - задушено прохрипел он. - Потише, как тебя там! Я ведь не летака! Уж будь добр, в следующий раз так резко не дави на газ или что у тебя там.
Летчик что-то пробурчал себе под нос.
- Скажи, как тебя зовут, «покрышкин». Лететь-то нам еще долго. Я вот - Оскар.
- Еврей, что ли? - летчик долго и тяжело вздохнул. - А я - простой русский парень Серега. Кстати, лететь нам пять часов до Корсики, если повезет.
- А если не повезет?
- Тогда до Семипалатинска бывшего - часа полтора.
Они развернулись, рассекая серую пелену. Движения не ощущалось, потому что картина за окном ничуть не менялась. Серега… вернее сказать, Оскар, повертел головой, разглядывая многочисленные кнопочки, лампочки и экранчики. Кое-что можно было понять. Он включил радар. Экран засветился, отражая картину под крылом самолета. Способность радара «видеть» оказалась потрясающей: внизу быстро исчезала серебристая полоса Оби, украшенная темным, четко очерченным горбом ОбьГЭС. На берегу теснились разномастные зелененькие коробочки домов с южной окраины города, от которых туда, где экран кончался, стелилось изумительно точное отражение ландшафта со всеми его складками и выпуклостями. Светло-коричневые, ровные и плавно изгибающиеся полоски дорог, черные трещины оврагов, бесформенные пятна холмов и серебристые - редких озер быстро уменьшались, исчезая в ровной глади основного, темно-зеленого фона.
- Надень маску! - рявкнул вдруг летчик, заставив Оскара вздрогнуть.
- Разве мы высоко?
- Пять километров.
- Да… - Оскар послушно застегнул маску, которая автоматически включила внутренний микрофон. - Отличные глаза у твоей птички.
- Угу, отличные… Японские, новенькие, мать их. Смотрят на триста километров вперед и на сто назад. - Наконец в голосе пилота Сереги послышались человеческие нотки - гордость и теплота. - Этот хренов самолет лучшее, что только осталось в сибирских ВВС. Когда-то были еще МиГи-37-ые, но их всех посбивали…
- Как ты думаешь, сможем мы с тобой проскочить или нет?
- Хрена тут думать? Я вообще не думаю, - вдруг отрезал летчик, опять замыкаясь. - У меня вместо мозгов спирт.
Оскару ничего не оставалось делать, как прекратить разговор и сосредоточить все свое внимание на экране радара. Но и там не было ничего интересного. Внизу расстилалось большое коричневое пятно с тонюсенькими трещинками речек и пятнышками озер. Изредка из однообразия возникали небольшие россыпи еле заметных крапинок - города. Одна из россыпей все же выросла в довольно-таки большое пятно: это наверняка был Усть-Каменогорск, появление которого означало, что они уже над Казахстаном. Ничего не происходило. Никому не было дела до их одинокого самолета. Оскар взглянул направо, за стекло, и вдруг, только сейчас, понял: облака остались внизу! Они летели очень высоко, и далеко под крылом, там, где вид не загораживал плоский верх воздухозаборника, расстилалась желто-коричневая равнина, распаханная ветром в извилистые борозды. От горизонта до крыши над его кабиной разливался свет солнца, не сдерживаемый никаким озоновым слоем ультрафиолет. Стекло стало темно-серым еще тогда, когда они вынырнули из облаков, поэтому он ничего не заметил. Само солнце виднелось с противоположной стороны как мутное светлое пятно, размазанное по стеклу. Оскар, вытянув шею, глянул вниз, на коричневые, со светлыми гребешками, облачные волны. Удивительно! Их поверхность кажется непробиваемым препятствием, а рядом, на экране радара, можно увидеть все, что эта пелена так пытается скрыть…
Время летело со скоростью гораздо большей, нежели их самолет: внизу уже появилось карликовое пятно агонизирующего Арала с жалкой ниткой Сырдарьи, тянущейся, словно пуповина от мертворожденного ребенка. Тот самый роковой Самарканд. Коричневый экран радара вдруг омыла красная волна. Далеко на юге от Арала зажглись две красные точки.
- Алле, Серега! - заорал Оскар так, будто хотел докричаться сквозь пластиковую переборку. - Ты видишь?
- Вижу, - буркнул тот. - Молись, чтобы это были пункты наведения истребителей, им нас не догнать никогда.
- Кому молиться? Дьяволу? Бог-то нас давно покинул…
- Молись ядрене фене, кому хочешь… Если это пусковые, то через пару минут нас пошинкуют ракетами на мелкие кусочки в вонючий Арал.
- Может, удерем повыше?
- Двигатели не дадут. Нам нужно хоть немного атмосферного кислорода, а выше его слишком мало…
Зловещие точки ползли назад очень медленно, заставляя Оскара каждое мгновение замирать то страха. Давно забытое чувство возбуждения от осознания близости смерти, захлестнувший жилы адреналин… Как он скучал по этому мазохистскому состоянию души и тела!
Вдруг в шлемофоне раздалось облегченное пыхтение Сереги:
- Все, пронесло.
- А что такое?
- Включи индикатор боевой обстановки. Он там, слева.
Оскар вдавил в панель кнопку «Инд. б. о.», заставив планшетку размером в две ладони показать ему набор точек. Красной, судя по подписи, был их самолет, а рядом было написано: 19524. Сзади две ярко-синие точки разматывали цифры с бешеной скоростью. Похоже, они означали высоту.
- Это истребители, и им нас не догнать, - торжествующе заявил пилот. - Надо думать, что все высотные ракеты казахи давным-давно расстреляли. Надо не забыть доложить про это дело.
Синие точки еще несколько минут, обреченно отставая от их красненькой, ползли по планшетке. Когда они исчезли из поля зрения, планшетка сообщила: «Летательных аппаратов в радиусе обнаружения не зафиксировано». Небольшое развлечение подошло к концу, и жизнь опять стала скучной и безопасной. Вместо Арала на экран заползло Каспийское море. Это уже не казалось жалкой лужей: его северный берег остался где-то за кадром. Там, за морем, лежала Ядерная пустыня, главный поставщик пыли и радиации в Сибирь и многие другие страны. «Пролетать над пустыней» - звучало захватывающе, но выглядело так же скучно, как и полет над обыкновенной родной тайгой. Оскар откинул голову, насколько это позволяли шлем и маска, закрыл глаза и принялся думать о том, как же ему добраться до Венгрии. От Корсики ему предстояло преодолеть более полутысячи километров - и это если считать по прямой! При всем при том, треть из них в любом случае придется на Италию, которая до сих пор вспоминалась с неприязнью. Страна без малейшего порядка, перенасыщенная оружием, слишком эмоциональные люди и полная разруха. В принципе, существовала угроза того, что придется идти пешком, потому что единственный водородный завод в Турине не мог обеспечить топливом всех желающих, да и работал он, по сведениям Лиды, с частыми перебоями… Мысли, даже не мысли, а полудремные видения, не захотели касаться столь неприятных мест, и вернули его на Корсику. Узкие улочки, приятная жара, кафе, пастис и соблазнительные девушки в монокини… Кто-то (уж не соблазнительная ли девушка?) шептал ему на ухо, но слов нельзя было разобрать. Оскар встрепенулся.
О Корсике не могло быть и речи: он все еще сидел в кресле. Но шепот, точнее, бормотание было на самом деле. Летчик монотонно, без всякого выражения, матерился. Оскар бросил взгляд на дисплей. Море почти спряталось за кромкой передней полусферы. Далеко впереди тлел зловещий красный огонек.
- Что случилось? - недоуменно спросил Оскар. Откуда в пустыне мог взяться работающий радар?
- А ты не видишь? - вдруг зло крикнул летчик, - Самолет и РЛС в передней полусфере.
- Какого рожна они здесь делают?
- Такого… иху мать, и нам с тобой от них не уйти. Если только…
- Чего только?
- Назад повернуть и удирать до дому.
- Ну что ж, ты за рулем, тебе и решать. Я тебя заставить помирать не могу.
Летчик покрыл матом некоторых родственников своего собеседника:
- Чтой-то ты хочешь сказать? Ты, мол, трусишь, тебе и отвечать? А ты будешь ни при чем? Нет, сукин ты сын, я хоть и пьяница, да не трус.
- Что ты, Серега, - растерялся Оскар. - Я ничего такого не имел в виду!
Летчик потух так же внезапно, как и загорелся:
- Нервы, корова их забодай. Четыре года в бою не был.
- Знаю такое состояние, приходилось мне так себя чувствовать… И все же, с чем это мы повстречались?
- Тут никаких разносолов не предложат, и быть это может только лишь иранская система ПВО.
- А как же ядерные удары?
- Удары? Те удары ихней армии урону нанесли чуток. Мирного населения море погибло, а военных с гулькин нос. Ведь в девяностых как было? Тогда американцы начали непрерывно с арабами ссориться, и иранцы вместе с иракцами твердо решили вести с ними войну, поэтому нарыли для армии ядерных бункеров с автономными системами снабжения. Они-то думали: сбросят США бомбы на военные объекты и пошлют армию вторжения, но плохо разобрались в экономической ситуации. В Штатах началась Вторая Депрессия, и им завязать в войне на Ближнем Востоке, ну, никуда не упиралось. Вот они и закидали его ракетами. Городам крышка, люди перемерли, а вояки на своих базах остались. Защищают теперь неизвестно от кого мертвую пустыню.
- Сколько ж лет прошло с тех пор!
- Да около двадцати…
- Невозможно поверить!
Однако самолет сумасшедших защитников пустыни был уже рядом. Он летел впереди, на высоте восемнадцать километров, и явно собирался перехватить МиГа.
- Это «Игл», - хрипло пробормотал летчик. - Старый-престарый «Игл». У него будет только одна атака.
- В чем же дело? Разделай его под орех, парень!
- У меня всего четыре ракеты, а лететь нам - ого-го! К тому же, мне потом обратно возвращаться.
До противника оставалось около шестидесяти километров. Оскар напряженно вглядывался то в картинку на дисплее, то на планшетку. Становилось страшно: это ж сколько падать, если собьют, не приведи Господь. Девятнадцать с половиной километров, услужливо подсказал высотомер.
- Что ты собираешься делать? - вскрикнул Оскар с нотками истерики.
- Может, у него нет ракет? - в ответ спросил с надеждой Серега. Как будто Оскар мог разглядеть, что там у врага под крылом - пусто или нет. Однако ответ, которого никто не ждал, последовал очень скоро. От жирной синенькой точки на планшетке отделилась другая, поменьше, которая быстро стала приближаться.
- Ракета! - завопил Оскар, вцепившись руками в приборную доску. Серега молчал.
- Ну! Нам конец?! - продолжал вопить несчастный пассажир. Летчик шумно пыхтел, а МиГ твердо летел навстречу смерти. Ракета быстро сглатывала расстояние, лежавшее между ними, а «Игл» мчался следом, как охотник, издали следящий за собакой, атакующей лису. Индикатор отсчитывал километры, оставшиеся им на этой земле. Когда их осталось пять, МиГ тяжело прокрутился вдоль своей продольной оси, отваливая вправо-вниз. Ракета, ревущая от негодования, промахнула мимо, закрутила широкую петлю, чтобы снопа нацелиться на жертву.
- Если это «Сайдуиндер», мы останемся целы! - закричал Серега. - Он сожрет топливо прежде, чем сможет нас прижучить.
Их МиГ отлого спикировал вниз, а ракета быстро настигала цель. Ее опять обманули! Самолет сделал горку, рванув к солнцу, в то время как ракета, жертва своей слишком большой скорости, пролетела дальше. Она попыталась вновь броситься в погоню, но… Двигатель заглох, и ракета упала на далекую землю, как какая-нибудь вульгарная бомба.
- Есть! Увернулись! - кричал Оскар, легонько подпрыгивая в кресле. Серега взбулькнул, как человек, ушедший в трясину. Ему было не до радости. «Игл» стал уже чертой на экране дисплея, а из-под его крылышка высверливала небо еще одна ракета! Оскар успел только испугаться, но Серега сумел среагировать. Он поймал надвигавшуюся сверху черту в рамку прицела и нажал кнопку. Это была гашетка пушки, чьи снаряды выбрасывались в воздух с чудовищной скорострельностью. Их было так много, что один угодил прямо в ракету. Впереди вырос огненный шар, закрывший полнеба и вражеский самолет. Оскар непроизвольно отвернулся. Он, однако, не зажмурил глаза и увидел потрясающую картину. На поверхности левого воздухозаборника мелькнула искра, оставившая вмятину, а из закопцовки плоскости вырвало кусок передней кромки. Мимо стекла со скоростью полтора километра в секунду промелькнула черная молния. Оскар изо всех сил изогнулся и смог разглядеть врага: на ярком фоне неба вниз уходил самолет, очень похожий на их - два киля, два двигателя. Из левого валил дым.
- Мы целы! - заорал теперь Серега. - Ему нас уже не достать!
- А ты в него попал, между прочим.
- Да ты чё!!! - тоненько взвизгнул летчик. - Точно, - добавил он уже спокойнее. Наверное, переключил радар на заднюю полусферу и увидел дымный след.
- И он в нас тоже попал, но не так метко, как ты. - Оскар вдруг подумал: пролети снаряд чуть левее, их прикончила бы собственная ракета, которая находилась на самом краю плоскости в держателе. Им пока что ужасно везло!

5. КОРСИКА

… Они летели низко, па высоте трех километров. Весь путь от пустыни до западного Средиземноморья прошел без приключений. Воздух был безжизнен, потому что Европа давно растеряла свои самолеты. Над Апеннинами висели облака, над Корсикой и Сардинией было неправдоподобно ясно. Оскар глядел через стекло на остров, который лежал на гладкой поверхности моря. Невысокий хребет рассекал его с юга на север, деля на две части, так отличающиеся друг от друга. С востока береговая линия была довольно ровной, с запада ее будто неаккуратно от чего-то оторвали. С востока вдоль берега тянулась широкая плодородная полоса, с запада - голые, скалистые и крутые берега. К ним и стремился МиГ. Серега заложил широкую петлю, вызвав у Оскара нехорошие воспоминания об их бое, во время которого фигуры высшего пилотажа едва не выдавили у него желудочный сок. Но все в прошлом, а он почти на месте. Залив Аяччо приветливо блеснул в лучах послеполуденного солнца. Серега матерился, примериваясь, как он сядет на маленький аэродромчик, зажатый в горах.
И точно, они едва не ткнулись носом в большой утес, возвышающийся в самом конце посадочной полосы. МиГ, недовольно ворча, развернулся и отполз в сторону. Оскар вылез наружу и спрыгнул наземь. Асфальт, который тонким слоем покрывал бетонные плиты, с чавканьем разошелся в стороны. Он был почти жидким от царящей на острове жары. Солнце принялось гладить лицо своими раскаленными лучами, будто разгоряченная женщина, требующая к себе внимания. Оскар взвалил на спину сумку и быстро пошел к серой низкой коробке «аэропорта», думая спастись там от ласк светила, которые слишком быстро становились неприятными. Из «аэропорта» он вышел через двадцать минут, уже в белых коротких шортах, расстегнутой рубашке-гавайке и отличной широкополой шляпе с вентилятором на дырявой макушке. Серега, поминутно вытиравший пот, крикнул ему с воздухозаборника:
- Ну что?
Оскар подошел ближе и ответил с досадой в голосе:
- Здесь нет ни баллона, черт их побери! Самолеты здесь уже полгода как не садились… Но ты не беспокойся, на Корсике за деньги можно достать все, а деньги есть. К тому же, в Бонифачо должен быть маленький водородный заводик. Теперь вся беда в том, что тебе придется караулить здесь самолет до моего возвращения. Не могу сказать, спокойно будет, или нет.
Серега тяжело вздохнул, загребая носом аромат «аитиультрафиолета-универсала», который насыщал воздух вокруг Оскара.
- Ладно, потерпим тута с другом, купцом «Калашниковым».
- Повесь его на шею, чтобы все видели. Жди, я постараюсь, чтобы до следующего утра ты уже улетел. Пока, не спи… замерзнешь!
Серега уныло усмехнулся, кивнул, стряхнув на колени несколько капель пота.
- Ах да, чуть не забыл. Ни за что не подпускай к себе женщин или детей. Вообще никого. Тут все - враги.
Оскар шутливо приставил ладонь к полям шляпы и пошел прочь. Тяжело пыхтящий Серега полез в кабину.
- Чем можно заниматься с бабами на такой жаре? - бормотал он себе под нос. - С брандспойтов друг дружку водой обливать только…
Аяччо лежал дальше по берегу, километрах в трех от аэропорта. С выпученными от духоты и чудовищной влажности глазами Оскар мерно топал по пыльной обочине дороги, которой пользовались не чаще раза в месяц. Дома, прыгающие при каждом шаге, колыхались в стене плывущего вверх раскаленного воздуха. Как ни тяжело это далось, Оскар все-таки дошел до древних пятиэтажных коробок с апельсиновыми деревцами во дворах и остановился передохнуть в тени одного из них. В воздухе стоял смрад: как и сто лет назад, на торцах домов распластались ржавые «перевернутые елочки» из труб, через которые жители прямо из окон сливали нечистоты. Однако вонь скоро осталась позади. Оскар ступил на улицу кардинала Феша, тянувшуюся через весь город параллельно главной - Аллее Наполеона. Теперь идти стало легче, потому что вместо асфальта улицы устилала брусчатка. Вокруг потихоньку появлялась жизнь. Толстые потные мужчины, женщины в белых платьях без рукавов сидели вдоль стен под разноцветными балахонами, и чем они только не торговали! Персики, апельсины, лимоны, сложенные в огромные горы, окружали их со всех сторон. Сзади затарахтел мотороллер, заставивший Оскара перейти па тротуар. Торговцы завопили, протягивая к нему руки с плодами всех оттенков спелости. Оскар слегка шарахнулся в сторону, но потом привык: возвращались старые способности. Единственная остановка случилась у прилавка толстощекого мужчины, с усов которого стекали капли пота. Оскар купил у него сразу два стакана охлажденной пресной воды. Продавец запричитал, взмахивая руками, при виде десятиграммовой золотой монеты. Бормоча что-то себе под нос, он попробовал ее на зуб, взвесил на ладони, поцарапал гвоздиком, потом удовлетворенно кивнул головой. Он заставил Оскара сложить руки лодочкой и высыпал туда целую гору маленьких серебряных монеток. Оскар отправил их в карман, улыбнулся толстяку и пошел дальше. То, что он хотел найти, находилось в подвальчике, путь к которому лежал под аркой, зиявшей рядом с балахоном продавца ножей. Через полчаса Оскар вышел из подвальчика в сопровождении маленького человека с лысой макушкой. Они сели в крошечный открытый электромобиль и укатили на нем в сторону белевших высотных домов Нового города, который успели выстроить до того, как созидать стало немодно.
… Солнце коснулось нижним краем поверхности моря, когда электромобиль, с легким треском крутивший колеса по теплому асфальту, высадил Оскара рядом со столбом, некогда поддерживавшим шлагбаум аэропортовского КПП. Недалеко от самолета, одиноко торчавшего посреди поля, курили сигары два невысоких, голых по пояс человека. Их крепкие торсы покрывали пятна ультрафиолетовых ожогов. Крепыши бросали косые и недобрые взгляды на МиГ и Серегу, сидевшего под ним с автоматом в руках.
- Какие проблемы, ребята? - спросил их Оскар по-итальянски. Один из куривших безразлично посмотрел на него.
- Нету проблем…
- Хорошо вам. А я подумал вдруг, что вы хотите купить самолет.
- На черта он нам?
- Вот и я о том же. Отойдите, пожалуйста, подальше во избежание несчастных случаев.
- Чего? - крепыши дружно оскалились. Их волосатые руки поползли к поясам, за которые были заткнуты видавшие виды «беретты». Оскар небрежно махнул себе за спину, причем пола его рубашки задралась и показала наблюдательным собеседникам темную рукоять «Глока». С дороги донеслось глухое рычание мощного двигателя. Через минуту у столба показался огромный тупорылый «Фиат» с цистерной и насосом. Крепыши, почесав животы, развернулись и растаяли в сгущающихся сумерках. Оскар проводил их взглядом и только потом подошел к летчику:
- Ого, ты бледен, друг мой. Как бы с тобой не случилось теплового удара. Вода-то была?
Серега хрипнул, пытаясь что-то сказать, но, когда это не вышло, просто кивнул головой. Он с отвращением отбросил свой горячий автомат и вытер потные ладони о плавки - единственную оставшуюся на нем одежду.
- На, попей! - Оскар присел на корточки рядом, протягивая литровую пластиковую бутыль. - Теплая, правда, но другой нет.
Солнце, рассыпая по морю последние лучи, тонуло в его блестящей бескрайности. Любоваться этим закатом было некогда. Услужливый смотритель аэродрома включил все остававшееся в строю освещение. Летчик вместе с водителем «Фиата» перекачали водород из цистерны в баки истребителя, после чего корсиканец получил причитающийся ему мешок с монетами и тут же уехал.
- Ну, я полетел?! - сказал немного посвежевший Серега, с неприязнью разглядывая свой высотный костюм, который надо было надевать.
- Передавай привет, - ответил Оскар.
Они обменялись еще несколькими ничего не значащими фразами. Серега захлопнул за собой фонарь, помахал рукой. Оскар тоже махнул ему в ответ, потом отошел подальше, наблюдая, как пилот запускает двигатели, выруливает на дорожку и начинает разгон. Темное пятно самолета промелькнуло на фоне посадочных фонарей и исчезло в ночи. Остался только утихающий рев двигателей, по и он резко оборвался, когда МиГ скрылся за прибрежными скалами. Все. Он остался совсем один. По телу пробежала дрожь, хотя воздух был по-прежнему теплым. Странное чувство заброшенности, ненужности, обреченности овладело Оскаром на несколько минут. Он стоял, глядя в море, которое отражало свет множества ярких звезд…
Смотритель уже укладывался спать, когда Оскар зашел обменять монету на ночлег.
- Как вам угодно, синьор! - пожал плечами тот. - Но не жалуйтесь: света нет, воды тоже. Сейчас не очень много посетителей и я не трачусь на всю эту роскошь.
- Плевать. - Оскар, в свою очередь, тоже пожал плечами. - Все, что мне нужно, - это кровать.
Он поднялся вверх по гулкой лестнице. Пыльную комнату наполнял затхлый воздух. Оскар с трудом распахнул скрипучие створки окна и рухнул на голый матрас. О, Боже! Еще сегодня утром он был так далеко отсюда, в полной безопасности, рядом со своими друзьями. С этой мыслью он погрузился в неспокойный чуткий сон.

6. ЗАГОВОР

Его разбудили выстрелы. Из окна в комнату влетали частые, перекрывающие друг друга звуки очередей. Оскар встал и осторожно выглянул наружу. Далеко внизу, от северо-западной окраины Аяччо по холмам двигалось десятка два крошечных фигурок. Меньшая группа находилась несколько впереди, большая - позади. Милая картинка пасторального корсиканского быта: bandites d'honner удирают к горам, к спасительным зарослям маки (корсиканское название зарослей травы в горах), преследуемые жандармами. Вот только в руках у них теперь вместо берданок автоматы, а на лицах очки ночного видения. Прогресс всепроникающ! Впрочем, был всепропикающим, пока не почил в бозе.
Одна из фигурок-бандитов упала, а остальные скрылись в зарослях. Жандармы перестали двигаться, посчитав свой долг выполненным. Представление окончилось. Оскар занялся утренним туалетом. У хозяина нашлось два ведра с чистой колодезной водой, которые перекочевали в ванную комнату постояльца. Пока походный керогаз на водородных баллончиках грел воду в небольшой кастрюльке, Оскар вымылся с ног до головы водой, ледяной по сравнению с температурой вчерашнего дня. Выйдя в чем мать родила в комнату за полотенцем, он неожиданно озяб: в раскрытое окно дул сильный ветер. За ночь воздух все-таки остыл градусов до двадцати и теперь стремился перетечь на восточные склоны хребта, где солнце уже прогрело скалы и море. Одевшись и почистив зубы, Оскар спустился вниз на чашечку мокко-дубль и сандвичи, любезно приготовленные на прощание хозяином. Он же довез постояльца до города в маленькой коляске, запряженной мулом. Они как раз спрятались в тесных улочках, когда над горами встало безобразно яркое солнце. Было еще слишком рано, чтобы заниматься делами, поэтому Оскар, попрощавшись с хозяином, поехавшим дальше, в Новый город, где он работал в одной из больших гостиниц, прошел бульвар Лантиви и попал в бухту с пальмовыми деревьями рядом с узким пляжем. Роща отгораживала море от города, создавая впечатление уголка дикой природы. Соблазн был слишком велик: несмотря на риск, Оскар разделся, прикрепил пистолет в кобуре к предплечью и зашел в воду. Она была ласковой, теплой и легкой. Можно наслаждаться вечно, но… Из-за деревьев показался край солнца, превративший бухту в ослепительное сияющее огнем зеркало. Шепотом изрыгая проклятия, Оскар выбрался на берег, вытерся досуха и нанес на себя новую порцию крема против ожогов. Часы показывали восемь. Все еще рано. Он медленно побрел в тени деревьев вдоль берега к нагромождению камней, снизу сглаженных волнами, а сверху источенных ветром. Когда они были совсем близко, до его слуха донеслись тихие стоны, перемежаемые похожими на выдохи словами: «Ja, ja-ah, ja-aa». Очевидно, в камнях было нечто вроде дома свиданий на открытом воздухе. Непроизвольно затихнув, Оскар замер на месте и тут же устыдился. Как мальчишка! Наверное, стоял с открытым ртом! Вдруг стоны за камнями сменились возней.
- Du bist'o begnugen? (Ты удовлетворен? (искаж. нем.)) - спросил женский голос.
- О, ja. Du bist vortreffliche frau, Ilоnа (О, да. Ты необычайная женщина, Илона! (нем)). , - ответил мужчина.
Отчего-то немецкий язык, на котором они говорили, показался Оскару таким подозрительным и чужим, что он не ушел тут же, а продолжил подслушивать. А разговор, похоже, только начинался.
- Ну вот, я выполнила свою часть уговора, - сказала женщина очень деловым тоном. - Теперь твоя очередь.
- Всегда пожалуйста, - довольно отозвался любовник. - Чего тебе хочется узнать?
- Почему вы ушли в Порто-Веккьо, этот заштатный городишко?
- Потому и ушли, чтобы поменьше глаз. Будем ждать еще неделю или около того.
- И что потом, когда придет груз? Каким путем вы будете возвращаться?
- Через вашу клятую Италию и Альпы… Хотя, конечно, итальяночки и Италия несравнимы. - Мужчина звонко и заливисто рассмеялся, в конце звучно заглотпув воздух.
- Убери руки, колбасник! Договаривались на один раз. Ты точно знаешь, что вы не поплывете в Адриатику?
- Нет. Сейчас на погоду нет надежды, а лоханки наши - каботажные паромы, сделанные сорок пять лет назад. Тонуть никому не хочется.
- Смотри. Если обманешь…
- Что ты мне сделаешь, булочка?
- Никто еще не мог со мной переспать и обмануть без расплаты. Сама приеду в твою сосисочную Австрию, найду тебя и зарежу тупым ножом, чтобы было больнее.
- Зачем мне врать?
- А ты собрался дезертировать?
- На кой хрен? Оставаться в этом дурдоме без харчевания и жалования?
- Но… ты ведь совсем не дурак! Ведь понимаешь, что я тебя расспрашиваю не просто так!
- Уж конечно. Кто-то хочет нас зацепить, да боком ему это выйдет. Мне даже хочется, чтобы так вышло - все веселее будет колесить по вашей помоечной стране. Ты, милашка, туда лучше не суйся.
- Спасибо за совет…
Последовала недолгая пауза, заполненная шуршанием одежды и возней, потом мужчина опять захохотал.
- Этот ножичек ищешь? Опа! - раздалось короткое бульканье упавшего в воду предмета. - Спасибо, очень сладкая ты девчонка… Но не обессудь, если увижу тебя еще раз, сразу застрелю - сама напросилась. Прощай!
Из-за камней быстро выскочил невысокий человек в камуфляжной тропической форме и исчез за ветвями. Оставшаяся женщина вдруг яростно, по-волчьи взвыла. Оскар не стал дожидаться, когда она выйдет из своего укрытия, и быстро ретировался. Он медленно вернулся на Базарную площадь. Там было десятка три торговцев, но, скорее всего, торговля еще только начиналась. Оскар прошел дальше, чтобы поглазеть на гавань. На рейде стояли два сухогруза с ржавыми бортами, еще один приткнулся к грузовому причалу. Около пассажирской пристани возвышался огромный туристический «крейсер». Так его называли за сильное вооружение, долженствующее защищать богатых пассажиров от нападения пиратов. Итак, жизнь на Корсике текла своим чередом и не собиралась угасать. Чем дальше Оскар шел по Аллее Наполеона, тем больше ему попадалось людей в шортах и модных безрукавных рубашках, гуляющих в тени стен или завтракающих в многочисленных кафе, расположенных прямо на улице, под пестрыми навесами. Скоро дома остались позади, уступив место редким виллам, утопавшим в садах. Однако вилл было немного. Их сменили громоздкие многоэтажные дома, в большинстве своем гостиницы. Если приглядеться, то за домами, далеко в горах, виднелись беспорядочно наставленные ветряки, которые добывали электроэнергию для Нового города.
Часы показывали 10.20, когда Оскар, свернувший в переулок, оказался перед аркой, проделанной в длинном девятиэтажном доме. Во дворе дома одну из дверей украшала табличка: «Корсиканская транспортно-телеграфная компания».
Туда-то ему и нужно было попасть. Эта компания владела единственным внушающим доверие средством передвижения на острове: железной дорогой от Аяччо до Бастии. По ней ходили составы, вполне заслуживающие названия «бронепоезд», в которых ездило много вооруженных пушками и пулеметами охранников и немного пассажиров.
Внутри, за дверью, раскрытой настежь, располагался небольшой квадратный зал с широкой стойкой с сидящим за ней клерком. Перед ней в данный момент стоял пожилой мужчина в белых брюках и рубашке с короткими рукавами. Рядом дожидался своей очереди еще один, отличающийся от первого небольшим брюшком, меньшим ростом и сомбреро, лихо сдвинутым на затылок. Справа, у стены, рядом со стойкой примостился лакированный столик, за которым сидела особа лет эдак тридцати. О, что это была за женщина! Не из тех «европейских красавиц», встречавшихся тут и там, - с грудями размером с дыню каждая и толстыми ляжками. Нет, эта была совсем другой - с грудью умеренных пропорций, скрытой свободной коротенькой рубашкой без пуговиц, не прятавшей от чужих глаз плоский живот и тонкую талию. Бедра были соблазнительно округлы, ноги стройны - это Оскар хорошо разглядел, несмотря на то, что их обладательница сидела. И даже икры у нее оказались гладкими и чуточку полными, как у маленькой девочки. При таком теле природа-мама могла бы уже не очень стараться над лицом (и она любит так поступать), по этой особе повезло: носик у нее был тонким и изящным, губы пухленькими, глаза - черными и большими. Темно-каштановые волосы небрежно спадали на лоб и плечи. Одна прядь норовила попасть в глаз, и прекрасная незнакомка задумчиво накрутила ее на палец. Оскар вдруг поймал себя на мысли о том, что не сможет пройти мимо столь очаровательного существа, не поговорив, как минимум.
- Здравствуйте, синьора! - сказал он слегка небрежно, будто пообщаться с ней ему не так уж и хочется.
- Привет, - ответила она, не глядя, рассеяно водя при этом по бланку телеграммы пальцем. Однако ее левая рука юрко спрятала под бланк маленький мятый листочек бумаги.
- Вы не стоите в очереди? - спросил Оскар, лучезарно улыбаясь, и был вознагражден: женщина поглядела на это произведение мужского искусства приставания к противоположному полу.
- Я думаю, все мужчины здесь окажутся джентльменами и пропустят даму вперед, даже если она не заняла очередь.
- Ахм, лично я - конечно, - Оскар продолжал улыбаться, но внутри у него все изменилось. Ему вдруг показалось, что он слышал этот голос раньше! Что-то в нем было не так, поэтому вспомнить до конца никак не получалось. Из-за старания вспомнить он уже не мог придумать слов для продолжения беседы и пристроился в очередь за пожилыми мужчинами. Вот так дела! В первый же день его постигло странное чувство «deja vu». Мозг лихорадочно искал зацепку в старой памяти, но ведь уже порядочно прошло времени с тех пор, как он был ближе, чем за три тысячи километров от Корсики. К тому же тощий старик нудным монотонным голосом ругал клерка за слишком, по его мнению, долгую возню с билетами. Второй старик с тяжелым вздохом достал длинный мундштук, вставил в него сигарету без фильтра и закурил. Дым был терпким и сладким. Сигарета? Ах да, на Корсике они всегда имелись - для тех, кто мог заплатить хорошие деньги. Остальные, как и везде, курили трубки или крутили «козьи ножки».
Воздух опять стал душным и раскаленным - а ведь еще нет и одиннадцати! Эти часы всегда были полны «знойного коварства», как любили говорить поэты. Люди, неосторожно попавшие под яростные лучи утреннего солнца, становились склонными к необдуманным и опрометчивым поступкам. Один из таких и ворвался в помещение КТТК, когда сварливый пассажир уже забрал, наконец, свои билеты и собирался уходить. Пистолет в вытянутых руках налетчика ходил ходуном, а лицо больше походило на маску ярости.
- Всем стоять, не двигаться!! Руки за голову!! - заорал молодой грабитель. Его грязная рубашка была расстегнута, на голове, на копне нечесаных волос, кое-как держалась белая бейсболка. Клерк за стойкой ему не понравился или же сделал какое-то подозрительное движение. Едва он привстал со стула, нервный обладатель пистолета продырявил ему лоб. Труп несчастного с грохотом упал на пол, цепляя за собой столик с бумагами. Оставшиеся в живых послушно завели руки за голову и старались не двигаться.
- Ты!! - крикнул грабитель Оскару. - Снимай кобуру и давай мне свою сумку.
Тот осторожно проделал все, что требовалось. Ситуация была пренеприятной: Оскару страшно не хотелось умирать здесь от пули этого шального грабителя, так глупо и бесцельно. Терять свое добро тоже не хотелось, однако. Человек без пожитков может что-то сделать, а вот пожитки без человека - никогда… К тому же какая-то часть разума подсказывала ему, что жандармы не дадут ограбить одну из самых уважаемых на острове контор.
- Теперь собери кошельки у всех остальных, выгреби монеты из-за стойки и выходи во двор! - снова закричал налетчик, стряхивая с Оскара его нелегкие раздумья. Он медленно принялся выполнять указания. Когда очередь дошла до женщины, она прожгла его взглядом, кричащим: «Сделай что-нибудь, ты, мужчина!» Оскар виновато пожал плечами.
- Bastardo! - прошипела женщина. - Трусливый ублюдок!
Оскар, нагруженный добычей, осторожно обошел налетчика. По пути он обдумывал план нападения, потому что был уверен в том, что молодчик пустит пулю ему в затылок, как только они отойдут подальше. Но на улице мелькнуло золотое шитье погон. Оскар резко прыгнул в сторону сразу за дверью. Грабитель нажал курок. Его пуля пронзила белую куртку одного из жандармов, остальные вскинули автоматы и открыли огонь. Раздались визгливые звуки рикошетов, глухой стон, стук и странный, похожий на вой волчицы, вопль. За десять секунд жандармы расстреляли в щепу косяки, продырявили, как дуршлаг, налетчика и невинных граждан. Один из старичков, стоявший справа, смог спастись, вжавшись в стену. Второму пули расцарапали щеку и порвали в клочья руку. Когда Оскар зашел внутрь, он лежал в большой луже крови и громко стонал… Несчастной же женщине досталось никак не меньше, чем бандиту. Ее прекрасное некогда тело теперь стало кучей истекавшего кровью мяса, и только идеальной формы икры остались целы, хотя и покрыты каплями крови. Оскар убрал шторку со своего левого глаза и поглядел на останки красавицы рентгеновским зрением. Увы, сердце не билось за крошевом ребер. Ничего не шевелилось в призрачном силуэте на полу. Двое жандармов в цилиндрических фуражках с козырьками с глупыми улыбками расспрашивали выживших о случившемся. Из двери, прятавшейся за конторкой, вышли еще трое клерков, которые наперебой громко заявляли, что они все видели и слышали. Старичок, в кулаке которого билеты превратились в мятую кучу бумаги, спросил голосом умирающего:
- Но как же, господа, вы ведь убили их всех! Третий жандарм, перевязывавший раненого, посмотрел на него снизу вверх:
- Вы имеете жалобу? Здесь налицо несчастный случай. По нам открыли огонь, убили нашего товарища, и мы вынуждены были ответить. Если кто и виноват, то КТТК, которая до сих пор не удосужилась нанять охрану в этот офис.
Все казались занятыми своими делами и разговорами. Оскар пересек зал, осторожно переступил через лужу вытекшей из женщины крови и сунул в карман бумажки, лежавшие на столе. Тем временем, приехала «скорая помощь», в которую погрузили старичка, уже не стонавшего. Трупы были накрыты кусками черного полиэтилена. Откуда-то взялся приземистый потный следователь с трубкой в зубах, сунувший Оскару и второму уцелевшему для подписи бумагу. «Вещи мне возвращены, претензий не имею» - такой был у нее смысл. Оскар расписался без лишних разговоров. Однако он не удержался от взгляда на «служителей порядка». От таких надо держаться подальше. Вдруг он обратил внимание - у всех троих участвовавших в перестрелке жандармов внутри черепов темнели непонятные пятна овальной формы, будто в мозгах их, как в почках, образовались камни. Недоумевая по этому поводу, Оскар вышел наружу. Однако скоро его недоумения остались в прошлом, потому что внимание переключилось на изучение находок. Одна из бумажек оказалась бланком радиограммы, которую хотела отправить ныне мертвая красавица. После частоты, мощности и времени передачи четкий почерк вывел по-итальянски: «Альдо, я посылаю тете Саре в Вену дорогие подарки. Их повезут через Геную по альпийской дороге наши австрийские друзья». На вид самая обычная телеграмма, хотя и подставляющая «австрийских друзей», которые повезут подарки. Оскар привалился спиной к стене и закрыл глаза. Что-то такое важное вертелось в голове, не желая оформляться в догадку. Мадам и ее австрийские друзья… И этот звериный вой упустившей добычу волчицы, который она испустила перед смертью. Смутная догадка сдалась и превратилась в озарение. Сегодня утром, на берегу моря в камнях! Это ее он невольно подслушал тогда! Дамочка купила сведения у солдата древнейшим женским способом и хотела передать их дальше подельщкам. Австрийцы везут домой нечто ценное, а какие-то люди хотят у них это отобрать. Оскар довольно запыхтел, когда загадка, его мучившая, перестала быть таковой. Однако, какой ему с этого прок? Австрийцы… да, конечно! Если он предупредит их о нападении, то сможет попросить подвезти. Австрия - это то, что ему нужно на первых порах. Связник в Вене, быть может, даст полезные сведения и деньги. Уже на ходу Оскар развернул вторую бумажку - рыхлую и желтую. Полустертыми буквами на ней было нацарапано: «Альдо Симоне, отель „Пьемонте“ и несколько цифр. Оскар аккуратно спрятал бумажки в карман сумки. Офис был закрыт на два часа для устранения последствий нападения, поэтому пришлось уйти оттуда. Он двинулся по широкой улице, стараясь попасть в тень от стен домов. Через полквартала справа, в садике с ярко-зелеными деревцами, обнаружился ресторанчик, и он, недолго думая, повернул к большим дверям с матовыми стеклами. Ресторан оказался просто шикарным - на втором этаже располагался огромный зал с оркестром и мощными кондиционерами. Прикинув, что он и так уже потратил достаточно денег, Оскар решил ограничиться душным баром с приемлемыми ценами в меню. Кроме него там сидели мрачные здоровяки, дожидавшиеся, когда их боссы покушают на втором этаже. Сидя в кресле за низеньким столиком, Оскар умело убил время с помощью салата из мидий, бифштекса с бобами, бутылочки красного сладкого вина и телевизора. Последний показывал новости, в которых три красивых женщины и седовласый мужчина, сменяя друг друга, засыпали зрителей многочисленными сводками с разных фронтов, сообщениями о катастрофах, эпидемиях и террористических акциях. Видеосюжеты были подробными и красочными: английский флот, бомбардирующий северные норвежские порты, уничтожение финнами целого батальона датчан на карельском фронте. Майор армии Суоми долго водил оператора WTVN по пластиковой гати, демонстрируя торчащие из бурой жижи конечности поверженных врагов… Голландские партизаны взорвали мост через Аа, и германские оккупационные власти обвиняют бельгийцев в их поддержке. На бразильско-аргентинском фронте бушует малярия. Румыны в двенадцатый раз пытаются форсировать Дунай… От таких новостей хотелось встать на четвереньки и завыть, но выпитое вино вовремя напомнило, что все это - дерьмо. Пусть придурки убивают друг друга, если им это нравится, а здесь, на Корсике, тишина, жара, красивые женщины. Хотя, черт побери, одну из них только что убили… Усилием воли Оскар вытеснил из головы плохие мысли, сосредоточившись на вине. Около часу пополудни он отправился назад, в офис, и купил себе билет на завтрашний восьмичасовой бронепоезд до Бас-тии. Это вместе с платой за комнату в новой гостинице, которую пришлось снять до утра, нанесло ощутимый удар по его похудевшему кошельку. Вряд ли ему хватит остатка, чтобы добраться до цели. Ну и черт с ними, с деньгами! Сколько раз ему приходилось попадать в такие ситуации, и всегда находился выход. В гостинице, просидев полчаса под холодным душем, Оскар забрался на постель, направил на себя маленький кондиционер и заснул сном человека, уверенного в завтрашнем дне.

7. ПУТЕШЕСТВИЕ ИЗ АЯЧЧО В ГЕНУЮ

Утром, в восемь часов, Аяччо за толстым бронестеклом стал уплывать назад. Поезд прополз холмы с развалинами крепости, и тут же вокруг выросли серые стены гор, торчащие из зарослей маки. Дальше, почти всю дорогу до Бастии, будет все та же картина - горы, маки и раскаленное небо. Оскар грустно смотрел в окно, сидя на мягком диванчике и положив локти на полированный дубовый столик. Напротив к стене привалился пожилой пухлый итальянец с жуликоватыми глазами и уныло загнутым вниз кончиком носа. Оскар с ужасом подумал о предстоящих ему пяти часах утомительной скуки. Эх, дурак, зачем он лег спать вчера вечером? Нужно было плюнуть на экономию денег, пойти в ресторан, подцепить там смазливую бабенку и провести ночь в ее приятном обществе. Теперь бы, не зная заботы, выспался… Но жалеть было поздно.
Вдруг его глазам открылась совершенно фантастическая картина. Длинный пологий склон горы занимало нечто, похожее на сказочный город. За высокой белоснежной стеной с зубцами теснились ажурные башни, каждую из которых венчала серебристая тарелка спутниковой антенны. Около трех десятков этих устройств смотрели во все стороны, охватывая небесное пространство от горизонта до горизонта.

Предыдущая страница 2 Следующая страница


3 Игорь Борисенко

- Что это? - ошарашенно вымолвил Оскар. Человек с противоположного диванчика живо придвинулся к окну и услужливо объяснил:
- Поражены? Это европейский центр телекомпании WTVN. Самый крупный в нашем регионе.
- Фантастика! Я и не думал, что в наше время кто-то, а тем более телекомпания, способен построить столь масштабный объект. Ведь его выстроили не так давно?
- Лет пять-шесть назад. Да, я разделяю ваше восхищение, синьор. Кроме того, его соорудили за каких-нибудь полгода! Как в старые добрые времена… - глаза итальянца погрустнели. Чуть помолчав, он хлопнул ладошками, потер их друг о дружку и заговорил вновь: - Я смотрю, вы заскучали, синьор? Я тоже. Может, мы сыграем в карты?
- Вдвоем?
- Запросто. Кстати, меня зовут Дино. Дино Мирабело, торговец шерстью и бараниной, к вашим услугам.
- Будем знакомы. Оскар Энквист, в настоящий момент направляюсь в Европу из Африки, где неудачно пытался поработать телохранителем у одного из тунисских шейхов.
- Неудачно, ха? Слишком много внимания гарему?
- О, нет, просто он решил, что его собственные люди справятся с задачей не менее успешно за гораздо более скромную плату.
Не переставая обмениваться фразами, они принялись за игру. Дино предложил сардинский преферанс, а Оскар сделал вид, что не знаком с его спецификой. Так они и проиграли почти до самого конца пути, не глядя в окно на горы и редкие селения, схожие с гнездами больших орлов. Только в Виварио и Корте они делали перерывы, чтобы размяться на перроне и выпить холодного апельсинового сока в вокзальных барах.
Когда поезд вырвался из гор на восточное побережье, Оскар откинулся на спинку диванчика и поднял руки:
- Все, хватит, Дино! Я чувствую себя неловко, выиграв у вас три десятка монет, хотя играю в первый раз.
- Чепуха! - воскликнул итальянец, горячо жестикулируя. - Все преферансы в общем-то похожи. А я довольно-таки богатый человек и могу позволить себе подобный проигрыш без ущерба для здоровья, ха-ха-ха!!
Несмотря на неудачу, синьор Мирабелло был улыбчив и вправду нисколько не расстроен.
- Ты собираешься в Италию, Дино? - фамильярно спросил его Оскар, пряча свой выигрыш.
- О, нет! Я просто ездил в Аяччо отдохнуть - мне тамошний сервис по душе больше, чем бастийский. Вообще-то в Бастии у меня и квартира, и офис, а дела я веду с партнером из Италии. Он ко мне приезжает, я к нему нет. Меняемся с ним: он привозит боеприпасы для полиции, я плачу шерстью, мясом, иногда табаком. Дело очень выгодное…
- Понятно. А как… м-м… с судоходством? Я имею в виду, можно ли будет перебраться в Италию?
- Оскаро, друг мой, там совершенно нечего делать! Оставайся лучше на нашем замечательном острове, - итальянец ласково похлопал его по плечу. Оскар грустно улыбнулся в ответ:
- Жестокая необходимость гонит меня в те дерьмовые края.
- Охо-хо! - вздохнул, качая головой, Дино. - Что ж, туда ходит старый прогулочный теплоход, очень неудобный и чертовски дорогой. Один день он идет в Италию, на другой возвращается обратно.
Поезд прошел над широкой полосой прибрежных плантаций табака, имевшего темно-зеленый цвет, над бурыми квадратами виноградников и небольшими полями, засеянными какими-то злаками. Скоро железная дорога привела их в город, дома которого теснились на поднимающихся к скалистому массиву террасах. Вверху, над домами, царствовала старая генуэзская крепость…
На вокзале синьор Мирабелло безо всяких приглашений усадил Оскара в коляску и отвез к себе, в трехэтажный дом в современной части Бастии. На взгляд приезжего, город ничем не отличался от Аяччо - те же горы вокруг, старые каменные строения, узкие улицы и засаженные деревьями аллеи… Знакомые колебания воздуха, поднимающегося от раскаленной мостовой, только выцветшее небо украшено двумя жирными дымными полосами из труб ТЭС.
В шестикомнатной квартире Дино царил маленький рай: из крана текла прохладная вода, на окнах гудели кондиционеры, в холодильнике дожидалось холодное пиво. С несказанной гордостью итальянец показал гостю телефонный аппарат.
- Их имеют у нас только очень немногие! - важно сказал он. Еще не успев толком присесть, Дино заказал для своего нового друга билет до Генуи, а также небольшой праздничный ужин на квартиру. Пока они по очереди смыли дорожную грязь в небольшой, но уютной ванной, оба заказа были выполнены. Посвежевшие, расслабленные, они уселись на широком балконе, рассматривая мягко поблескивающее в лучах вечернего солнца море. Здесь же стоял столик, заставленный четырьмя переменами блюд и множеством полных винных бутылок. Когда приятный хмель выпитого нарисовал на лицах чуть глупые счастливые улыбки, синьор Мирабелло с хитрой гримасой исчез с балкона. Через некоторое время он вернулся, ведя под руки двух смешливых девушек, слишком размалеванных косметикой, но все же симпатичных.
- Эти девушки - лучшие в городе, - шепнул Оскару хозяин. - Они стопроцентно здоровы и готовы сделать для нас все, что мы пожелаем. Ты какую выбираешь?
Дальше праздник продолжался в более шумной компании. Дино несколько раз заказывал дополнительное вино, шоколад, сигареты… Сначала Оскар пытался задуматься над этой щедростью, но потом его полностью увлекла девица по имени Мариэтта. Это была довольно высокая шатенка с ногами умопомрачительной длины, высокогрудая, скуластая, сильная и громкоголосая. Конечно, она совсем не походила на ту конфетку, застреленную в Аяччо полицейскими, но что о ней вспоминать! Он никогда не был привередлив к женщинам.
Когда солнце погрузилось в море, а на Бастию спустилась густая безлунная тьма, раскрасневшийся Дино увел свою чернявую подружку в дальнюю комнату, причем нетерпение его было так велико, что он раздевал ее прямо на ходу. Оскар посильнее обнял Мариэтту и пощекотал ей ушко.
- Ах, как здесь душно! - заявила та, немедленно и ловко сбросив свою разноцветную рубашку. Оскар оценивающе оглядел ее розовые груди и пробормотал:
- Не возражаете, если я сделаю вам еще чуточку жарче, синьорина?
Она громко хихикнула, погладив его по щеке:
- Ну, если только совсем чуть-чуть!

* * *

Ни пирушка, ни девушка, вольготно раскинувшаяся рядом, не помешали ему проснуться ровно в шесть часов утра. До отправления в Италию оставалось три часа, и Оскар не спеша занялся обычными утренними процедурами. Когда он, побритый и одетый, вышел из ванной комнаты, в квартире уже царила жизнь. Девушки медленно бродили по комнатам, подбирая свое белье, а Дино любовался ими, пытаясь одновременно прикурить от капризничающей зажигалки.
- Ты прямо как солдат! - воскликнул он, увидев вчерашнего собутыльника. - Пока мы ищем свои трусы, ничего не видя, потому что опухли от похмельной боли в голове, ты уже свежий и одетый, готов к новым подвигам!
Итальянец засмеялся, а Мариэтта широко улыбнулась, трогательно прижимая к груди ворох одежды. Перешептываясь и хихикая, девушки прошмыгнули в ванную.
- Отличные бабенки! - восхищенно бросил им вслед Дино. Он удивленно поглядел на Оскара и попытался пригладить свою хоть и редкую, но разлохмаченную шевелюру.
- Ты выглядишь так, будто вчера весь день гулял по лесу и купался в море, - проворчал он. - А я себя чувствую грузчиком, обработавшим за ночь пару барж.
- Просто я не болею с похмелья.
- Как же ты счастлив!
Сжимая голову руками, Дино слонялся по комнате, пока девочки не освободили ему место под душем. После живительного воздействия прохладных струй воды и пары больших чашек «капучино» с французскими булочками даже он стал выглядеть сносно. Позавтракав, девушки упорхнули. Вскоре пришла пора и для Оскара покидать гостеприимный дом синьора Мирабелло. Тот решил проводить нового друга до пристани. Перед уходом из дома итальянец вызвал служанку, которая должна была сражаться с оставшимся после вчерашней вечеринки беспорядком.
- Какого дьявола нужно ехать, не понимаю! - горячился Дино по дороге, в открытой конной пролетке. - Оставайся, я найду тебе теплое местечко в моей фирме. Ты видел, какие у нас девчонки? И несмотря на них, уезжаешь?
При этом он энергично тряс кисть Оскара своими пухлыми ручками. Вырвавшись из цепкой хватки только на берегу, тот с опаской забрался на верхнюю палубу старого, покрытого полуоблезшей белой краской теплохода. Оттуда Оскар с улыбкой помахал чересчур радушному хозяину.
- Ах, прощай! Если тебе повезет выжить в проклятой Италии и судьба занесет тебя на Корсику, не смей проезжать мимо моего дома, слышишь?
- Хорошо, я обязательно заеду.
- Смотри, я тебе верю. Ну, пора, наконец, проверить, как идет бизнес. Arrividerci!
Проводив недолгим взглядом уезжавшую пролетку, Оскар с интересом осмотрел посудину, которой он доверил перенести себя через Лигурийское море. Она походила на немного увеличенный в размерах «речной трамвай», очень старый, ржавый и грязный. Пассажиров оказалось довольно много: ехавшие в «экономичном классе» отправлялись на душную нижнюю палубу, а богачи, в рядах коих очутился и он, усаживались в мягкие кресла на верхней, открытой ветру палубе, под плотным тентом. Посадка затянулась на целый час дольше положенного, и они отвалили от пристани почти в десять. Так как Бастия не имела естественной бухты, то гавань образовалась с помощью единственного мола. Теплоход быстро вышел за его пределы и, хотя море казалось спокойным, сразу началась качка. Оскар поспешил прилепить за ухом маленькую «электротаблетку» - патентованное средство от морской болезни. Теплоход направил свой острый нос точно на север и пошел вдоль длинного мыса Капо-Бьянка. Теперь можно и вздремнуть, если заскучается, потому что Мариэтта была не из тех женщин, которые дают мужчине спокойно выспаться ночью. Развалившись в жестком кресле, Оскар погрузился в легкую дремоту. Это было странное состояние, в котором сигналы от внешних датчиков - глаз, ушей, кожи еще достигают мозга, но уже не сразу, а через призрачную вату первого сновидения, чаще похожего на бред. Однако именно эти полусны иногда до ужаса реальны… Оскару почудилось, что он уже в Италии, сидит посреди площади, привязанным к стулу. Из грязных, зловонных улиц к нему крались оборванцы с покрытой лишаями кожей и различными орудиями пыток. Когда они подобрались вплотную, он вздрогнул и проснулся, испугав сидевшего рядом старичка. На плечо тут же легла тяжелая рука телохранителя этого божьего одуванчика:
- Ты чего, нервный, папаша? Лучше пересядь тогда, а то зашибем ненароком…
- Нет, нет, все в порядке, - успокоил его Оскар.
Здоровяк пожал плечами, как бы говоря: я тебя предупредил, потом не обижайся. Старичок вернулся к пожиранию воняющей чесноком сырной лапши из саморазогревающегося пакета (кстати, так и воняли ублюдки во сне). Черт возьми, сны - не что иное, как честное изображение всех внутренних страхов, желаний и радостей человека. Оскар боялся Италии, той неизвестности, которая поджидала его там, но он не думал, что страхи так велики. Постарел он, сильно сдал. Пока происходили эти самокопания, на палубе появился тучный капитан с мокрыми пятнами, расползшимися по рубашке из-под мышек и на груди.
- Синьоры! - сказал он тенором. - К нам приближаются пираты, и они будут вас немного грабить, поэтому попрошу заранее приготовить по два золотых. Чем быстрее вы рассчитаетесь, тем быстрее мы поплывем дальше.
- Грабить?! - вскричал плечистый молодой человек из второго ряда кресел, один из немногих, кому было меньше сорока. - Вы так спокойно об этом говорите?
- У них спаренная пушка и скорость в два раза выше нашей… Они нас почти каждый раз грабят на этом месте.
Почти все соскочили со своих мест, чтобы посмотреть на настоящих пиратов. Справа по курсу приближалась небольшая моторная яхта с черным флагом на мачте. Она шла от темневшего на горизонте пятна острова Капрая. Да, лет двадцать назад, когда Оскар тоже плыл здесь из Африки в Европу, о пиратах не могло быть и речи. Тогда здесь властвовали корабли итальянских ВМС, теперь гниющие на дне, дырявые и заросшие донной растительностью.
- Я с ними разберусь! - заявил тем временем молодой человек, затеявший разговор о сопротивлении. - У меня в чемодане есть противотанковая граната. Ты, толстяк, сможешь взять себе в качестве сувенира кусок их лоханки, если таковой останется.
Капитан с завидным проворством, от которого заколыхались его многочисленные жировые прослойки, выхватил из-за пояса короткоствольный револьвер:
- Только попробуй, выскочка! Ты слезешь в Генуе, и поминай, как звали, а мне здесь плавать каждый день! Я и так беру за билет на два золотых меньше, чем следовало бы, из-за этих поборов, так что утихни!
За спиной капитана появилось несколько вооруженных матросов, а молодого бузотера никто не поддержал, поэтому ему не осталось ничего, кроме как подчиниться. Кто-то тяжело и протяжно вздохнул, но говорить не стал.
Вплоть до прибытия злодеев повисла тягостная тишина, прерываемая только бряканьем доставаемых денег и бурчанием обладателя гранаты. Он высказал мысль о тесной связи капитана с подплывающими пиратами, однако был проигнорирован как соседями, так и самой жертвой обвинений - капитан продолжал следить за пассажирами с оружием в руках… Вскоре с кормы раздался звук - приближающееся глухое рычание двигателя, потом последовали скрип и стук трущихся друг о друга бортов. Снизу донеслись веселые ругательства. По штормтрапу взбежал лучащийся радостью жизни чернявый красавчик. Его костюм состоял из длинных белых шорт и обруча, надетого на голову. От обруча отходили растопыренные в разные стороны тонкие штыри, которые держали над красавчиком разноцветный тент из шелка. Очень эффектно, но не очень эффективно, подумалось Оскару. Он решил поглядеть, что за ткань использовали при сооружении тента пиратские кутюрье - не подарок ли из радиоактивного Китая, - и убрал шторку со своего «рентгеновского» глаза. Тент засиял белым светом, как нимб святого… Да, недолго щеголять ему шикарной шевелюрой под такой крышей.
Не подозревающий о радиации прямо над головой пират вскочил на какой-то ящик рядом с предусмотрительно убравшим револьвер капитаном.
- Господа! - закричал он грудным, с хрипотцой, баритоном. - Пупсики и старые перечницы! Вас, должно быть, предупредили насчет денег. Не буду вас задерживать долгими речами: сейчас моя помощница предоставит вам емкость для пожертвований. По три золотых с носа, и мы с вами расстанемся друзьями.
Пассажиры оскорбленно зашумели, но рядом с красавчиком стояли два мрачных типа с автоматическими винтовками в руках, созданных для душения нежных шеек беззащитных девушек. Между ними проскользнула «помощница», такая же смуглая и красивая, как главарь, только еще более скудно одетая. На голове у нее красовалась соломенная шляпа с огромным алым бантом, составлявшим единый ансамбль с тем обрывком носового платка, которым она прикрывала низ живота. Девушка грациозно заскользила по проходу, неся в руках большую корзину. Во время обратного пути девушке пришлось нести ее с заметным усилием. Красавец игриво шлепнул ее по голой заднице, а потом повернулся к сидящим:
- Вот вы, - ткнул он пальцем в сторону полного угрюмого мужчины, сидящего недалеко от первого ряда. - Пожалуйста, извините за беспокойство! Не могли бы вы на секунду привстать?
Недоумевающе озирающийся мужчина, держась руками за подлокотники, приподнялся. Один из пиратов на заднем плане резко бросил вперед свою винтовку, красавчик, не оглядываясь, поймал ее и нажал на гашетку. Раздалось три коротких сухих и отрывистых, как лай старого пса, выстрела. Пули безжалостно пронзили тело толстяка и аккуратно улетели в море. Умирающий человек, три раза вздрогнув, еще несколько мгновений стоял, держась на руках. С лица его не сходило недоумение, теперь сдобренное текшей из уголка рта кровью.
- Чертов капитан! Он с ними заодно! - сдавленно вскрикнул кто-то. Теперь что-то предпринимать было поздно. Оставшийся на стреме пират жадно шарил по рядам кресел стволом винтовки и только ждал, чтобы кто-нибудь дернулся. Желающих не оказалось: вжавшись в кресла, все ждали своей очереди. Однако хладнокровный убийца, даже не дождавшись, когда убитый с тяжелым стуком свалится назад в кресло, отбросил винтовку по обратному адресу. Затем обворожительно улыбнулся и расшаркался со словами:
- Желаю вам приятного плавания, синьоры. Заплывайте к нам еще, мы будем очень рады.
Тут они все втроем ловко исчезли на штормтрапе за бортом. Зарычал мотор, возвещая пассажирам, что на этот раз неприятности позади…
- Оригинальный вариант русской рулетки, - сказал кто-то сиплым голосом. Другой ответил:
- Я это все прохожу уже в третий раз. Когда за деньгами приезжает этот юноша, всегда кого-нибудь убивают. Впереди кто-то истошно завопил:
- Капитан! Капитан!!! Уберите отсюда труп, он ужасно воняет.
- Капитану следует провертеть еще больше дырок в его толстой шкуре! - мрачно заявил молодой человек с гранатой в чемодане. Капитан, видно, был не дурак и на палубе больше не появлялся. Старичок, сосед Оскара, повернулся назад и, брызжа слюной, стал распекать своего телохранителя. Тот уже выглядел не так задиристо, как при разговоре с Оскаром по поводу его неспокойного сна. Сам же Энквист вдруг почувствовал себя ужасно уставшим от всей этой суеты и страха. Тяжело вздохнув, он прикрыл глаза и незаметно уснул здоровым крепким сном. Он спал до самой Генуи и продрал глаза только в ее огромной грязной гавани. Вокруг их крадущегося к причалу кораблика застыли ржавые полузатонувшие туши умерших судов. Прямо посреди загаженной плавающим мусором глади порта торчала верхушка гигантского танкера… Их теплоход медленно добрался до главной пассажирской пристани. На ее выщербленной тверди сошедших с корабля людей окружили многочисленные оборванцы, предлагающие свои услуги - носильщики, велорикши. Их нечленораздельные завывания сильно действовали на нервы. Оскар представил, как однажды пассажиры, обозленные тем, что в море их грабят, как беспомощных детей, разом достанут свои пистолеты и превратят этот вопящий сброд в кровавую мертвую кучу. Вполне возможно, так оно и будет, ведь здесь нет даже жандармов… Вообще, с этими наглецами нужно было действовать круто (и осторожно, а то прихлопнут где-нибудь в темном закоулке по дороге).
- Эй, кто увезет меня до Акуаверде за большую серебряную монету? - Серая мешанина тел перед ним вскипела в короткой драке и отхлынула в стороны, обнажив победителя - самого здорового ростом и наименее накачанного разной дрянью, начиная от наркотиков и кончая парами ацетона. Оскар сел в его скрипучую коляску без рессор и шин, рикша - на велосипедное сиденье впереди. Они двинулись вперед в жидком «потоке транспорта». Оскар разглядывал окрестности: старая Генуя совсем опустилась в пучину порока. Улицы устилали кучи мусора, покрывали помойные лужи, а кое-где целые кучи испражнений. Посреди всего этого лежали, сидели, обедали, чесались, умирали и пытались заниматься любовью сотни нищих. Плотные стаи ребятишек носились вдоль улиц в поисках добычи. Посреди мостовых быстро двигались мрачные люди в темных одеждах, у каждого из которых на плече висел автомат или, на худой конец, ножны.
Рикша катил по виадуку, нависшему над домами, крутя педали и мыча - очевидно, он пытался петь. На западе дымились трубы - как ни удивительно это выглядело на фоне общей разрухи. Трубы двух электростанций Сан Пьер д'Арена извергали в небо столько копоти, что она укрывала собой полгорода. Об оставшейся половине заботились ремонтный завод Фоссачи, завод Финемеканика, выпускающий патроны, и химическая фабрика, стряпающая наркотики. Ничего больше город от промышленности не требовал. Электричество с ТЭС поступало, кроме заводов, в хорошо охраняемые виллы мафиози, нынешних хозяев генуэзской жизни, доходные дома, гостиницы и рестораны. Как жили рядовые, зачастую лишенные постоянных доходов жители? Почти так же, как ночующие на улице, в зловонных придорожных кюветах, нищие и сумасшедшие. В Генуе много людей умирали от голода и бронхита: первый возникал из-за того, что количество крестьян сильно сократили экономический кризис, гражданская война и непрекращающееся по сию пору безвластие. Подвоз продовольствия через горы при почти полном отсутствии транспорта и топлива стал большой проблемой. Когда-то побережье представляло собой сплошной курорт, теперь это было запущенное, дикое и никому не нужное место. Фермеры из Ломбардии в Геную наведывались редко - боялись ограбления и убийства, а если приезжали, то цены заламывали неимоверные… Вторая напасть - бронхит, астма и прочие дыхательные заболевания всегда были здесь часты, но раньше медицина держала их в рамках. Постоянные и резкие перепады температур и большое количество осадков теперь не давали населению нищих кварталов Генуи зажиться на этом свете дольше сорока лет… Рикша, кое-как вертевший педали в гору, страшно хрипел и часто заходился в кашле. Однако коляска уже добралась до места назначения, затормозив у гостиницы «Колумбия». Оскар выпрыгнул и сунул рикше монету.
- Ххы-ы-ы! - прохрипел тот, задыхаясь. Кажется, его не удовлетворял размер платы.
- Что, не доволен? Ты думаешь, что она не похожа на «большую» монету? - ласково спросил Оскар. - Значит, друг мой, у нас с тобой разные взгляды на мир.
Он оставил рикшу бессмысленно шлепать губами и пускать розовую пену изо рта. К сожалению, портье в гостинице таким образом не провести. Этот жестокий грабитель со слащавой улыбочкой на лице содрал с него пять золотых в качестве «взноса за поселение» и еще два за сутки проживания. Перед тем, как пелена смога сгустилась в ночную темноту, Оскар провел рекогносцировку местности с помощью своих очков и великолепного «рентгеновского» глаза. Вокзал не дал ни единой надежды на возможность выбраться из города. Его унылое серое здание с заделанными цементом окнами теперь служило казармой для целой роты солдат, которых содержали компактно сгруппировавшиеся в этом районе три приличные гостиницы - так сказал портье. Об аэропорте нечего было и думать. Порт морской был бесперспективен, потому что все выходящие из него пути вели в противоположные от нужной стороны. Убив таким образом все свои слабые надежды и идеи, Оскар спокойно отправился спать в новое жилище.
Только утром Оскар вспомнил о бумажках, добытых им в «телеграфе» Аяччо. Вскочив с кровати и даже не натянув штанов, он достал из шкафа сумку и нашел в ней нужные клочки бумаги. Вот эта говорит о намерении неких австрийцев провезти нечто ценное через Геную, а эта гласит о том, что Альдо Симоне живет в гостинице «Пьемонте».
В десять часов, сразу после завтрака, Оскар перешел площадь и оказался около «Пьемонте», гостиницы чуть более фешенебельной, чем его «Колумбия». За конторкой ее стоял скучающий лысый человечек с белесыми рыбьими глазами и заячьей губой. Оскар подошел к нему, наклонился поближе и негромко спросил, выкладывая на исцарапанный пластик золотую монетку:
- Вы не могли бы мне помочь, синьор? Я разыскиваю приятеля по имени Альдо Симоне. Он должен был остановиться у вас.
Портье вынул из-под конторки руку с тряпочкой и небрежно протер поверхность, смахнув при этом монетку в ладонь второй руки.
- Синьор прав. Ваш друг действительно живет у нас, на четвертом этаже, в номере 432. Прикажете сообщить ему, что вы спрашиваете?
«Ах, сукин сын, - подумал Оскар. - Сейчас я скажу „нет“, а он заработает вторую монету, сказав Симоне, что им интересовались. А если сказать „да“? Не нужно предупреждать этого Альдо, а то всякое может случиться. Черт с ним, придется ждать, чтобы портье не баловал».
- Нет, я хочу сделать ему сюрприз, а пока посижу здесь, в темном уголке. У вас можно заказать сюда чашечку кофе? Мне, пожалуйста, без сахара. И я настоятельно попрошу вас не сообщать Альдо обо мне, просто просигнализировать, когда он выйдет.
Оскар отошел вглубь вестибюля и сел в кресло так, чтобы видеть входную дверь и конторку сразу. Портье выглядел равнодушным. Принесли кофе. Он начал пить раскаленную горькую жидкость крошечными глотками. Иногда мимо проходили люди, но очень мало - видно, эту гостиницу любили еще меньше «Колумбии». Каждый из проходивших мужчин мог оказаться Симоне, поэтому Оскар внимательно следил не за ними, а за выражением лица клерка. Тот провожал всех равнодушным взглядом, с некоторыми недолго разговаривал. И вот, около половины двенадцатого, мимо конторки прошел худощавый человек с длинными, прилизанными и блестящими волосами. «Рыбий глаз» поглядел на него, а потом, чуточку вопросительно, на Энквиста. Тот остался бесстрастным, отставил допитую четвертую чашечку из-под кофе и встал.
На улице царила жара. Оскар поглядел вслед уходящему Симоне. Потом он перешел площадь чуть наискось, устроившись в одном из крошечных уличных кафе. Там он за чашкой чая со льдом дождался, когда «рыбий глаз» выйдет из «Пьемонте» во время обеденного перерыва. К счастью, Симоне еще не вернулся. Оскар быстро расплатился и вбежал в покинутый им час назад вестибюль с видом занятого и уверенного в своих поступках человека. За стойкой теперь стоял какой-то парнишка, почти что мальчик, тонкошеий и прыщавый. С его стороны вопросов не возникло. Оскар поднялся на четвертый этаж, нашел комнату 432 и быстро вскрыл ее своей отмычкой. Внутри оказался двухкомнатный номер. Шторы на окнах были задернуты, полумрак скрывал небогатую обстановку без следов присутствия постояльца. Симоне не разбрасывался вещами. Но Оскар не собирался устраивать здесь обыск. Осмотревшись, он вошел в туалет, опустил крышку стульчака и, усевшись, вновь принялся ждать.
Прошло не менее двух часов, прежде чем скрипнула входная дверь. Послышались легкие шаги: вошедший, как и перед тем вторженец, осматривал комнаты. Оскар осторожно встал, вытаскивая пистолет из-за пояса. Глушитель он прикрутил заранее. Шаги приблизились. Вернувшийся с помоечных улиц хозяин номера захотел облегчиться. Открыв дверь, он чуть не сделал это в штаны: в лоб ему смотрело дуло пистолета.
- Тихо! - Оскар приложил к губам палец, - Не шумите, синьор, если хотите пожить подольше.
Альдо смертельно побледнел, на его скулах вздулись желваки. Некоторое время он не мог собраться с собой и вымолвить хотя бы слово. Дулом пистолета Оскар пригласил его вернуться в спальню.
- Если не возражаете, свое мокрое дело вы сделаете позже. Нам нужно немного поговорить.
Пятясь, Симоне прошел в комнату и неловко сел, почти упал на кровать. Оскар встал рядом, позволив себе немного опустить пистолет к полу.
- Итак, у меня пара вопросов к вам. Получив ответ, я немедленно испарюсь. Вы согласны отвечать, или мы не сможем поговорить, как джентльмены? - Симоне судорожно сглотнул и ожесточенно потер ладонями впалые, поросшие густой щетиной щеки. Звук был такой, будто здоровенный боров трется о деревянный забор.
- Кто вы? - наконец, вымолвил итальянец придушенно.
- Видите: пистолет в руке у меня? Поэтому спрашивать тоже буду я. И свои вопросы я могу повторить максимум только один раз. Как это ни банально, но у меня вопрос точно такой же: кто вы такой? Конечно, я знаю имя и фамилию, неважно, настоящие они или вымышленные. Мне нужно знать, откуда вы приехали и какую организацию представляете. Учтите, что этот вопрос чисто формальный, так как на него я уже почти наверняка знаю правильный ответ. Это будет тест на честность.
- Я… Я не тот, за кого вы меня, наверное, приняли!
- Трижды подумайте! За неправильный ответ я отстрелю вам мошонку. Без нее жить будет несподручно.
Симоне весь затрясся. Он вновь принялся ожесточенно тереть себе лицо, что-то тихонько мыча и качаясь всем телом.
- Вы пожалеете, что пришли сюда, что связались с нами. Наша организация - самая сильная в Италии.
- Как знать… Ведь вам неизвестно, кого могу представлять я.
- Кого? Хм, нет ничего мощнее Миланской Семьи. Оскар удовлетворенно кивнул:
- Будем считать, что вы правильно ответили на первый вопрос. Теперь второй: что вы знаете об австрийцах?
Из горла Симоне вылетел сдавленный прерывистый вздох, более похожий на стон.
- Ах, святая дева, ты из их контрразведки! - казалось, итальянец пугается все больше и больше и скоро совсем перестанет соображать. - Ты все равно меня убьешь, я знаю! К чему тогда все эти игры в вопросы и ответы?
- Не задерживай меня. Я задал вопрос и все еще целюсь в твою мошонку, приятель!
- Ты все равно умрешь, скотина, - итальянец увидел движение руки с пистолетом и подпрыгнул. - Нет, не стреляй! Да, мы знаем… Мы знаем, что в вашем караване не алюминий и селитра, а золото. Вы давно под нашим колпаком и не уйдете дальше Ломбардии, знаете вы об этом или нет.
- Ты уже сообщил боссам о предполагаемом маршруте? - спросил Оскар»
Задавая вопрос, он лихорадочно думал, как ему поступить с Симоне. Полумрак в комнате слегка действовал на зрение, отчего он непроизвольно встряхнул головой. Итальянец понял все. Он вдруг вытянулся в струнку, перекатился на бок и сунул руку под подушку. Он был гибок, как кошка, все сделал грациозно, ловко и быстро, словно не было страха и нервного растирания щек. Однако Оскар убил в своей жизни слишком много таких, как этот испуганный мафиози, чтобы пропустить удар на этот раз. Руки его просто действовали самостоятельно. «Глок» три раза тихо кашлянул, пригвоздив тело к кровати. Первая пуля вошла в живот, наверняка, пробила наискось почти весь торс и разорвала Симоне все внутренности. Это было очень больно, но запредельная боль вызывает шок. Он еще двигался, ведя к цели свое оружие. Вторая пуля растерзала ключицу, а третья пронзила лоб и выложила на шелковую поверхность подушки мозги. После этого Симоне был мертв. Зажатый в побелевших пальцах пистолет упал на кровать вслед за опустившейся головой. На сером в полумраке покрывале расползалось черное пятно.
Пожав плечами, Оскар выскользнул в коридор. На большей части дверей, вернее, на их ручках, висели таблички с надписью «Свободно». Решив рискнуть, Оскар вскрыл одну из них и просидел там до вечера. Из окна можно было видеть крыльцо. Ближе к шести он неотрывно следил за площадью. Вот из гостиницы шаркающей походкой вышел «рыбий глаз» и медленно побрел прочь. Оскар осторожно, но быстро выбрался из комнаты, спустился вниз и вышел на крыльцо. Он успел увидеть сутулую спину на одной из улиц, и последовал за ней. Тротуары и мостовые были безлюдны, окна вокруг глухо закрывались на ночь.
Оскар догнал портье, схватил его сзади за горло, втащил в ближайший подъезд и сломал ему шею. Чтобы придать убийству вид нападения с целью ограбления, он обшарил карманы, ощупал запястье, проверил пальцы и горло. У портье не было ничего, даже той монеты, которую днем дал ему сам Оскар… Засунув тело под лестницу, он вернулся в «Колумбию».
Он словно был отброшен на двадцать с лишним лет назад, во времена своей молодости, когда все только начиналось. Тогда он впервые украл, впервые угнал машину, впервые убил человека. Приносить смерть - совсем не то же самое, что уметь ездить на велосипеде, когда, научившись раз, потом не разучишься, несмотря на сколь угодно долгий перерыв. Сутулая спина и удивительно тонкое легкое тело портье почему-то не давали ему покоя полночи. Его пришлось убить только из-за того, что он может проболтаться и навести подозрения. Оскар даже не был уверен, станет ли кто-нибудь интересоваться смертью Симоне в этой столице хаоса. Естественно, рано или поздно его начнут искать боссы из Милана, но вполне вероятно, что виновник смерти их эмиссара будет уже в Австрии. Существовала лишь небольшая вероятность немедленных разборок. Эта вероятность и убила несчастного портье.
В голову Оскара лезли видения стаи маленьких пучеглазых оборванцев, которые молчаливо, с помощью одних только взглядов обвиняли его в своей будущей голодной смерти. В конце концов, под утро ему удалось заснуть. Он встал поздно, с тупой волнообразной ломотой в области затылка и синяками под глазами. Ужасное настроение было под стать черным тучам, грозившим упасть на город с неба. Ужаснее не придумаешь. Не хотелось вставать, не хотелось больше лежать, не хотелось есть и уж тем более куда-то идти. Оскар подумал, что сейчас он почти покойник. Человек его профессии и депрессия - смертельная комбинация, для человека, естественно. Прямо сейчас следовало решить проблему: стоит ли идти в «Пьемонте», чтобы изобразить удивление при известии о смерти Симоне? Или не высовываться лишний раз вообще? Мальчишка, заменявший «рыбьего глаза» в обед и вечером, мельком видел его. Убивать и его тоже - ни за что. К черту, пусть все идет самотеком. Вот только неизвестно, как отразится это решение на его будущей судьбе.
Проблема номер два: нужно не прокараулить австрийцев. Он не помнил, говорили ли мертвая ныне женщина и неведомый предатель фатерлянда о сроках, когда он подслушал их беседу на берегу в Аяччо. В бумагах, которые он нашел в кармане Симоне, перечислялось только количество техники и солдат в австрийском конвое, но ни даты, ни намека на нее не было. Однозначно, они еще не миновали Геную, потому что иначе миланец уже убрался бы отсюда, да и времени прошло еще слишком мало. Они прибудут в порт, это тоже бесспорно. Следовательно, оставалось только одно: следить за портом каждый день, надеясь, что австрийский караван придет раньше, чем Оскара найдут мстители из миланской семьи, или он умрет от нищеты, когда кончатся его скудные денежные запасы. Непонятно, однако, чего он ждет от австрийцев. Каким образом он сможет уговорить их не расстреливать такого подозрительного типа, а взять его с собой? Ну, мрачных дум пока хватает и так. Об этом он подумает, когда увидит бронетранспортеры и грузовики. Ясно только одно: с ними шансов добраться до относительно безопасной Австрии в сто раз больше, чем в одиночку, своим ходом, преодолев больше двухсот километров по наполненной смертью и страхом Ломбардии.
Так он думал, медленно собираясь, медленно бредя по грязным улицам той же дорогой, которой позавчера вез его рикша. В порту было пусто, только толпа оборванцев грелась у костров в ожидании теплохода с Корсики. Оскар подошел к крайнему из костров, выбрал из сидевших вокруг него существ одного, взгляд которого показался наиболее осмысленным. Отозвав его в сторону, Оскар не торопясь рассказал оборванцу, что заплатит ему серебряную монету, если тот сообщит ему в гостиницу «Колумбия», когда в порт придет много больших кораблей. Итальянец довольно быстро уяснил, что от него требуется, и пообещал выполнить задание.
Оскар отошел, но чуть позже вернулся и подобным же образом проинструктировал еще нескольких представителей портового андеграунда. Всего получилось семь «агентов», но, несмотря на это, он опасался пропустить столь ожидаемых гостей. Каждый день по несколько раз он сам приходил в порт. Его уже тошнило от улиц, по которым он проходил, и людей, которых он видел на этих улицах, от неизменно покрытого серыми тучами неба. Мысли становились мрачнее этих туч. День, второй, третий прошли впустую. На четвертый утро началось дробным стуком колотящих в стекло капель дождя. Но этот стук был не один: кто-то несмело стучал в дверь. Оскар взял в руки пистолет, встал сбоку от косяка и приоткрыл дверь на расстояние ладони. В коридоре стоял мальчишка-швейцар.
- Синьор, вас спрашивает какой-то нищий. Говорит, что он должен получить с вас деньги за важные сведения.
- Я сейчас спущусь.
Когда он вышел в вестибюль, там уже стояли трое из его «агентов», злобно поглядывающих друг на друга и готовых вцепиться друг другу в глотку. Увидев его, они бросились в атаку, наперебой крича слова, среди которых более или менее отчетливо звучали только «корабли» и «деньги».
- Кто пришел первым? - спросил Оскар у портье. Тот с брезгливой гримасой на физиономии показал на человека в шляпе с рваными полями. Оскар велел остальным идти прочь, но те решили устроить скандал, требуя деньги. Из-за стойки портье выскочили несколько вооруженных людей и вытолкали орущих бродяг на улицу, пригрозив им оружием. Человек в шляпе получил монету и испарился. Оскар тоже вышел на улицу. Его обиженные «агенты» стояли рядом, и их злобный вид ничего хорошего не обещал. Энквист с каменным лицом вынул из кармана пистолет и выстрелил им под ноги, после чего оба замарашки с воем убежали прочь.
В порту стоял дикий галдеж, какие-то сгорбленные фигуры сновали туда-сюда, подпрыгивая и указывая руками на акваторию. У одного из грузовых причалов стоял корабль с высокими бортами и полустершейся надписью «Automobille» на корме, выставленной в сторону моря. Еще три такие же лоханки болтались на рейде, дожидаясь своей очереди. Ветер доносил до Оскара, застывшего на виадуке, рев моторов выгружающейся техники и отрывистые команды, выкрикиваемые через мощные мегафоны: «Vorbai farhe! Schnell, schnell! Achtung!» Душу вдруг наполнило радостное и чуточку внушающее страх возбуждение… Австрийцы, такие желанные и почти родные. Депрессия и мрачное настроение провалились в небытие. Нужно было срочно придумывать, чем же удивить их так, чтобы остаться в живых и очутиться на одном из этих прекрасных рычащих зверей.

8. ПРЕДАТЕЛЬ

Движение людей и автомобилей за угрюмыми коробками складов производило впечатление высадки инопланетян или, на худой конец, представителей цивилизованного мира, привезших для обмена дикарям зеркала и консервные банки. Значительная часть причала была оцеплена множеством солдат в пятнистых униформах с надписями «sondertruppen» на груди и в высоких ботинках на магнитных липучках. Их мощные фигуры, облаченные в толстые м-кевларовые штаны и куртки, снабженные охлаждающими системами, выглядели внушительно даже с большого расстояния. Не отвлекая друг друга разговорами, солдаты медленно оглядывали окрестности из-за темных очков под небольшими козырьками на касках. Ни один из них, казалось, в упор не замечает большую толпу зевак, наблюдавших за высадкой издалека. Толпа состояла из тех самых оборванцев, что встречали на пирсе каждый теплоход с Корсики, только теперь они не осмеливались подходить близко со своими канючливыми приставаниями. Сейчас они лишь жадно разглядывали солдат и поблескивающие в случайных лучах солнца автомобили, сжимали кулаки и бормотали невнятные бесполезные проклятия. Австрийцы дразнили их, напоминая, что где-то еще есть жизнь, а не жалкое существование шевелящихся трупов, состоящих из неосмысленных рефлексов и звериной борьбы за существование. Жизнь, где для большей части населения нет угрозы голодной смерти, где. полицейские поддерживают хотя бы минимальный порядок, где в домах тепло и сухо. Нищим, столпившимся в этом грязном порту, вдыхающим влажный, пахнущий гарью воздух, такой жизни не увидать никогда. И ничего другого, кроме смерти от пули, ножа, болезни, голода; ночлега в холодном, грязном и темном доме; отвратительных отбросов на ужин - другого они не ждали от будущего и не видели в прошлом, ведь все они были двадцати-тридцати лет от роду. Счастливая жизнь кончилась как раз во время их пеленочного детства. Те, кто помнил ее, уже умерли.
Так думал Оскар, глядевший на «церемонию встречи» издалека. Может быть, полудикие и полусумасшедшие генуэзцы просто злились оттого, что на австрийцах не заработать ни гроша. Какая, в конце концов, разница? Зато мысли других людей, подобно Оскару, наблюдавших десант с припортового холма, угадать было несложно. Эти четверо разительно отличались от толпы своих жалких сородичей - все носили белые, почти не грязные штаны и короткие куртки из очень толстой кожи, а на бритых головах - пилотки. Люди мафии, какой-то из местных группировок. Все четверо сразу отчаянно размахивали руками, пытаясь переплюнуть друг друга в этом занятии. Их спор касался оценки прибывших с точки зрения ограбления и убийств и закончился, когда из недр парома с надсадным рычанием выползли друг за другом легкий танк и два БТРа. Мафиози горестно всплеснули руками, по очереди сплюнули в пыль и покинули вершину холма. Оскар наблюдал все это от торца одного из портовых пакгаузов, второй конец которого находился внутри оцепления. Когда спектакль под названием «аборигены исполняют танец встречи» окончился, он пошел вдоль крошащейся серо-бурой стены. К его большому удивлению, около оцепления уже были гости. Старик в рваном свитере, намотанном на шею неимоверно грязном шарфе и с огромной гривой спутанных волос приплясывал около одного из австрийцев. Тот насмешливо рассматривал его из-под сдвинутых на лоб тепловизионных очков.
- Позовите вашего начальника! - тоненько взвизгивал старик и потрясал после каждой фразы маленькими кулачками. - Я хозяин порта. Вы должны заплатить мне за использование его территории!
В конце концов, солдату надоели вопли, и он, с видом умирающего от скуки человека, два раза выстрелил в старого сумасшедшего. Сухое тело отлетело прочь, сжалось в комок и застыло.
- Das ist meine Bezahlung, und der Todt ist deine Gewinn! (Это моя плата, а смерть - твоя прибыль (нем.)). - сказал он и усмехнулся собственной философской глубокомысленности. После этого солдат потерял к трупу всякий интерес и принялся разглядывать небо. Оскар поглядел на равнодушного убийцу. Его пронзающий плоть и стены взгляд вновь увидел темный комок внутри серого шара, образованного куполом каски. «Опять та же странность! Может, это разновидность опухоли мозга? Но ведь человек не смог бы жить в подобной ситуации! По крайней мере, он должен был бы сойти с ума от диких головных болей!»
Долго думать над этой проблемой ему было некогда. Да и есть ли повод думать о ней? Один раз случайность, два раза совпадение, вот если так будет продолжаться и дальше, тогда и обдумаем. Нужно только пореже закрывать глаз шторкой… Теперь и сейчас он должен действовать, решая другую проблему. Хотя связываться с этим опасным типом ему не хотелось. Вдруг, недолго думая, он и его тоже пристрелит? Оскар благоразумно отошел в сторону и приблизился к другому солдату, молодому безусому мальчишке.
- Gru?! - сказал он, стараясь как можно приветливее смотреть прямо в глаза парнишке, благо тот снял свои очки и оставил их болтаться на шее. Солдат открыл рот и отступил назад, направляя на пришельца свой «штейр».
- Was… wollen sie? (Чего вы хотите? (нем.)). - спросил он, пытаясь выглядеть уверенно и сурово, но глаза его старательно избегали встречаться взглядом с глазами Оскара, который ради разговора поднял на лоб свои очки. Очевидно, вид двух таких разных радужин - металлически-серой слева и живой карей справа - не внушал ему доверия.
- Bist nerves nicht! - попытался успокоить его Оскар самым своим дружелюбным тоном. (Не нервничай! (нем.)). И добавил: - Ich mochte mit seinen Fuhrer sprechen. (Я хочу поговорить с вашим начальником (нем)).
В это время слева к ним подошел тот самый солдат, что убил старика, и это заставило Оскара внутренне сжаться и почувствовать дрожь в коленях. Однако солдат не собирался убивать его, он просто рявкнул:
- Fort von hier! (Прочь отсюда! (нем.)).
Оскар поспешно попятился. Солдаты пошептались, бросая на него косые взгляды. О чем они говорили, можно было только догадываться, но Оскар надеялся, что его тяжелый кожаный плащ, высокие ботинки на толстой подошве и дорогие очки на лбу произведут хоть какое-то впечатление. Так оно и оказалось. Старший австриец остался наблюдать за «посетителем» холодными враждебными глазами, а младший убежал за пакгауз. Оскар стоял посреди грязной бетонной площадки на виду у десятка вооруженных до зубов неврастеников. Конечно, он понимал их состояние: вдали от родины, посреди полной опасностей страны и до конца этого путешествия еще ой как далеко. Однако, от понимания не легче. Тут из низких серых туч хлынул мелкий дождь. Оскар вспомнил дожди в своей деревне, оставшейся за тысячи километров от него. Там дожди приносили свежесть и облегчение, а этот только напитал воздух какой-то липкой сыростью.
Пелена дождя скрыла от взгляда и гавань, и паромы, и виадук с толпой зевак. Одна ошибка - и дождь смоет его с лица земли… С рычанием из дождя поползла колонна огромных монстров-тягачей, рожденных четверть века назад на фирме «MAN». Пятнадцать передков с таранными клиньями чудовищных капотов, блестящими решетками радиаторов, маскировочными фарами, а за ними - длинные полуприцепы с бронированными кунгами. Борта украшали по-немецки грубые надписи: «Zuriick! Man schieBen ohne Warming!» (Назад! Стреляют без предупреждения! (нем.)). Во главе автоколонны, как вожак в стаде, двигался легкий танк с длинным орудием, мортирами на башне и многочисленными противокумулятивными экранами. «Боже, как я хочу прокатиться до старушки Австрии в такой приятной компании!» - мысленно взмолился Оскар. Нужно было очень постараться.
Со стороны причала подъехал закрытый джип с пулеметной башней в крыше. С правого, торчащего в сторону порога, спрыгнул давешний молодой солдат, а из окна высунулся краснолицый полковник, который свирепо заорал:
- Nun? (Ну? (нем.)).
Молодой быстро указал на Оскара стволом винтовки и опасливо отошел в сторону. Как оказалось, не зря. Полковник выскочил из джипа и едва не набросился на парнишку с кулаками.
- Ты оторвал меня от разгрузки ради какого-то оборванца? Да ты сгниешь на гауптвахте, как только она окажется в моем распоряжении!!
Выглядело это все очень внушительно. Полковник был человеком высокого роста, с крупным подбородком и перебитым носом, коротко остриженными волосами, а костяшки на кулаках отливали багровым цветом. Оскар непроизвольно скривился, потому что иметь дело с безмозглым солдафоном ему хотелось в последнюю очередь. Однако одна ободряющая черта в разъяренном начальнике имелась: его череп был свободен от каких-либо посторонних вкраплений. Воодушевленный этим, Оскар подвинулся чуть ближе - до тех пор, пока второй солдат, постарше, не зыркнул на него полным ярости взглядом.
- Не ругайте его раньше времени, полковник, - сказал он достаточно громко, чтобы кричащий австриец мог услышать. - У меня к вам очень серьезный разговор, после которого вы, возможно, перемените свое мнение о поступке своего подчиненного.
Разъяренный вояка повернулся к новому собеседнику, и выражение на его лице говорило о том, что тон и стиль выражений он менять не собирается. Однако, открыв рот, он ненадолго застыл, не произнося ни слова. Он смотрел на тяжелый уродливый плащ местного пошива, мятую шляпу, сдвинутую на затылок, недельную щетину и на глаза, которые поразили его так же, как недавно молодого солдата. Кроме того, лицо Оскара нельзя было приравнять к лицам местных жителей - тупым, грязным, покрытым шрамами. Это было лицо уверенного человека, который знал, что делает. Взгляд разных глаз, спокойный и прямой, подавил в полковнике всю его агрессию.
- Что вам надо? - спросил он почти спокойно, только недовольно.
- Думаю, нам нужно переговорить с глазу на глаз. Полковник растерянно оглянулся, будто искал совета у своих солдат.
- Если вы боитесь, можете обыскать меня… Свяжите мне руки, наконец! Однако я хочу предупредить: разговор очень важный, причем для вас, а не для меня.
Обвинение в трусости вывело полковника из состояния нерешительности и выдавило подобие усмешки на его жестком лице:
- Ах, так! Ну что же, пойдем… те. Однако помните, что здесь территория Австрии, и я на ней полный хозяин. Очень жестокий хозяин.
- Я это понимаю. Пойдемте?
Они пешком пошли в сторону дальнего пакгауза. Джип поехал было следом, но полковник жестом велел ему отстать. У огромных ворот, раскрытых в сторону гавани, они встали лицом друг к другу. Полковник вставил в зажимы толстенного мундштука папиросу, распространявшую ароматные волны - прекрасный сардинский табак:
- Итак, у вас ровно столько времени, сколько потребуется вон тому парому, чтобы пришвартоваться. Вполне допускаю, что эти минуты будут последними в вашей жизни.
- Все в руках господних, - Оскар чуть улыбнулся. Полковник всем своим видом изобразил несогласие с последней фразой.
Стараясь выразить свое презрение, он задрал подбородок и выпустил первое облачко дыма прямо в лицо собеседнику. От давно забытого запаха сгоревшего табака у Оскара слегка закружилась голова. Он глубоко вдохнул, закрыв глаза.
- Как давно я не выкуривал папиросу!! - грустно сказал он. - К сожалению, в наше время слишком трудно доставать настоящий табак, поэтому мне пришлось бросить…
- Время, - напомнил полковник, немного смущенный уверенностью Оскара.
- Да, вы правы. Мы деловые люди и оставим околосветские беседы. Скажите, полковник, только держа себя в руках, как вы отнесетесь к тому, что я знаю о характере вашего груза?
- Что здесь скрывать? Это все равно, что пытаться скрыть факт самой нашей поездки. Вы этим хотели меня удивить?
«Он либо глуп, либо очень хорошо притворяется», - подумал Оскар.
- Я имею в виду настоящий груз. Золото.
Теперь полковник посерел, будто с очередной порцией дыма он вдохнул хлора. Папироса, забытая и задвинутая в край рта, сгорала, источая драгоценный аромат в мерзкий генуэзский воздух.
- Черт подери! - растерянно сказал полковник. - Кто вы такой? Человек Венцеля?
- Нет. Эта фамилия мне незнакома.
- Тогда я должен застрелить вас на месте.
- Но в таком случае вы никогда не узнаете того, что я хотел сказать вам, а это довольно важные сведения.
Полковник страшно нервничал, удивляя этим Оскара очень сильно. Неужели они хотели провести такой груз золота тайно и без шума? Что они, все разом отупели? Полковник, видно, смог совладать с собой. От недавней полной потери самоконтроля осталась только нервная дробь, которую он отстукивал пальцами по кобуре на поясе. Хотя, это он мог делать и специально - в тон своей предыдущей фразе.
- Хорошо, я выслушаю ваши «важные сведения».
- Знаете, я не ваш ангел-хранитель и за просто так ничего не скажу. Нам нужно заключить договор.
- Вы слишком наглы. Нет, ничего не выйдет. Я не дам вам ни грамма.
- Не надо торопиться. Золота я требовать не буду, хотя не могу назвать себя богачом. Я хочу доехать с вами до Австрии - это то, что я попрошу в обмен на мои сведения.
Глаза полковника сверкнули. И пальцы на кобуре успокоились. Теперь они не барабанили, а поглаживали.
- Или вы очень глупы, или очень хитры, - он некоторое время глядел прямо в глаза Оскара, который внутренне усмехнулся, подивившись, что они с полковником вызвали друг в друге одинаковые мысли. - Ведь это прекрасный ход для тех, кто хочет… хочет нам навредить. Свой человек внутри каравана!
- Здесь все очень просто решается. Я согласен на все - вяжите меня, обыщите с ног до головы, просветите рентгеном, примите любую угодную вам меру предосторожности! Подумайте хорошо, что лучше - внезапность или шпик, которого связали и стерегут?
- Не знаю. В наше время подвохи до того изощренные, что я не могу верить ничему. На мне лежит очень большая ответственность. Моя семья содержится в заложниках у правительства, чтобы я не мог поддаться соблазну и сбежать со всем золотом. Если я буду рисковать его сохранностью, то рисковать придется всем - десятками жизней солдат, моей честью, жизнью моей семьи, благосостоянием родины… Вы думаете, я на это способен?
- Вы говорите как честный человек, и это убеждает меня в правильности решения прийти к вам. Ведь было еще много способов… Однако о риске. Вы стали рисковать, как только отправились в свой поход, только до сих пор, пока все шло гладко, не осознавали этого так остро. Сейчас, действительно, переломный момент. Если я не скажу вам всего, что знаю, вы будете действовать вслепую. Я могу чуть осветить темноту.
- Хорошо, черт вас дери!! Но помните, что жизнь ваша висит на волоске!
- Она там давно. Однако, хотя мне кажется, будто вы довольно честный человек, насколько это вообще возможно в наше время, я не скажу вам ВСЕГО. Кое-что останется в запасе, как страховка, чтобы у вас не появлялось никаких соблазнов. Значит, по рукам?
- Да. Я возьму вас с собой со всеми мерами предосторожности, какие только придут мне в голову - точно так, как вы сказали. Теперь ваша очередь. Что вы имеете сказать?
Оскар медленно вынул из кармана кучку бумажек, с которыми не расставался.
- Вот эти две я подобрал на Корсике, когда одна дама пыталась отправить шифровку сюда, в Геную. Вы понимаете по-итальянски? Она передавала сведения местному резиденту, но из-за одного инцидента они до него не дошли, а попали ко мне. Знаете, от кого их получила она? От одного господина, говорившего с ней по-немецки с австрийским акцентом и одетого в новенький камуфляж.
- Не может быть! - воскликнул полковник. - Все мои люди надежны на сто процентов!! Вы начинаете эти подлые штучки!!
- Не стоит сразу кричать. Вы все-таки военный, а не истеричка. Насколько я знаю, австрийцы - народ педантичный. Вам не составит труда узнать, не отлучались ли куда на ночь и утро пятого июня кто-либо из ваших солдат. Он переспал с той женщиной и рассказал ей о ваших планах.
- Все это чепуха. Если исходить из ситуации, это должен был быть один из моих офицеров, потому что рядовые сами до конца были уверены, что мы поплывем на паромах вокруг Италии в Триест. Все офицеры оставались неотлучно при мне. Ваши обвинения ложны.
- Задумайтесь сами. Человек с головой может догадаться без слов о любой тайне, а вы, по вашим же собственным словам, доверяете своим солдатам и наверняка не очень следили за собой и офицерами. А тот, предатель… Я даже могу его описать, хотя лица не разглядел совершенно. Это очень невысокий человек, почти малыш, но с мощной мускулатурой. У него необычный смех - он будто бы временами захлебывается слюной, когда хохочет. Вам хватит этих вводных для поиска нужного человека?
Полковник стал мрачнее тучи, и Оскар вполне его понимал. Австриец повелительно взмахнул рукой. Из-за угла немедленно выскочили лейтенант и два сержанта. Полковник отошел к ним и негромко отдал несколько приказов, после чего вернулся к собеседнику.
- Мне кажется, я буду проклинать ваше появление на мои глаза еще долго-долго, если останусь в живых, - хмуро сказал он. - Во имя небес и преисподней, все шло так хорошо!

Предыдущая страница 3 Следующая страница


Рекреация 4

- Не стоит говорить обо мне, как о посланце дьявола. Подумайте, ведь дела шли плохо вне зависимости от того, сказал бы я вам об этом или нет. Лучше слушайте еще кое-что: когда я приехал в Геную, то отправился по адресу, нацарапанному на одной из тех бумажек, - к парню по имени Альдо. Мне кажется, я смог убедить его говорить со мной откровенно, и он признался, кто следит за вами. Это Миланская семья: ни много, ни мало.
- О! - выдохнул полковник, прижимая к побелевшему лицу большую ладонь. - Вы хотите меня доконать! Когда мне кажется, что ничего хуже быть не может, вы все-таки находите это невозможное. Но… Но это ведь невозможно! В Милане все подмазано. Они не должны нам мешать!!
- Значит, их планы изменились.
Полковник тяжело и протяжно вздохнул. Его длинное лицо обратилось к небесам, грязно-серым и уныло однообразным, словно он силился найти там поддержку.
- Вы действительно посланец дьявола. Встаньте за дверь пакгауза - вон Краус ведет похожего на ваше описание солдата.
Оскар быстро шагнул за огромную, криво висящую створку. Краус остался где-то за полем его зрения, а перед полковником появился невысокий солдат с ранцем, автоматом на плече и каской на поясе. Он сделал два строевых шага, стукнул каблуком о каблук, отдал честь и молодцевато отрапортовал:
- Рядовой Видмайер прибыл по вашему приказанию, господин полковник!!
Командир пронзил его хмурым взглядом, в котором он собрал всю свою злость, вызванную недавними известиями. Постояв молча больше минуты, в течение которой Видмайер тянулся в струнку, задирая голову вверх, чтобы честно смотреть в глаза командира, полковник спросил:
- Где вы были в ночь на пятое июня, рядовой?
- Осмелюсь доложить, в эту ночь я, рядовой Гумберт и ефрейтор Беранек отправились в самоволку по девочкам. За это получили от вас две недели гауптвахты с отбыванием наказания по прибытии на родину.
Тут за спиной Видмайера возник Краус:
- Ефрейтор Беранек и рядовой Гумберт были подобраны нашим патрулем в одном из кабаков Порто-Веккьо в 7.15 утра пятого июня. Рядовой Видмайер вернулся в расположение около десяти. Его подельники не помнят, когда он от них отделился и куда пошел. Я это отлично помню, господин полковник, потому что был в те сутки дежурным по подразделению. Он тогда особо пьяным не казался.
Полковник перевел свой тяжелый взгляд с рядового на Оскара:
- В какое время вы видели его в Аяччо?
- Незадолго до восьми, - ответил Оскар, выходя из своего убежища. - Я хотел бы передать тебе привет от Илоны, парнишка. К сожалению, она уже мертва.
Солдат посмотрел на Оскара большими, широко открытыми голубыми глазами. Казалось, в мире не было более простодушного и непонимающего взгляда, но в глубине его Оскар прочел какое-то затаенное выражение непонятных чувств, от которого ему стало не по себе. За этими наивными глазами, под неровным сводом черепа темнело овальное темное пятно - снова та же необъяснимо огромная опухоль в мозге.
- Не понимаю, о чем говорит этот гражданский! - сказал рядовой совершенно спокойным голосом, под стать своему взгляду. Слишком спокойным. Полковника это взбесило.
- Проклятая свинья!!! Ты нас продал за вонючую дырку!!! Сукин сын!! - Коротко размахнувшись, полковник дал солдату в зубы. Тот отшатнулся, но на ногах устоял. Изо рта у него полилась кровь, когда он шепеляво оправдывался:
- Я ни в чем не виноват, господин полковник. Он лжет. Я не виновен!
Последнюю фразу он повторял, когда подбежавшие солдаты, по знаку командира, отбирали у него оружие, сковывали руки наручниками и тащили прочь. Полковник нервно поглаживал костяшки пальцев, которые он разбил в кровь.
- Я не бью солдат, - словно оправдываясь, сказал он Оскару. - Но сегодня я уже на грани срыва. Черт подери, я должен немедленно расстрелять негодяя, но… Я не уверен до конца в том, что он негодяй. Я не могу заставить себя поверить вам полностью.
Полковник надолго замолк, глядя в землю. Его лицо, сильно раскрасневшееся, когда он бил солдата, постепенно приобретало обычный цвет. Оскар с Краусом стояли рядом и ждали. Наконец, подошел еще один офицер, капитан с пшеничного цвета усами, подкрученными, как у гусара, и вполголоса доложил, что последний паром начал разгрузку. Это известие вернуло полковника в наш мир.
- Краус, - тихо и устало, словно умирающий от ран, сказал он. - Возьмите этого человека и, обыскав его всеми доступными способами, поместите под надежную охрану в какой-нибудь грузовик.
- Его спеленать?
- Нет, не надо. Проверяйте его как можно чаще.
- Так точно. Будет исполнено.

9. СКВОЗЬ ИТАЛЬЯНСКИЙ ХАОС

Дорога терялась за поворотами, уходя в сторону лежащих на горах облаков. Вокруг ничто не напоминало «красот предгорных пейзажей», как любили писать в туристских справочниках давным-давно. Несколько километров подряд дорогу окружали огромные свалки, возникшие на месте срубленного под корень леса. Слева иногда попадались еле заметные остатки железной дороги.
Отчаянные ребята в джипе, открытом всем ветрам и пулям, резко вырвались вперед, чтобы разведать дорогу. Следом несколько медленнее пронесся бронетранспортер. Оставшиеся самодвижущиеся механизмы неспеша проползали мимо Оскара, внимательно их разглядывающего и не обращающего внимания на неодобрительно-хмурый взгляд приставленного к нему охранника. Первыми прогрохотали два танка. Несомненно, это были легкие «кирасиры», но сверху на них навешали столько дополнительных примочек, что они стали похожи на подвижные кучи металла. Борта и башни непомерно раздулись из-за прикрепленных к ним экранов активной брони, спереди вздулась шишка ультразвукового трала. За танками шли три БТРа, тоже украшенные навесной броней и безжалостными монстрами под названием «Автоматический Комплекс Тотальной Обороны», или просто АКТО. Эта милая машинка состояла из двух шестиствольных пушек, установленных во вращающейся башне вместе с многополосным радаром. Оператор задавал комплексу угол обстрела, а тот сам, без человеческого вмешательства расстреливал в этом секторе все, что двигалось или излучало тепло.
Основная часть колонны состояла из шестнадцати тягачей с полуприцепами, в каждом из которых сидели четверо солдат: двое в кабине, двое в полуприцепе. Эти угловатые МАМы чередовались с небольшими грузовичками, каждый из которых вез в кунге отделение солдат. В центре колонны находились шесть бронетранспортеров и один танк, в конце - три БТРа и два танка. Еще один БТР ехал далеко сзади, в арьергарде. Непонятно, отчего полковник нервничал, имея при себе такую внушительную силу.
Стоило вспомнить полковника Швальбе, его закрытый джип тут же притормозил рядом. Сам полковник высунулся в окно и приказал охраннику и охраняемому садиться на заднее сидение. Мимо проехал последний грузовик, и джип рванул следом за ним так, что у пассажиров чуть не оторвались головы. Машина прыгала на ухабах и рытвинах, как играющая с мышью лиса. К счастью, проезжая часть частично сохранилась, так как по дороге давно ездили не чаще раза в неделю, да и то все больше на лошадях. Оскар заглянул на приборную панель через плечо родителя: на спидометре светилась цифра пятьдесят с постоянно меняющимися десятыми и сотыми долями.
Полковник, скрючившись над электронным планшетом, водил пальцем по его экрану и шептал:
- Больше трехсот километров и всего восемь часов до темноты!
Оскар и охранник позволили себе поскучать, прыгая на ухабах. «Да, - подумал Оскар. - Невеселое путешествие - сидеть восемь часов на этом сиденье и разглядывать мрачные картины за окном. Зато быстрое и, я надеюсь, безопасное». Он тут же пожалел, что умеет думать. Радиотелефон оглушительно захрипел, прочищая динамики, а потом спокойно сообщил:
- Первый, это Моцарт. Нас обстреляли у моста через речку. Кто и сколько - неизвестно.
В промежутках между словами слышались редкие щелчки выстрелов. Полковник резко отбросил планшет и наклонился к микрофону:
- Клаус, поддержи разведку, срочно. Если это серьезная заварушка, немедленно отходите!
Все каналы телефона разом загалдели, будто в кабине начался митинг. Полковник принялся лихорадочно жать кнопки на коммутаторе, отдавая короткие приказы. Оскар поморщился и отвернулся к окну. Боже!! Посмотри на этих вояк - они галдят, как стая испуганных скворцов. Кто, скажите мне, будет окружать БТР? Да они или разделаются с ним тут же, или в ужасе уползут в горы!
- Вперед!! - приказал водителю полковник, но тут же схватил его за плечо. - Хотя погоди. Бертольд, вылазьте вместе с арестованным и пересядьте в любой грузовик с солдатами.
Они вдвоем с мрачным конвоиром выпрыгнули наружу, а джип, бросаясь мелкими камушками, рванул вперед. Колонна стояла, ожидая развития событий. Оскар уже сильно жалел, что их скучная поездка прервалась. Было бы очень плохо потерять столь выгодных попутчиков в самом начале пути.
Над асфальтом, а вернее, над его остатками, витала оседающая пыль. Облака над головой превратились в жиденькую неоднородную пелену, пропускающую ослепительные солнечные лучи и показывая кусочки голубого неба. Какие-то оборванцы, выкапывающие из земли рельс, с удивлением разглядывали караван из-за огромной кучи старых автомобильных покрышек. Ничего интересного, разве что далекое эхо выстрелов, количество которых резко Сокращалось. Похоже, впереди их все-таки не ждало ничего серьезного…
Так оно и оказалось - просто маленькая банда, состоящая из психов-наркоманов, напала на джип, потому что не вполне осознавала реальность. Все, на что они оказались способны, - легко ранить водителя и удостоиться внимания пары сотен пуль. Шестерых нападавших уложили наповал, троих захватили в плен и сразу расстреляли у полуосыпавшейся стены безвестного строения. Через двадцать минут после остановки колонна двинулась дальше.
Теперь Оскар ехал в большом, затянутом кевларовым тентом кузове. Девять солдат и бравый усатый фельдфебель беззастенчиво разглядывали новичка.
- Это что за голодранец? - спросил усач.
- Черт его знает! - раздраженно ответил конвойный. Он, действительно, не представлял себе статуса пленника - не пленника и не мог выбрать правильную линию поведения по отношению к нему. Это могло разозлить кого угодно. - Полковник подобрал в Генуе… Кстати, разговаривать с ним нельзя!
- Неужели совсем нельзя? - встрял Оскар. Какой-то бес толкал его под ребра с намерением еще больше разозлить этого желторотого австрийца.
- Совсем! - Бертольд посмотрел на него по-детски укоризненным взглядом, и бес пропал.
- Ну что же, я как раз сегодня не выспался, - сдался Оскар, но фельдфебель сдаваться не собирался:
- Какого черта, рядовой!! Хоть немножко, пару вопросов, что с того? Мы ведь уже целый месяц плаваем туда-сюда и останавливаемся в разных зачуханных портах вроде Порто-Веккьо. Может, человек нам расскажет, что творится в мире.
- Ну… я не знаю, господин фельдфебель. Под вашу ответственность!
- Откуда же ты взялся, парень? - сразу спросил один из солдат. - И чем ты так влюбил в себя нашего полковника?
Оскар криво ухмыльнулся и, не поморщившись, вылил на головы простодушных слушателей целое море вранья о том, как он сгубил свою молодость в Большой Африканской Войне, а теперь, постаревший, поумневший, но такой же бедный и неприкаянный, как раньше, едет в Вену, чтобы сообщить одной старушке о смерти ее единственного сына, его бывшего сослуживца. Лопухи в касках, раскрыв рты, выслушали леденящий душу рассказ о последнем бое «единственного сына» с туарегами в Сахаре. К сожалению, в школе их не научили, что последний туарег умер лет пятнадцать назад, а в Сахару можно заехать разве что сидя по уши в цистерне с водой.
Грузовик то и дело кренило на частых поворотах. В амбразурах виднелись ползущие мимо серо-зеленые склоны гор, среди которых, как памятники человеческой храбрости, попадались домишки смелых овцеводов. Вскоре домов не стало вовсе, а горы разбежались по сторонам, уступая место Падуанской низменности. Чем встретит их Ломбардия? Уж лучше бы не встречала вовсе.
Разговор постепенно затих. Австрийцы один за другим начинали клевать носом и заваливаться на бок или сползать спиной по стенке. Похоже, у них была бессонная ночь. Австрийцы - сугубо сухопутная нация, которой чуждо море. Когда твой мир ограничен тесным кубриком, стены которого качаются туда-сюда, в мыслях рисуется гибель твоего судна, за полвека своей жизни уставшего плавать, а в желудке словно шарят чьи-то настырные пальцы - в такой ситуации не больно поспишь. Бертольд-охранник, заслуживая к себе всяческое уважение, добросовестно пытался следить за подопечным. Он широко раскрыл свои голубые глаза, но вряд ли что-то соображал. Оскар осторожно повернулся к борту и открыл небольшой лючок, потому что довольствоваться узкой амбразурой ему надоело. Снаружи все горы остались там, откуда они уехали. Вокруг расстилалась великолепная равнина, покрытая холмами, отличной травой и редкими маленькими рощами. Частенько попадались группы домов или большие виллы, но… Их окна чернели в стенах, как безобразные раны, крыши обвалились, ограды обрушились. Никто не хотел жить здесь, так близко от вечно голодной разбойничьей Генуи - а кто хотел, теперь гнили в земле. Турин и Милан, два местных монстра, братья-враги, поглощенные другими заботами, никогда не посылали сюда своих мощных отрядов.
Так продолжалось километров около тридцати, потом вдруг за очередным холмом возникло огромное поле, засеянное каким-то злаком, который, казалось, «дожидался крестьянских рук». Поле тянулось не на гектар и не на два, и оно еще не кончилось, когда телефон, на котором прикорнул фельдфебель, вдруг хрипнул и проорал: «Остановить движение!!!» Тот же эффект мог произвести электроразряд, подведенный к сиденьям. Фельдфебель подпрыгнул, смешно тараща глаза и топорща усы. Бертольд выронил свою винтовку. В дополнение к этой веселой сцене грузовик резко затормозил, отчего солдаты, естественно, завалились друг на друга, а один даже упал на пол.
- Внимание!! - продолжал свои бодрящие крики телефон. - Боевая готовность «два»!! Боевая готовность «два»!!
Может быть, на этот раз намечалось что-то серьезное, и Оскар не собирался этого пропустить. Он подобрал с пола винтовку и сунул ее в руки хлопающему глазами охраннику.
- Держи, сынок. Может, когда-нибудь она тебе понадобится… Идем-ка наружу.
Бертольд безропотно подчинился. Они выпрыгнули на бетонку и побежали вдоль колонны. В машинах, плотно приткнувшихся друг к другу, встревожено переговаривались солдаты. Пока Оскар добрался до головной, он основательно вымок. Командование австрийцев собралось около застывшего у обочины полковничьего джипа. Швальбе, ожесточенно размахивая руками, что-то объяснял нескольким офицерам. Его пальцы с грязными ногтями указывали на городок, расположившийся в трех-четырех километрах впереди. Там-то и кончалось необъятное злаковое поле, а с другой стороны дороги к городку примыкало огороженное пастбище таких же внушительных размеров (раньше оно было закрыто от глаз несколькими крутобокими холмами). Офицеры разглядывали поселение через бинокли, смонтированные на касках. Оскар тоже включил очки на увеличение, и дома мгновенно выросли в размерах. Это были красивые и большие двух-, трех- и четырехэтажные коттеджи с белыми стенами и красными черепичными крышами. Что-то в городе было не в порядке - несмотря на то, что время шло к вечеру, улицы пустовали, а в белесо-голубые небеса поднимались несколько струй дыма и два огненных облака.
- В чем дело? - деловито спросил Оскар полковника. Тот сдвинул на затылок свою каску, отчего стал похож на летчика со старинных картинок, и обернулся, чтобы поискать помощи у офицеров, но те безучастно смотрели в бинокли, а не на командира.
- Что ты тут делаешь, Энсон? - спросил наконец Швальбе неуверенно - он еще не решил, как относиться к наглому попутчику. Энсон - так Оскар счел нужным представиться, так было записано в его драном паспорте «Гражданина Европы».
- Я подумал, что смогу быть полезен.
- Ах, даже так?! Ну что ж, здесь все просто: наши разведчики обнаружили в городке вооруженных людей, и это не крестьянские увальни с двустволками, а опасные парни из сил самообороны Турина. Несколько человек, без тяжелого оружия - вот что мои ребята успели пока сообщить.
- Вы боитесь, что поблизости могут быть их приятели с пушками и ракетами?
- Да, боимся. Здесь рядышком довольно крупный город, Нови-Лигуриа, база туринцев в пригорных районах. До него несколько километров, - полковник помолчал немного, потом повернулся к человеку в мягкой шапочке и с кабелями, свисающими из панелек на висках. - Поэтому, Фриц, твое предложение насчет расстрела города из танковых пушек выглядит, мягко говоря, неуместным.
Еще один офицер, с широкими ножнами на поясе, снял с головы шлем вместе со всеми навешанными на него приборами. Несколько капель пота тут же скатились со лба к губам, а одна повисла на кончике носа. Офицер смахнул ее рукой и презрительно фыркнул:
- Разведчики заметили только пятерых итальяшек, совершенно не готовых к отпору. Наших тоже пятеро, так пусть они снимут макаронников! К чему нам устраивать ненужные танцы и препирательства!
Полковник метнул в сторону выступившего гневный взгляд, а танкист Фриц недовольно покачал головой:
- А если у итальянцев есть радио и они успеют им воспользоваться? Несколько снарядов объемного взрыва - и там уже некому и нечем будет просить о помощи. А насчет взрывов… Здесь, судя по всему, уже было несколько, так что на них не обратят пристального внимания.
Оставшиеся двое офицеров молча ждали решения полковника. Тот явно не хотел быть Соломоном.
- Если бы мне было позволено высказаться, - нагло влез Оскар в эту напряженную немую сцену, - то я предложил бы себя в качестве выхода. Я могу убрать всех пятерых туринцев за минимальное время и совершенно бесшумно.
Полковник вновь разразился полным ярости взглядом - на этот раз его заслужил, конечно, Оскар. Швальбе оказался в сложном положении: ему следовало сразу отправить незваного попутчика прочь, чтоб он знал свое место. Но теперь, когда полковник уже успел любезно объяснить ему ситуацию, делать это было довольно глупо. Также глупо было спокойно выслушивать предложения, порочащие честь австрийской армии и ставящие под сомнение ее боеспособность.
- А теперь, если все высказались, - сказал, наконец, полковник с убийственным холодом в голосе, - мы начнем действовать. Все по местам. Боевая готовность номер 1. Я передаю разведчикам приказ о физическом устранении врагов, а колонна медленно движется вперед. Если что-то случится - будем обороняться внутри города. Выполнять, господа офицеры!
Оскар уговорил обладателя широкого ножа, который оказался обер-лейтенантом, командиром мотопехотной роты, посадить его в ближайший к голове колонны грузовик. О том, что голову отрубают первой, ему подумалось позже.
Через пять минут колонна вползла на улицу города. Сквозь гудение моторов донеслось несколько прозвучавших недалеко автоматных очередей.
- Проклятые итальянские сукины дети!! - прошипел обер-лейтенант, а потом, не выдержав, открыл стенной лючок и высунулся наружу. - Неужели план не сработал?
Оскар по-хозяйски отпихнул в сторону солдата, чтобы вылезти в соседний люк. Телефон доносил редкие, главным образом, вопросительные фразы фельдфебелей и офицеров. Разведчики молчали, выстрелов больше не было. Оскар глядел по сторонам и видел несколько позабытую, но до боли знакомую картину разграбления и вандализма. Окна на нижних этажах были разбиты почти все, двери разнесены в щепки или полуоторваны. На улицах валялись обломки мебели, какие-то рваные тряпки, а иногда и трупы. В дверях красивого особняка, стоявшего в глубине небольшого садика, торчал застрявший рояль, а его клавиши были рассыпаны вокруг, как выбитые зубы. Пока колонна доехала до центральной площади города, на обочинах им попалось около десяти бездыханных тел стариков и старух. Только у самой площади, посреди улицы, в мертво-бесстыдной позе лежала пухлая молодая женщина. Под ее абсолютно голым телом чернело пятно засохшей крови, а по бледному телу ползали мухи…
- Что же здесь случилось? - полюбопытствовал Оскар, но никто не успел ему ответить. Грузовик резко затормозил, а телефон рявкнул: «Зальцбург!!» Услышав это слово, солдаты дружно, без суеты и толкотни, бросились к выходу из кунга. Три десятка серо-зеленых фигур, шаря по стенам домов красными точками лазерных прицелов, молча протопали вдоль фасадов, и очень скоро вся площадь была взята в кольцо. Из большого здания с обветшавшей надписью «Да здравствует свободная Ломбардия!!» на фронтоне вышел разведчик. Он приветственно махнул рукой:
- Господин полковник! Мы все сделали как надо, они не успели добраться до рации, - солдат красноречиво взглянул на труп в кожаной куртке, который валялся у его ног на ступенях крыльца. Кровь вытекала из множества ран и в несколько ручейков скатывалась к мостовой.
- Боевая готовность «два», - сказал Швальбе в трубку радиотелефона, вылезая из джипа. Солдаты в оцеплении остались на месте, а на площадь спокойно вышли офицеры и оставшиеся не у дел рядовые. Многим из них полковник тут же нашел занятие, приказав Краусу выслать несколько дальних дозоров.
После отдачи всех распоряжений, полковник собрал офицеров и коротко обрисовал им сложившуюся ситуацию. Разведчики справились с заданием, допустив только одну маленькую оплошность: в здании муниципалитета находился шестой «рагацци», как называли бойцов туринской городской гвардии. Этот шестой выпустил автоматную очередь в спину одного из солдат. Тот был сбит с ног в самый неподходящий момент, когда собирался взять языка, и получил вторую порцию пуль от несостоявшегося пленника. Подстраховывавший раненого ефрейтор прикончил обоих врагов и в результате всех событий Швальбе остался без языка и информации. Пострадавший солдат сейчас лежал без сознания в медицинском БТРе, а полковник с удовлетворенным хмыканьем демонстрировал подчиненным его кевларовую куртку. Отодрав от спины расплющенную пулю, он напыщенно сказал:
- Вот вам столкновение австрийского нордического порядка и южной итальянской расхлябанности. Не понимаю, из чего можно сделать пулю и чего натолкать в гильзы, чтобы с десяти метров не пробить легкую бронекуртку!
- Да, - важно согласился обер-лейтенант с широким ножом, - «беретта» должна была понаделать дыр, а Косецкий отделался ушибами и парой переломов. Хотя, конечно, отбитая печень тоже не сладко…
На место раненого в передовую машину назначили солдата из следующего грузовика. Тем временем из города вернулись несколько дозорных. Так как пленных взять не удалось, они должны были найти хотя бы одного живого человека. Им оказался старик с жидкой пегой бородой и яркими молодыми глазами, прятавшимися в морщинистых складках кожи.
- Parla germane? - спросил его полковник. Ответом было степенное покачивание головой из стороны в сторону.
- Жаль, - Швальбе собрал губы в бантик.
- Я могу переводить, - сказал Оскар, понадеявшись хоть теперь порадовать австрийца.
- Вообще-то Краус у нас специалист по переводам с итальянского, - с сомнением сказал полковник, но потом махнул рукой. - Какая разница. Спросите у него, что случилось с их городом.
Старик кивнул, выслушав вопрос, и начал пространный, но быстрый рассказ о том, как на их поселение напали выродки из Итальянской Римской Республики - образования, занимающего середину апеннинского «сапога» и претендующего на звание «настоящей Италии». ИРР постоянно враждовала с Югом, где царствовала Сицилия, и с Севером, где теперь было много независимых республик. Нападение было обычным рейдом, из каких и состояли боевые действия. Один из восточных городков, который подвергся атаке римских солдат, пришедших со стороны Пьяченцы, сумел передать по радио сигнал тревоги. Многие жители сочли за благо сразу удрать поближе к Турину, выславшему войска для отражения неприятеля. Трупы тех, кто остался, теперь привлекали мух на улицах. Редким счастливчикам, таким, как старик, удалось спрятаться в укромных местах… Нападение произошло вчера утром, а ночью римляне уже ушли с награбленным добром. Вскоре через город пронеслась колонна жаждущих мщения туринцев.
- Надо повезло! - нервно усмехнулся Швальбе. - Восемь часов назад здесь было очень неуютно. Будем надеяться, что туринцы действительно «жаждали отомстить», как сказал наш осведомитель. Если они решат не утомляться и вернутся, нам не поздоровится. Без сомнения, нам следует проваливать отсюда как можно скорее. По машинам!
Повернувшись к старику, полковник похлопал его по плечу:
- У тебя хорошая память, дедушка. Мне очень жаль, но мы не можем позволить, чтобы итальянцы, вернувшись, узнали о нас.
Старик отшатнулся, лишь только взглянув в лицо австрийца - перевод ему не понадобился. Повернувшись, он попытался неуклюже бежать, но полковник, вынув из кобуры потрепанный «Зиг-Зауер», два раза выстрелил в сгорбленную спину. Лицо его выражало отвращение и брезгливость. Когда он повернулся к Оскару, то, по-видимому, прочел на его лице то, что можно было принять за осуждение.
- Не нравится? А что мне было делать? У меня, по крайней мере, хватает совести делать это самому, а не вешать грех на чужую душу…
В молчании австрийцы погрузились в кунги. Оскар и Бертольд снова уселись в головной, где произошли изменения в экипаже. Мальчишку, к которому Оскар подходил в Генуе, прислали взамен ушедшего в передовой дозор солдата, а из кабины в кунг пересел заросший черной щетиной пехотинец, убивший старого сумасшедшего в порту - его выгнал решивший проехаться с большим комфортом обер-лейтенант.
- Жалко, не пришлось пострелять!! - было первое, что произнес этот небритый. «Штейр», блестя стволом, так и подпрыгивал в его руках, словно желая плюнуть в кого-нибудь свинцом. Солдат обвел взглядом остальных и увидел Оскара. - А это тот гад, из-за которого Видмайера посадили под замок!!
Солдат рванулся поближе к недругу, но другой, широкоплечий, с желтой шевелюрой австриец схватил его за шиворот и потянул обратно.
- Успокойся, Циммерман!! - на лице его блуждала спокойная улыбка. Дергавшегося сослуживца, который был совсем не маленьким и не худеньким, он держал совершенно без напряжения. Странно, но под его яркой шевелюрой тоже темнел комок «мозгового камня». Дьявол, да что же творится с людьми?! Оскар сдернул с головы свою мятую шляпу и пощупал череп. Может, и там, под ней, затаилась подобная гадость? Хотя в Новосибирске его осматривали врачи и ничего не нашли. Неужели в австрийской армии отменили медосмотры? Но к черту бесплодные и бессмысленные размышления. Отчего-то Оскару захотелось вздремнуть. Из стенки, за которой находилась кабина водителя, выдвигалась кушетка, а так как солдатам спать запрещалось, то сам бог велел использовать ее по назначению. Машину трясло и качало, в такт этим толчкам сознание Оскара погрузилось в пелену сна.

10. НАПАДЕНИЕ

Он проснулся внезапно и с облегчением понял, что страшная, извивающаяся щупальцами опухоль разрывала его голову только во сне. Как же его достали эти мозговые аномалии! Оскар с ожесточением потер лицо и глаза, которые заслоняла послесонная пелена. Полусумерки превратили силуэты дремлющих вдоль стен на скамьях солдат в темные пятна, бодрствовал лишь желтоволосый здоровяк, который защищал Оскара от нападок сдвинутого на убийствах Циммермана, торопливо поводя оселком, он точил штык.
- Беззаботно живешь? - странным, утвердительно-вопросительным тоном сказал австриец, не отрывая взгляда от работы.
- В смысле?
- Вот так просто увалился спать рядом со взбешенным маньяком. Ведь Циммерман у нас настоящий маньяк.
- Я это понял, но почему-то подумал, что здесь военная дисциплина и он будет вести себя прилично.
- Он, конечно, не полный придурок, вот только ты - не один из нас. Он ведь мог подумать, будто полковник ничего сделает, если он тебя обидит.
- М-да, эта мысль мне в голову не пришла.
- Знаешь, как говорят у нас на этот счет? «Хорошая мысль приходит в могилу».
- Суровые у вас края. Однако все обошлось. Скажи лучше, где мы едем.
- Мне кажется, проехали Монцу.
Монца - это семь километров после Милана. Он проспал: на свете! А ведь так хотелось хотя бы издали взглянуть Ла-Скала. Ему казалось, что даже простой взгляд, брошенный на здание знаменитой оперы, где до сих пор поют, придаст ему какой-то мистической силы. Черт побери, теперь поздно сожалеть.
Оскар выглянул в оконце. Небо еще оставалось светлым, серые тени уже расползлись по бокам выросших вдоль дороги гор. Это - Альпы. Альпы - Австрия. Австрия - Ordnung. Ordnung - gut! (Ordnung (нем.) - порядок, gut (нем.) - хорошо). И он доберется туда уже совсем скоро! Но тогда выходит, что никто не собирается нападать на караван, а это, в свою очередь, повлечет нехорошие подозрения со стороны полковника Швальбе. Дурацкая сложилась ситуация: с одной стороны, нет ничего прекрасней без малейших затруднений проскочить неспокойную Италию и оказаться в надежной австрийской крепости, с другой, если нападение произойдет, оно подтвердит благие намерения Оскара перед лицом полковника. Энквист закинул руки за голову и сладко потянулся. В любом случае, решение этой дилеммы от него не зависит, и он не будет ломать над ней голову. Она и так тяжела после сна на жесткой подушке, в духоте, пропитанной запахом двух десятков солдат.
Немного размяв затекшие члены, Оскар пошарил в сумке и извлек наружу кулек с рагу. Оторвав верх, он развернул тонкие стенки, увеличивая объем вдвое, налил туда воды из термоса и дернул за шнур разогрева. Кулек мгновенно потеплел - можно было обедать. Конечно, эту теплую кашу, которую производители из Португалии называли «мясным блюдом», есть было невкусно. Наверняка австрийцев кормили какой-то настоящей пищей, но его разбудить они не удосужились. Кушая безвкусную серую дрянь, Оскар про себя обозвал их «свиньями». Словно услышав его упрек, желтоволосый оторвался от штыка и пробормотал:
- Между прочим, в углу стоит термос с супом. Мог бы спросить.
Оскар от неожиданности поперхнулся. Вот это забота! Ему стало стыдно за свои мысли. Австриец снова меланхолично шлифовал штык и не располагал к задушевному разговору с извинениями. Он далеко не болтун. А остальные спокойно спят, кто на жестких скамеечках, кто в чуть более удобных креслах, только водители глотают таблетки ото сна. Так в каждой машине. Даже окно кто-то забыл закрыть. Вот это да! Они расслабились, почуяв близость родины? Как сказал полковник, «в Милане все подмазано»?
В расселину между горами заглянуло золотистое вечернее солнце, осветившее идиллическую картину мирной долины. Узенькие террасы, занятые садами и полями, окружали небольшие домики. Через некоторое время долина резко сузилась и тут же лучи солнца растаяли в воздухе… Дорога была пустынна. Рев машин и танков не мог разрушить воцарившейся
напялил их на глаза. Мир обрел очертания: снизу светлело пятно озера, которое тянулось слева, под небольшим обрывом, и исчезало за поворотом ущелья. Справа поднимались крутые склоны гор. Подножья просматривались хорошо, а дальше мощности очков не хватало. Угадывались редкие кривые деревья, группы кустов, неровные ступени террасы. Где-то там, поверху, шла заброшенная и полуразобранная железная дорога. Именно оттуда, с этого широкого уступа, летели вниз смертельные подарки. Они с шуршанием падали с черного неба и впивались в танк. Головная машина, осыпанная градом мин (то, что по ним вели огонь минометы, Оскар сразу сообразил), застыла и загорелась. Горел двигатель, расположенный в корме, из щелей радиатора вырывалось пламя. Все, что было надстроено над башней и бортами, либо оторвалось, либо превратилось в груду искореженного мусора. Дорога делала поворот как раз перед машиной, в которой ехал Оскар, и он хорошо видел обреченный танк, нелепую и жалкую тушу на фоне пламени. Огонь добрался до бака, и все кончилось. Взрыв разметал космы ярко-белого цвета во все стороны, а башня оторвалась и улетела под обрыв. Второй танк, покрытый горящими обломками, дал задний ход. Вокруг него выросли частые взрывы мин, а сверху протянулся мерцающий хвост. Загрохотала целая серия разрывов - ракета имела разделяющуюся боевую часть, от которой не спасает активная броня. «Кирасир» лязгнул порванной гусеницей и резко развернулся. Корма со скрежетом врезалась в камни у обочины и застряла там. Танк намертво загородил дорогу.
- Высший класс! - восхитился шепотом Оскар, имея в виду тех, кто сидел во тьме наверху. Хотя, конечно, они не планировали так тонко. Только Энквисту казалось, что на этом их везение кончилось. Раздалось тонкое, действующее на нервы, гудение. Это комплексы на крышах БТРов шевелили своими стволами. А потом… Выстрелы пушек невозможно было различить - они слились в один, подобный реву взлетающего реактивного самолета, звук. Оскар выглянул из-за грузовика. Наверху словно запалили множество бенгальских огней, которые гуляли по камням, расщепляли стволы деревьев, разрывали на части кусты. Операторы жали на гашетки сами, ведя беспорядочный, но очень неприятный для засевших в засаде врагов огонь. Под прикрытием огненного шквала солдаты из грузовика Оскара и других с топотом разбежались по сторонам и залегли. Вокруг изредка свистели пули. Оскар глянул вверх, но ничего нового не увидел. Из-за рева пушек ничего не было слышно, разве что только хлопанье взрывов. На землю из грузовика спрыгнул последний солдат, тело которого неестественно дернулось и отлетело в сторону, заваливаясь прямо на Энквиста. Ранец больно ударил по плечу, а солдат коротко булькнул горлом. Глаза Оскара вылезли на лоб от того зрелища, которое ему представилось: в толстом слое кевлара на груди поверженного австрийца зияла огромная кровавая рана. Что за пушки у тех парней, на террасах? Теперь только Оскар испугался за исход боя, а потом и за свою жизнь. Быстро настолько, насколько позволяло тяжелое тело умирающего, он отволок его за грузовик.
- Черт возьми, дело становится слишком опасным! - прошептал Энквист, путаясь в застежках аптечки, висевшей на ремне солдата. Как бы в подтверждение этого мина разбила комплекс на одном из БТРов, а другая воткнулась в крышу прицепа, стоявшего первым в колонне, сразу перед их грузовиком. Взрыв потряс серую коробку и с силой выбил дверцу. Кто-то, вопя, отлетел прочь. В это время застрявший танк развернул башню, задрал вверх свое 105-мм орудие и открыл беглый огонь. Снаряды, к сожалению, не могли достать минометчиков напрямую, но зато они разносили в куски скалы над вражескими головами. Количество взрывов на дороге резко сократилось. Сверху пытались ответить ракетным залпом, однако оборонительные комплексы сделали свое дело, сбив все ракеты в полете. Одна ракета взорвалась еще на террасе, рядышком с хозяевами. Это было уже лучше. Оскар оглянулся назад. Дорога изгибалась дугой, и увидеть он смог только середину колонны - там тоже мелькали огоньки австрийских винтовок, ревели АКТО и солидно ухала танковая пушка. Очевидно, атака шла по всей длине колонны. Кто бы ни напал на них в этих ночных горах, это не шайка разбойников, которым замутили разум победы над крестьянскими отрядами самообороны. Это серьезные люди… Прерывистый стон оторвал Оскара от созерцания наполненной боевыми огнями темноты. Сначала Энквист подумал, что стонет тот человек, которого он оттаскивал за грузовик пару минут назад и которого он хотел перевязать перед тем, как отвлекся, но этот парень уже обмяк и не дышал. Зато рядом в рентгеновском спектре просматривался еще один лежащий на земле скелет. Это был солдат, отброшенный взрывом от переднего прицепа. Каска вместе со всеми приборами валялась рядом и неярко светилась изнутри зеленоватым светом.
- Н…нога!! - воскликнул австриец, когда Оскар подобрался к нему ближе. - У меня п-полная ш-штанина крови!
Он вытянулся на камнях, вцепившись рукой в левое бедро, которое было все сплошь мокрым от кровищи. Оскар осторожно, ловко избегая пальцев, пытавшихся схватить его за запястья, ощупал ногу. Внутренняя поверхность бедра была разорвана острым толстым обломком кости. Судя по всему, он не ранен осколками, а пострадал от сильнейшего удара - скорее всего, попался на пути выбитой бронедверцы. Что можно сделать с открытым переломом в полевых условиях? Перетянуть на три часа рану жгутом и вколоть обезболивающее и антибиотик, более ничего. Он мог бы попробовать вправить кость обратно, но лучше оставить это занятие профессионалам. Австриец активно шевелился и мешал осуществлению медицинской помощи, поэтому, в первую очередь, Оскар вкатил ему лошадиную дозу морфина. Солдат с хрипением и попытками изорвать на своей груди куртку лишился сознания. Теперь он только дрожал и не мог препятствовать собственному спасению. Судя по луже крови, в которой сидел раненый, жгут ему мало поможет. Нужно немедленное переливание крови, или ему каюк. Энквист беспомощно заозирался, но ночью, посреди невообразимой боевой суматохи у него не было шанса докричаться до санитара. Вдруг взгляд остановился на мерцающем шлеме.
- Двести тринадцать, двести тринадцать!! Докладывайте, что с грузом? - донеслось оттуда, и, судя по истошности голоса, координатор боя заметно нервничал. (Координатор боя - офицер, находящийся в бронемашине-штабе у пульта, на который транслируются передачи с определенного числа передвижных телекамер (они смонтированы на шлеме каждого солдата). Задача этого человека состоит в том, чтобы правильно понять картину боя, перебросить подкрепления в нужное место, скорректировать поддержку артиллерии и авиации (когда есть, конечно)) . Оскар сорвал свои очки и напялил на голову вопящее сооружение, тут же попав из ночи в ярко-зеленый день. Мощность инфравизора оказалась потрясающей! На мгновение Энквист застыл, и за это время координатор оставил бесплодные попытки вызвать двести тринадцатого.
- Эй! Але!! - крикнул Оскар, привыкнув к новому видению мира. - Это два тринадцать у аппарата.
Уши пронзил громкий резкий щелчок, принесший в наушники громовой голос:
- В чем дело? Кто на связи?
Стараясь перекрыть рев, визг и уханье, царившие вокруг него, Оскар что было мочи заорал в микрофон:
- В головной транспорт попала мина! Прицеп разворочен, но груз остался внутри. Есть раненые, нужна срочная помощь врача.
- Ясно! Работай дальше!! - гаркнул координатор и отключился. Оскар деловито обшарил недвижное тело солдата в поисках оружия, но нашел только запасные магазины к винтовке, две тяжеленные гранаты и широкий нож из отличной стали. Рассовав находки по карманам, он осторожно сполз вниз, подальше от грузовика, который мог оказаться слишком опасным укрытием. Чуть ниже дороги, на пологом склоне, стоял плоский высокий камень, похожий на грубо сработанную надгробную плиту. За ним Оскар и решил укрыться. Обзор из-за камня оставлял желать лучшего, но главные детали разглядеть было можно. Рев шестиствольных пушек теперь не рвал уши непрерывно - они только изредка постреливали, когда кто-то из врагов пытался пошевелиться в пределах их видимости, кинуть гранату, например. Один БТР полз вдоль машин к середине колонны. Танк надрывно рычал двигателем, пытаясь вырваться из каменного капкана, но только понапрасну жег водород. Вновь захлопали вражеские минометы, теперь где-то ближе к концу каравана. Что там творилось, понять было невозможно, лишь серебристое облако пыли и дыма поднялось над машинами.
- Внимание! - загудели наушники. - Нечетным номерам - вперед, к террасе! Понаделайте шницелей из этих трусливых подонков, ребята! Четные номера прикрывают. В случае сильного огня не лезть на рожон, а залечь в камнях.
Что же, наверное, это правильное решение. Танки и БТРы не могут закидывать свои снаряды прямо на террасу, поэтому потеть кровью придется пехоте. Пока уступы над дорогой не будут очищены, колонна не сможет двигаться дальше. От грузовика двинулись несколько расплывающихся в зеленом мареве фигур. Оскару подумалось, что он вступил в переговоры под именем нечетного номера, однако покидать удобную и безопасную позицию за камнем не хотелось. Как только австрийский БТР с АКТО на крыше отъехал чуть в сторону, на террасах появилось движение и вокруг с прежней зловещей частотой запели пули. Враги кутались в теплоизоляционные костюмы и были почти не видны: над каменной кромкой при старательном вглядывании можно было заметить мутные разводы - будто струйки горячего воздуха над летней мостовой. Однако яркие и веселые огоньки, выпрыгивающие из стволов, выдавали положение противников бегущим солдатам, которые не могли тщательно всматриваться в темноту. Горы совсем не фонили в рентгеновском спектре, поэтому Оскар не мог воспользоваться помощью своего замечательного глаза. Тогда он направил его взор вниз и вскоре обнаружил валявшуюся в камнях винтовку. Для того чтобы достигнуть ее, Энквисту пришлось покинуть убежище за камнем и пробежать под свист пуль около десяти метров. Вернувшись на старую лежку, Оскар быстро занял положение для стрельбы лежа и выпустил вверх пару коротких очередей. На глаз никакого результата от этого заметно не было. Он отложил винтовку в сторону, чтобы понаблюдать за атакой. Вот одна, другая фигурка покатилась по склону вниз. С дьявольским скрежетом и гулким стуком целая стая пуль впилась в кабину грузовика. Она вздрогнула, треща осыпающимся стеклом, а крышка капота, искореженная гигантскими пробоинами, приоткрылась и выгнулась передним концом кверху. Из камня, за которым прятался Оскар, вылетел рой визжащих искр и осколков. Один из них ужалил Энквиста в шею. Выругавшись, он с заколотившимся сердцем прижался к спасительной земле. Вместе с этим в нем проснулась злость, потеснившая здоровый страх за жизнь и здоровье. Быстро достав из кармана гранату, Оскар вставил ее в казенник подствольного гранатомета, защелкнул его и выстрелил, целясь в один из злых огоньков на террасе. Мелькнуло яркое облако взрыва, приглушенное светофильтрами, и вниз по склону покатилось выпавшее из вражеских рук оружие. Есть!! Оскар в победном жесте неуклюже взмахнул над головой своей винтовкой. Рядом немедленно просвистела пуля, и он испуганно сжался в комок. Получилось так, что он съехал еще ниже по склону и перевернулся на спину, чтобы удобнее было доставать и заряжать вторую гранату. Зажав ее гладкое тельце в руке, Энквист на ощупь стал толкать его внутри еще теплого ствола гранатомета, а взгляд его скользнул вниз, где у подножья обрыва плескалось блестящее озеро.

11. ВОЛК В МЫШЕЛОВКЕ

По искрящейся в неверном свете редких звезд поверхности быстро двигались хищно вытянутые остроносые тени. Оскар сорвал с глаз очки, чтобы лучше разглядеть их. Озеро немедленно стало темным, а тени, наоборот, превратились в яркие силуэты на нем. Они обладали изрядной радиоактивностью, поэтому Энквист хорошо разглядел их: большие скоростные катера глиссерного типа с нагромождением самодельных направляющих для пуска ракет на носу. Катера, прежде шедшие в подобии колонны, сейчас уже расходились веером, а люди в их кабинах копошились, подготавливаясь к высадке. Людей было много. Очень много!
- Эй! - сказал Энквист в микрофон. Сознание его было захвачено картиной приближающейся катастрофы, поэтому его вялые слова не привлекли внимания. - Кто-нибудь, посмотрите на озеро!!
- Что такое? - наконец, недовольно буркнул координатор. И тут же барабанные перепонки задрожали от его дикого вопля: - Тревога!!! Тревога!!! Внимание, нападение со стороны озера! Нечетным номерам немедленно обратно!
Оскар растерянно вертел головой. Катера теперь подошли почти вплотную к берегу и были отчетливо видны во всей устрашающей красе, а он некстати оказался к ним ближе всех. Недалеко заворчал двигатель и последний оставшийся в голове колонны БТР с АКТО подполз ближе к берегу. Автоматике не нужно много времени для действия, но сначала человек вручную должен был поменять сектор обстрела. Он потратил на это еще несколько секунд, а катера в это время выскальзывали в мертвую зону его пушек. Наконец, комплекс взревел, как раненый дракон. Его снаряды с ясно слышимым даже на расстоянии звоном пробили борта левофлангового катера, который тут же подпрыгнул, окутавшись огненным облаком. В воздухе пораженное судно перевернулось и развалилось на куски - нельзя было различить, где падали в воду ошметки пластика, где останки людей.
Однако стрелять по остальным было уже поздно. Почти синхронно они ткнулись носами в берег… Пушки на БТРе беспомощно шевельнулись и застыли. Зато чуть дальше, на повороте, находилось еще несколько комплексов, которые могли стрелять. Под их огнем четыре катера один за другим превратились в покачивающиеся на воде обломки - весь левый фланг атакующих за мгновение перестал существовать. Только один катер уцелел, и по злой иронии судьбы он находился ближе всех к Оскару. С его направляющих слетело не меньше полудюжины ракет, устремившихся к дороге. Четыре из них воткнулись во второй по счету трейлер и повалили его набок, а две - в грузовики спереди и сзади трейлера. Оскар завороженно смотрел, как в борту кунга, в котором он ехал полдня, появилась дыра, а потом грянул взрыв, порвавший кунг на лохмотья, будто он был сделан из мокрого картона. От грузовика осталась только горящая рама с двигателем и полуоторванным, хлопающим по останкам колеса крылом.
Внизу, около воды, копошилось десятка полтора людей. Оскара словно подбросило: он понесся вниз, стараясь прикрыться от людей на берегу кустами, а рука в это время лихорадочно вставляла новый магазин. Сейчас на воде и склонах горело множество больших и маленьких костров, образованных обломками катеров, поэтому окрестности были неплохо освещены. При этом нападавшие оказались лучше видны, чем обороняющиеся. Энквист рванул инфравизор на лоб, так как он теперь только мешал. Слава богу, рядом бежал еще, по крайней мере, один человек. Он тоже открыл свое лицо. Дико блестевшие глаза вращались, выискивая жертву, - без сомнения, это был Циммерман. Из-за кустов вдруг вынырнул торс человека. Он мгновенно вскинул свою длинноствольную винтовку, нацеливаясь в грудь Оскара, однако австриец оказался проворнее. Даже не целясь, он от живота изрубил эту грудную мишень в лапшу.
Энквист никак не мог успеть за событиями. Ноги несли его вниз, прямо к трупу поверженного врага. Сбоку раздались выстрелы, слабо слышимые на фоне общего грохота. Циммерман взмахнул руками и грузно рухнул на камни. Оскар прижал к плечу приклад. Зайчик лазерного прицела, который он успел включить неизвестно когда, уперся в грудь поднимавшегося по склону человека. Тот не видел стрелка до последней секунды - сначала из-за широких плеч Циммермана, потом из-за тени куста. В то мгновение, когда красное пятнышко скользнуло на его куртку, он поднял кверху испуганное, запятнанное дрожащими оранжевыми бликами лицо и увидел несущую ему смерть вспышку выстрела. В следующую секунду человек, потяжелевший на несколько граммов свинца, улетел назад к воде.
Смерть врага ввергла Оскара в пучину боевого азарта. Кровь бурлила в сосудах и взывала к действиям. Забыв об осторожности, он пробежал вниз еще немного. За угловатой скалой, полупогруженной в воду, покачивался на волнах катер, а на носу один из нападавших осторожно прилаживал на пусковую установку ракету. Оскар встал на колено и начал расстреливать - сначала бандита, потом, когда он был снесен пулями в воду, катер. Несколько пуль пробили борт, не принеся посудине существенного вреда. Тогда Энквист повел стволом вверх. Ракеты на грубых направляющих покрылись яркими искрами, словно там подожгли детский новогодний фейерверк. Винтовка Оскара сухо клацнула, выпустив последнюю пулю, и в тот же миг ракеты взорвались. Несколько вспышек слились в одну, слегка ослепившую Энквиста, но он видел, как объятая пламенем корма взлетела в воздух, воткнулась в поверхность озера метрах в пятнадцати от берега и, качаясь, утонула.
Оглянувшись по сторонам, Оскар начал обшаривать карманы в поисках нового магазина, но они были пусты. Тем временем по склону быстро сбежала какая-то растрепанная фигура. Энквист отбросил прочь ненужное оружие и вынул из-за пояса нож, который спрятал в рукав. Неизвестный приблизился, оставаясь черным силуэтом, пока не подошел вплотную - тогда Оскар узнал его. Он был в расстегнутой и грязной униформе, без головного убора и ремня на штанах, но с винтовкой в руках. Глаза прищурились, а рот растянулся в кривой ухмылке. Видмайер, милостью Энквиста посаженный под замок, пришел высказать свои обиды. Голова рядового слегка качнулась, когда он бросил взгляд на валявшийся у ног противника бесполезный «Штейр». Австриец коротко рассмеялся, глотнув, как всегда, воздуха в конце.
- Похоже, ты не ждал меня? - задорно спросил он. - А я вот пришел. Сидеть взаперти мне очень не понравилось. Как ты думаешь, что я хотел тебе сказать? Гореть тебе в аду, вот что!!
Оскар поймал себя на мысли, что происходящее напоминает ему заключительную сцену какого-то телевизионного боевика. Сейчас сбоку должен вылезти недобитый враг и…
Из-за скалы раздались три выстрела. На груди Видмайера, на его грязной майке, появились две кровавые дыры. Он. удивленно качнулся влево, поведя туда стволом, и нажал спусковой крючок. От скалы полетели крошки, перемешанные с искрами и песком, раздался короткий вскрик, и что-то шлепнулось в воду. Солдат, который должен был упасть и тихо умирать с простреленным сердцем, стал поворачиваться, чтобы доделать начатое дело. Отчего-то Оскар даже не удивился этому. Он прыгнул на землю, уходя прочь от изрыгающего смерть ствола, и метнул нож. Лезвие наполовину вошло в правый бицепс Видмайера. Австриец с застывшей улыбкой на губах выпустил винтовку из рук. Она не улетела далеко, оставшись лежать у самых его ног.
Видмайер, не отрывая ненавидящего взгляда от Оскара, упал на колени. Он нашарил пальцами рукоять оружия, вцепился в него, но подняться уже не смог. Густые потоки крови залили его грудь, пропитав майку и штаны почти до колен. С горьким стоном разочарования солдат упал лицом прямо на камни, еще раз шумно выпустил воздух и тяжело перевернулся на спину. Оскар сел, напряженно вглядываясь в лежащего противника. Грудь Видмайера больше не вздымалась, но он словно бы еще жил: пальцы его судорожно дрожали, а губы посылали беззвучные проклятия… Со склонов спустились солдаты, прочесывавшие берег. Один из них, низкорослый и коренастый, подошел к агонизирующему сослуживцу.
- Твое путешествие кончилось, Видмайер, - донесся из-под маски глухой голос. - Встретимся на небесах!
С этими словами на губах подошедший два раза в упор выстрелил в голову умиравшего, после чего повернулся и пошел вдоль берега прочь от Энквиста. Он остался один на один с трупами, от которых не мог оторвать взгляда. Тела бандитов выглядели обычно, в голове Видмайера темнело исковерканное пятно «мозгового камня». Оскар медленно встал, чтобы подойти поближе к трупу. Пока он поднимался, мертвец выпал из его поля зрения, а когда он глянул на него вновь, никаких посторонних вкраплений внутри развороченной головы «рентгеновский глаз» не видел.
Стрельба стихла. Светящиеся цифры под треснувшим стеклом часов показывали полдвенадцатого. Бой шел почти два часа, хотя казалось, он занял несколько минут. Немногие уцелевшие нападавшие бесславно бежали с поля боя; австрийцы не собирались их преследовать. На Оскара навалилась страшная усталость. Несколько прыжков и коротенькая пробежка - и тело уже сдало. Правда, кроме прочего его едва не убили, но раньше это случалось весьма часто. Это старость. Оскар вяло пнул винтовку, попавшую под ноги, и побрел к дороге. Возбужденно перекликающиеся солдаты, наконец снявшие тяжелые шлемы и ранцы, с фонарями в руках бегали по склону взад-вперед. Оскар дошел до трупа человека, которого он сегодня убил первым. Это был молодой парень, лежавший сейчас головой вниз. Его куртка зацепилась за куст с тлеющими ветвями и не давала ему полностью опуститься на камни. Багровые блики плясали на лице с застывшим оскалом ровных белых зубов. Все вокруг стало скользким от крови.
На дороге было светло, ее освещали догорающие остовы разбитых грузовиков и фары тех, что остались целы. Несколько пар санитаров с носилками выискивали раненых, батальонный капеллан распоряжался командой сборщиков трупов. Навстречу вылезшему на щербатый асфальт Оскару широкими шагами топал Швальбе, энергично раздающий приказы. На ремнях, перекрестивших его грудь, висел гигантский планшет, отражавший подробный план местности с указанием позиций, которые занимали солдаты. Полковник выкрикивал указания в рацию; кнопки ее он нажимал с таким остервенением, будто хотел продавить корпус насквозь.
- Ага, наш спаситель, - буркнул он, когда увидел, кто попался ему на пути. - Черт возьми, ты оказался прав, проклятый незнакомец, хотя лучше бы ты врал! Я еще поговорю с тобой… попозже.
Он ушел, а Оскар побрел дальше. За останками грузовика над склоном, задрав задницу, висел полковничий джип. Угрюмый шофер с опухшей скулой командовал покалеченным БТРом, который собирался вытягивать машину обратно на дорогу. Другой БТР вытаскивал из каменной ловушки танк. Везде кипела работа, но люди двигались устало, не спеша. Сверху, сопровождаемые потоками мелких камушков, спустились ефрейтор и несколько солдат.
- Вот из чего убивали нас эти вонючие подонки! - сказал он. На дорогу, брякнув, упала длиннющая и тяжелая американская снайперская винтовка пятидесятого калибра. В прошлом веке подобные штучки приравнивали к противотанковым ружьям/
- Много их там осталось? - спросил Оскар.
- Нет, - угрюмо ответил ефрейтор. - Здесь мы нашли всего четыре, дальше еще меньше. Наших трупов гораздо больше.
- Зато внизу мы положили всех уродов, мать их, - весело подбодрил приунывших желтоволосый солдат, неслышно подошедший сзади. Его короткие волосы были усеяны капельками пота. Ефрейтор пошел своей дорогой, оставив их вдвоем. Они молча вернулись к своему грузовику, вернее, к его останкам. Оскар опустился па плоский камень, снял наконец с головы шлем и закрыл глаза. Австриец ковырнул носком ботинка покореженную крышку капота, покрытую дырами от пуль. Тьма вокруг них постепенно возвращалась, один за другим гася многочисленные костры. Мимо прошла целая толпа солдат - это были десантные команды БТРов и разведчики, вернувшиеся из авангарда уже после начала боя. Желтоволосый немного потрепался с ними. Оказалось, всех их пулемет заставил долго валяться среди камней, по потом пулеметчик то ли был ранен, то ли просто струсил и сбежал. Солдаты, а их набралось около трех десятков, поднялись на террасу и прошли ее от начала до конца. К их сожалению, живых врагов там уже не было. Они сосчитали трупы и теперь возвращались на свои места. Когда они ушли, несколько минут Оскар и желтоволосый сидели во тьме, всеми забытые и покинутые. Наконец, австриец шумно вздохнул и сказал:
- Ну что, так и будем сидеть?
- А в чем дело?
- Все наши там, сзади. Я вернулся за тобой, дружище. Думал, ты тут захочешь поискать свои вещички, или еще чего.
- Хм, это трудная задача. Ты видел Циммермана? Его труп?
- Угу… Хотя он еще дышал. - Желтоволосый усмехнулся и добавил: - Этого следовало ожидать. Слишком он был бешеным, этот парень. Как результат - смерть в первой серьезной потасовке.
- Он спас мне жизнь.
- Ей-богу, случайно! Циммерман никого никогда не спасает, вернее, не спасал.
Из темноты выступила фигура.
- Вот вы где! - это был Бертольд, держащий забинтованную правую руку па перевязи. - Полковник послал за тобой и велел передать пистолет.
Он протянул Оскару его оружие.
- Старый добрый «Глок»! Мне его серьезно не хватало в драке. Хорошо, нужно все-таки попытаться найти сумку, иначе пистолет - единственное, что у меня останется из вещей.
- Скорее всего, она обратилась в дым вместе с нашим грузовиком, - критически отозвался об этом предложении Бертольд и оказался не прав. Сумка висела не очень далеко от места их разговора на покалеченном дереве, закопченная, по целая. Бертольд пощупал ее здоровой рукой и восхищенно цокнул языком:
- Надо же! А если бы ты сидел внутри?
- Меня бы расплющило взрывной волной. Пойдем, а то ты упадешь в обморок от удивления и потери крови.
Парнишка, и вправду, был очень бледен, но держался молодцом. Они пошли в сторону конца колонны, а за их спинами ревущий БТР сталкивал под откос то, что осталось от грузовиков. Теперь их перевозчиком стала машина № 4, заполненная пятью развалившимися на сиденьях солдатами - всеми, кто остался целым или почти целым из их прежнего экипажа. Через пару минут внутрь влезли знакомый обер-лейтенант и множество рядовых, «коренных обитателей» куига.
С беззлобной руганью они потеснили новичков. Вскоре двигатель загудел, и машина двинулась вперед.
Солдаты, отдохнувшие и попившие водички, оживленно обсуждали результаты боя.
- Что слышно о потерях? - спросил один у обер-лейтенанта.
- Тридцать два убитых, двадцать один раненый, - ответил тот
- Двадцать одно! Очко, господин Бертольд! - хихикнул желтоволосый, ткнув растянувшегося па кушетке сослуживца в бок.
- Отстань от него, Мачек! - цыкнул сосед. Желтоволосый пожал плечами и повернулся к офицеру.
- А сколько макаронников мы отправили к их чесночным праотцам?
- Черт их знает… На террасе нашли всего восемь трупов, на берегу озера - около сорока. А сколько их взлетело прямиком на небо на семи катерах, которые не доплыли?
- Ну, все равно ясно, что счет в нашу пользу! - важно объявил Мачек. - Теперь кайтесь, грешники, кто сколько пришил. Я лично троих.
Остальные наперебой стали хвалиться своими успехами, из коих следовало, что сидящие в этом грузовике уничтожили две трети врагов. Оскару они напомнили древних ирландцев, которые тоже вот так бахвалились друг перед другом, доводя число побед до смехотворно преувеличенной цифры. Неужели в развитии человечества имел место виток, и теперь все возвращается к прежней кровожадности диких времен, только с современными методами и средствами умерщвления? Кто, какой философ в силах ответить на этот вопрос? Если вырыть его из могилы, оживить и спросить: «О, мудрец прошлых времен, что скажешь ты о времени нашем, как объяснишь его безумство и жестокость?» Не ответит мудрый старец, а попросит быстрее зарыть его назад в уютную могилку… Кто же сможет ответить, почему человечество обуяла жажда убивать, грабить, разрушать и насиловать по любому поводу - из-за различий в вере, национальности, из-за железа и нефти, а потом и вовсе для развлечения. Война - это ад, говорили раньше. Сейчас она снова стала хорошим поводом для похвальбы и шуток.
Вдруг грузовик остановился. Лейтенант немедленно схватил трубку телефона и закричал:
- В чем дело?

Предыдущая страница 4 Следующая страница


5 Игорь Борисенко

По мере того как он слушал, на лоб его наползали морщины, а лицо прямо-таки темнело.
- Ну и что? - нетерпеливо спросил кто-то, когда обер-лейтенант отнял трубку от уха.
- Они хватились арьергардного разъезда - не выходили на связь. Отправили назад БТР и нашли перевернутый джип и четыре трупа.
После этого в кунге воцарилось тяжкое молчание. Очевидно, гибель арьергарда произвела гораздо более тягостное впечатление, чем смерть других товарищей в горячке боя, на глазах остальных. Некоторое время колонна стояла, ожидая, пока трупы погрузят к остальным. Мачек опустил голову, спрятав лицо в сложенных на коленях руках.
- Не спать! - тихо предупредил тут же лейтенант. - Боевую готовность никто не отменял.
Оскара это не касалось. Он чувствовал себя дико, до колотья в печенке и ломоты в коленях, уставшим - судя по всему, сие были последствия боевого стресса. Он улегся прямо на пол, на свою пропахшую дымом сумку, и вскоре уснул. Колонна уползала все дальше в горы, а он спал и не видел снов… В два ночи караван пересек швейцарскую границу и достиг перевала Шплюген. Там его встретили части швейцарской армии, поддерживаемые даже двумя вертолетами, и отконвоировали до безымянного переезда прямо посреди гор со снежными вершинами, белеющими во тьме. Солдаты и техника были погружены в вагоны, которые пыхтящий тепловоз поволок в родную Австрию. Наконец-то, после долгих тревожных часов, после грозящей смерти, солдаты смогли расслабиться и поспать. Редкие «везунчики», попавшие в караулы, проклинали судьбу и лопали таблетки против сна. Мачек, конечно, оказался среди них. Только он и Краус провожали на перроне в Фельдкирхе покидавшего состав Оскара.
- Полковник просил передать вам благодарность и небольшую сумму денег из его личного кармана, - устало сказал Краус. В его ввалившиеся глаза, молящие о сне, страшно было взглянуть. Оскар молча взял деньги и кивнул Мачеку, который сделал ему ручкой. Без лишних слов порученец Швальбе исчез за дверью.
- Может, встретимся! - шепнул рядовой. Поезд резко дернулся и унес его прочь. Оскару показалось неуместным бежать ему вслед или что-то орать в ответ австрийцу. Он только развел руками, повернулся и побрел к зданию вокзала.
Ночь Энквист провел в неудобном жестком пластиковом кресле зала ожидания под пристальными взглядами дежурных жандармов, а утром сел в поезд, идущий из Цюриха в Вену. Двое суток старенький тепловоз тащил уютные вагончики мимо крутобоких, поросших темно-зеленым лесом гор, мимо лугов с пасущимися на них стадами, мимо маленьких симпатичных городков и быстрых чистых речек. Это путешествие казалось экскурсией в другой, лучший мир, и оно так быстро подошло к концу! Инсбрук, Санкт-Иоганн и Санкт-Пёльтен бросали в небо косматые клочья черного дыма, заслоняли васильковые небеса и белые верхушки гор серыми коробками человечьих обиталищ. Вена, этот людской муравейник в горной стране, вырастал за окном!!

12. NON-STOP

На Западном вокзале Энквист со вздохом вытащил из сумки черный плащ и уродливые ботинки, в которых он ходил в Генуе. Как ни ужасно это одеяние, сейчас оно подходило больше всего. Лысый шофер такси, весело блестя золотозубым оскалом, довез его до Швехата за предпоследние деньги. Там, в бывшем аэропорту, превращенном в огромную дешевую ночлежку, ждал агент, толстяк с грязными сальными волосами и противно оттопыренными губами. Услышав слова кодовой фразы, он жутко перепугался. Оскар был немедленно уведен в кабинет - толстяк Людвиг заправлял всем этим клоповником, находясь на должности «администратора ночного приюта для беженцев».
- Зачем вы приехали!! - захныкал агент, едва прикрыв за собой дверь. - Здесь неимоверно опасно!! Жандармерия и Контрразведка лютуют и пользуются при этом безобразными методами!
Оскар молча выслушал его слюнтяйские жалобы, кривясь с каждой секундой все больше и больше, пока его чаша терпения не переполнилась, и он грохнул кулаком по столу:
- А ну, заткнись и сядь! Вытри сопли, соберись и ответь мне на парочку вопросов.
Людвиг безвольно упал в кресло, которое оглушительно заскрипело под весом его немалой туши.
- Вопрос первый: что здесь говорят об инциденте в Венгрии, связанном с применением оружия нового типа?
Толстяк всхлипнул и затараторил, по-бабьи теребя пальцами платок:
- Одни сплошные слухи!! Это очень темное дело. Говорят, что якобы где-то под Веспремом на бронепоезд, везший венгерское правительство, напали румынские диверсанты и обстреляли его из пистолетов, выпускающих яркие лучи. Они резали людей и вагоны напополам! Венгры всячески препятствуют деятельности разведок и даже журналистов. По большей части, они даже не садят их в тюрьму - просто убивают. Господин, ехать туда, - глаза его расширились от ужаса, - самоубийство!! Здесь, в ночлежке, собирается много всякого отребья, причем беженцы из Венгрии занимают среди них немалую часть. Поэтому я знаю…
- Заткнись! - властным движением руки Оскар прервал ужасную повесть толстяка. - С этим все ясно. Тебе передали для меня деньги?
- Н-нет! - Людвиг мелко затряс головой. Оскар не спеша перегнулся через стол и треснул его по голове попавшейся под руку конторской книжкой.
- Слушай ты, толстый мешок с картофельной шелухой! Ты дерьмовый агент, и мне приказано пристрелить тебя, чтобы обеспечить себя деньгами, а если захочу - то даже просто ради удовольствия. Хочешь смерти, или мы с тобой договоримся?
Через полминуты беззвучно плачущий толстяк вывалил на стол кучку золотых.
- Я думаю, ты помнишь, - сказал Энквист, - что если ты вдруг захочешь иметь дело с тайной жандармерией, то они там вскроют твое брюхо, достанут твой противный жир и па нем же поджарят!!
- Ой!! - пискнул несчастный, мертвенно бледнея. - Н-ни-когда!
- Да, кстати, как насчет переночевать здесь у тебя. Не опасно?
- Нет! - Толстяк резво подпрыгнул и приобрел нормальный для себя, землистый цвет лица. - Здесь живет полторы тысячи оборванцев, среди них легко затеряться. Пойдем, я тебя провожу.
Как оказалось, оборванцы - слишком слабый термин для обозначения тех жалких существ, что обитали в маленьких комнатах, на которые был разгорожен бывший зал ожидания. Потолок здесь считался предметом роскоши, так же, как и электричество, газ, водопровод и канализация. В узких коридорах шмыгали грязные бродяги, продающие кокаин и водку. Пропитые проститутки с щербатыми ртами, одетые только в засаленные халаты, хватали за руки, пытаясь затащить в свои логова. Один их вид мог вызвать импотенцию на год, но нищие, возвращающиеся из Большой Вены, охотно заключали в объятия эти безобразные создания с вислыми грудями.
Оскар заперся в своей «келье», закрытой сверху решеткой - «спецномер», как назвал его Людвиг. Он бросил в угол сумку, несколько нерешительно посмотрел на покрытый толстым слоем рваного и грязного поролона топчан, наконец, вяло махнул рукой и улегся на него лицом кверху. Где-то высоко в наступавших сумерках пряталась крыша; гораздо ниже ее плыл сизый дым - это соседи, отчаянно ругаясь по-венгерски, жгли костер. За другой стеной громко стонала женщина - то ли ей было очень хорошо, то ли очень плохо. С третьей стороны никто не шумел, но в ночлежке эта тишина не имела значения. Несмотря на то, что, прислушавшись, можно было различить отдельные громкие выкрики, вопли, стуки, шлепки и прочее, над залом висел непрерывный гул, создаваемый множеством глоток. Шум и сон - понятия трудно совместимые, если ты не устал до смерти. А если к этому добавить незабываемый запах помойки? Конечно, все эти нищие и шлюхи, родившиеся и состарившиеся в такой обстановке, на разные посторонние звуки плевать хотели, однако для «приличного» человека ночлежка - место, из которого ад покажется раем. К счастью, Оскар был готов к подобной ситуации. В его сумке нашлись затычки для ушей и хвойный освежитель воздуха.
Утро началось с драки. Из-за двери доносились вопли на разных языках, сопровождаемые стуком падающих тел. Драка, как известно, - разновидность утренней зарядки для плохих мальчиков. Оскар, слушая содрогание стен и стоны сексуальных соседей, достал последний пакет консервов из тех, что уцелели в памятной битве посреди итальянских Альп. Консервированный завтрак с ассортиментом человечьих пороков за тонкой стеной вместо воды - довольно дерьмовая вещь, лучше не пробуйте. К тому же Энквисту хотелось как можно скорее покинуть этот крысятник.
Через десять минут Энквист вышел в коридор в черном тяжелом плаще до полу и с мятой сумкой в руке. У стены лежал перемазанный кровью старик.
- Ы-Ы-ыы! - промычал он, протягивая к Оскару скрюченные пальцы.
- Ыгы! - ответил тот, перешагнул через тощие ноги и быстро пошел прочь. Перед дверями, ведущими наружу, комнаты кончались, оставляя подобие «вестибюля». Там толкались группки небритых мужчин, ищущих партнеров для вылазок в город. Голову одного из них украшала черная фетровая шляпа, почти не измятая и лишь слегка загрязненная, что совсем не подходило к местному антуражу.
- Дьявол! - подумал Оскар. - Мне нужен головной убор!
Его шляпа, которую он удачно прикупил вместе с плащом на теплоходе в Средиземном море, трагически погибла во взорвавшемся австрийском грузовике. Нужно было завладеть наголовником субъекта с красным носом, причем так, чтобы не показать местной публике денег - иначе могут пришить. Оскар пошарил в карманах и нашел в правом шприц-ампулу с болеутоляющим - она тоже завалялась в память о сражении в горах. Глупый забулдыга отдал шляпу с радостью - он, конечно, думал, что все ампулы содержат одну только наркоту. Оскар тщательно вытер шляпу изнутри платком, побрызгал бактерицидным аэрозолем и глубоко нахлобучил на лоб. Немного велика, но это не беда. Он вышел на улицу и пошагал прямо к автобану, ведущему на юг. Сверху накрапывал мелкий противный дождь, радиационный фон был весьма незначителен. От Дуная дул слабый ветер, перегоняющий по пустым улицам мусор. Да-да, мусор! Когда-то «Австрия» и «мусор» были словами, неупотребимыми вместе. Когда-то… Бог мой, а было ли это?! Может, ласковое безвредное солнце, ровный асфальт, подстриженные деревья и красивые домики с красной черепицей - это бред, вымысел? Взгляд натыкался на облупленные стены под полуосыпавшимися крышами, окна, криво заколоченные пластиковыми щитами, и разум не находил ответа на вопрос. Оскар самопроизвольно ускорил шаг, чтобы быстрее выйти на дорогу и уехать прочь, туда, где нужно действовать и нет времени размышлять. Он перевалил гигантскую гору окаменелых отходов, за которой лежал автобан. Справа теснились домики Швехата, сзади на горке осталась ночлежка. Шоссе выглядело так, словно многие годы по нему никто не ездил. Энквист спустился на обочину, стряхнул со шляпы скопившиеся на полях капли и размеренно зашагал на юго-восток, погружаясь во все усиливающийся дождь. Через час его подобрала старая-престарая IFA.
- Wohin willst du fahren? (Куда ты едешь? (нем.)). - спросила на ломаном немецком пожилая женщина, сидевшая за баранкой.
- Ich sprache madyar (Я говорю на венгерском (нем.)). , - ответил Оскар, устроившись на жестком сидении, и добавил по-венгерски: - А еду я в Венгрию - и все тут.
Женщина хрипло рассмеялась.
- Венгрия большая! Я спрашиваю потому, что скоро сверну: мне нужно на 84-ую магистраль.
- Ну, если уточнить, то мне надо бы попасть в Веспрем, а с какой стороны - не так важно.
- Отлично! Я дотрясу тебя до Кёсега.
Оскар ничего не ответил - какая к черту разница, главное не идти пешком. Название города ему ни о чем не говорило. Женщина с невежливым интересом разглядывала попутчика.
- Если ты грабитель - говорю сразу: взять с меня нечего. Могу высадить, чтоб ты поискал себе кого побогаче.
- Оригинальные у вас тут отношения с грабителями. Милая моя, какой грабеж в такую погоду! И вообще, я хороший мальчик. А ты зачем подобрала меня? Неужели не боялась?
- Мне терять нечего! Таратайка не моя, денег кот наплакал, а ехать скучно, дождь такой-сякой, что же делать старой болтливой тетке?
- У, так значит, это я буду жертвой? - Оскар с улыбкой посмотрел сквозь пелену воды на лобовом стекле - унылая пузырящаяся дорога убегала за еле видные холмы.
- Нет ли у тебя покурить? - спросила женщина.
Энквист угостил ее корсиканскими папиросами, которые вез с собой специально для таких случаев. Она, окутавшись ароматным дымом, принялась болтать без умолку. Разговор сначала шел о том, как трудно ей, старой больной женщине, мотаться туда-сюда на полумертвой колымаге, отвозя в Вену ящики стреляных гильз. О чем она говорила дальше, Оскар уже не слышал. Он даже не думал ни о чем - просто разглядывал трещинки на стекле, выцветшую маленькую фотографию девочки с бантом на передней панели, качающего облезшей головой игрушечного бульдога над перчаточным отделением… Иногда собеседница выводила его из ступора, настойчиво задавая ничего не значащие вопросы. Тогда он односложно отвечал и снова погружался в транс.
Только одна мысль исподволь всплывала в мозгу. Он отгонял ее, она пряталась, чтобы вскоре вновь пробираться к вершинам сознания. Скоро он будет на месте. Что потом? Что? Как ему решить загадку, условия которой до конца не сформулированы? Как и с чего начинать? Болтовня Людвига о сотнях замученных насмерть или просто убитых агентов ничего не значила, но Женька тоже упоминал череду провалов. Страшно? Оскар не считал себя суперагентом. Сколько он себя помнил, всегда ему сопутствовал страх, который он держал в рамках, но не мог изничтожить до конца: когда-то это все кончится, и ОНИ схватят меня. Может быть, завтра? Он ехал в страну, ведущую войну на уничтожение с сильным и опасным противником. Загнанный в угол зверь кусает всех вокруг - и своих, и чужих. Умения избежать его отравленных смертью клыков здесь мало, нужно и немалое везение. Есть ли оно у Оскара Энквиста? Он не мог ответить на этот вопрос.

13. ВИЗИТ В ХАОС

Кёсег оказался крупным городишком, однако эта величина была нездоровой - как полнота больного ожирением человека. От небольшого старого центра в стороны расползались нескончаемые армейские склады, перемежаемые казармами. На востоке, в районе, словно в насмешку называемом «Чехени-парк», чадил трубами водородный завод. Северные пригороды образовывались громадным ремонтным заводом, принадлежащим вооруженным силам. Венцом всему был такой же гигантский, как все остальное, концентрационный лагерь, который находился сразу за южной окраиной.
Водительница, предварительно осведомившись о финансовых возможностях клиента, привезла его в «последний приличный отель в городе» с подозрительным названием «Иротткё». Это здание не претендовало на оригинальность форм - простая трехэтажная коробка с черепичной крышей и когда-то мягко-оранжевыми, а теперь грязно-коричневыми стенами. У двустворчатой, забитой пластиковыми щитами двери на двух деревянных столбиках крепился фанерный плакат, гласящий о том, что гостиница обслуживает своих клиентов уже более полувека. Рядом с плакатом стоял одноногий швейцар в бесформенной панамке, без глаза и с нереально ярким фиолетовым носом - сначала Оскар принял его за нищего. Однако в руках он держал не картонную коробку для подаяний, а тусклый и исцарапанный автомат фирмы «Беретта».
- Пшел вон, оборванец! - гнусаво прошипел сей потасканный цербер в адрес приблизившегося к дверям Энквиста. Через секунду он подпрыгнул на своей единственной ноге выше, чем Оскар смог бы на двух, потому что увидел блеск серебра в ладони пришельца. - Ой, тысяча извинений благородному господину!! Милости просим, милости просим!
Скрюченные пальцы мгновенно ухватили добычу, а вторая рука, с ловкостью фокусника убравшая за спину оружие, распахнула двери. Внутри Оскар немного растерялся, попав из серого дневного света во тьму. Привыкнув к ней, он разглядел высокую, заставленную пустыми и полупустыми бутылками стойку. На тихий оклик из-за нее высунулась маленькая головка. Человек чем-то щелкнул под крышкой, после чего на потолке зажглись тусклые лампы дневного света. На Оскара смотрело красное сморщенное личико, обрамленное копной мелких кудрявых седых волос.
- Дай-ка мне ключ от комнаты поприличней! - лениво сказал существу Оскар. У него после утомительной дороги и жестких сидений совершенно не было сил даже на минимум любезностей. Старушка была очень удивлена.
- У нас, - сказала она обиженно, - все комнаты приличные!
От того, что она строго нахмурилась, лицо ее сморщилось неимоверно - как тщательно смятый лист ватмана. Несмотря на невежливый характер беседы, Энквист очень скоро получил ключи за смешную цену. В новом жилище он не стал задерживаться надолго, только умылся в пыльной ванной. Его потрясло то, что вода в номере не стояла в тазике, как он привык видеть последнее время, а текла из крана! Давненько он не видел действующего водопровода.
У него теплилась одна смутная надежда. Обтерев какой-то старой засохшей тряпкой плащ и шляпу от воды, Энквист отправился на прогулку-разведку, чтобы эту надежду оправдать, но… В Кёсеге был вокзал, были переезды, маленькие насыпи, не было только самого главного - железной дороги на насыпях. Его мечта прокатиться до Будапешта в относительном комфорте растаяла вместе с рельсами в печах цехов ремонтного завода давным-давно, еще даже не родившись. Настроение еще более ухудшили патрули жандармерии, которые в течение часовой прогулки проверяли документы целых три раза!! Один из мрачных типов в форме, возвращая документы, буркнул что-то типа: «Иностранцам не место в Кёсеге!» Злой и мокрый (в разгар «прогулки» полил дождь) Энквист пришел в отель, забрался в свой номер и, не раздеваясь, уснул в огромной, двуспальной кровати.
Утро над площадью Кёзтарсасаг выдалось таким же отвратительным, как ее название. Оскар, с лицом мрачнее туч над головой, вышел в дождь, сильно хлопнув за собой дверью. Плохо прибитые листы пластика завибрировали, издавая жалобные дрожащие звуки, но они тут же пропали за спиной: их заглушило хрипение ярившегося на улицах ветра. Мощные порывы задирали полы плаща и пытались сорвать шляпу. Поля ее метались вверх и вниз, как крылья пытающейся вырваться из плена птицы. Прижимаясь к стенам, Оскар вышел на улицу Мункаши - полуоторванная табличка с названием болталась на стене одного из зданий. Навстречу ему попалась лишь повозка, запряженная тощим, дрожащим на ветру першероном. Попутно ехать никому не хотелось. Проклятия сами собой сорвались с губ и мгновенно исчезли в сумрачной хляби. Ни одна сволочь не желала выходить на улицу в столь ранний час и в столь мерзкую погоду, даже жандармы. «Вот как рождаются маньяки-убийцы! - думал Оскар. - Сейчас я готов перегрызть глотки всем людям в мире за то, что они сидят в квартирах, а мне надо тащиться сквозь ветер и грязь!» Может, умнее было вернуться и подождать солнца. Умнее - может быть. Он и так уже добирался слишком неторопливо, поэтому нужно поспешить, чтобы застать хоть какие-то события, если это вообще возможно. Нужно, нужно переставлять по грязи ноги в тяжелых ботинках, нужно идти на юг…
Улица, по которой он шел, слилась с другой. Скоро на обочине появилась огромная пластиковая кисть, указующая перстом вдаль. На пальце было написано: «Магистраль № 87. 2-й класс». Оскар злобно пнул «скульптуру» в мизинец и пошел дальше. Дорога поднималась на насыпь, а внизу раскинулись окруженные заборами и колючей проволокой поля, на которых копошились заключенные местного концлагеря. Что они делали в такую погоду? Впрочем, тюремщики вполне могли заставить их поливать эти угодья, ведь это смотрится очень уморительно из сухой теплой комнаты.
Свистопляску ветра вдруг разорвал рев, заставивший обернуться и отскочить на обочину. Его догоняло грохочущее чудище, судя по звуку, работавшее на нефтяном или спиртовом топливе. Оскар быстро сунул в карман пистолет и встал посреди дороги, твердо намереваясь стрелять, если мадьяр задумает проехать мимо. Пистолет остался на месте: грузовик, шумно вздохнув пневматическими тормозами, остановился. Дверца со стороны пассажира широко распахнулась, едва ли не стукнув по крылу. Оскар прошлепал к ней и забрался внутрь. Водителем был плюгавый мужичок с выпученными глазами, которые смотрели на попутчика нехорошим жабьим взглядом. Шофер буркнул:
- Придерживай дверь! - и принялся дергать палку, торчавшую из пола. Оскар с некоторым трудом вспомнил, что такая штука называлась «рычаг переключения передач», а ставили его на автомобили лет сорок назад. Сцепляющиеся шестеренки натужно заскрипели, и грузовик двинулся вперед. Из разбитого лобового стекла па Оскара хлынули потоки мокрого воздуха.
- Да! - вдруг встрепенулся мужчина. - А деньги? Давай деньги, или высажу!
- Докуда ты меня довезешь?
- До Шомбатхели.
- Тогда держи серебряный четвертак. Приедем - получишь еще один.
Водитель что-то буркнул, но вслух возражать не стал.
- В Шомбатхели есть железная дорога? Ответ последовал не сразу.
- Угу. Но гражданских по ней не возят. Только военные грузы или правительственных людей.
Всякие признаки жизни за окном исчезли в пелене дождя. Создавалось впечатление, что дорога идет через пустыню. Машина вдруг задергалась, понемногу замедляя движение, пока не остановилась совсем. Водитель хрюкнул и сполз со своего кресла наружу, в дождь. Ну вот! Эта дребезжащая таратайка сломалась, не успев отъехать от города и пяти километров! Оскар сжал зубы и кулаки, пытаясь подавить нахлынувшую волну гнева. Снаружи послышались вопли, похожие на крики осла. Плюгавый шофер неловко подпрыгивал где-то у заднего колеса.
- Попался-я!! - с трудом можно было различить в этих звуках. Оскар недоуменно нахмурился:
- Что ты орешь, парень?
Сзади донеслось еле слышное бульканье.
- Бм-мум! Ты сейчас поджаришься, заграничный ублюдок, а я потом выгребу из золы твои денежки!
Ну и наглец! Скорее всего, мужичок просто сумасшедший - он думает, будто жертва будет сгорать ему на радость. Оскар не спеша вытащил пистолет и попытался вылезти через дверь. Вот именно - попытался! Что-то крепко держало его на кресле, не давая двинуться ни на сантиметр.
- Что? Задергался? - радостно завопил проклятый мадьяр, глядя, как судорожные рывки пленника качают дряхлый грузовик. - Ничего не выйдет, ублюдочная вонючка! В сиденье-то был мешочек с клеем. Ты сел, а он через дырочки выдавился! Хороший клей, он что хочешь клеит.
- Эй, подожди! - испуганно крикнул Оскар. - Зачем же ты жжешь машину? Возьми деньги и отпусти меня. Шофер визгливо рассмеялся:
- А ты потом меня найдешь и пу-пух! Нету бедного Ковача. Не пойдет… А машина… Машина государственная, пускай горит. Ей давно уж пора на покой.
Невыносимо долго возился этот мерзкий Ковач со спичками, заставляя Оскара дрожать от страха и безысходности. Так глупо! Умирать сейчас и здесь, преодолев столько трудностей и опасностей. Он замолотил ногами и немного сполз вниз. Воротник заскреб по затылку, и он вдруг почувствовал волну жара: как он мог быть таким придурком! Страх быстро исчез, уступив место дикой злобе.
Оскар живо выскользнул из плаща и очутился снаружи. Не спеша он обошел машину сзади, где у левого колеса согнулся шофер, который безуспешно пытался разжечь отсыревшие спички. От его скрюченного тельца к баку вилась грязная веревочка, благоухавшая соляркой. Левый Оскаров ботинок с чмоканьем впился в узкую спину и опрокинул противника на асфальт, лицом прямо в лужу. На желтой курточке остался грязный тупоносый след, оставленный разящей подошвой. Мадьяр, не вставая, быстро повернулся и сел, ошарашено смаргивая мутные капли с ресниц.
- У-уу! - промычал он. - Ты! Т-ты хочешь убить меня?
- А по-твоему, я должен угостить тебя чаем с ромом, чтобы ты, не дай бог, не простыл? Может, помочь с огоньком?
Шофер сник и захныкал, невнятно бормоча что-то о детях.
- А ты о моих подумал? - Оскар взял его за шиворот и поволок к кабине. - Тебе повезло, мадьярский недоносок. Я и так уже убил чересчур много людей, чтобы мараться еще таким никчемным типом, как ты.
Он поставил переставшего хныкать шофера на ноги, прислонив его спиной к дверке, О1вел руку с пистолетом к левому плечу и несильно стукнул торцом рукоятки по губам венгра. Тот резко отдернул голову, стукнулся макушкой о стекло, а потом заревел, как маленький ребенок. Кровь, смешиваясь с дождем и слезами, капала на курточку. Оскар отвернулся с гримасой отвращения на лице.
- Заткнись, идиот! Бери свою солярку и отдирай мой плащ. А после прокатимся с тобой куда-нибудь, например, до Секешфехервара.
Услышав последнюю фразу, шофер перестал рыдать.
- Фле! Нет! - прошепелявил он, выпуская изо рта розовый пузырь. - Это слишком далеко. Оскар слащаво улыбнулся:
- А ты, дружище, знаешь, как это больно, когда тебе в коленку попадает пуля? Поверь, боль просто невыносима! К тому же, с такой раной никто не будет возиться. Тебе отпилит ногу тупой ножовкой какой-нибудь пьяный коновал в ближайшей деревне.
Секешфехервар разом сделался ближе. Все возражения испарились.
Через четыре часа Оскар слез с выпотрошенного сидения там, где Восьмая магистраль переходит в улицу Палотаи.
- Привет, паренек! Береги коленки… - сказал он, помахав шляпой бледному шоферу, судорожно включавшему заднюю передачу.
Тучи над головой стремительно улетали к Адриатике, обнажая клонящееся к горизонту багровое солнце. Оскар поглядел на сизый смог, висящий над «временной» столицей Венгрии, нахлобучил шляпу поглубже и пошел мимо огромного водородного завода, обгоняемый автомобилями, велосипедами и бронетранспортерами.

14. НИ ШАГУ ВПЕРЕД?

По мере приближения жилых кварталов на улице прибывало движения. По мостовой шныряли серебристые, практически не потерявшие своего загадочно-неземного вида, электромобили, приземистые трейлеры, волочившие грузовые и пассажирские прицепы. По тротуарам куда-то торопились люди. Главным образом, женщины разных возрастов и комплекций, но, в основном, пожилые и располневшие. Почти все были одеты в длинные, одинаково скроенные шорты и короткорукавные рубашки. Сложенные плащи колыхались за спинами, как мрачные серые крылья. Оскар шел, шелестя тяжелыми полами своего грязного, пахнувшего соляркой плаща, стараясь при этом убеждать себя, что это отличие, в буквальном смысле разительное, нисколько его не волнует. И остальных оно тоже мало волновало. Никто не шарахался и даже не смотрел в его сторону: здесь навидались всякого. Оскар включил инфравизор в очках, что дало ему возможность досконально изучать каждую хорошенькую девушку, проходящую мимо. Однако мелькание красных силуэтов вскоре ему надоело. Он вновь нажал кнопку, чтобы разглядывать только ножки, но зато в их истинном первозданном виде. Будто в насмешку, все встреченные ноги вдруг стали соревноваться в уродливости. Мимо мелькали сухие, волосатые, кривые, грязные, покрытые синяками конечности. Увидев пару со складками жира, свисающими на коленки, Энквист вздохнул и отвернулся. Дома, отделенные от проезжей части полосой высоких деревьев, выглядели гораздо лучше, чем хибары на окраинах. Это были огромные комплексы из множества слившихся друг с другом домов, расположенных по кругу. Наружу смотрели стены, состоящие из зеркальных стекол, а внутри - чего там только не было! К внутренним стенам примыкало громадное цилиндрическое здание из нескольких высоких этажей. На верхнем - парк под прозрачной крышей, с большим бассейном посередине. На остальных этажах - то, что смог придумать конкретный архитектор, строивший комплекс. Спортивный этаж с кортами, гимнастическими залами, саунами и прочим, этаж магазинов и ресторанов (а то и два), множество надземных и подземных гаражей. Оскар не раз бывал в подобных штуках, которые, как грибы, вырастали по всему земному шару в начале века. Великолепные сооружения, что и говорить! Но жить в них сейчас - просто жуть. Парки заброшены или вырублены, в бассейнах па дне чуть-чуть затхлой воды, гаражи оглушительно пусты…
Аллея неухоженных деревьев кончилась. За последними стволами громоздилась толстая высоченная тумба - посадочная площадка монорельса. Из вершины ее выходили разбегавшиеся в разные стороны балки, по которым когда-то скользили яркие красно-синие вагончики. Теперь рельсы были заляпаны пятнами, оставляемыми кислотными дождями, а изоляция, выдранная ветром, свисала вниз, как нищенские лохмотья. Балки, неуклонно возвышаясь, убегали прочь, к другим тумбам, высившимся над домами по всему городу. Вокруг теснились многоэтажные дома, но выглядели они намного бледнее, чем предыдущие. Эти монстры, глядящие друг на друга переплетениями бетона и стекла, строили в прошлом веке. Здесь располагались конторы и фирмы, но больше всего было магазинов, баров и кафе. Улицы просто кишели народом: последний раз Оскар видел такое скопление людей в Генуе, когда он сходил на берег с теплохода. Женщины и, изредка, мужчины опустошали прилавки, поедали обеды в кафе и вновь спешили на остановки, чтобы ехать по домам. Сколько же сейчас времени? Оскар давным-давно не следил за часами, поглядывая на них всего пару раз за день, но теперь это было принципиально важно. Внутри золотого корпуса с буквами «С. К. П. Ч.» горели ярко-красные цифры. Часы, почувствовавшие нужное движение руки, мило проворковали: «Семнадцать часов сорок семь минут, будапештское время!»
- Замолчи! - прошипел им Оскар и принялся оглядываться по сторонам. Желудок, очевидно, успел услышать, сколько натекало, и поэтому громко злобно заурчал. Вот мимо идет женщина с прекрасными золотистыми волосами, разделенными на две связанные концами косы. У нее симпатичные гладкие колени, почти совсем открытая высокая грудь, полные алые губы… Что-то свело внизу живота. Теперь другой орган вспомнил, сколько не кормили его. Когда же он был с женщиной? Аксакалы тогда были голозадыми мальчишками. Оскара страшно потянуло догнать прошедшую мимо, но глянувшую на него с любопытством красавицу, задать ей какой-нибудь дурацкий вопрос, завязать знакомство и очнуться завтра утром рядом с пей в постели. Он мог бы жить здесь, в бедном мужчинами городе, как у Христа за пазухой… Мешало одно «но». Очень скоро пришло бы время расставаться, а Оскар не мог переживать расставания безболезненно, если он проводил с женщиной более одной ночи. Это его и остановило.
Оскар долго смотрел вслед уходящей мадьярке, не в силах оторвать взгляда от ее круглых, туго обтянутых белой тканью ягодиц. Черт возьми, найти шлюху, что ли? Он пошел дальше, отворачиваясь от встречных. Он старался смотреть на нищих, сидящих у стен домов десятками - по крайней мере, эти грязные смердящие существа вызывали чувства, противоположные сексуальному возбуждению. Инвалиды войны, чаще всего пожилые, с сединой в волосах ветераны, уже не пригодные к половой жизни, гнусили через всклокоченные бороды, желая всем прохожим здоровья и протягивая культи за подаянием. По улице с тихим ворчанием прополз серый полицейский броневичок. Оскар решил не рисковать и, прежде чем высунувшийся из люка, увешанный медалями, старый стервятник смог заметить в толпе его мрачную фигуру, скрылся за первой попавшейся дверью. Очевидно, кроме прочего его вел голод, потому что помещение оказалось пунктом питания (правда, в сознании Энквиста смутно отложилось название, выбитое пластиком на входной двери, - «Бездонная кружка»).
Естественно, это был подвальный кабачок, и вниз надо было спускаться по скрипучей узкой лесенке, а светом здесь не баловали - то ли имидж, то ли экономия. Народу в заведении оказалось немного: около низкой стойки развалился безобразно толстый мужчина, да в самом темном углу притаился кто-то маленький, с лопоухой головой и маленькими ручками. На нового посетителя никто из них не обратил ни малейшего внимания. Из двери рядом со стойкой появилась девушка. Когда она подошла ближе и попала в свет лампы над большим шкафом с кружками, Оскар понял, что это почти ребенок. Скуластое, по-детски миловидное лицо и короткая, но пышная шевелюра принадлежали девочке на пороге взрослости - лет пятнадцати или шестнадцати. На ней было надето короткое платье в клеточку и старый, замусоленный кожаный фартук. Шаркающей, словно у старухи, походкой, девушка подошла к стойке вплотную. Вся ее сгорбленная фигура излучала вокруг себя апатию и усталость, так не подходящие человеку ее возраста. Лицо, а особенно глаза, чей взгляд скользнул по небритой физиономии клиента, поражали своей горькой безразличностью. Казалось, девушка хотела, чтобы все и все вокруг сгинули прочь, оставив бедняжку одну, но какая-то высшая сила заставляет ее двигаться и общаться. Оскар вдруг поймал себя на мысли, что он невообразимо давно не видел счастливых улыбок. Последний раз он созерцал таковую на лице Циммермана за несколько мгновений до его смерти…
- Добрый вечер, сударыня! - неуверенно сказал Энквист маленькой буке. Та несколько удивленно встрепенулась, однако это проявление эмоций длилось ровно мгновение. Она снова стала насупленной, усталой и не желающей говорить без сильной необходимости. Оскар неловко поскреб щеку. - Ммм… Нет ли у вас чего покушать?
Девушка молча повернулась и открыла дверцу в стене. Внутри обнаружился чан с кипящей водой, над которым были за ручки подвешены небольшие кастрюли. Вскоре Оскар унес к ближайшему столику несколько тарелок, наполненных тушеной капустой и разваливающимися от избытка крахмала сосисками, а также большую кружку пива. Увы, хлеба не нашлось ни крошки. Девушка все также молча исчезла за дверью. «Может, она немая? - подумал Оскар, отправляя в рот разом целую гору капусты. - Или у малышки крупные неприятности». Она смотрела ему в глаза всего секунду, и столько боли и запертого внутри ужаса таили эти зеленоватые глаза, что Энквисту стало не по себе. Он видел в жизни много страданий, испытываемых людьми, но все это было давно и успело покрыться в памяти паутиной забвения. На какое-то время его отвлекла жратва - перцу здесь не жалели, и кружка пива была выпита очень быстро. Желудок, получивший долгожданную добычу, исполнял настоящие арии. Тело приятно отяжелело, по животу расплылась сытая теплота, пиво слегка замутило мозги (не сказать, что оно было приятным на вкус, однако крепким было точно). Через полчаса Оскар перевернул вторую кружку из-под пива и поставил в стопку пустых тарелок последнюю. Ужин был побежден, а победителя тянуло в сон. Он помотал головой, чтобы вернуться к жизни. Двигаться не хотелось совершенно, и только усилием воли он заставил себя встать и поплестись к стойке.
Толстяк стоял, привалившись к жалобно скрипящей стойке всем своим безобразным телом, и громко шептал грибообразными губами:
- Как мамочка, моя маленькая шлюшка? Говорят, она второй день лежит в жару? Угу? - Девушка стояла, сложив руки на стойку и опустив голову. Толстяк впился руками в исцарапанный пластик и вытянул вперед голову так, что его подбородки, складками свисавшие на шею, достали до стойки. - Теперь нам никто не помешает, козочка! Может, мы пойдем наверх, и ты сыграешь на моей губной гармошке? - Он дернулся, с трудом, булькающе хохоча. Девушка еще больше склонила голову и отодвинулась к стене. Как раз в этот момент Оскар подошел к стойке, на ходу вытирая губы.
- Эй, ты, кусок старого сала! - сказал он небрежно. - Проваливай отсюда и не заслоняй мне свет своей бесформенной фигурой!
Толстяк вздрогнул, медленно повернувшись к источнику угроз. Его тело оторвалось от стойки и теперь по-настоящему загородило свет. Сейчас Оскар разглядел толстяка лучше и не обрадовался увиденному. У мадьяра была маленькая голова с отвратительными редкими волосами, толстые плечи обхватом метра полтора и намного более объемистое брюхо.
- Что ты сказал, недоносок? - сипло спросил великан, скривив дряблые щеки. С высоты своего двухметрового роста он с полным правом смотрел на Энквиста, как на наглую букашку. Оскар вдруг почувствовал себя ребенком, столкнувшимся с хулиганом в подворотне. На какое-то мгновение ему стало страшно: такая туша не заметит его удара, ведь и кулак, и ботинок просто утонут в жировых прослойках. Довольный нерешительностью противника, толстяк смачно плюнул, попав на рукав плаща.
- Сейчас я покажу тебе, как тявкать на Ференца!
Кулак, похожий на огромную надувную игрушку, но вряд ли такой же мягкий, поднялся в воздух, чтобы обрушиться на лицо Оскара. Кожу на спине его пробрал предательский морозец страха. Стараясь все-таки не выдать свое настоящее состояние, Эпквист чуть подался назад и, сев на стул, грациозно вытащил из-за пояса пистолет. В полусумраке кабачка появился злой красный глаз, вперивший свой жадный взгляд прямо в жирное брюхо.
- Куда тебе со мной драться! - назидательно сказал Оскар. Кажется, голос звучал достаточно твердо. - Попробуй справиться с моим младшеньким братишкой!
Он весело поиграл пистолетом в руке, отчего лазерный зайчик стал резвиться по всему телу мадьяра. Толстяк глухо рокочуще зарычал, словно у него случилась отрыжка, и отступил прочь с занесенной рукой.
- Ты не посмеешь стрелять! Тебя сгноят в лагерях!
- Сначала им надо будет меня поймать. Всякий поможет мне, когда узнает, что за мерзость я вычистил с улиц этого прекрасного города. Хотя… Я даже не буду тебя убивать, зачем. Я отстрелю тебе какую-нибудь бесполезную часть тела, например, твою «губную гармошку». Уверен, за нее никто даже не возьмет с меня штраф.
Толстяк взвыл и, страшно топая, выбежал прочь. Оскар и девушка за стойкой провожали его одинаково довольными взглядами. Когда Энквист повернулся, то успел застать па лице молодой кабатчицы легкую, не очень веселую улыбку, которая быстро исчезла. Он спрятал пистолет и тоже улыбнулся, стараясь не переборщить и не показаться неприлично развеселившимся в этом печальном месте. Из темного угла к стойке выполз лилипут, достававший Оскару до груди макушкой. Глядя на Энквиста снизу вверх, он сказал серьезным тоненьким голоском:
- Ты молодец, иностранец! Смотри только, как бы тебе не пришлось скрываться от полиции. Впрочем, если придут такие времена, я смогу тебе помочь. Имей это в виду. - Не дожидаясь ответа, маленький человечек закосолапил прочь и скоро исчез за дверью. Они остались вдвоем.
Оскар потер жесткую щетину на лице. Что он должен сказать? Быть может, хозяйка совсем не рада его поступку? Девушка снова стояла, опустив голову, и теребила свой грязный фартук. Некоторое время Оскар разглядывал ее, забыв о скромности. Девчонка, если присмотреться, была очень даже ничего - ее не могли испортить ни черные круги под глазами, ни полное отсутствие косметики, ни нездоровая бледность кожи. Приталенное платье в красный квадрат на белом фоне выгодно обрисовывало ее стройную фигурку, и только руки выглядели чужими. Они были красные, потрескавшиеся, покрытые цыпками. Руки, стареющие быстрее тела из-за непрерывной возни в горячей, загаженной пищевыми отходами воде…
- Спасибо… - вдруг тихо сказала девушка. - Спасибо, что прогнали его.
Несмотря на слова благодарности, в голосе не чувствовалось радости. Оскар знал, что она думает: тебе хорошо, мужик, совершил благородный поступок, сейчас заплатишь и уйдешь, а толстяк вернется завтра и будет еще злее и наглее.
- Хм. - Энквист почесал бровь, которая вовсе не чесалась. - Не за что… М-м… А что с твоей матерью?
- Она больна, - девушка всхлипнула, а из глаз ее потекли едва заметные в темноте капельки. - Неделю назад мы перебирали капусту в подвале, и она наткнулась боком на гвоздь. Теперь у нее весь бок почерневший и раздутый.
- Уф, дело серьезное, - буркнул Оскар. Куда уж серьезней, видно мамочке каюк! Девушка тоже это прекрасно понимала, поэтому Оскар не предпринял никаких глупых попыток ее успокаивать.
- У тебя никого нет, кроме нее?
Девушка покачала головой, наконец, едва ли не впервые за весь вечер взглянув своими черными глазами в глаза гостя.
- Отец погиб на войне много лет назад, а брата, мы с ним двойняшки, забрали в Центр Подготовки к Призыву.
- Уже в армию?
- Да. Пятнадцать - призывной возраст…
- Значит, ты осталась одна-одинешенька! Нужно учиться стоять за себя, моя милая! Если бы ты была немного грубее и отшила этого толстого, он подумал бы пять раз, прежде чем лезть снова.
- Он не понимает слов! - с отчаяньем воскликнула девушка. - Я ведь не могу отбиться от его мерзких рук, он сильнее во много раз… Этот гад уже пытался меня изнасиловать, но у него… не получилось - и о» ударил меня по уху, так сильно, что я на время оглохла! Мне до сих пор кажется, будто на теле следы его вонючих лап!
С каждым словом она говорила громче и надрывнее, приближаясь к истерике, но в какой-то момент смогла взять себя в руки, потом замолчала и с ожесточенной тщательностью вытерла слезы на щеках.
- Вам, наверное, негде ночевать? - спросила она неожиданно совсем ровным, почти лишенным эмоций голосом. - Можете у нас. Здесь шесть комнат свободны, даже постели есть…
От неожиданности Оскар не смог ответить что-нибудь вразумительное, просто утвердительно промычал.
- Тогда пойдемте… Ой, подождите, закрою дверь!
Пока она бегала к входной двери, Оскар удивленно размышлял, что все идет как нельзя лучше и получается это почти без усилий с его стороны. Каждая гостиница здесь, несомненно, на контроле у контрразведки. Поселившись на частной квартире, он сможет несколько дольше избегать хвостов.
Девушка провела его через служебную дверь наверх. Оскар не захотел марать почти чистое белье в комнате брата, а поселился в пустующей. Им вдвоем пришлось долго разбирать наваленные как попало на софу стулья с кожаными сидениями, раздвигать столы и шкафы. Потом они навестили больную мать. Женщина бредила, мечась в жару на большой дубовой кровати, в которой спали еще, наверное, ее дед и бабка. В комнате стоял удушливый сладковатый запах гниющей плоти.
- А доктора? Неужели у вас нет здесь приличного врача? - спросил Оскар, лишь бы не молчать при этом страшном зрелище.
- Он был здесь, когда мама не смогла встать с постели, но сказал, что поздно пришел… Уже нельзя было хоть что-то сделать - только какую-то безумно дорогую операцию. У нас нет тысячи золотых форинтов, поэтому моя мама лежит и умирает.
Она сказала это ровным голосом, что испугало Оскара больше, чем если бы она крикнула изо всех сил. Что же творится в душе у малютки? Девушка попыталась напоить мать из большой фарфоровой кружки, но вся вода бесплодно расплескалась по мятым простыням. Они вышли, плотно прикрыв дверь и оставив несчастную наедине с мучительной смертью. Девушка шла чуть впереди со свечкой в руках; шла она шаркающей старушечьей походкой, каждый шаг которой больно отдавался в сердце Оскара. «Постой, старичок! - мысленно окликнул он себя. - Держи в руках эмоции, а сострадание - крепче всего! Это чувство сейчас последнее из нужных тебе».
- Послушай, а ведь мы до сих пор не познакомились! - сказал он с крошечной долей жизнерадостности в голосе. - Меня зовут Оскар. Я довольно стар по сравнению с тобой, но называть меня дядей не надо.
- Вы старый? Мне кажется, что вас просто старит щетина. Наверное, вам лет тридцать пять - неужели это уже старость?
- Спасибо за этот милый комплимент, но, наверное, борода меня, наоборот, молодит. Я гораздо старше тридцати пяти - настолько, что боюсь об этом вспоминать, лежа в постели… А кто ты, хозяюшка?
- Анна.
- О! Прекрасное имя. Только несколько странное для мадьярки.
- Папа был немцем.
- Понятно. Но не будем углубляться в родословные. Ты ведь рано встаешь?
- В пять. По утрам здесь много народу - в семь люди завтракают перед работой. - Она бросила на него странный взгляд.
- Сколько же времени? - озабоченно пробормотал Оскар, задирая вверх руку. Часы тут же игриво пропели: «Двадцать тридцать одна!» и для подтверждения включили ярко-алые цифры.
- Ой, какая прелесть! - воскликнула Анна, непроизвольно схватив Оскара за рукав. На мгновение из-под маски безразличия и усталости проглянула маленькая веселая девочка.
- Не видела таких?
- Нет! В жизни не видала даже простых электронных часов, только на картинках.
- А, пустяки. Они кажутся забавными только первое время, а потом их глупый писк надоедает. Ну что, пора спать, как ты думаешь?
Анна вздохнула, войдя первой в комнату Оскара.
- У меня нет лампы. Вот, только это. - Она протянула огарок длиной в палец ребенка.
- Не надо, - сказал Оскар, доставая из сумки фонарик. Свинтив с него рассеиватель с защитным стеклом и включив, он получил маленькую настольную лампу. - Вот и свет!
Он скинул с себя плащ и бросил его на софу. Следом полетели сумка и пистолет. Дверь за его спиной закрылась.
Оскар спохватился, что не пожелал девушке спокойной ночи, но когда повернулся, то увидел - она стоит рядом. Быстро скинув фартук, Анна изогнулась, пытаясь расстегнуть застежки платья на спине. Лицо ее опять было каменно-унылым.
- Расстегните! - попросила она, отчаявшись справиться сама.
«Боже мой! - подумал Оскар. - Меня принимают за кого-то другого! Несчастный ребенок! Она пытается остаться на ночь с грязным, нечесаным и вонючим стариком - отдаться одному чудовищу за то, что оно спасло ее от другого. Что же у нее в душе? Отвращение, брезгливость, обреченность или, не дай бог, равнодушие?»
Оскар положил руку ей на плечо, почувствовав, как дрожит это маленькое тело. Нет, слава богу, она боялась и не хотела делать того, что делала. Он развернул ее лицом к себе и увидел две маленькие слезинки, убегающие по щекам вниз.
- Думаешь, должна мне за избавление от толстяка? - спросил он и хмыкнул. - Вот уж, действительно, сменяла шило на мыло. Чем я - то лучше? Такой же грязный, старый и мерзкий, с виду, конечно… Нет, мне не нужно от тебя такой благодарности.
- Я вам не нравлюсь? - прошептала она еле-еле, упорно глядя в пол. Очевидно, на глаза попались сложенные на животе руки, и она быстро спрятала их за спину.
- Глупенькая! Ты красивая и умная девчушка, но это не значит, что сегодня ночью ты должна быть в моей постели.
- Я давно уже не девчушка!! - она воскликнула, наконец, подняв лицо. - Я взрослая женщина!!
- Извини, я слишком стар и живу в другом времени, я не хотел обидеть тебя. Просто в моем представлении мальчишки и девчонки в четырнадцать лет еще остаются детьми… Но, даже если, как мы выяснили, ты абсолютно взрослая женщина, нет ничего такого, из-за чего женщина ДОЛЖНА лезть к мужчине в койку. Это дело желания, причем взаимного. Я лично сейчас ужасно хочу умыться и лечь спать - и тебе советую сделать то же самое.
Оскар опять развернул Анну и легонько подтолкнул к двери. Она полуобернулась с удивленной слабой улыбкой на губах. Ее взгляд неуловимо изменился, он перестал быть безжизненным или пустым. Теперь там горели маленькие яркие угольки радости. Черт, или это был просто отсвет фонарика-свечки?!
- Спокойной ночи! - ласково сказал он на прощанье и закрыл дверь. Ну вот, какие мысли он внушил этому полуребенку, полуженщине? «А, - подумает она, - наверное, еще один старый импотент!» Да и ладно, ему все равно…
Оскар встал у зеркала, с фонариком под носом, отчего отражение вышло просто жутким - длинные черные тени обезобразили заросшую жидкой бородкой рожу еще больше. Ох, и времена, если маленьким девочкам приходится общаться с такими типами! Он провел рукой по своим длинным, давно не мытым и жестким на ощупь волосам. Даже гладить их было противно. Шевелюра слипшимися прядями свисала во все стороны, словно у неухоженного огородного пугала. Оскар извлек из кармана маленькую заколку с фальшивым бриллиантом и собрал лохмы в приличный по длине и толщине хвостик. Очки он снял, а на глаз надел старую бархатную повязку со вшитой внутрь полоской свинца. Теперь из зеркала на него глядел пират, совсем не старый и почти не грязный - по крайней мере, здесь, в этой темноте.
Потом он некоторое время без сна лежал на софе. День выдался напряженный, и пережитое непроизвольно возвращалось, отгоняя сон. Отчего-то вдруг захотелось закурить. Он думал, что за шесть с лишним лет успел забыть запах табака, но теперь сильное желание хотя бы раз затянуться сдавило горло. Когда он все-таки заснул, то увидел себя курящим огромную гаванскую сигару…

15. ПОИСК НАЧИНАЕТСЯ

Утром, умывшись остатками воды в тазу, Оскар со вздохом надел свой запах солярки и спустился вниз. Зал был наполовину заполнен народом, главным образом, женщинами от пятидесяти и старше, но толстяка не было видно. Анна сдержанно поздоровалась со своим постояльцем и выдала ему двойную порцию капусты с бифштексом и маленьким кусочком хлеба. По сравнению с едой других, это походило на знак внимания. Здесь, похоже, был большой напряг с хлебобулочными изделиями. Перед тем, как отправиться в первую вылазку в город, Оскар сказал Анне:
- Если явится жирный и будет приставать, напомни ему обо мне!
Потом он целый день бродил по Секешу, легко уворачиваясь от патрулей и успешно оставаясь одним из толпы - день был мрачный и холодный, поэтому жители оделись гораздо плотнее, чем вчера.
Весь город был полон серых и не очень, но одинаково унылых зданий, между которыми угрюмые люди спешили по своим делам. Слоняясь по давно не ремонтированным тротуарам, Оскар постепенно свыкался с мыслью, которая преследовала его с самого утра: гиблое, гиблое дело всучил ему Женька! Что он может сделать здесь один, только что приехавший, без приличной легенды, без денег, вообще без ничего?! Это дело для постоянного агента, работающего в стране несколько лет, или для такого, который приезжает с безупречной отточенной ложью для мадьяр. Оскар был пуст. В его арсенале оставались лишь грубые действия напролом, как-то: проникновение в министерства безопасности и обороны со взломом их сейфов, похищение важных чиновников или, при условии финансирования (хотя откуда оно возьмется?) - подслушивание, подглядывание и подкуп.
С такими невеселыми мыслями он вернулся в кабачок. В пустом зале сидел толстяк, изрядно пьяный и злой.
- А!! - взревел он, вскакивая на ноги. - Так его не было?! Ты врала, грязная подстилка вонючих заграничников!
- В следующий раз попробуй проверить, - бросил ему Оскар мимоходом. - Может, тебе удастся покататься по лестнице на своей мягкой заднице. Пусть это будет для тебя эдакой русской рулеткой.
- А-а-а! - завопил толстяк, с силой стукнув пустой кружкой о стол. - Ты, проклятая австрийская глиста, выходи драться в честном бою, без оружия. Венгерский кулак быстро покажет, кто из нас мужчина!!
- Успокойся, а не то задохнешься в своем жиру. Похудей раза в три, тогда можешь орать про честный поединок, пока же мы в разных весовых категориях.
Толстяк, продолжая выкрикивать проклятия, одно ужаснее другого, развернулся и вышел прочь.
Через полчаса Оскар и Анна сидели наверху, в столовой, ужиная и вяло беседуя. Матери девушки стало хуже - она уже кричала в полный голос от дикой боли, пока Энквист не ввел ей дозу новокаина. Теперь Анна с отсутствующим выражением на лице пережевывала тушеную картошку. Однако сегодня она была немного оживленнее, чем вчера. Вечером, к ужину, она надела красивое черное платье, очень короткое и плотно обтягивающее стройную фигуру. Лицо ее тоже неуловимо изменилось, скорее всего, в этом доме имелось немного косметики. Оскар сказал девушке какие-то слова насчетv обворожительности, но в мозгу ее внешний вид породил не такие пристойные и подобающие их отношениям мысли. Надо было отругать девчонку, но Энквист просто не знал, как, с чего начать и чем закончить. Плюнув, он решил не обращать внимания на голые белые ножки и вызывающе торчащую небольшую грудь. Его немного отвлек старый приемник, который он нашел в пыльном углу столовой под старой плюшевой накидкой. Включив этот древний аппарат, Оскар был буквально оглушен пением труб. Сквозь них слышалась неразборчивая речь, в которой он разобрал лишь два слова: «Мага Rumeni». - Великая Румыния? - Оскар был очень удивлен. - У вас даже не глушат вражеские радиостанции?
- А зачем? - хмыкнула Анна. - За то, что они там говорят, их хочется порвать на части!
Перестав жевать, Оскар вслушался в бормотание приемника: самодовольный бас, вторящий трубам, с ужасным акцентом рассказывал грубые стихи, нечто о могилах, ждущих проклятых венгров, и других, еще менее приличных вещах… Анна со злостью стукнула по кнопке выключения.
- Я это слушать не могу!! И вообще, пора спать.

Предыдущая страница 5 Следующая страница


Рекреация 6

Они дружно пожелали друг другу приятных снов и разошлись по спальням. Оскар, лежа на своей пахнущей старым сараем софе, признался себе, что девчонка нравится ему все больше и больше. Он пытался убедить себя, будто бы это чувство сродни отцовскому. Слыша ее мягкий голосок, глядя на ее полудетское личико, невозможно удержаться и не представить себе, что они отец и дочь. Никогда раньше Оскар не жалел об отсутствии семьи и детей, а теперь вот это чувство посетило его. Старость, очевидно. Ему вдруг подумалось: вся моя жизнь есть один большой пример, как не нужно жить человеку… Калейдоскоп стран, которые он исколесил, череда пейзажей, которые ему нравились или вызывали отвращение, галерея женщин, с которыми он был, кладбище людей, которых прикончила его рука - все это показалось дурным и безобразным. Он должен был жить в тихом уютном домике с женой, растить прелестную дочку-очаровашку и заниматься чем-нибудь добрым, прекрасным… Со старческим кряхтением перевернувшись на другой бок, он рассмеялся своим мыслям. Ну прямо седой и морщинистый юноша-мечтатель! Хотя если бы все зависело только от него, то кто знает, кем он был бы сейчас. Может быть, мудрым сельским учителем или пчеловодом. Но все вокруг полетело кувырком, и эта лавина погребла под собой все благие намерения и возможности. Или нет?! Если он вдруг захочет забыть о своем прошлом и остаться здесь, с Анной. Боже, какая чепуха лезет в голову! Через год румынская армия возьмет Секешфехервар и превратит его идиллию в кладбище. А если даже венгры удержатся, то через год жизни здесь его натурализуют как гражданина и заберут в армию. Все просто. К черту глупые мысли!!!
Духота и отсутствие перспектив - вот что донимало его на следующий день. Он едва не попал в полицию, пытаясь заговорить с угрюмой хромой железнодорожницей рядом с привокзальным депо. На счастье, вынырнувший неизвестно откуда старик в синем мундире оказался взяточником и продал родную Венгрию за один единственный золотой. В другой раз, ближе к вечеру, у тротуара перед его носом остановился зеленый фургон с красным крестом. Из него выскочили два мордоворота, которые без единого слова подхватили опешившего Оскара под ручки и затолкали внутрь машины. Он подумал, что контрразведка добралась до него, но здоровяки, так же безмолвно, привязали его к лавке и облепили электродами. Пока один возился с пультом, второй несколько раз провел над обездвиженным телом какой-то штукой, похожей на маленький ручной пылесос. Через пару минут Оскара, так и не сообразившего толком, в чем дело, уже отвязали и поставили на ноги. Один из здоровяков пробормотал ему:
- У тебя больная печень. Проваливай отсюда.
- Печень? Я и сам это знал. А кто вы такие? Скорая помощь? Что вам было надо?
- Последний раз говорю: проваливай!!!
В пустом взгляде здоровяка сквозило нечто зловещее, заставившее Оскара спешно «валить», как сказали. Однако, повинуясь внутреннему импульсу, перед тем, как неловко спрыгнуть на спасительный асфальт, он поднял шторку на очках и поглядел на загадочных «санитаров» рентгеновским глазом. У обоих в глубине черепов темнели большие комки.
После того случая Оскар стал еще более осторожным, стараясь передвигаться только по подворотням и постоянно оглядываясь. И еще - он перестал закрывать свинцовую шторку на своем замечательном глазе. За следующий день «люди с испорченными головами» попадались ему весьма часто, особенно на Балатоне, где располагались правительственные здания. У многих из них имелось оружие: они были полицейскими, прибывшими на побывку солдатами, «личностями в штатском». Каждый пятый из солдат был испорчен темным комком внутри черепа. Эти ребята зачастую были трезвы, тогда как остальные поголовно еле волочили ноги. Потом Оскар подметил еще одну особенность: обладатели Камней никогда не смотрели вслед хорошеньким женщинам. Что же это такое? Болезнь? Но, как на грех, Энквисту не попался ни один нищий попрошайка с подобной аномалией. Оскар смотрел через очки прямо па тусклый диск солнца: может, это новый вид рака? Рак мозга?! Но как люди живут с такими опухолями прямо посреди вместилища разума? Нет, эти штуки не могли быть естественными образованиями, слишком равноразмерными они оказывались у разных людей.
Был только один логичный, но страшный ответ: людям вшивают в мозги эти Камни. Одному богу известно, зачем и кто. Хотя кто конкретно, Оскар сразу же понял. Неприметные машины с крестами на бортах и здоровенными детинами в экипаже, вот кто. Им нужны здоровые пациенты, лучше всего молодые, сильные, ловкие. Выходит, медицина, несмотря на всеобщий упадок науки и промышленности, смогла сделать шаг вперед за те шесть лет, пока Оскар отсутствовал в миру. Он вспомнил о своем доме посреди пустой деревни и пожалел, что вылез оттуда. Здесь явно ничего не получалось: вместо того чтобы отгадывать заданную ему загадку, он носится с придумыванием новой!
Итак, прошло три бесплодных дня. На четвертый Оскар нашел в себе смелость (или поддался чувству безысходности?) и заявился в пресс-центр правительства Республики Венгрия, Он без всякой надежды на успех просмотрел несколько официальных отчетов, наполненных фальшивым оптимизмом. Бесконечные ровные колонки мелкого шрифта вызывали отвращение к чтению, как таковому. Оскар очень быстро понял, что с него довольно, и оторвался от тупого созерцания мерцающего экрана ридера. Вместо этого он принялся разглядывать стоящую рядом женщину, которая красила губы, глядя в небольшое зеркальце. Ни в лице, ни в фигуре ничего хорошего не было, поэтому Энквист быстро заметил, что мадам бестолково тычет помадой в одно и то же место на верхней губе. Не очень опытный агент - занята слежкой и даже не думает, а не следят ли и за ней самой. Ладно, но кто объект ее внимания? Группа людей с ранцами и чемоданами - явно телевизионщики, инвалид, шаркающий полотером пластиковый пол. Не то. Ага, вот он! Парень в гавайской рубашке, шортах, с большим плоским плеером на шее и кобурой на ремне болтал с девицей в справочном окошке. Белокурые волосы, загорелая кожа, громкий голос и развязные манеры - это явно не венгр, а иностранец. Если его пасут, то он либо болван, либо ему все равно, либо он просто очень долго живет в стране. Еще раз подумав о последнем варианте, Оскар облизнул губы, как лиса, увидевшая глупого и жирного бройлерного цыпленка. Если бы он был не просто журналистом, а человеком, работающим под прикрытием журналиста, да еще находился здесь долго и при этом умел соображать, то это просто ценный клад для такого несчастного, как Энквист. Пусть он не знает всего, нужна хотя бы одна тонкая ниточка!
Не медля, Оскар вскочил и пошел к выходу. Парень не задержался надолго и вскоре тоже покинул пресс-центр. На улице он задумчиво потер мощный подбородок, закурил и поплелся вдоль по Непкёзи. Чернявая женщина, курившая до того на углу, напустила на себя безразличный вид и двинулась следом. За ней пошел Оскар. Через пару секунд из пресс-центра вышла, наконец, накрасившая губы агент № 1 и пошла за Энквистом. Некоторое время он терпел своего «хвоста», но, дождавшись удобного момента, вдруг развернулся и пошел прямо на преследовательницу, глядя ей в глаза и играя желваками. Она на мгновение опешила, потом воровато отвела взгляд и метнулась на противоположную сторону улицы. Взвизгнули тормоза, но водитель нажал их недостаточно резко. Небольшой легковой автомобиль ударил шпика в бедро; она кувыркнулась в воздухе и рухнула на мостовую. Сработало! Хотя уверенность была далека от стопроцентной. В тот же миг Оскар повернулся и продолжил преследование агента № 2. Через квартал он ускорил шаг и начал догонять женщину.
Ах, какая жалость, что в такую жару на ней нет шляпки! Из кармана Энквист достал маленькую, чуть больше спичечной, коробочку и стал нажимать кнопку на ее боку - до тех пор, пока на крошечном экранчике не появилась надпись «Sun shock» (Солнечный удар (анг.)). Догнав, наконец, агентшу, Оскар направил торец коробочки ей на ягодицу и нажал вторую кнопочку. Тонкая иголочка, смазанная ядом, воткнулась в кожу так, что жертва даже ничего не почувствовала. Через полминуты целлулоидная игла растает от жары - в ней есть специальные добавки.
А яд сработает еще быстрее. Очень скоро Оскар услышал за спиной шум и оглянулся. Агент № 2 - стойкая женщина! - цеплялась за стену, собирая вокруг себя сердобольных прохожих. Ну вот, пусть они вызовут скорую, если таковая существует, и бедняжку увезут откачивать от перегрева на солнце. Дело сделано!
Однако это было еще не все дело, а только половина, причем наименее сложная. Как завести знакомство с парнем, лениво шагающим впереди, так, чтобы он не полез драться? Оскар тупо брел за ним минут двадцать, но не мог придумать ничего умнее, чем догнать и попросить закурить. В конце концов, если он говорить откажется, его всегда потом можно стукнуть по башке в подворотне, спрятать в подвал и немного попытать. Уверенность в удачности последней идеи несколько поколебалась, когда Энквист сравнил широкие плечи и большие кулаки парня с собственными интеллигентными кистями. Ха-ха, в первый раз, что ли! Не таких ломали.
И вдруг! Удача в тот день смилостивилась над Оскаром и решила послать луч света в его темное царство. Незаметно парень привел «хвоста» в какие-то глухие, мало посещаемые людьми переулки. Тротуары там были еще более щербатыми, кучи мусора - более вонючими и объемистыми. Вот там-то из-за угла вывернул фургон с крестом на борту. Затормозив у тротуара, он выпустил наружу двух здоровяков (позже Оскар долго раздумывал, те ли это были люди, что хватали его, или другие. По крайней мере, фургон отличался и цветом, и маркой). Схватив парня под руки, они поволокли его к дверцам. Однако это несколько отличалось от насилия над таким хрупким субъектом, как Оскар. Парень изо всех немалых сил принялся упираться и заставил здоровяков ненадолго замешкаться. Оскар быстро принял решение. Когда один из «санитаров» занес над головой парня нечто тяжелое, Энквист кинулся ему па помощь с криком «Эй, ты!!». Занесший руку здоровяк (он стоял ближе) повернул к Оскару удивленное лицо. Резкий удар пистолетной рукоятью в лоб стер удивление дочиста. Оглушенный злодей отпустил руку жертвы и покачнулся. Не давая ему опомниться, Оскар рубанул запястьем по кадыку. Противник с душераздирающим хрипением растянулся у его ног. Второй здоровяк тоже был потрясен внезапным нападением. Парень схватил его за горло у самой челюсти и пару раз с глухим стуком ударил затылком о бок фургона. Отпустив обмякшее тело, он коротко взглянул на Оскара.
- Бежим! - крикнул тот и первым метнулся за ближайший угол. Парень топал следом. На углу Оскар остановился, чтобы дождаться его, и взглянул на недавнее поле битвы. Он не поверил своим глазам. Неужели он совсем разучился бить?! Но нет, ведь он слышал даже хруст ломающейся гортани! Однако глаза не обманывали: оба здоровяка, по крайней мере одному из которых только что нанесли почти смертельные повреждения, встали на ноги и, как ни в чем не бывало, садились в фургон. Взревел мотор, и автомобиль унесся прочь.
Парень, тяжело дышащий - скорее всего, от волнения, а не от физической нагрузки, пробормотал:
- Кто бы ты ни был, чувак, спасибо!
- Пожалуйста, - весело ответил Оскар. - Только нам на всякий случай надо двигать дальше.
- Кто были эти черти? - зло спросил парень уже на ходу. Чувствовалось, что если бы они сейчас опять попались ему в руки, то так быстро не отделались.
- Я не знаю. По-моему, они хватают молодых и здоровых людей для каких-то медицинских целей. Однажды я сам угодил в такой фургон, и некому было мне помочь. К счастью, я оказался слишком стар и болен для них.
Парень хмыкнул, критически оглядывая Оскара с ног до головы:
- Вид у тебя еще тот, конечно. Если бы я сам только что не видел, как ты вырубил того кабана, то я и не посмотрел бы в твою сторону - так, очередной инвалид войны идет.
Да, вид у Оскара был далеко не шикарный, но кто ж спорил! Ведь это как раз то, в чем он нуждался сейчас.
- Ты прав, я не похож на солидного человека, но пара монет, чтобы угостить тебя пивом, найдется. Кстати, меня зовут Оскар, Оскар Энквист.
- Рихард Хотцендорфер, - ответил парень, протягивая ручищу. - Я не надеюсь, что ты запомнишь мою фамилию, поэтому даже не напрягайся. Просто Рихи, и все.
- Куда пойдем? Я не так давно в городе, плохо в нем ориентируюсь. А ты?
- Четвертый месяц. Пойдем, здесь недалеко неплохая забегаловка.
Они покинули переулки и вышли на улицу посолиднее. Вскоре Рихард привел своего нового знакомого к гостинице «Альба Региа», носящей древнеримское имя Секешфехервара. Здание походило на кучу поставленных на попа костяшек домино и, по уверению Рихарда, обладало неплохим ресторанчиком. Толстая тетка, громко пыхтевшая у входа, угрожающе потребовала предъявить ключи. После недолгих разговоров она согласилась, что три серебряные монетки вполне могут их заменить. Однако в главный ресторан пускали только в брюках и свежих рубашках. Рихард, со смущением признавшийся, что об этой мелочи он забыл, увел Оскара в бар. Там Энквист заказал яблочную водку, пиво, неизменные сосиски. Они оба сняли очки и некоторое время молча разглядывали друг друга. У Рихарда были блеклые голубые глаза, прямой аккуратный нос, узкий лоб и узкие скулы с большим подбородком - обыкновенная немецкая внешность, так подходящая к его обыкновенному немецкому имени. Только цвет кожи подводил хозяина, слишком уж смуглой она казалась, даже на первый взгляд. В Германии, тем более в нынешние времена, никак нельзя загореть до подобного оттенка. Если даже он был бы где-то в другом месте, то за четыре венгерских месяца неизбежно поблек бы. Нет, этот загар приобретен за долгие годы… Где?
Они выпили по стопке. Рихард попробовал пиво и скривился:
- У нас в Баварии это назвали бы кошачьей мочой!!
- Намекаешь, что тебе не нравится мое угощение? - грустно вздохнул Оскар.
- Да нет, без обид! Здесь лучшего не найти. Как бы ни было плохо пиво, Рихард, не запыхавшись, выдул почти подряд две поллитровые кружки.
- Почему за тобой следили, дружище? - спросил Оскар, когда они оба слегка насытились и гораздо больше опьянели.
- А за кем тут не следят? Из иностранцев, я имею в виду. В Венгрии, чтоб ты знал, человеку с той стороны границы сразу пришивают хвостик. Только мне это нисколько не мешает.
- Тогда тебе повезло.
- М-м, кстати, я не заметил слежки, когда мы с тобой линяли от «санитаров»!
- Чисто случайно я видел, как той несчастной женщине стало плохо на улице. Такая жара, а ей не выдали панамку. Глаза Рихарда подозрительно блеснули.
- Не пойму, к чему ты это все говоришь? - Он чуть подался вперед, внимательно глядя прищуренными глазами и словно чего-то ожидая. Оскар решил идти ва-банк. По крайней мере, здесь риск казался меньшим, чем кое-какие другие пути.
- Ну, совсем не для того, чтобы сказать «тебе привет от престарелой тети Евы» или еще какую ключевую фразу, если ты это имел в виду. Я не от твоих боссов. Я - посторонний!
Баварец сжал челюсти так, что на скулах его вздулись желваки. Лежавшие на столике кисти медленно сжались в кулаки страшного вида - с царапинами и мозолями на костяшках. Сейчас главным было не останавливаться, говорить и говорить о чем-нибудь мало-мальски осмысленном:
- Не пойми меня плохо, дружище!! Я не позорный провокатор из контрразведки, я тебе не враг. Просто я вот полчаса думал над твоим немецким - что-то в нем удивляет, я ведь уже лет тридцать общаюсь с немцами. Сейчас я вспомнил: так же говорил один итальянец, поживший лет десять в Мюнхене. Но ты не похож на итальянца. Черт, ведь ты такой же немец, как я швед! Мы два проклятых иностранца с сомнительными историями и должны держаться вместе!
- Я тебе не верю! Ты пытаешься из меня что-то выудить, придурок? Я даже не буду тебя бить, просто вышвырну прочь! Я мирный человек, который пытается скрыться от забот здесь, в этой милой стране. Не знаю, о чем ты сейчас болтал. Давай спишем все это на нетрезвое состояние и разойдемся, - говоря, Рихард поигрывал зажатой в руке стеклянной кружкой, что не очень вязалось с его заявлением о «мирном человеке».
- Мы действительно пьяны, если настолько не понимаем друг друга. Я ничего предосудительного не имел в виду, просто ты мне понравился, и я предлагаю знакомство. Мне ведь даже выпить было не с кем в этом скучном городе!
- М-да? - недоверчиво пробормотал Рихард. - Ты старая хитрая лиса!
- Надо выпить за этот прекрасный эпитет, которым ты по доброте душевной наградил меня! - воскликнул Оскар и, по возможности, незаметно вздохнул, видя, как разгибаются пальцы в кулаках собутыльника.

16. НОВЫЙ ДРУГ

- Ты ха-ык-роший парень!! - напрямую заявил Рихард, когда они, качаясь и держась друг за друга, вышли из «Альбы Регии». Он хотел сказать еще что-то, но отвлекся, пытаясь ущипнуть проходившую мимо девушку в короткой юбочке, и забыл все слова. Оскар с трудом удержал промахнувшегося немца от падения.
- Не лезь к старушке, - промямлил он. Говорить было очень трудно: Энквист изо всех сил старался контролировать руки и ноги, поэтому на язык сил уже не хватало. Все вокруг вертелось и прыгало, асфальт страстно желал двинуть ему в челюсть, а стены - съездить по макушке. Несмотря на это, Оскар мужественно вел почти уснувшего собутыльника и при этом еще пытался надеть на него очки.
- Что это за город!!! - заревел вдруг раненым медведем немец. Он пытался выпрямиться, но ему пришлось изогнуться дугой, чтобы сохранить равновесие. - Мю-юихен - вот город!! Вот такой город!
Он резко развел руки, ударив Оскара по затылку. Энквист повернулся к нему, поводил пальцем перед носом и попытался немного сдвинуть трясущиеся конечности немецкого патриота.
- Вот… поменьше…
- Нет!! - снова зарычал Рихард. Редкие вечерние пешеходы пугливо оглядывались и прибавляли шагу. - Мюнхен - это о-го-го!!
- Щас… - Оскар качнулся и схватился за руку собутыльника, чтобы не упасть. - Я все знаю. Мюнхен - это город в Баварии, где в лесах много диких абизян. Вот таких.
Он оттопырил уши и выпятил нижнюю губу.
- Хи-хи-хи - тоненько засмеялся Рихард. - Ты пьяный дурак! В Баварии нет абизян, ик! Их всех зверски убили. А ты… ты похож па маленькую абизянку!!!
Горбясь от смеха, он обнял Оскара за плечи своими мощными руками и поволок вдоль Непкёзи.
- Ты такой же грязный, как они, - продолжал обезьянью тему Рихард. - Нужно тебя помыть. У меня дома есть ванна.
Качаясь и болтая все более и более несусветную чушь об обезьянах, они пересекли пару улиц, прошли под аркой и исчезли в подъезде. На третьем этаже пьяницы занесли друг друга в однокомнатную квартиру со стенами из негорючего пластика, с бронированными ставнями на окнах и - о, чудо или пьяный бред? - маленькой ванной с горячей водой. Немец затолкал Энквиста внутрь и сказал ему напоследок:
- Грязный не выходи - убью!
Некоторое время Оскар глупо ощупывал розовый кафель, чистенькие, заставленные красивыми баночками и коробочками полочки, блестящие краны и свежие полотенца.
- Может, у меня уже белая горячка? - спросил он грязную небритую рожу в зеркале, наслаждаясь горячей водой. Однако пусть это даже бред, нужно успеть им насладиться. Оскар забрался в полную ванну и лежал в ней, пока не понял своим пьяным разумом: еще чуть-чуть - и он уснет. Тогда он с ожесточением отскреб столько, сколько смог, грязи со своего похудевшего и окрепшего тела. В стене обнаружилась микроволновая сушилка, позволившая ему выстирать всю одежду. Потом Оскар долго отскребал грязь уже от стенок ванны. Как он ни старался, в ванной комнате осталось предостаточно следов его вторжения. Обреченно вздохнув, он вышел наружу: чистый, свежий, почти трезвый, похожий на пирата в своей черной повязке на глазу.
- Ага! - пробормотал развалившийся в кресле Рихард. Он тоже изрядно протрезвел, а потому сидел малость угрюмый и растерянный. Оскар мог дать голову на отсечение: его новый знакомый сейчас усиленно соображал, на кой он притащил себе в квартиру этого неприятного типа.
- Дать таблетку от головной боли? - спросил немец наконец.
- Да пет, я не мучаюсь похмельем. Просто немного шумит в голове.
- И качает.
- Да? Надеюсь, не сильно. - Оскар махнул рукой. - А, все равно, пустяки! Скажи лучше, я действительно только что помылся горячей водой, или мне привиделось.
Рихард довольно осклабился:
- Это чистая правда, старый алкоголик. Кстати, грязным ты выглядел помоложе.
Оскар огорченно вздохнул:
- Что поделать, приходиться жертвовать чем-то ради чистоты тела… Это твоя квартира, дружище?
- Нет, конечно. Кто бы мне дал такую, подумай своей свежевымытой башкой? Квартира - моей венгерской бабы. Ее отец был какой-то шишкой в правительстве, спасибо ему, покойничку.
- Хорошо устроился.
- Это было не трудно. Баб с пустыми квартирами тут сколько хочешь, и каждая смотрит на тебя голодными глазами - только выбирай. Неужели тебе еще не сподобилось столкнуться с парочкой?
Оскар склонил голову, пытаясь изобразить смущение. Не рассказывать же ему прямо с ходу, что лучше спрятаться в трущобах, чем кидаться в объятия дамочкам, многие из которых, наверняка, связаны с контрразведкой.
- Я слишком стар, чтобы вот так, напрямую…
- Тебе же хуже, - философски изрек Рихард, доставая из маленького холодильника две бутылки пива. - На вот, полечись немного этим!
В прихожей пискнул замок, и в квартиру ворвалось милое существо лет двадцати пяти.
- Привет! - воскликнула девушка радостно. Она вошла в комнату, где обнаружила Оскара, и улыбка сразу слетела с ее пухлых губ.
- Кто это? - тревожно спросила она дрожащим голоском и быстро-быстро заморгала.
- А хрен его знает, - почти честно ответил Рихард. - Угостил меня пивом, а я дал ему помыться. Ты ведь не против?
- Нет, - ответила девушка. Дрожь в голосе исчезла, сменившись настороженностью в глазах. Нет, не настороженностью - это был взгляд ребенка, который боится, что взрослые отберут у него любимую игрушку.
- Пожалуй, я пойду. - Оскар встал с кресла и, осторожно обойдя парочку, двинулся к двери. Сзади послышались шорохи и неразборчивый шепот, а потом немец выбежал на площадку следом за Энквистом.
- Эй, мистер Швед, не сердись на Магди, - Рихард говорил шепотом. - Она все время боится, что придет незнакомец и увезет ее любимого Рихи назад в Баварию. Ну, ты знаешь, она не из тех, кто может вечером выйти и пойти с пьяным солдатом. Если я уеду, она останется одна, вполне возможно навсегда.
- Что ты оправдываешься? Я не твой отец. - Они вышли и остановились у подъездной двери. - У тебя даже голос изменился. Ты ее любишь?
- Не знаю. Скорее, с моей стороны это романтическое увлечение. Но, как ты уже сказал, не твое дело.
- Хорошо. До свидания, Рихи. Я еще зайду.
- Зачем? - Немец закурил, окутавшись клубами дыма, скрывшими его лицо. Оказывается, на улицу уже спустилась темнота, а фонари не работали даже в этом приличном квартале.
- Я тебе потом скажу, если хочешь, конечно. Мне нужна помощь человека, который немного владеет ситуацией здесь, в Секеше.
- Я просто бью баклуши. Не жди от меня никакой помощи, приятель.
- Ну, сегодня ты мне легко помог найти бар и опустошить карманы.
- А, ты вон о чем! Если есть лишние золотые, то конечно, милости просим. На подобные штуки я мастак…
- Договорились. Не знаю, как скоро я смогу зайти. Увидимся.
- Как скажешь.
С этим они разошлись. Оскар долго пробирался темными пустыми улицами, старательно прячась от патрулей и подозрительных темных фигур, вполне могущих оказаться грабителями и убийцами. Мысли его текли в одном направлении - не совершил ли он роковой ошибки сегодня. Можно ли работать с Рихардом в открытую или хотя бы получить от пего наводку? Черт знает. По крайней мере, этот вариант легче и содержит меньше риска, чем многие другие. Пока все идет нормально. Бог даст, дельце выгорит.
Следующие три дня Оскар посвятил скрупулезной слежке за своим новым знакомым. Ему хотелось верить, что делал он это более профессионально, чем венгры. Каждый день с утра до вечера Рихарда пасла команда из трех человек, которые не оставляли его без внимания ни на мгновение. Немцу, казалось, до этого нет дела. Оскар чертовски изматывался, так как ему приходилось наблюдать разом за всеми четырьмя. За время слежки он истоптал ноги до кровавых мозолей, нажил себе головную боль от недосыпания и спалил на солнце нос. Однако все усилия стоили того, чтобы он их потратил: к вечеру последнего дня Оскар на восемьдесят процентов уверился, что Хотцендорфер не работает на венгерскую контрразведку. Остальное он решил оставить на милость божью.

* * *

Солнце склонялось к крышам домов, бросая на грязные окна густо-золотые лучи. Оскар стоял у подъезда, прислонившись к шершавой пластобетонной стене и глядя на кувыркающихся в небе голубей. Рихард должен был с минуты на минуту вернуться с теннисного корта, где он убил больше часа времени с какими-то толстыми греками. Оскар решил дождаться его около дома.
Наконец, Рихард не спеша вышел из-за угла. Издали приметив, кто ждет его у родной двери, немец взмахнул рукой.
- Здорово, приятель! - крикнул он довольно дружелюбно. То ли сегодня он выиграл, то ли просто на него нашло хорошее настроение.
Оскар галантно снял шляпу:
- Как дела? Как подруга?
- Все окей. А как у тебя дела?
- Немного устал и опечалился… Кое-какие проблемы, знаешь ли.
- Ого! Неделю в городе, и уже проблемы! Быстро ты. - Рихард приглашающе взмахнул рукой в сторону подъезда. - Прошу!
- Нет, давай поговорим здесь. Немец взметнул вверх брови:
- А что такое? Может, мне об этом и не захочется говорить?
- Может быть. Скажу сразу, чтобы не было недоразумений: речь идет о больших деньгах. Ты заинтересован?
- Никакие, даже самые большие деньги не принесут пользы мертвому человеку. Но ты можешь начать. Я надеюсь, что быстро соображу, стоит ли мне совать нос в твои дела.
- Ты знаешь, я приехал сюда не прохлаждаться, как некоторые, - многозначительно начал Оскар. Рихард скептически хмыкнул. - Я… скажем так, коммивояжер и привез на продажу товар, вернее, образец. Если нужным людям понравится и у них найдется нужная сумма, я заключаю сделку и от моего поставщика идет целая партия товара.
- Ага, вон в чем дело! Похоже, я могу помочь тебе с консультацией.
- Сколько? Договоримся сразу.
- Нет, я не буду называть сумму. Давай лучше процент со сделки.
- Как скажешь.
- И сделка идет через меня. Продавец - мой, его буду знать только я. Ты - поставка, я - сбыт. Согласен?
- По рукам.
- Тогда главное: что же у тебя в черном коммивояжерском чемоданчике. Здесь очень своеобразный рынок, дружище. Никто не хочет покупать себе бриллианты или унитазы из золота.
- Неужели я показался тебе настолько глупым, чтобы привезти сюда подобное дерьмо? Мои поставщики торгуют оружием нового поколения. Пока ассортимент невелик, но перспективы многообещающие. На настоящий момент я могу предложить лазерный пистолет - небольшое оружие ближнего боя… - Оскар собирался наворотить побольше фантастической чуши о своем псевдотоваре, но увидел, что в этом нет необходимости. Если бы молния вдруг ударила рядом с ногой Рихарда, тот побледнел бы не так сильно. Пальцы его судорожно сжались, сминая сигарету, а лицо превратилось в маску растерянности и недоверия.
- Что? Что ты сказал? - выдохнул немец и закашлялся дымом, который только что с наслаждением вдыхал. Оскар, улыбаясь, глядел па сиявшие красные нимбы над крышами домов. Солнце садилось, а Рихард пытался снова научиться говорить. Сначала ему удавались только короткие выдохи и всхлипывающие вздохи. - Ах-м… И кому ты хотел это продать?
- Не знаю. Венгрия сейчас находится в катастрофическом положении. С ее правительства можно содрать хорошие деньги за оружие, которое может переломить ход войны. По крайней мере, так думают мои боссы.
- Ты с ума сошел!! - воскликнул Рихард, по-детски нелепо взмахнув руками. Тут же он заговорил срывающимся шепотом. - Никогда больше не произноси тех слов, которые ты говорил, если хочешь еще немного поносить на плечах свою старую башку!
Щеки немца покраснели так сильно, будто он был ребенком, а матушка поймала его за подглядыванием за принимающей душ старшей сестрой.
- Но почему? - ловко изобразил удивление Оскар.
- Неужели ты ничего не слышал? Наверное, хочешь играть со мной в игры?
Рихард вдруг разъярился и схватил Оскара за грудки. Легко стукнув Энквиста спиной о стену дома, немец по-змеиному зашипел ему в ухо:
- Слушай, старый дурак, весь мир знает, что в Венгрии уже стреляли из лазерных пистолетов или чего-то подобного! Не говори мне, что как раз в это время ездил проведать дедушку в глухую альпийскую деревню! Если кто-то из тех тварей, что пасут меня с утра до вечера, услышат наш разговор, то через полчаса нас обоих подвесят за ребра в местном застенке.
- Но я в самом деле не знаю, о чем ты говоришь! Мы, согласись, имеем веские причины изолироваться от мира.
- Два месяца назад банда румынских диверсантов напала на поезд с венгерским правительством. Из поезда в них сделали несколько выстрелов из лучевого оружия, но кто это был, никто не знает. Зато все хотят узнать, любой ценой. - Рихард встряхнул Оскара уже гораздо сильнее, больно стукнув о стену затылком. - И я тоже!
Легко, как куклу, немец втащил Оскара в подъезд и затолкал под лестничный пролет за кабиной неработающего лифта. В руке его очутился пистолет, нацеленный Энквисту прямо в лоб.
- Теперь говори все, что знаешь! А не то… Оскар тихо рассмеялся. Этот парень был его, весь, с потрохами. Осталось немного постараться.
- А не то что? Ты меня убьешь? Или станешь больно пытать? Бить и калечить? Но тогда я не скажу ни слова. Я немного солгал тебе в начале нашего разговора. У меня нет с собой образца - я явился не продавать его, а найти негодяя, который украл у нас прототип и до сих пор жив. Я должен найти его или умереть в поисках этой твари. Тогда следом пойдут другие, но тебе уже их не узнать! - Оскар постарался говорить визгливее и надеялся, что именно такие интонации выдают фанатиков. Рихард, рыча, взвел курок. - Подожди! Давай вместе искать этого человека - это единственное, что я могу предложить. Когда мы найдем предателя, я сведу тебя с боссами. В конце концов, мы собираемся торговать нашим оружием. Нам, действительно, понадобятся торговые агенты.
Немец покачал головой:
- Ах ты, гнилой обманщик! Сейчас я понаделаю из тебя сосисок.
- Давай, делай! Поделом мне, связавшемуся с таким глупцом, как ты. За мной придут более удачливые и разумные и довершат святое дело мести! - Оскар взвизгнул, и это уже было не притворство. На мгновение ему показалось, что милый парень Рихи действительно нажмет на спусковой крючок. Но немец вдруг изо всех сил ударил кулаком левой руки по двери лифта, оставив там изрядную вмятину. Из горла его в который раз вырвался рык.
- Хотел бы я знать, что мне делать!!
Он опустил пистолет и выпрямился. Энквист, все еще сидя под лестницей, потер шею. Кажущийся опустошенным, немец понуро спрятал оружие обратно за пояс. В подъездной темноте Оскар не мог разглядеть выражения на его лице, но это уже не было важным. Нужно было решительно брать контроль ситуации в свои руки.
- Не стоит так отчаиваться! - жизнерадостно, хотя и слегка хрипло сказал он, вылезая из-под лестницы. - Мне так кажется, что тебе просто повезло. Вдвоем нам по силам сделать гораздо больше, чем поодиночке. Откуда ты берешь сведения?
Немец понуро отвернулся. Как видно, он был из тех личностей, которые даже в случае очевидной выгоды для себя с трудом идут на уступки. Наконец, он ответил:
- Магди… Она работает в госпитале для высших чинов правительства. Там лежат важные люди, и они бывают довольно болтливы.
- Остается только половчее вызнать новости у девушки? Отличная работа. Минимум риска, хотя и информации тоже минимум.
- Лучше минимум, чем никакой. Слушай, на кого ты работаешь?
- А тебе будет легче, если узнаешь? Я же сказал: найдем «стрелка» и я отвечу на твои вопросы… Значит, ты считаешь, что более радикальные методы разведки слишком опасны?
- Они самоубийственны. Я-то уж знаю, сколько таких смелых здесь перестреляли за два месяца.
- Но тогда, может быть, стоит пока поискать с противоположной стороны?
- То есть?
- Не у тех, которые стреляли, а у тех, в которых стреляли?
- Такой глупой мысли мне не приходило в голову!
- Ну и зря! Иногда очень полезно мыслить нестандартно.
- В любом случае, их нам не найти. Кого не убили при налете, того уже нашла полиция - не нам с ними тягаться.
- Ну, надо же, такой молодой и такой пессимист! Этих, с другой стороны, гораздо труднее найти, но наверняка легче разговорить.
- А, что они могут знать!
- Ладно, ты как хочешь. Тебе, конечно, очень удобно сидеть здесь и ждать, а я попытаюсь развить свою мысль. Будь добр, расскажи мне все подробности, какие знаешь.
Немец насупился и засопел, суча руками.
- К черту. Я тоже в деле. Когда мы начнем?
- Переживания сегодняшнего дня меня слишком утомили. Завтра утром приходи на Палотаи, кабачок «Бездонная кружка». Я буду тебя ждать. - Развернувшись, без слов прощания, Оскар быстро пошел прочь. Придет он завтра или нет, а если придет, то не с группой ли вооруженных людей в форме? За углом Оскар резко свернул в подворотню, обежал два дома и вышел на наблюдательную позицию. Хлопоты для него еще не кончились, если он хоть немного хочет жить. Предстоит утомительная ночь слежки за обиталищем Рихарда. «Будет немного обидно, если он проведет ее напрасно и немец окажется тем, за кого себя выдает, не так ли?» - спросил Оскар сам себя и усмехнулся. От таких обид надо получать удовольствие.

17. НОВЫЙ ПОИСК

Мощная фигура немца появилась на фоне скупо освещенных столиков в начале десятого, когда Оскар подумывал: «А не пойти ли мне завалиться спать?» Его юный друг, похоже, поспать любил. Сам Энквист сидел за столом с кружкой ячменного кофе, изо всех сил боролся с чудовищным желанием упасть прямо на пол и захрапеть как можно громче. Большую часть прихваченных «из дома» медикаментов, в том числе стимуляторы, он потерял в бою, поэтому сейчас радовался, что никто не разглядит в сумраке его опухших красных глаз. Три жалких солнечных луча пробивались через высоко расположенные крошечные и грязные окошки, образуя на полу маленькие серо-желтые пятна. Рихард встал в одно из них, чтобы все могли полюбоваться его отличным походным костюмом с широким кожаным ремнем.
- Привет, ковбой! - Оскар вяло махнул ему рукой.
- Привет, - ответил немец. Держа руки около пояса, он настороженно осматривал помещение.
- Не волнуйся, они уже выскочили бы, - усмехнулся Оскар. - Я чист и честен, как младенец.
Рихард присел за столик, бросив большую, но полупустую сумку себе под ноги.
- За это следует выпить, а? Сегодня я угощаю. Эй, официантка! - он щелкнул пальцами, как будто герой плохого фильма.
- Здесь самообслуживание, - проворчал Оскар, поднимаясь. - Анна, нацеди пару кружек парнишке и одну маленькую - мне.
Однако Анна, с кружками на подносе, сама вышла из-за стойки и принесла заказ к самому столику. Брови немца взлетели вверх, а челюсть отвисла в обратном направлении.
- Кто это? - неприязненно спросила девушка, довольно громко стукнув кружками о столик. Она встала рядом, уперев руки в бока, словно ждущая у слуги отчета хозяйка.
- Это тот добрый мальчик, который не так давно позволил мне омыть грязь с телес. Тебе, помнится, понравилось.
- Ах вот как! Тогда помоги и ты ему - придержи глаза, а то они вывалятся наружу! - Она сунула поднос под мышку и ушла, картинно качая бедрами.
- Ого! - приглушенно выдавил из себя Рихард. - Ты опять поразил меня, старый хитрец! Вот так штучку ты себе выбрал! Скажи честно, не староват ли ты для нее?
- Выбрось из своей беспутной башки эти грязные мысли! Она мне как дочь, дуралей! Сразу предупреждаю: ты с пей лучше и не разговаривай, даже не смотри в ее сторону! Ей нечего иметь дело с таким прохвостом, как ты.
- Венгрия - свободная страна, старик! Смотреть ли нам друг на друга, или нет, решим мы сами.
Оскар залпом выпил свое пиво, поморщившись от его мерзкого вкуса. Теперь, он был уверен, организм оставит всякие попытки бороться со сном. Нужно только успеть поговорить с этим молодым и горячим парнем, чтобы он не вздумал перестать считать его, Оскара, лидером.
- Ладно, забудем о мелочах жизни. Перейдем к делу. Где конкретно было совершено нападение?
- Насколько я знаю, около заброшенного городка. К… К… Кислёд, вот как. К западу от Веспрема. К сожалению, эти данные не могут считаться стопроцентно достоверными, так…
- Стоп, стоп! Ты заговорил, как разведаналитик. Нам это ни к чему. В принципе, большая точность не нужна.
Оскар хотел говорить и дальше, но в это время скрипнула дверь и по лестнице стало спускаться маленькое существо. Голову Энквиста тут же посетила новая идея.
- Посиди немного вдвоем с пивом, хорошо? - сказал он Рихарду и прошел к стойке.
- Как дела? - спросил он карлика, который однажды обещал ему содействие. Заодно он помог малютке перетащить к столику тарелки и кружки, выданные Анной. Лилипут настороженно блеснул маленькими, глубоко посаженными глазками:
- Мне не нужна твоя лживая участливость. Говори прямо: что тебе надо. Ты все-таки угодил в беду?
- Ох, дружище, я в беде постоянно и уже привык. Но от тебя мне нужен только совет, или консультация, называй это как хочешь.
- Я не даю консультаций и советов. Можешь уходить.
- А если подумать? - Оскар быстро, с громким щелканьем окружил тарелку супа шестью золотыми кружками.

Предыдущая страница 6 Следующая страница


7 Игорь Борисенко

Карлик нервно облизнул блеклые губы белым языком и шумно вздохнул:
- Говори.
- Приятно иметь с тобой дели. Мне не нужны твои тайны или сообщники. Скажи только, где такие, как ты, прячут беглецов. Помнишь, ты обещал спрятать меня, когда я пришью толстого Ференца?
Карлик прищурился, опять запыхтел и сердито буркнул:
- Ты задаешь очень опасные вопросы. Зачем тебе знать такие вещи? Ладно, я расскажу тебе. Мы прячем беглецов в старых покинутых деревнях.
- Полиция об этом знает?
- Знает, конечно. Но у них никогда не хватит сил, чтобы прочесать как следует все наши стороны.
- А если они очень хотят найти этого беглеца? Так сильно, что готовы даже процедить воду в Балатоне?
- Тогда они найдут его. Кого ты имел в виду?
- Он румынский шпион.
Карлик вздрогнул и отшатнулся прочь, вытянув от себя маленькие уродливые ручки.
- Не говори таких слов!! Мы никогда не имеем дела с такими тварями!!
- И ты даже краем уха не слышал, как скрываются от полиции «эти твари»?
- Нет! Нет! Уходи от меня со своими вражьими вопросами!
Оскару пришлось выполнить последнее пожелание собеседника, потому что он не желал, чтобы тот окочурился прямо в кабачке. Лицо Рихарда скривилось, когда старший товарищ передал ему содержание разговора.
- Я сказал тебе сразу, что мы никого не найдем. Если вообще есть кого искать.
- Но попытка - не пытка! Давай подумаем сами. Если б мы совершали террористический акт всегосударственного масштаба в такой милитаризованной стране, как Венгрия, то, во-первых, пути отступления продумали заранее. Я - чужак в этой стране, и мне надо скрыться. Лучше всего затеряться там, где таких чужаков как можно больше. Где в Венгрии много иностранцев? В столице - чересчур опасно. Но где еще?
- Где? - тупо повторил Рихард.
- Слушай, чему тебя в школе учили? Подумай немного. Очень немного!
- Ты брось свои гнусные намеки! Говори прямо - где?
- На Балатонских курортах, балда ты баварская! Мне эта мысль пришла, когда я говорил с карликом.
- Ха! Ты думаешь, один такой умный?
- По крайней мере, ты точно не такой умный!
Даже в полусумраке было заметно, как Рихард покраснел и надулся. Однако сказать ему было нечего, только через минуту времени и пару глотков пива он буркнул:
- Все равно, кто-то в контрразведке мог догадаться.
- А мог и не догадаться. Или догадаться - догадался, но не нашел.
- Как так?
- Смотри: бесплатный урок конспирации. Ты приезжаешь в Венгрию за два месяца до дела, прожигаешь жизнь на курорте, девочки там, вино, тусовка, множество друзей. Небольшая ловкость нужна, чтобы незаметно исчезнуть на пару дней. Потом приезжают мрачные типы из контрразведки и спрашивают администрацию: «Кто появился за эту неделю?» Про нашего таинственного диверсанта не вспоминают. Логично?
Рихард молча пожал плечами, видно ему уж очень не хотелось признавать правоту Оскара:
- Если ты об этом сообразил, то и они могли!
Оскар в ярости хлопнул по крышке стола ладонью - этот тупоголовый баварец окончательно вывел его из себя, переборов даже сонливость и всегдашнее спокойствие. Ему хотелось заорать во весь голос: «А они тоже двадцать пять лет занимаются разведкой и шпионажем?!» Но вместо этого он почти спокойно сказал:
- Мне надоело твое брюзжание. Иди, возвращайся под теплый бочок к своей Маришке, или как там ее, я лучше один. Мои старые расшатанные нервы в один прекрасный момент не выдержат твоего нытья, и я проломлю твою пустую башку.
- Может, попробуешь? - блеснул зубами в улыбке Рихард.
- В другой раз. Сейчас ты предупрежден, а т таких лосей, как ты, нужно нападать коварно, неожиданно!
- О, это ты умеешь, я видел! - Рихард в три больших глотка допил пиво из последней кружки и, потянувшись, зевнул во всю мощь своего рта. - Ну ладно, нафталиновый оптимист!! Куда мы двигаем, удели мне эту крупицу знания из своей необъятной сокровищницы мудрости!!
- Вот! Ты должен всегда ко мне так обращаться! - проворчал Оскар. Помедлив, он добавил нехотя: - У тебя есть карта Венгрии?
Рихард выложил на стол изрядно замусоленную туристическую схему. Оскар несколько раз ткнул пальцем:
- Вот он, Веспрем. Где-то рядом все произошло. Что у нас ближе всего к нему? Это забавное место называется Балатонфюред.
- Туда мы и поедем, папочка?
- Умный мальчик! Можешь хлестать пиво до обеда. Папе очень нужно немного поспать.

18. ДЬЯВОЛЫ ПРИДУТ ЗА НИМ!

Сзади отдалялась Балатони, закрываемая серыми заборами военных заводов. Они ехали по плохонькой разбитой дороге в большой дюралевой телеге, запряженной седым от старости мерином. Возница был таким же седым, как его конь. Старичок постоянно неразборчиво ругал животину, несильно дергая вожжи, но к увеличению скорости это не приводило. Оскар сидел на самом краю телеги, разглядывая медленно ползущие мимо окрестности. Заводы уже сменились помойками, те - вырубленными рощами и лугами, поросшими желтеющей травой. То там, то сям по лугам бродили одинокие коровы или овцы, охраняемые дедами и бабками. Мутная вода Шарвиза, через который они проехали, тоже отливала желтизной. Берега покрывал мусор и разводы красного цвета. Рихард на эти ужасные индустриальные пейзажи не смотрел - он лежал, вытянувшись во весь рост, и слушал свой плеер, корпус которого одновременно закрывал от солнца его лицо. Отличные германские наушники, произведенные еще двадцать лет назад, до сих пор не выпускали наружу ни звука. Скоро немцу надоело, что на каждой выбоине плеер качается и норовит свалиться. Он сел и снял с головы наушники.
- О чем ты думаешь? - спросил он раздраженно. - Это самое медленное путешествие, в котором я принимал участие! Мы умрем от старости, прежде чем доедем до места. По крайней мере, ты точно помрешь.
Оскар улыбнулся и молча подобрал с кучи тряпья на дне телеги наушники. Из недр маленьких чашечек вырвались заунывные скрипы и вой, которые почти заглушали предсмертные хрипы певца:
- Die Stadt ist todt… todt. Balde sterbe du auch. (Город мертв… мертв. Скоро ты тоже умрешь (нем.)).
- Индастриал? - пренебрежительно спросил Оскар, отдавая наушники. Рихард надменно хмыкнул:
- Что бы ты в этом понимал, старик! Это новейший стиль под названием «визеринг дэс метал».
- Очень подходит для всего, что вокруг. Особенно к тем двум испуганным овечкам на лугу.
- По-моему, ты хочешь поиздеваться над классикой жанра. Лучше скажи, что мы будем делать, если вдруг приедем в Балатонфюред еще живыми. Может, там прямо на въезде, прямо за плакатом «Добро пожаловать!» висит объявление: «Господин, которого очень разыскивают два других господина, живет там-то»?
- Когда придет время, мы сообразим. Мне кажется, что везение, которое уже долгое время мне сопутствует, еще не кончилось, и все пойдет, как по маслу.
- Боже мой! Я, оказывается, еду с человеком, управляемым судьбой и фортуной! Только этого не хватало. - Рихард раздраженно напялил на голову наушники, закрыл голову курткой и снова улегся на дно телеги.
Оскар, потеряв одного собеседника, тут же нашел себе другого - старика - возницу
- А что, любезный, далеко ли то место, куда ты едешь, от Балатонфюреда?
Старик встрепенулся и мелко засмеялся, будто застучал маленьким молоточком по наковаленке:
- Оши - он уже скоро. А до Фюреда ехать поди до вечера, дорогуша!
- Ладно… Чем ты занимался в столице? Торговал?
- Ага. Картошка вот, уже выросла. Целую телегу продал. Лето работы и двадцать шесть золотых в кармане!
- Слушай, старик! - Оскар запустил руку в сумку. - Если я дам тебе золотой, довезешь нас до Фюреда?
- Ох, как… - дедок прямо подпрыгнул на своей кожаной подушке. - Эта… Ведь долго ехать, да и назад-то ночью не попрешься, дорогуша!
- Добавлю серебряник на ночевку.
- Ы-ыых! - выдохнул старик. - Куда уж мне старому против такого соблазна идти!! Повезу.
Он помолчал, потом достал трубку и принялся набивать ее табаком.
- Зря только вы туда едете, дорогуша! - со вздохом пробормотал он и выдохнул сизое облачко с едким запахом.
- Почему? - удивился Оскар.
- Румыны, волки задунайские, чего-то замышляют. Вторую неделю самолеты ихние каждый день рыщут, пушек не слыхать давно. Затевают что-то, мать их. Лучше б вам уехать куда в Европу…
Дорога тянулась мучительно долго. По обочинам проползали однообразные унылые пейзажи, лишь изредка оживляемые ровными квадратами полей пшеницы и ячменя. Большая часть встречавшихся деревушек и хуторов были брошены и наполнены только гнетущей тишиной. Даже не верилось, что где-то существует мир, наполненный самолетами, автомобилями и другими сомнительными прелестями цивилизации.
Старичок непрерывно жаловался на жизнь: на солнце, которое сушит землю и посадки, «наделывает на листья обжоги», на румын, которые опыляют поля ядами, на горожан, платящих мало денег.
Когда солнце нависло над самыми холмами, слева, за красно-зеленой листвой кустарника и заросшими короткой травой лужайками, уже плескался Балатон. Густо-голубая вода простиралась вдаль, сливаясь в нечетком жарком мареве с таким же по цвету противоположным берегом. Плавные изгибы холмов четко рисовались на фоне предзакатного неба…
- Балатон остался прежним! - радостно прошептал Оскар. Он боялся увидеть это прежде прекрасное озеро с загаженной отходами водой и мусором по берегам, но здесь будто бы был уже совсем другой мир. Зеленые деревья плотными или редкими рощицами окружали ласкаемые волнами плоские берега, и только пустые дома на этих берегах и угнетающий вид потрепанных, нежилых громад «Авроры» и «Тюльпана» в Балатоналмеди портили идиллическую картину. Но скоро они выехали из покинутого города и опять очутились на прекрасном берегу, где убегающие от озера холмы покрывала свежая изумрудная трава. На короткое время местность приобрела дикий, необжитый и умиротворяющий вид. Потом снова стали попадаться следы присутствия человека - картофельное поле, огороженное пастбище, покосившаяся хибара с дымом, вьющимся из трубы. Приближался Балатонфюред. Рихард, обняв свою сумку, посапывал во сне, видно, подружка долго не давала ему уснуть перед расставанием. Оскар с наслаждением дал немцу хорошего тычка под ребра. Старик уже давно замолк, обиженный невниманием пассажира, и нахохлился, как замерзший воробей. Перед въездом в город, рядом с раскрашенной в белую и черную полоски будкой, дорогу загораживал шлагбаум. Когда мерин, ткнувшись мордой в пластик, остановился, раздалось кряхтенье. Из будки, сильно припадая на правую, украшенную грубым протезом ногу, вышел солдат в мятой светло-зеленой униформе.
- Здравия желаю! - прохрипел инвалид, вскинув обрубок правой руки к голове, где над щекой вместо глаза расползся похожий на паутину рубец. Мужественно пытаясь выпятить впалую грудь с десятком пластиковых медалей, солдат проверил их удостоверения. Глянув на бумаги Оскара, который по ним числился британцем по фамилии Энсои, он уважительно сказал: - Ага, господин из Англии! Первый раз у нас человек из таких далеких краев.
- А скажи-ка, дружок, - задумчиво спросил Оскар, небрежно сунув в целую руку воина серебряную монетку, - где здесь лучше остановиться? Где повеселее и побольше симпатичных девчонок?
- Я вам так скажу, - солдат говорил, словно рапортуя начальству. - Лучше, чем в «Аннабелле», вам ничего не найти. Проезжайте по улице, - он махнул культей вправо от себя. - С третьего перекрестка увидите за лужайкой ее самую, на бутерброд похожую.
- Спасибо. - Оскар легонько хлопнул солдата по плечу и прыгнул на телегу. - Давай, старик, поехали!
Они наняли комнату, осмотрели ее и спустились вниз, как оказалось, очень вовремя. Постояльцы один за другим проходили в вестибюль и тут же покидали его чуть ли не строем.
- У них такой радостный вид! - пробормотал Оскар, рыская взглядом по сторонам, чтобы выбрать объект для атаки. Немец, полузакрыв глаза, кайфовал под свою дурную музыку.
Еще один человек с грохотом сбежал по лестнице и, проходя мимо, вдруг резко остановился рядом с Оскаром.
- Привет! - радостно сказал он, а огромные, свисающие вниз щеки зашевелились, как одеяло, под которым ворочается спящий человек. - Вы новенькие? Говорите по-венгерски?
Человек шустро вертел головой, стараясь быстрее разглядеть собеседников. Ноги его вообще жили отдельной собственной жизнью, постоянно переступая и тряся складками жира над голыми коленками. Брюхо под рубашкой, сшитой из множества разноцветных галстуков, мерно колыхалось из стороны в сторону.
- Привет! - сказал, в свою очередь, Оскар, но это оказалось единственное слово, которое он успел вымолвить.
- Вы не заняты? - продолжал говорить человек в быстром темпе. - У вас вид праздных лентяев. Пойдемте же со мной в общество таких же, как вы. Не пожалеете! Поговорим с вами по дороге. Если не поспешить - не хватит мест!
Толстячок засеменил к выходу, Оскар двинулся следом, оглянувшись назад, чтобы посмотреть, идет ли Рихард.
- Меня зовут Ван Нес, Михель Ван Нес. Можно просто Майк.
- Я Оскар, он - Рихард.
- А он сам умеет говорить? Ха-ха-ха!! Вы немцы?
- Только он. Я англичанин.
- Ого! Вашего брата я тут еще не встречал. Главным образом, здесь отдыхают немцы, немного меньше греков и итальянцев. Сегодня приехали?
- Буквально полчаса назад.
- О! Именно это называется - с корабля на бал!
- И что это за бал?
- Ну, в общем-то, простая вечеринка, нечто вроде клуба, который собирается раз в неделю в трактирчике «Новый Хордо», чтобы поразвлечься. Только здесь не нужно предварительного членства. Кто пришел - тот в клубе.
- Всего раз в неделю? - Оскар пожал плечами. - Я думал, здесь развлечения каждый день.
Майк захихикал, отчего его толстые щеки мелко затряслись:
- Не волнуйтесь! Все именно так. В какой бы день вы ни приехали, все равно - на бал, потому что здесь празднование бесконечно, были бы деньги. Просто каждый день недели организуется что-то новое, в новом месте, с новыми людьми. Видеть одни и те же рожи да еще в одном и том же месте очень скучно. Поэтому сегодня мы в трактире, завтра - на маленькой оргии в гостиничном номере, потом по квартирам подружек, потом - пикничок на берегу.
За разговором они достигли места, где в широкую лужайку, тянувшуюся вдоль улицы Тагоре, врезался узкий мыс длинных приземистых домов. На самом его конце примостилась небольшая коробка.
- Что-то она мала, - скептически заметил Рихард. Его первые за время знакомства слова едва не вызвали у Майка аплодисменты.
- Это же только вход! - Ван Нес замахал руками так интенсивно, словно боялся, как бы его новые знакомые не повернулись и не ушли. - Венгры ведь так любят подвальчики. Здесь шикарнейший бункер, сейчас сами убедитесь.
Через широкую тяжелую дверь они попали на крутую лестницу, ярко освещенную витиеватыми бра. Внизу спустившихся встречали закрытые сейчас дверки автоматического гардероба, туалеты и главная двустворчатая стеклянная дверь. За ней располагался сам трактир. Хотя это название плохо подходило к большому залу, похожему по форме на лежащую на срезе продольную половинку цилиндра. Трактир должен быть небольшим и уютным, с деревянной посудой и грубой мебелью. Здесь же, в центре, разделяя зал надвое, возвышалась похожая на крепостную стену в миниатюре, сдвоенная стойка бара. Она изгибалась, оставляя в середине немного места, чтобы там могли разойтись две нагруженные пивом грудастые барменши. С одного конца стойки, того, что закруглялся, было пространство для прохода на вторую половину зала, второй конец раскрывался к служебным дверям и огромнейшему шкафу, сплошь заставленному винными бутылками.
Все высокие табуреты у стойки были уже заняты шустриками, пришедшими первыми. Впрочем, Майк не стремился туда. Он увел новых знакомых в глубь второго полузала. Стены, плавно переходящие в потолок, были нарочито небрежно оштукатурены и в полутьме казались сырыми. На самом же деле воздух нисколько не напоминал о мрачном подземелье - здесь было сухо и прохладно. Сейчас, после дня тряски в телеге, открытой палачу-солнцу, это было как нельзя кстати. Они уселись на обитые толстым слоем мягкой кожи лавки, стоявшие рядом со столиками на шестерых - по три места с каждой стороны. Майк занял место справа, Оскар и Рихард - слева. В полумраке помещения толстая бесформенная фигура Ван Неса стала похожа на сваленную к стене кучу навоза. В зале царил эдакий «средневековый» сумрак. Вверху, у потолка, горело множество свечей, а люстрами служили деревянные колеса от древних телег. Оскар надел снятые было очки, чтобы разглядеть освещение подробнее. Свечи оказались настоящими, а колеса, скорее всего, «выстругали» из пластика.
- Что будете кушать? - ласковый голос заставил всех обратить взоры на его обладательницу. Над столиком склонилась белокурая официантка в средневековом наряде с чепчиком. Правда, длина ее юбки была настолько мала, что средневековая женщина в ней умерла бы от стыда.
- Э, закажите что-нибудь невкуснее, на ваше усмотрение, дружище! - попросил Оскар. Незнакомый аромат, исходящий от девушки, вкупе с полутьмой слегка закружили ему голову. Официантка, записывая заказы в маленькую книжечку, непрерывно демонстрировала красивые зубы в обворожительной улыбке девушки с обложки «Плейбоя». Приняв заказ, она ласково прощебетала:
- Подождите, пожалуйста, десять минут. Сейчас очень много заказов. Извините!
- Какие здесь, ммм, симпатичные девицы! - восхитился ей вслед Оскар.
Майк довольно захихикал:
- Весь город полон ими. Со всей Венгрии они сюда съезжаются, говорят, не без помощи правительства.
- Как это? - заинтересованно спросил Рихард. Красивенькая официантка не оставила равнодушным и его молодой организм.
- А вот так. Кроме прочего, мы здесь - быки-производители. Венгерские мужчины плохо справляются со своими данными природой обязанностями. Они поражены стрессами, отягощены заботами, им не хватает времени на любовь к женщине. Мы куем здесь следующие поколения солдат для страны. И хоть нас здесь мало, мы вносим посильный и весомый вклад. Контрацептивы на Балатоне вне закона. Здесь даже от триппера лечат за счет государства, если па твоем счету достаточно беременностей.
- И долго вы здесь?
- Около семи лет, с необходимыми перерывами - чтобы меня насильно не натурализовали и не забрали в армию. На Балатоне такие хитрости сходят с рук. За эти долгие годы я настрогал, должно быть, уже тысячу маленьких сопливых венгров. К сожалению, точную статистику никто не ведет.
- И ты их посещаешь, даришь конфетки и куклы? - усмехнулся Оскар.
- Нет, конечно. Их здесь нет, детишек. Забеременевших девушек отправляют по домам, а сюда набирают новых. Уловили прелесть бытия в этом месте? Каждые три-четыре месяца женское население почти полностью меняется. Perpetuum mobile! Никаких шансов для скуки и ссор с надоевшей подружкой.
- Да, веселая жизнь, - Оскар почесал щеку. Рихард ерзал у стеночки, шаря по карманам:
- Дьявол!! Сигареты остались в сумке. Здесь можно разжиться?
- Да, но дорого. Здесь вообще дорогая жизнь - кроме женской любви, конечно.
- Но, простите за нескромный вопрос, на что же вы все здесь живете?
- Кто как, - Майк беззаботно пожал плечами. - Я, например, ограбил банк в Карлсруэ.
- Ого!! - воскликнул Рихард, но Оскар не понял, к чему именно относилось восклицание немца - к признанию толстяка или к огромному, заставленному снедью подносу, который с трудом принесла давешняя официантка. Майк принял это на свой счет и скромно потупился.
- Здесь много таких, - смущенно забормотал он, при том не забывая ловко переставлять на стол тарелки и бутылки. - Кто-то убил богатую жену и удрал от разъяренных родственников, кто-то обжулил пару тысяч земляков и дал деру. Я лично не встречал здесь много честных богатых людей - все больше наш брат, преступник.
Рассказ Майка слушался в пол-уха, если вообще слушался. Истекая слюной, новоприбывшие жадно глядели на ковер яств, скрывший под собой полированное дерево столешницы. Там были несколько салатов в глубоких розетках из тонкого стекла, изогнутые жареные рыбы, прятавшиеся в горках на удивление ровной мелкой картошки с крапинками черного перца горошком. В котелке с прозрачной многогранной крышкой еще булькали в горячем красном соусе зразы. На большом блюде лежало несколько яблок с вынутыми сердцевинами - туда сунули яйца, в яйца вместо желтков - маслину, в маслину - жареный фундук. И конечно, были бутылки - множество бутылок в плетеных из прутиков чехлах.
- Ух ты, - сказал, наконец, Рихард. - Вы здесь жируете, господа!! В Секешфехерваре кормежка гораздо хуже.
- О да!! - трагически воскликнул Майк. - Когда я впервые появился здесь, то был даже худее вашего старшего товарища, юноша, а теперь я жирная свинья! Для слабовольных людей здесь слишком много соблазнов. И, конечно, вся эта съедобная радость влетает в копеечку. Сегодня я вас угощаю, но если у вас туго с деньгами, то лучше не задерживаться в этом царстве порока, а то однажды вас заберут в концлагерь за долги.
- Я думаю, поговорить о плохом мы сможем и потом, - заявил потирающий руки Рихард. - Я больше не могу смотреть на стол и не ощущать во рту все его великолепие!
На какое-то время их жизнедеятельность ограничилась пережевыванием, запиванием и редкими похвалами повару. Но вскоре какой-то тип во фраке на голом теле заорал от бара:
- А вот и дамы, господа!!
В полутьме трактира появилось расширяющееся белое пятно - то была толпа девушек, наряженных в одни и те же платья. Впрочем, платья - слишком сильно сказано. Больше всего их одежды походили на куски «трубы» из синтетической материи - как огромный чулок с обрезанной ступней и натянутый до подмышек, только немного менее прозрачный. Майк вскочил, расплескав по своим толстым щекам вино, и принялся выбирать девушек для себя и своих новых друзей. То ли он немного забылся, то ли уже окосел от выпитого вина, но девушек оказалось всего две: одна, высокая, с длинными волосами цвета хлопка, села к стенке напротив Рихарда, а другую, миниатюрную и черноволосую, толстяк усадил с краю на той же лавке. Получилось, что он сидит между двумя соблазнительными дамами, а его приятели остались в обществе друг друга. Ван Нес сразу принялся болтать всякую чушь, вертя головой от одной соседки к другой, а в зале девушки, которых еще не выбрали, рассаживались по свободным местам. Рядом с Оскаром тоже кто-то опустился на скамью, но он сам в это время смотрел, как девушки, которым не хватило мест, молча покидают зал.
- Почему они уходят? - спросил Оскар, но вместо Майка ему ответила новая соседка:
- Ты что, в первый раз здесь?
- Точно! Я приехал только сегодня, - ответил Эпквист, поворачиваясь к пей. Девушка была увита мелкими кудряшками.
- Па-аанятно - она растянула губы огромного рта в кривой улыбке, обнажившей длинные и желтые передние зубы. - Что ж им, стоять у стеночки и ждать, чтобы кто-то передумал? Покурят сейчас у входа - может, какой опоздавший их подберет. Ты налей-ка мне лучше вина, приятель, а то что-то у меня горло пересохло.
Оскар безропотно потянулся за бутылкой, думая, что сегодня с девушкой ему не повезло - обе дамочки напротив казались гораздо более приятными, по крайней мере, внешне.
С девушками застолье стало гораздо веселее и пьянее. Майк непрерывно рассказывал идиотские анекдоты - главным образом, про евреев и румын, девицы оглушительно ржали. Рихард несколько раз вставал, чтобы перегнуться через стол и шепнуть на ушко блондинке нечто загадочное. Оскар кушал и вяло отвечал требующей внимания соседке. Девица почти ничего не ела, но вина поглощала больше, чем две другие, вместе взятые.
- В темноте ты похож на женщину со своим хвостиком на затылке! - бормотала она между частыми и мелкими глотками. - Мужчина - ик - должен быть здоров и силен, как бык!
Последнюю фразу она сказала, кажется, не в первый раз. При этом она бросила жадный взгляд через плечо Энквиста, на Рихарда. Неприязнь взаимна! - подумал Оскар. Наверняка Кудряшка сейчас думает: «Сегодня мне не повезло! Тот здоровяк у стенки значительно симпатичнее этого тощего старого урода!»
Брюнетка, попросившая называть ее Пенелопой, кривляясь, спросила у Рихарда:
- Что занесло вас сюда, господа?
Немец растерянно выпятил губу (он еще не успел как следует напиться):
- Ну, просто так… как всех.
- Вообще-то мы ищем одного парня, который забыл нам отдать кое-какие деньги, - любезно вставил Оскар, гораздо менее любезно пиная при этом Рихарда под столом - Месяца три-четыре он уехал в ваши теплые края из Веспрема, не дождавшись нас, хулиган.
Брюнетка укоризненно посмотрела па Оскара - она хотела поболтать с этим симпатичным здоровяком, а тут встрял этот невзрачный тип.
- Да-да! - виновато затряс головой Рихард. - Он босс, он знает больше меня. Я так, телохранитель.
Блондинка у стены посмотрела па Пенелопу с язвительной усмешкой на губах.
- Что за парень, Оси? - спросил Майк. Одновременно он правой рукой ловил вилкой юркую картофелину на тарелке, а левой обнимал девушку за талию. Тем не менее, в глазах толстяка Оскар заметил затянутое хмельной поволокой подозрение.
- Мы не знаем его в лицо, дружище. Это… наш друг по переписке.
- Как же вы хотите его найти? Ведь имя свое он в письмах к вам тоже забыл указать?
- Точно.
- Тогда вы в дерьме, - прошамкал Ван Нес набитым ртом. - Здесь много народу приезжает, уезжает, опять приезжает…
Оскар спокойно повернулся к немцу. Тот заметно помрачнел, и даже глупые заигрывания блондинки не отвлекли его от плохих мыслей. «Я же говорил!!» - было ясно написано у него на лице, когда он тоже повернулся к Оскару.
- Вполне возможно, мы как-нибудь на него выйдем. Неужели ты думал, что мы найдем его в первый же вечер нашего пребывания здесь? Нет, черт возьми! Это долгая и кропотливая работа! Вообще, сегодня мы плюнем на нее и оторвемся с девочками и вином!! - воскликнул Оскар и ущипнул за задницу свою кудрявую соседку. Та взвизгнула, а остальные весело засмеялись. Рихард, потянувшись к блондинке, опрокинул на стол полный бокал вина. Девицы от души завопили, спрыгивая со скамеек.
- Брр! - пробормотал немец, обведя собутыльников мутным взглядом. - Меня немного мутит. Наверное, я перегрелся на солнце во время нашей сегодняшней поездки.
Девицы смотрели па него удивленно - такой здоровый парняга и так слаб па выпивку!
- Давай выйдем! - хрипло попросил он Оскара. Тот понимающе покачал головой.
- Пойдем! - согласно сказал он и похлопал но плечу Кудряшку. - Вставай, милая!
Девушка была уже совсем пьяная. Взглянув на Оскара мутным взором, она поднялась на подгибающихся ногах.
- Уже идем, да? Ну, хорошо, пошли. Я сделаю тебе минет, если хочешь! Только никакого анального секса - это слишком больно для меня! - вставая, она забыла поставить на стол свой бокал с вином и теперь, говоря, проливала его содержимое на свое белое платье. Со стороны казалось, будто у Кудряшки разбит нос и кровь капает на грудь и живот.
- Нет, нет, подружка! - медленно, чтобы было подоходчивей, сказал ей Оскар. - Мы ненадолго выйдем подышать воздухом, а потом вернемся. Ты подожди тут - смотри, из той бутылки ты еще не пила.
Девушка махнула рукой, пытаясь поставить бокал на соседний столик, промахнулась, но со второй попытки все-таки попала. Рихард что-то шептал блондинке, поэтому уйти они не успели. Кудряшка снова повернулась к Оскару.
- Что ты стоишь? - возмутилась она, пытаясь залезть рукой в шорты Эиквиста. - Снимай штаны, п-придурок!
Оскар схватил ее за запястья и развел руки в стороны. Девица резко вырвалась, потеряла равновесие и уселась на пол. Оскар отвернулся и пошел к выходу.
Наверху, под бордово-фиолетовым ночным небом, он, наконец, вздохнул спокойно, в прямом и переносном смысле. Приставучая мадмуазель осталась в подвале вместе с немного душной атмосферой.
- По-моему, ты что-то хотел сказать? - быстро спросил он Рихарда, едва тот появился в бледном свете редких фонарей.
- Ага! - немец закурил и выпустил в небо большое облако дыма. Облако повисло на месте, словно не желало покидать хозяина. - Там, внизу, не стоит болтать лишнего. В столиках и стенах полно жучков, да и девки - с виду тупые, как полена, а кто знает, какие они на самом деле?
- А я ничего опасного и не сказал! - пожал плечами Оскар. К ним подошли несколько девушек, одна из которых без обиняков спросила:
- Мужчины, вам нужен секс?
- Пошли отсюда все, быстро! - лениво рявкнул Рихард, вынув ради такого случая сигарету изо рта. Девицы так удивились подобному способу общения, что даже забыли огрызнуться - просто исчезли в темноте за углом здания. Но тут на смену им наружу выползла изрядно протрезвевшая, но еще качающаяся Кудряшка.
- А-а-а!!! - истерично завизжала она, увидев своих недавних обидчиков. - Вот вы где, импотенты, педики!!
Рихард замахнулся на нее кулаком, но девица на удивление проворно повернулась и нетвердой походкой быстро пошла прочь. Ей навстречу из темноты выползла длинная мужская фигура - какой-то опоздавший. Нервно озираясь по сторонам, он наткнулся взглядом на Оскара и вздрогнул. Держась рукой за стеночку, словно опасаясь рухнуть, он спешно отошел за угол. Оттуда послышалось шушуканье, а потом громкие восклицания:
- Нет уж, отвали!! С нас хватит прошлого раза, извращенец!! Пошел отсюда!!
- Ого! - удивился Оскар. - Здесь, оказывается, можно встретить неприступных девушек!
Рихард метко бросил в урну окурок и усмехнулся:
- Сплошная фантастика! Сначала двое симпатичных мужчин отшивают девушек, потом девушки отшивают симпатичного мужчину! И это называется Балатоном! - он глубоко вдохнул, потягиваясь. - Ну что, уходим?
Его глаза отчетливо подсказывали Оскару другой ответ.
- Да зачем? Я же видел, как тебе понравилась та блондиночка - так погуляй!
Они спустились обратно в зал. Там уже было полно громких криков, неловких танцев и всякого бесстыдства. Некто со спущенными штанами спал прямо на стойке бара, и никто его не тревожил.
Пенелопа уже сидела на коленях Майка и обнимала его за шею. Они вдвоем пытались пить вино из одного широкого бокала, но это им удавалось плохо - большая часть жидкости попадала па рубашку толстяка. Блондинка угрюмо ковыряла вилкой полусъеденную форель, по, увидев Рихарда, засияла, как включенная в сеть лампочка.
- Н-ну как, полегчало? - спросил Ван Нес, после каждого слова дурашливо прыская от смеха, потому что Пенелопа шарила рукой у него в штанах, а языком слизывала вино, текшее по толстым щекам.
- Все нормально! - заверил его Рихард и в подтверждение этого залпом выпил большой бокал с вином. Оскар развалился на скамеечке, намереваясь наесться как следует, но тут он заметил давешнего долговязого мужчину, который воровато крался вдоль зала, словно вышедший на ночную кормежку трусливый кролик. Подойдя к столику, за которым спал очередной хлюпик, не выдюживший темпов пьянки, он заговорил со скучавшей девушкой, которая напилась еще не так сильно. Оскар показал на эту картину пальцем:
- Что это за страшилище? Никак не может снять девочку! Пенелопа оторвалась от облизывания Майка и посмотрела в указанном направлении:
- А, этот придурок, Тарик. Я знала, что все турки - извращенцы, но даже не могла предположить, какие! Он сначала притворялся нормальным, мог даже пошутить, поболтать перед сексом, пил мало. А потом его словно подменили. Я после этого с ним была один раз и больше ни за что не пойду. Он такие вещи делает - лишь бы женщине побольнее было, бьет, царапает. Потом заснет и всю ночь орет: «Ай, у них маски!! Они чудовища!! Они нас сожгут!!» С ним никто не пойдет, только какая-нибудь новенькая дурочка.
Майк, наверное, обиделся, что девица отвлеклась от него так надолго. Шутливо шлепая по заднице, он заставил ее слезть с колен:
- Подожди, милая, мне захотелось доесть вон ту симпатичную рыбку.
Но есть Ван Нес не стал, а обратился к Оскару:

Предыдущая страница 7 Следующая страница


Рекреация 8

- Смотри, вон ту дурочку он снял и поволок в свою берлогу! Выходит оттуда только ночью, будто он вампир или оборотень. Да-да, не смейся! Он света боится до смерти. Я однажды стоял наверху - как вы сегодня, ну, плохо мне стало, я в сортире проблевался - и туда, подышать. Тут он ползет.
Вдруг увидел - вдалеке идет патруль жандармов, а в руках у них мощные фонари. Он их увидал да как бросится наутек, только пятки сверкали!
- Он мне сказал, что скоро придут дьяволы и заберут его с собой в ад! - добавила Пенелопа, - И вообще, хватит про него! Я хочу съесть тортик, Майк!
- Оф-фициантка! - заорал тот, пытаясь встать. Столик задрожал, посуда зазвенела, но устояла. Оскар ласково усадил разбушевавшегося собутыльника обратно. На некоторое время Эиквист погрузился в раздумья. Какая странная личность, этот турок. Он чего-то боится - чего-то, что очень сильно повлияло на его психику. Что могло случиться здесь, в этом огромном вертепе? Может, ночью его посетили страшные инопланетяне и пообещали забрать с собой? А что, спьяну людям и не такое видится. И все же, турок слишком выделялся на общем фоне безмятежных и безудержных пьяниц. Может, это знак свыше? Тут Оскара обдало облако перегара - это уже хорошенько поддавший Рихард просяще шептал в ухо:
- Давай пересадим ко мне Чабу, а?
- Пожалуйста! - согласился Оскар, выходя из задумчивой прострации. На столе уже стоял торт, украшенный взбитыми сливками. Блондинка с трудом перелезла через веселящегося изо всех сил Майка, но садиться не стала, а поманила Рихарда из-за стола. Обняв немца, девица потащила его вглубь зала, где негромко играла музыка. Оскар сел и принялся за торт, который так ему понравился, что он съел три куска. Все это время он иногда оглядывал полутьму зала, но нигде не мог разглядеть покинувшую их парочку. Перемазанный в торте Майк с поклоном, во время коего он едва не рухнул лицом в остатки торта, извинился и сказал, что им с Пенелопой пора идти. Поддерживая друг друга, они исчезли тоже. Оскар остался один. Он опять обратил свои мысли к загадочному турку, вспомнив его взгляд, перехваченный наверху, у входа в кабачок. Он уже видел подобный - в Камеруне, у негров, которых легионеры вытаскивали из хижин на воздух. Негры точно знали, зачем их выволакивают наружу - для того чтобы отвести к большой яме в джунглях и убить. В их глазах не было ни надежды на спасение, ни даже желания бороться. Обреченность и смерть - только это у них и оставалось.
Те немногие, что еще не упали и не ушли, загалдели, вернув Оскара к жизни. Человек во фраке па голом теле, в съехавшей далеко набок бабочке, орал на весь зал:
- Игра! Игра! Конкурс на лучшую игру! - Все заревели, запищали, заулюлюкали, вздымая вверх руки.
- Испытания астронавтов! - заорал кто-то гулким голосом с противоположного конца зала. Все дружно зафыркали, а человек во фраке крикнул в ответ:
- Ну, нет, здесь и так довольно наблевали.
- Кто быстрее высосет бутылку! - негодующий вой был еще громче, таким, что никто не расслышал очередную остроту ведущего. Дальше предложения посыпались, как из рога изобилия:
- Метание ножей!
- У кого голова крепче!
- Кто первым съест тарелку!
Оскар встал, громко свистнув, чтобы привлечь внимание разгоряченного зала:
- Я знаю одну очень веселую спортивную игру специально для большой вечеринки! - Пьяницы обратили к нему свои опухшие рожи и заинтересованно молчали. - Правила очень просты: нужно остаться самым чистым!
Сказав последнюю фразу, Оскар взял в руки остатки торта, немного покачал им, будто взвешивая, а потом с размаху залепил кремом в лицо одному из сидевших за соседним столиком. Зал завизжал от восторга. Мужчины и женщины вскочили на ноги, вырывая друг у друга тарелки, кидаясь салатами, пудингами, тортами и даже кучками спагетти.
- Тортов! Тортов! - кричали сразу десяток голосов. Под всеобщий шум Оскар, нагнувшись, с минимальным количеством пятен на одежде пробрался к выходу и снова оказался на чистом ночном воздухе. Постояв немного, он быстрым шагом пошел в гостиницу.
В большой комнате номера по полу была разбросана одежда, а на кровати посапывала в сладком сне блондинка. Она лежала на животе, и белые круглые ягодицы тускло освещались светом луны. Шторы, сдвинутые открытой балконной дверью, колыхались под дуновением прохладного ночного ветра. Оскар вышел на балкон. Рихард сидел там в плетеном кресле и пускал к звездам сигаретный дым.
- Как дела? - тихо поинтересовался Оскар.
- Уснула, сучка! - беззлобно выругался немец. - Да и вообще, сильно она напилась. Ничего у нас толком не вышло. Зато у меня появился шанс спокойно посидеть под звездным небом и предаться хмельному философствованию о смысле жизни.
- Тогда мне очень жаль будет грубо прервать тебя.
- А что случилось, пока мы отсутствовали?
- Это случилось еще когда вы присутствовали. Но, может быть, ничего серьезного. Просто мои инстинкты велят мне проверить одну личность - только и всего.
- И кого?
- Помнишь верзилу с испуганным взглядом, которого мы видели около входа в «Новый Хордо»?
- Он? Ну, личность, действительно, подозрительная. Но не может ли это дело подождать до утра?
- Не забывай, мы не одни жаждем найти нашего незнакомца. Не исключено, что нам дорога каждая минута.
- Хорошо, я понял, - немец встал, выпрямляя в свете звезд и луны свое мускулистое тело. - Через минуту буду готов.
Оскар снял с лица повязку, в которой ходил весь день и полночи, чтобы сменить ее очками. В ночных прогулках полезно иметь инфравизор. Пистолет был заткнут за пояс. Оставалось дождаться Рихарда.
Когда они вышли в коридор, немец замялся.
- В чем дело? - спросил Оскар.
- Что делать с девкой?
- Ничего. Пусть спит. Я думаю, мы в любом случае не задержимся надолго.
- Gut. Куда мы идем?
- Нужно узнать, где живет турок. По пути «домой» я узнал у портье номер Майка. Зайдем, спросим у Пенелопы, как нам найти парня.
Они поднялись на этаж выше и постучали в дверь нужного номера раз, другой, третий, но никто не отвечал.
- Похоже, Майк почует сегодня в другом месте, - криво ухмыльнулся Рихард.
- А вот и пет, - возразил Оскар. - Я ведь спросил у портье, ту! он или нет. Так что двадцать минут назад он был в своем номере с дамой. Неужели в их состоянии они могут куда-то уйти?
- В их состоянии они хрен встанут открыть нам дверь.
- И неужели мы уйдем, опустив руки?
Рихард пожал плечами и внезапно налег на дверь своим мощным плечом. Замок жалобно крякнул, тут же сдавшись этому могучему напору. Взломщики быстро проникли внутрь. Здесь тоже пол был завален смятой одеждой, залит светом луны и овевался нежным ветерком, дувшим из раскрытой балконной двери.
- Знакомо, не правда ли? - прошептал Оскар, кивком показывая на кровать. Там, окруженный кучами смятых простыней и висящих па краю подушек, похрапывал Майк. Пенелопа лежала на его брюхе, прижав колени к толстым бедрам любовника и зарывшись носом в шерсть на груди толстяка.
- Неслабо кипела их страсть! - восхитился Рихард. - Заснули в процессе.
- Подними-ка ее понежнее, - скомандовал Оскар, подходя к изголовью кровати. Рихард взял девушку и легко поднял ее в сидячее положение. Мгновение оба заинтересованно рассматривали небольшую крепкую грудь с красивыми сосками, чуть круглый животик и остальное под ним. Потом Оскар ухватил Пенелопу за щечки и осторожно потрепал из стороны в сторону. Девушка что-то неразборчиво пробормотала, пытаясь выбраться из хватки и жалобно морща личико. Этим она только сделала себе больнее и тогда слегка разлепила веки.
- Отпусти-ии-и! - захныкала она.
- Где живет Тарик? - тихо, но грозно спросил Оскар и повторил громче: - Где живет Тарик? Где живет Тарик?
- Он живет в коттедже на берегу… Отпусти, мне больно!!
- Номер, улица?
- Я не знаю-юю!! От речного вокзала третий влево… Оскар осторожно отпустил щеки Пенелопы и сделал знак Рихарду. В этот момент девушка дернула плечами и вырвалась из рук немца. С размаху она шлепнулась па грудь приятеля, отчего тот громко застонал и открыл глаза.
- Ты что? - прохрипел он.
- Меня пытали!! - заплакала Пенелопа, сползая с Майка па кровать. Проморгавшись, Ван Нес оглядел залитую лунным светом комнату - она была пуста.
- Тебе показалось, кошечка. Спи спокойно. - Однако и без его успокоений Пенелопа спала, хотя и со слезами на глазах.

* * *

- Мы забыли спросить, где находится речной вокзал! - Рихард раздраженно глядел на блестящие серебром жестяные крыши коттеджей. Их было довольно много - полоса домиков тянулась вдоль берега километра на два. Очевидно, те, что стояли в тени деревьев около самого озера, стоили больше, а те, что теснились дальше на берегу, - меньше.
- Ничего, мы ведь не всемогущи! - пожал плечами Оскар. В такую светлую ночь этот жест был прекрасно виден. Если его коттедж рядом с речным вокзалом, то он стоит у самого озера. Мы сейчас пойдем вдоль по берегу и, наверное, как-нибудь сможем узнать этот чертов речной вокзал!
Им не пришлось долго идти - они вскоре увидели перед собой большое и темное здание, по форме похожее на перевернутый утюг. Вокруг него расположились такие же темные и тихие коттеджи - только где-то вдалеке виднелись отсветы ярких огней и слышались звуки музыки. Очевидно, там собрались самые стойкие пьяницы - остальные в этот предутренний час уже мирно спят. Нужный им домик имел весьма скромные размеры, но вокруг него стояло несколько деревьев с пышными кронами - наверняка, днем дом выглядел очень мило и уютно.
- Нам предстоит потревожить покой еще одной пары! - усмехнувшись, пробормотал Оскар.
- Без проблем! - Рихард выставил сжатые кончиками большой и указательный пальцы. - Как ты думаешь, нам может понадобиться оружие?
- Запросто, - Оскар поиграл «глоком». - Но лучше его не выставлять сразу.
Кивнув, Рихард вынул из кармана громадный пистолет с квадратным в сечении затвором, марку которого Энквист не мог разобрать в темноте. Немец небрежно сунул его за пояс на спине. Они осторожно подобрались к двери и стали по сторонам. Потом Рихард одним пинком высадил дверь и ворвался внутрь. В коттедже была только одна комната, от которой стойкой отгородили подобие кухоньки. Кровать стояла в дальнем углу, у окна, и турок раскинулся на ней. Девицы нигде не было видно, хотя на спинке плетеного кресла висело нечто, похожее на трусики. Едва немец ворвался в комнату (а Оскар еще только заглянул в дверь), Тарик неуклюже вскочил с кровати и выхватил откуда-то небольшой автомат с глушителем. Рихард в прыжке пнул противника в руку, и очередь прошила потолок с противным визгом крошащегося дерева. Немец неловко упал рядом с долговязой фигурой, упираясь ей в ноги, но Оскар уже был рядом, целя прямо в лоб трясущегося турка. Одно мгновение Энквисту казалось, что нацеленный пистолет не помешает этому безумному снова попытаться выстрелить. Потом пальцы Тарика разжались, и автомат с гулким грохотом упал на пол. Сам турок, словно жизнь покинула его тело, осел назад на свою измятую и воняющую потом кровать.
- Мы ловкие парни! - поднимаясь с пола, восхитился Рихард. Почесав ушибленный локоть, он добавил: - Хотя и пьяные.
Оскар отсалютовал ему рукой с пистолетом, как когда-то это делали шпагами. Турок, застонав, подобрал под себя ноги и отполз к стене, где сжался в комочек. Было удивительно смотреть, как он сложил свое долговязое тело.
- Нет! Не подходите! - слабо прохрипел он на удивление высоким голосом.
- Ну-ну! - успокаивающе проговорил Энквист, пряча пистолет. - Мы совсем не те дьяволы, которых ты так боишься.
- Все вы ходите в обличьи людском! - турок говорил дрожащим голосом истерика или религиозного проповедника.
- Не дергайся, как баба, которую насилуют. Лучше немного успокойся и подумай: разве дьяволы собирались поговорить с тобой и уйти? Мы не будем тебя даже бить. Пришлось, конечно, применить насилие - но ты первый начал.
Долговязый не хотел слушать никаких доводов, только, как одержимый, мотал головой, вжимался в свой угол и бормотал что-то вроде «изыди, изыди!». Рихард, тяжело ступая, подошел к кровати и отодвинул Оскара в сторону.
- У-тю-тю, сю-сю! - передразнил он. - «Мы не будем тебя даже бить»! Не видишь, что ли - он в этом очень нуждается! Или нет: толпы ученых в лабораториях придумывают разные штуки, облегчающие беседы подобного уровня. Надо уважать их нелегкий труд.
В руках немца появилась авторучка.
- Что там? - поинтересовался Оскар. - Карманная дыба или шприц с «эликсиром правды»?
Не отвечая, Рихард извлек из ручки стержень и, отломив у него кончик, противоположный пишущему, поджег остаток. Турок смотрел на все это застывшим, невидящим взором, и только, когда облако дыма окутало его лицо, длинные руки и похожее на складную вешалку тело вновь задвигались. Он сильно, до слез закашлялся. Дыхание стало хриплым, но ровным.
- Прошу! - Рихард отошел в сторону. - Только будь осторожен, не вдохни остатки дыма. Вообще-то он тяжелее воздуха и должен уже опуститься на пол, но кто его знает…
Оскар недоверчиво покачал головой, но все же опасливо приблизился к кровати.
- Кто ты? - спросил Энквист.
- Я… у-аа-оу!!! - завыл тот таким голосом, какой бывает у людей, притворяющихся, что они вызвали духа и тот вселился в их тело. - Я… капитан Валериу Крайовяну из Румынского Королевского Агентства Информации!
Когда последнее слово слетело с губ долговязого, он вдруг затрясся, а потом стал извиваться, как перерубленный пополам червяк. Через несколько мгновений он успокоился и вдруг снова взглянул на Оскара, прямо в глаза. Это был абсолютно другой взгляд - яростный и осторожный. В нем не было ни готовности отвечать на вопросы, ни прежнего безумного страха и почти полной невменяемости.
- Что вам нужно от меня? - неузнаваемо твердым голосом спросил лжетурок. Оскар вопросительно глянул на немца, но тот только растерянно пожал плечами.
- Пожалуй, нелегкий труд ваших ученых все-таки пропал даром, - вздохнул Эпквист. - Ну что ж… Нас, господин Крайовяну, интересует ответ на один маленький вопросик.
Румын поморщился, услышав свое настоящее имя. Рихард неуверенно зарычал на него:
- В чем дело, мозгляк? Почему ты не в трансе, почему ты задаешь нам вопросы, а не отвечаешь на наши?
- Потому, что меня готовили к подобному, придурок!! - румын закашлялся, когда попытался рассмеяться. - Наши ученые тоже не лыком шиты. К сожалению, твой проклятый дым - что-то новенькое, поэтому он успел подействовать.
- Ладно. Ты хотя бы стал разговаривать, как нормальный человек - это тоже хороший результат.
- Ты думаешь? - ухмыльнулся Крайовяиу.
- Пока да. Ответь на наш вопрос и оставайся один - больше нас не увидишь.
- И что это за вопрос?
- Ты был у поезда венгерского правительства, когда там палили из энергетического оружия? Ты видел ЭТО?
Долговязый затрясся сначала в беззвучном, потом в истерично всхлипывающем смехе. В глазах его опять появился безумный блеск.
- Оружие? Ярко светящиеся лучики, режущие людей, как острый нож камыш на болоте? Ха-ха-ха!! Это - то, что вы хотите знать?
Оскар спокойно ждал, когда он снова успокоится, хотя и не был уверен, что румын сумеет это сделать. Рихард зло сжал кулаки:
- По-моему, он над нами издевается. Дай-ка я ему врежу пару раз.
- Погоди!
Долговязый дрожал, пытаясь совладать с собой. Его всхлипы, постепенно стихая, длились еще несколько секунд. Потом в темной маленькой комнате воцарилось зловещее спокойствие. В окно вдруг проник тусклый луч лунного света, от которого скулы и длинный нос румына стали бледно-зелеными, будто у гниющего покойника.
- Я задал вопрос, - напомнил Оскар.
- Я помню, - хрипло отозвался Крайовяну. - Был ли я ТАМ?! Был ли? Я пытаюсь забыть тот день, но знаю, что не забуду никогда. Может, если рассказать об этом вам, мне станет легче? Не знаю. Знаю только, что вам от моего рассказа станет только хуже. Я точно знаю: вы пожалеете, что искали меня, что нашли меня, что слышали мою исповедь!
- Хватит нас пугать, приятель! - недовольно вставил свое слово Рихард. - Да он просто время тянет!
Однако Оскар почувствовал, как внутри шевелится нечто похожее на страх, страх перед тем, что он сейчас услышит. Нет, чепуха! Просто флюиды страха, исходящие от этого смертельно испуганного человека, действуют и на него. «Черт возьми, каким старым я стал!» - подумалось ему. Тем временем румын продолжал:
- Я был… да, я был у того заброшенного хутора на опушке леса. Мало того, именно я и руководил операцией. Два года мы ждали удобного случая, переправляя в тыл врага агентов и оружие. О! Если бы я знал!! - голос сорвался в стон. Румын резко согнулся, ожесточенно растирая лицо ладонями. - У нас было всего два одноразовых уранатомета, как раз чтобы выстрелить в пути перед поездом и после него. Мины не годились - их обнаружили бы патрули с «электронными носами». Все вышло так, как мы планировали, венгры будто оцепенели. Пока мы бежали к поезду, готовя заряды пластиковой взрывчатки, их пулеметные и пушечные башни безмолвствовали. На несколько секунд, когда затихли грохот взрывов и скрип тормозных колодок, повисла жуткая тишина… Я находился слева. Там я поставил два миномета, для которых у нас имелась пара десятков бронебойных мин. Они пришлись весьма кстати.
Тут долговязый сделал паузу, чтобы сглотнуть, видно, у него пересохло в горле. Рихард тут же оторвался от сигареты, которую курил со скептической улыбкой на лице, и дурашливо пропищал:
- Ой-ой, как страшно все это! Я уже жалею, что искал тебя! Лжетурок метнул в него злобный взгляд, по ничем не ответил на издевку, а продолжал рассказ:
- В поезде было шесть вагонов и два локомотива. Передний сразу же разбили несколькими попаданиями, и он стал похож на расколотый орех. Самые шустрые из моих ребят уже подбежали к вагонам на расстояние броска гранаты и тоже включились в дело. Мины тем временем кончились, и я повел всех, кто был со мной, в атаку. В тот момент я уже нисколько не сомневался в успехе, ведь венгры еще толком не оправились от неожиданности нашего налета. Только два пулемета открыли огонь, но один тут же замолк, потому что кто-то ловко угодил в него гранатой. Я бежал немного позади ребят, чтобы иметь возможность видеть хотя бы часть поля боя. Весь поезд искрился от рикошетивших пуль, мы вели оглушительную пальбу, враги не смели высунуть носа. И тут, когда основные силы моего отряда сосредоточились у дверей правительственных вагонов, чтобы высадить их и ворваться внутрь, это случилось. От разбитого переднего локомотива, на который мы уже не обращали внимания, вдоль насыпи протянулся яркий тонкий луч. Небо было закрыто тучами, день был сумрачный, и я хорошо его разглядел - он был белый, как лампа дневного света, только ярче раз в десять. Сначала я подумал, что это чей-то лазерный прицел и ребята быстро разберутся с его хозяином. Я прибавил ходу и вдруг увидел, что мой отряд улепетывает прочь и несется мне навстречу, вернее, не отряд, а то, что от него осталось. Из полутора сотен головорезов осталось меньше половины, и они не оглядываясь удирали, а за их спинами дымилась окровавленная, заваленная кусками наших товарищей земля! - румын уже почти кричал. Он вскочил на своей кровати, сделавшись ростом в два раза выше собеседников и упершись головой в потолок, и продолжал, потрясая руками:
- Этот луч скользнул следом и прошел через людей!!! Они стали разваливаться на половинки, из них фонтанами хлестала кровь, они, уже мертвые, извивались от боли и разевали рты… Я видел войну и смерть, но это гораздо страшнее. Люди распадались на половинки, как сломанные игрушечные солдатики, и дымились, дымились… Их тела совершенно не задержали луча. Он вытянулся дальше и сжег деревья, которые находились метрах в пятидесяти от насыпи. Они тоже распадались напополам… напополам… и с треском горели. Я упал - не знаю, от ужаса или запнулся обо что-то. Кругом невыносимо воняло паленым мясом и кровью - будто здесь была и бойня, и кухня сразу. Один парень добежал как раз до меня, когда и в него попало. Ему откромсало шею и кусок плеча.
Он прямо-таки взорвался!! Вокруг стоял жуткий вой - как мычание коров, которых ведут па убой и которые знают об этом. Страшный луч исчез, но венгры сразу включили комплекс автоматической обороны, который заревел, как эскадрилья самолетов!
Тяжело дыша, румын закачался из стороны в сторону, зажав руками уши:
- Я все еще слышу его!! Он расстреливал убегающих в спины, разрывая их в клочья. Вы когда-нибудь видели, как бегущий в ужасе человек превращается в разлетающиеся куски мяса и костей? Разрывной снаряд попадает прямо в спину, а голова, руки и ноги все еще летят вперед. Получается огромное овальное пятно крови и куски…
- Все это довольно ужасно, но ведь ты шел на войну, приятель! Я видел, как умирают жертвы комплексов, я видел, как взрывы гранат отрывают от людей куски, а они остаются жить и страдать. Я присутствовал и не при таких зрелищах - когда мясники расстреливали из гранатометов толпы безоружных людей, стариков, детей… Что свело тебя с ума?
Долговязый опустил голову.
- Нет, пет! Я еще не дошел до главного! - он глубоко вздохнул, будто собирался нырнуть в воду, и облизал губы. - У вас нет чего-нибудь выпить? С тех пор, как я вернулся сюда, ни дня не оставался трезвым. Только ваш дым выбил из меня хмель. Два месяца я трясусь от безумного дикого страха. Вы - парии тертые, сразу видно. Вы должны знать, каково оно, предчувствие смерти, или хотя бы догадываетесь об этом. В моем случае смерть неизбежна - ее несут дьяволы!!
На этот раз он сказал о дьяволах почти спокойно, зато Рихарда это вывело из себя:
- Ты уже полчаса разыгрываешь перед нами комедию, урод!! Сейчас я стану твоим дьяволом смерти!!!
- Может, это лучший выход для меня? Я хотел сдаться контрразведке, когда она перетряхивала всех отдыхающих в поисках… меня.
- А они сами не заподозрили тебя?
- Нет. Перед тем как улизнуть на операцию, я сымитировал затянувшуюся оргию-запой, притащив сюда двух девок. Им я вколол гипнотин и внушил, что мы три дня без передышки пили и трахались в этом самом бунгало. Это сработало, - Он слабо улыбнулся и снова стал облизывать губы.
Весь их долгий разговор выглядел довольно странно. Румын всячески избегал главной темы, мямлил, делал длинные трагические отступления и пугал слушателей. Неужели Рихард прав, и долговязый просто тянет время? Что такое может так напугать человека, если все страшное давным-давно случилось? Но румын уже продолжал:
- Так вот… Я лежал совсем рядом с бронепоездом, в мертвой зоне пушек, и пока был в безопасности. Первый же вышедший солдат увидел бы меня, целенького и даже не запачканного, посреди этого кровавого безобразия. Я осторожно повернулся и пополз к лесу. Шансов у меня было мало, но я об этом не думал, потому что был слишком испуган - вполне возможно, что у меня тогда штаны были мокрые… Все, кто убегал, либо уже убежал, хотя я сомневаюсь, повезло ли кому-нибудь, либо умер. Пушки повернули на другую сторону насыпи, ведь некоторое число парней наступало и оттуда. Не знаю, какой была их судьба - я ничего не видел, а раций у нас не было. Однако это освободило мне путь к бегству. Я пополз изо всех сил, так, что даже сквозь ткань штанов и куртки продрал себе кожу. Лучше бы я встал, и меня пристрелили! Там, в траве, валялся труп одного из убитых лучом парней, в который я на всей скорости уткнулся носом. Сначала я подумал, что лицо у него сгорело, оставив какие-то сизые бугры, но потом увидел, что его рожа целенькой валяется рядом в траве. Понимаете, одно лицо, как маска! Я задел его плечом - оно перевернулось. Внутри все было покрыто какими-то присосками, а на месте глаз были вставлены линзы - и ни капли крови! Я даже не испугался, только удивился, и снова глянул на труп. Голова, уродливая, нечеловеческая голова смотрела на меня тусклыми мертвыми глазами из коробки в виде человечьего черепа. Это была голова дьявола, похожая на… не знаю, на что. С огромными темными глазищами, с дырами вместо носа. С кожей, покрытой трещинками, - как у змей или ящериц. Из его оторванной руки торчали клочья черного мяса, и вся трава была покрыта черными пятнами не почерневшей крови, а черной крови! Я смотрел на останки, как загипнотизированный, пока все куски и даже пятна крови вдруг не засияли ярко, как солнце. Это длилось всего мгновенье. От трупа дьявола осталась только бесформенная куча горелой слизи. Тогда я опомнился и, наконец, испугался того, что только что видел. Я вскочил и бросился прочь… - долговязый умолк, поглядывая то па Оскара, то на немца, будто проверяя их реакцию. Энквист молча осмысливал услышанное.
- Что ж это значит? - спросил Рихард, сосредоточенно разглядывая свою ручку, словно увидел ее в первый раз. - Среди румын запросто разгуливают переодетые людьми демоны?
- Тот… то существо не было… не маскировалось под румына. Я завербовал его на один раз, как и многих других наемников, в качестве пушечного мяса, в Международном Бюро Легионеров, в Вене, на Мариахильфштрассе. Это недалеко от западного вокзала, номер я не помню, но на дверях там большая мраморная табличка.
- Камни в головах, - пробормотал Оскар, вставая с кресла, в котором слушал долгий рассказ. Ему вдруг стало очень страшно - точно так, как и предупреждал их Крайовяну. - Мне все понятно. Значит, этот дьявол был из венского МБЛ?
Долговязый, кивая, раскрыл было рот, но Рихард перебил его:
- Неужели ты веришь этому психу? Его же поджечь - он неделю будет гореть, столько спирта в теле!!! Он абсолютно сдвинулся и бредит наяву. А ты, похоже, подхватил от него эту заразу.
- Я верю ему. И тебе, боюсь, придется поверить, хочется или нет.
- Если б я знал, что связался с сумасшедшим!!! Да все видят чертей, когда выпьют столько же, сколько батальон егерей в только что захваченном городе! Если мы поверим каждому алкашу, то на Земле окажется больше нечисти, чем самих людей!!
Выслушав последнюю фразу немца, Оскар похолодел.
- Пойдем!! - сказал он срывающимся голосом и схватил приятеля за рукав судорожным движением. - Мне кажется, нам пора уходить. Больше здесь нечего… узнавать. Я объясню тебе все позже.
Рихард зло сунул в рот следующую сигарету:
- Пойдем. Тебе придется долго объяснять, старый недоумок!

19. ССОРА И СМЕРТЬ

Через полчаса, в серых рассветных сумерках, у гостиницы стояли двое, разговаривающих на повышенных тонах. Со стороны могло показаться, что это пьяный спор еще не успевших успокоиться после ночного кутежа пьяниц.
- Мать моя, с кем я связался! - бормотал Рихард, нервно сминая сигарету.
- Он ведь сказал нам и про лучевое оружие!
- Ха! О нем все знают, а подробности… Подробности у больных белой горячкой всегда красочные и страшные. Пусть даже он был там, пусть. О «бластере» он нам не сказал ровным счетом ничего. А остальное - увидел в первый раз голову, у которой срезало лицо, и от страха ему почудилось черт знает что!
- Ладно, что толку препираться? Поедем в Вену и…
- Зачем? Мы с тобой, если помнишь, скооперировались для поисков человека, стрелявшего из лучевого оружия, а не для того, чтобы расследовать бредни алкоголика!
- У меня найдется для тебя целых два довода, оба разных. Если ты хотя бы допустишь возможность правдивости рассказа румына, то нам надо ехать. Подумай, прогресс давно остановился в наших, человеческих, умах! Они не способны выдумать нового оружия. Этот «дьявол» есть ни что иное, как неземное существо, переодевшееся в личину человека и разгуливающее среди нас. Такой ответ тебе не приходил в голову? Ведь не подумал же ты, будто я принял рассказ буквально и хочу поймать вылезшего из ада черта? Где эти существа - там и оружие!
- Постой, постой, о чем ты? - Рихард нахмурился. - Ведь ты сам лично распинался передо мной, называясь дилером этих самых производителей «бластеров»!!
- Я соврал тебе.
Немец молча сгреб Оскара в охапку и от души треснул его всем телом о стену.
- Сейчас я тебя точно убью!! - сказал он тихо и почти спокойно.
- Подожди!! - просипел Оскар. - А что мне было делать, что говорить, чтобы ты поверил и помог?
Немец не слушал его. Он бесстрастно достал пистолет и поднял его к лицу Энквиста. В глазах горела жажда крови. Оскар тяжело вздохнул и резко кивнул головой. Его лоб с глухим стуком соприкоснулся с переносицей здоровяка и выбил кровь на тонкие губы Рихарда. От неожиданности тот отшатнулся и застыл, с красным ручейком под носом и застывшим над плечом пистолетом. Оскар быстро схватил запястье вооруженной руки, скользнул иод нее и вывернул пистолет вместе с зажавшей его кистью за спину противника. Только тогда Рихард опомнился, напряг спину и руки, чтобы разогнуться и достать Энквиста. Оскар быстро схватил его за короткие волосы и, потянув па себя, вдруг два раза треснул лбом о стену.
- Это тебе, чтобы не обижал старших. Понял? - зло прошептал он. Немец заревел - то ли от боли, то ли от обиды, то ли от чего еще. Как он ни напрягался и ни выворачивался, Оскар не отпускал хватки. - Успокойся. У нас наверняка не так много времени, чтобы составить планы и начать действовать. По крайней мере, у меня. Я не хочу заставлять тебя верить или помогать. Коли ни в какую не желаешь верить в «дьяволов» - милости прошу, катись на все четыре стороны. Я никоим образом не подставил, не выдал, не предал тебя. Только немного обманул.
- Я не прощаю, когда меня используют, как дешевую шлюху!! - прорычал Рихард. Оскар улыбнулся.
- Конечно, с моей стороны это хвастовство… Но если тобой воспользовался я - в этом нет ничего зазорного, поверь. Ты еще был привязан к маме пуповиной, а я уже делал свою работу, как банально и глупо это ни звучит. Пожалуйста, не надо больше ссориться вот так, с угрозами смерти и пистолетами у носа… и руками за спиной. Ты мне нравишься. И сам я себе тоже нравлюсь. Не хотелось, чтобы кто-то из нас умер преждевременно.
Оскар отпустил своего пленника и мягко отпрыгнул назад. Что теперь? Как поступит этот молодой и не по-немецки горячий парень? Рихард не спеша разогнул заломленную руку.
- У тебя был еще второй довод, старик, - ровным голосом сказал он. Оскар снова улыбнулся. Надо помочь ему с честью выйти из ситуации.
- Я верил в тебя, мальчик мой, хотя и начал знакомство с вранья. Кроме того, думаю, что спас тебя тогда около санитарной машины - сам не знаю пока от чего, но, быть может, от смерти. Поэтому прошу: извини меня! Что поделать, в пашей жизни никогда не обойтись без лжи.
Пыхтящий Рихард прятал пистолет, но не торопился поворачиваться. Оскар пожал плечами и заговорил совсем другим тоном, будто и не было между ними только что выяснения отношений, едва не окончившегося печально:
- Второй довод очень прост и не требует никакой веры вообще. Мы не узнали ничего о предмете нашего вожделения. Теперь мы можем сосредоточиться на выяснении круга лиц, ехавших на поезде, их локализации и допросе, то есть заняться тем, что давно сделала, причем наверняка тщательнее, венгерская контрразведка. Или мы можем отправиться в Вену, на улицу Мариахильф. Вдруг люди, бывшие в том бою, сумели как-то выжить и удрать? Там, я думаю, возможно найти их следы. Потом найти их самих и еще раз задать наш любимый вопрос. Вдруг кому-то посчастливилось оказаться около разбитого локомотива, увидеть стрелявшего и остаться при этом в живых?
- Ты ведь снова плетешь свои лживые кружева? - сказал Рихард голосом человека, попавшего под гнет непреодолимых обстоятельств.
- Не надо говорить обо мне так красиво! Я просто привожу доводы, над которыми можно размыслить. Ведь второй - он приемлемее, чем попытки разыскать чудищ, одевших человечий образ, как пальто!
- Пусть будет так, старая лиса, - кивнул немец, смиряясь. Часы на Оскаровом запястье слабо пискнули насчет того, что уже шесть часов утра. Через несколько мгновений за слабо блестевшим в розовых лучах начинающейся зари Балатоном что-то глухо заворчало. Смутный восточный горизонт покрылся блеклыми зарницами, мелькавшими то тут, то там. Ворчание усилилось, и теперь в нем различались похожий на уханье тамтамов грохот пушек и стоны систем залпового огня. Высоко прошуршали запоздалые звуки летящих самолетов, где-то сбоку вдруг появился и исчез стрекот вертолета. Балатопфюред молча, словно кладбище, слушал эту музыку войны.
- Что это? - спросил Рихард.
- Как что? - удивился Оскар. - Румынская артподготовка. Очевидно, война входит в решающую фазу.
- А знаешь, ведь я давно уже подумывал уехать отсюда! Вена - это хорошее место по сравнению с казарменным мадьярским государством! - немец стал притворно покладистым и хитро улыбнулся. - Теперь мне будет казаться, что ты знал и это.
Оскар кивнул.
- Аз есмь всевидящ! Давай, дуй в гостиницу и забирай наши вещи, а я пока попытаюсь найти транспорт.
- Только умоляю, не конный!!!

* * *

Когда окончательно рассвело, Балатонфюред уже не был спокойным. Мужчины-иностранцы с серыми от страха и похмелья лицами бегали от гостиницы к гостинице в поисках способа покинуть город. Самые разумные, взвалив на плечи чемоданы, шли пешком на северо-запад, в сторону Австрии. По улицам сновали армейские электромобили, свозившие женщин к речному вокзалу, откуда их переправляли на ту сторону озера, чтобы вооружить и бросить в бой. По неясным слухам, за утро румыны уже переправились через Дунай и закрепили плацдармы на правом берегу. Обычно законопослушные, на этот раз гражданки Венгерской республики разбегались и прятались. В воздухе витал мрачный запах грядущей гибели их страны. Дезертиры знали, что скоро некому будет преследовать их за уклонение от выполнения воинского долга.

* * *

У бунгало долговязого тем же самым утром, только ближе к полудню, остановился громоздкий бронеавтомобиль, из которого вылезли трос крепких мужчин с непроницаемыми лицами. Молча, один за другим, они вошли внутрь и остановились у порога. Спавший румын медленно открыл глаза и приподнялся.
- Кто вы? - спросил он недоуменно, но, прищурившись на свету, разглядел форму. - А! Вы все-таки пришли.
Его страхи, видимо, кончились этой ночью. Он, действительно, выговорился, и теперь ему было все равно. Он без эмоций смотрел, как ближайший к нему человек протянул руку к громадному «бушману», вставленному в металлические зажимы на мощном правом бедре. Потом румын зажмурился, успев вздрогнуть за мгновение до того, как пуля разорвала его грудь. Из-за спины убийцы вышел другой человек, с ранцем за плечами. Он вытащил из кармана два электрода и воткнул их острые концы в виски трупа. Через пару минут человек с ранцем вопросительно поглядел на вожака-убийцу. Тот нахмурился и оглядел комнату. Третий мужчина молча вышел из-за него и обошел комнату по периметру, заглянул в кухонный отсек и душевую кабинку. Человек с ранцем вынул из мертвой плоти электроды и тоже шагнул к стене. С торжествующим видом он поднял высоко над головой зажатый в двух пальцах окурок. Первый коротко кивнул. Все вместе они вышли прочь.

20. НАЗАД В ВЕНУ

В четыре часа дня на площади перед венским западным вокзалом остановилась запыленная черная «Татра». Из ее уродливого старого тела вылез Рихард, который тут же с удовольствием потянулся, одновременно громко выругавшись. Оскар, вылезший чуть позже, надел очки на сощуренные усталые глаза. Здание вокзала, все из темно-фиолетового матового стекла, выглядело, как Замок Нехорошего Героя из сказочного фильма. Выцветшая разметка на площади и вливавшихся в нее улиц придавали местности какой-то деревенский спокойный вид. Лишь у самого вокзала стояло несколько такси и небольшие кучки людей. Через площадь, лениво переставляя ноги по раскаленной мостовой, брели два толстых полицейских. В воздухе висел легкий звон колокола, возвещавший о прибытии поезда из Линца. И вот посреди эдакой умиротворенности, как хриплый лай злой собаки, метался голос Рихарда.
- Ты чего богохульничаешь? - спросил Оскар, пытаясь облокотиться на крышу «Татры». Тут же он отдернул руку от горячего металла.
- Я имел всех таможенников, их матерей и матерей их матерей!!! - воскликнул немец. - Проклятое тирольское животное выпустило в нас целый магазин.
Он обличающе тыкал пальцем, указывая на длинные и короткие царапины, усеявшие левое заднее крыло, крышку багажного отделения и заднее стекло. Колпак на колесе был пробит и смят, а шину украшала безобразная дыра с торчащим наружу гусматиком. (Гусматик - специальный наполнитель для автомобильных шин, не дающий им спускать в случае повреждения).
- Ага! Ты заметил прочность кузова? - пробормотал Оскар. - Бери обратно свои грубые слова.
- Которые? Я их много наговорил.
- Да уж, грубиян ты отменный. Слова о том, что я - идиот, потративший все твои деньги на никчемный старый гроб, еле ползущий по дороге. Если б я купил кабриолет, то сейчас он был бы нашим катафалком.
Рихард отмахнулся от неприятной ему темы и как ни в чем не бывало спросил:
- Какого черта тот отморозок выскочил и открыл стрельбу? Его босс только что пожелал нам счастливого пути, и я уже расслабился…
- Какая разница? Главное, броневичок спас нас. Кстати, это, кроме прочего, живой музейный экспонат! Вполне возможно, на нем когда-то ездил Ракоши!
- Я не знаю этого парня.
- Ну, ты не много потерял.
Они замолкли, пристально оглядываясь но сторонам. Площадь заполнилась людьми, шедшими с поезда к автобусной остановке.
- Что же делать? - спросил Оскар у тощего голубя, прилетевшего охладиться в тень «Татры».
- О чем ты? - откликнулся Рихард.
- Жалко оставлять машину без присмотра. Ее наверняка украдут.

Предыдущая страница 8 Следующая страница


9 Игорь Борисенко

- Да и бог с ней.
- Нет… Жалко.
Оскар, чуть не плача, тщательно закрыл дверцы и обошел машину вокруг.
- А сумки? Будем тащить их с собой?
Вместо ответа Оскар вынул из своего баула пиджак, надел его, а потом забросил поклажу на спину. Они перешли площадь и улицу, направляясь по Гюртелю к Мариахильфштрассе. Народу навстречу попадалось очень мало - жители не желали высовываться из дома в такую жару. Им же пришлось тащиться два квартала, чтобы дойти до нужного перекрестка.
- Проклятый румын! - ворчал Рихард. - Это он называет «близко»! Наверное, он шел налегке, и погода была попрохладнее. А на тебя просто смешно смотреть, старый остолоп! В таком костюме во время жары ходят только полные шизики.
Оскар молчал и ласково улыбался в ответ болтливому компаньону, одновременно поеживаясь от прохлады, царящей под костюмом.
- Ну, куда пойдем?
Они стояли на большущем перекрестке, выглядевшем просто пустым, ибо десяток проехавших машин - ничто для большого города.
- Налево! - изрек Оскар голосом пророка Мухаммеда. Это было самое логичное решение: чтобы идти налево, не требовалось даже переходить улицу. Они отправились вдоль бесчисленных магазинов, забегаловок, банков, нотариальных контор, офисов фирм и гостиниц, многие из которых были закрыты, закрыты навсегда. Рихард наконец прекратил ругаться и стал цепляться к изредка проходившим мимо них женщинам. Те ослепительно улыбались ему в ответ. Вслед одной красавице в коротенькой юбочке немец смотрел так долго, что ему пришлось идти задом наперед.
- Стоп! - сказал Оскар через два квартала. - Пора остановиться, а то мы доберемся до самого кладбища, от которого до вокзала километров пять. Даже по румынским меркам это нельзя назвать «недалеко».
- Очевидно, на сей раз твой дар предвиденья тебя обманул! - злорадно усмехнулся Рихард.
- О каком даре ты говоришь? Моя твоя не понимай.
Они повернули и точно так же без толку прогулялись по другой стороне улицы до самого Ринга. Результат наложил мрачную тень озабоченности на лица обоих искателей.
- Черт побери, он нас все-таки обманул, - удивительно спокойно проговорил Рихард.
- Нет! - огрызнулся Оскар. - Что-то тут не чисто! Я сам знал, что на Мариахильф есть филиал МБЛ.
- Может, он тут и был лет пять назад. Все равно тот румын - гнусная тварь!! Я их, румын, никогда не любил, а теперь ненавижу до того, что моя слюна становится ядовитой!! - Он сплюнул на тротуар и тут же подвергся нападению какой-то старушенции, пытавшейся стукнуть его палкой, Оскар сумел избежать жертв и разрушений, перетащив гнусно оскорбляющего бабушку и всю ее родню немца на другую сторону улицы.
- Давай пройдемся еще здесь, вдруг через улицу мы все-таки пропустили вывеску?
- Все это без толку. Я такой злой, что сегодня от этого кто-нибудь да пострадает! - немец кинул на Оскара многозначительный взгляд.
Едва ли не у самого перекрестка, с которого они начали поиски, Оскар схватил компаньона за руку, заставив остановиться.
- По-моему, наши поиски окончены!
Рихард недоуменно вертел головой. Никаких табличек вокруг он не видел, только мрачная серая стена за узкими клумбами, да невысокое крылечко под тяжелой, двустворчатой дверью.
- Слева, - тихо сказал Оскар. - Смотри внимательно. Они сняли табличку, но на стене остался еле заметный след - там поверхность не выгорела под солнцем.
Действительно, прямоугольный участок на серой шершавой стене будто бы слегка смочили водой. Отойди на пару шагов - и уже ничего не увидишь.
- Они заметают следы. Что ты об этом думаешь?
- Совпадение, - буркнул Рихард. Они не спеша поднялись по ступенькам, подергали дверь. Закрыто. Они переглянулись и дружно постучали. Открывать долго не хотели, но после серии требовательных ударов йогой одна створка широко распахнулась и изнутри высунулось раздраженное лицо человека лет сорока.
- Чего надо? - угрожающе произнес он.
- Извините! - Оскар даже приподнял шляпу. - Мы ищем агентство по найму солдат. Нам сказали обращаться по вашему адресу.
Человек медленно и внимательно осмотрел их с ног до головы, отчего Оскар почувствовал себя не очень удобно, словно стоял перед объективом телекамеры. Он небрежно коснулся рукой кнопки, убирающей свинцовую шторку на левом глазу, и едва не отпрянул, потому что изнутри черепа на него, казалось, смотрело нечто, что он называл «мозговым камнем». Первый раз он видел это так близко и теперь рассмотрел как следует. От неправильной формы комка величиной с детский кулачок, прилепившегося к макушке изнутри черепа, вниз расходились тонкие прожилки, как будто «камень» пустил корни в мозг. «Похоже на огромную нервную клетку, только без аксона! - подумал Оскар. - Наверное, с помощью этой штуки кто-то держит человека под контролем».
Зомби, или как там его можно было еще назвать, кончил сверлить их взглядом.
- Нет, - равнодушным голосом сказал он, наконец, и покачал головой. - Они недавно съехали. Дверь тут же захлопнулась.
- Я так и знал, что этим все кончится. Мы опять в дерьме! - кисло проворчал Рихард. - Эй, ты куда?!
Он бросился вслед за Эпквистом, который быстро шел прочь.
- Кажется, мы совершили ошибку, - сказал тот сквозь стиснутые зубы. - Ты заметил, как он нас рассматривал? Почему-то я боюсь, что теперь те самые «дьяволы» захотят добраться и до нас.
- С чего ты взял? Он, конечно, рассматривал нас не очень дружески, и я тоже чувствовал себя неуютно…
- У него внутри головы комок величиной с кулак. Скорее всего, он уже совсем не человек.
- Что за бред! Ты что, видишь его насквозь? Оскар не отвечал. Нажав другую кнопку на очках, он получил в свое распоряжение задний обзор.
- Ну вот, за нами уже следят! Три человека вышли из тех самых дверей и идут следом без всякой маскировки. По-моему, им плевать, увидим мы слежку или нет, - голос Энквиста дрожал от внезапного страха.
- Очень здорово! - всплеснул руками Рихард. - Вот и ты сошел с ума и стал походить на испуганного кролика.
- Ну, нет! Я не кролик, я испуганный и от того еще более опасный волк. Я не собираюсь ждать, пока кто-то придет выпустить мне кишки, - мозг Оскара лихорадочно работал над одной и той же мыслью: бежать, быстрее бежать от этих здоровяков с пустыми взглядами телекамер, передающих все какому-то неведомому Хозяину и готовых выполнить любой приказ. Нужно было разбегаться, чтобы запутать слежку, а потом встретиться в условленном месте. Но тут Оскар вспомнил, как однажды, в Рязани, встретился с главой тамошней резидентуры. Идя по улице, они обнаружили слежку - их хотели повязать. Резидент быстро объяснил, как следует удирать и где встретиться. Оскара тогда спасли, как ни странно, молодость и неопытность. Он заблудился в незнакомом городе и не пришел в назначенное место. Резидент туда пришел и был схвачен - эмгэбэшники просто подслушали на расстоянии их разговор.
- Так, - внезапно решившись, Оскар дернул за рукав все еще ругавшегося немца. Тот раздраженно зашипел:
- Почему ты вечно дергаешь меня за одежду? Скоро…
- Заткнись. Сейчас мы перебежим на ту сторону улицы и рванем прочь. На вокзале, может быть, нам удастся затеряться.
- Зачем? - почти завопил Рихард. Очевидно, ему очень не хотелось бегать в такую жару, да еще с сумками. Он до сих пор не мог осознать величину грозившей им опасности. - Если даже три парня идут за нами, почему бы нам не развернуться им навстречу и не надавать по мордам? У меня с самого утра кулаки чешутся.
Тем временем один здоровяк перешел улицу. Они не спешили, эти загадочные люди-нелюди, и пока непосредственной опасности для жизни не наблюдалось. Несмотря на это, сердце Оскара стучало не хуже отбойного молотка. Я сильно постарел, думал Оскар. Гораздо сильнее, чем казалось там, далеко отсюда, в спокойной сибирской глуши. Никогда раньше я не пугался до ватных ног и сердца, мечущегося по всей грудной клетке. Так недолго полностью потерять здравый рассудок. Нельзя, чтобы это случилось. Нельзя убегать, сломя голову, ничего не соображая и вереща от страха. Любая погоня кончится в пользу здоровяков. Их надо было брать тем, чего, как надеялся Оскар, теперь существам, подобным их преследователям, не хватает - хитростью. В тот же самый момент, чтобы исключить возможность каких бы то ни было колебаний, Оскар резко толкнул Рихарда влево. Немец, едва не своротив стеклянную дверь, влетел в небольшой ресторанчик. Энквист нырнул туда следом и быстро вырвался вперед.
- За мной, скорее!! - закричал он на бегу, не оборачиваясь. Небритый мужчина с залысинами, сидевший около небольшой стоечки, вскочил на ноги и попытался загородить дорогу с воплем: «Куда?!» За его спиной скрывалась обитая железом служебная дверь. Оскар нырнул человеку под протянутую вперед левую руку, чуть повернулся и вонзил локоть в тело противника. Из-за спешки удар не совсем получился - сустав ощутимо стукнулся о ребра. Однако небритому пришлось гораздо хуже. Он согнулся и разинул рот, подобно умирающей на берегу рыбе, а набегавший следом Рихард вдобавок врезал ему кулачищем по скуле.
Через полутемный коридор они вырвались на высокое и узкое металлическое крыльцо с видом на помойку. Прямо высился узкий фасад склада, выстроенного из гофрированного дюраля, слева теснились пластиковые бочки с рухлядью и отбросами, справа стоял высоченный забор с колючей проволокой поверху.
- Туда! - закричал Рихард, поддавшийся лихорадочному возбуждению бегства. Не обращая внимания на ступеньки, он перепрыгнул через перила и бросился к узкой щели в волнистой складской стене.
- Стой! - Оскар не мог позволить себе молодецкого прыжка, поэтому разом отстал. Если щель - тупик, там будет их могила, подумал он. Однако немец, не обернувшись, помчался прямо туда. Энквист последовал за ним, бросая взгляд на помойные ящики, деревянный заборчик за ними и зеленые деревца за заборчиком. Рихард боялся испачкаться и дурно пахнуть! Ну что ж, посмотрим, сможет ли он хорошо пахнуть мертвым.
Двор, залитый раскаленным солнечным светом, показался целой площадью, пересекая которую можно было умереть несколько раз. Оскар разом взмок, а сердце било прямо в мозг: Бум! Бум! Бум! Оно словно торопилось настучаться вдоволь, прежде чем злая пуля разорвет его на части… Нет, ему не убежать! У самой щели он не удержался и бросил назад взгляд загнанного зверя. Один из здоровяков был уже на крыльце и в руке его чернел «миниджет» - изящный, почти целиком пластиковый, компактный автомат. Как во сне, медленно, этот автомат поднялся. Несмотря на гипнотизирующую силу, исходившую от этого простого движения человеческой руки, Оскар смог оторвать от него взгляд и сделать последний рывок, исчезнуть в спасительном, наполненном прохладой металлическом ущелье. Пули с визгом выбили из дюраля салют его маленькой победе над своим старым телом. Однако впереди снова ждал забор, рядом с которым громоздились горы разбитых ящиков, какие-то рваные тряпки, множество пластиковых бутылок и банок. Правда, вся эта гора мусора, плавно поднимаясь кверху, позволяла взобраться чуть ли не до края забора. Только кто бы успел пролезть но расползающейся под ногами мерзости за те пару секунд, которые требовались здоровякам, чтобы достигнуть щели? Рихард уже не пытался убегать. Скорчившись у стены, немец достал плоскую коробочку, оказавшуюся через секунду раскладывающимся автоматом.
- Стреляй!! - зачем-то выкрикнул Оскар, безнадежно сбив при этом дыхание. Мышцы у нижних ребер стали каменными и теперь не давали груди набрать воздуха. Ноги заплетались, а сзади слышался глухой звук шагов бегущих преследователей. Через мгновение воздух взорвался какофонией звуков - стуком, ревом, стоном, визгом и клацаньем. Рихард среагировал мгновенно, поймав на мушку здоровяка в тот самый момент, когда он появился из-за угла, чуть раньше, чем противник нажал свою смертоносную кнопку. Первая же пуля немца пробила запястье преследователя и отбросила его руку далеко в сторону. Вереница пуль аккуратно обогнула Оскара, срикошетила о дюраль и стала разбрасывать рухлядь за спиной Рихарда. Немец долго не отпускал спусковой крючок, но когда Энквист остановился и обернулся, окровавленный, изрешеченный пулями враг еще стоял на ногах. Рихард удивленно опустил было автомат. Качающийся враг оставшейся не задетой левой рукой обхватил простреленную и не торопясь поднял ее вместе с автоматом. Оскар резко выдохнул, напряг шею, чтобы загнать стук сердца обратно в грудную клетку, а потом быстро вырвал из-под пиджака свой «Глок». Теперь все решали доли секунды. Стал ли он стар и слаб настолько, что не сможет попасть? Но здоровяк даже по своим, нечеловеческим, канонам, был уже на грани смерти, так что испуганный задыхающийся Оскар действовал быстрее. Враг еще только пытался целиться, а пуля Энквиста уже буравила воздух. Нет, он еще что-то мог. Рано записывать себя в глубокие старцы на пятом десятке лет. Пуля вошла точно между бровями и вылетела из затылка в облаке капель неприятного бурого цвета. Здоровяк в то же мгновение рухнул наземь, выбросив вперед ноги в изящных туфлях. Оскар позволил себе сделать один судорожный вздох и снова задержал дыхание. Второй преследователь, вырвавшийся из-за угла, успел выпустить одну очередь куда-то в воздух. Голова его безвольно дернулась вслед пронзившему ее кусочку металла, и второй труп плюхнулся в большую черную лужу крови рядом с первым. Теперь Энквист опустил руку и принялся судорожно глотать воздух. На третьего у него не оставалось сил.
Третий вынырнул в просвет между стенами уже готовый к бою. Его оружие выплевывало смерть в виде гнусно воющих звуков, один из которых толкнул Оскара в плечо. Энквист безвольно упал прямо на ящики, но тут же в нем вспыхнули ярость и мощная тяга к жизни. Справа на рукаве его прекрасного пиджака, над которым так издевался Рихард, зияла дыра, дымящая испаряющимся азотом. Бездумно, а главное, бесполезно, зажав ее ладонью, Оскар посмотрел на трупы. Торопиться было уже некуда… Трупов стало три.
Оскар закричал от боли, отдернув обожженную холодом ладонь. Что он делает? Костюму пришел конец и глупо ловить ледяной газ руками… Ткань выдерживала выстрелы автоматических винтовок с расстояния в сто метров, автомата - с пятидесяти, а из пистолета - в упор. До полосы яркого света на старом бетоне, около которой упокоились трупы врагов, было, в лучшем случае, метров двадцать. Ни один маленький автомат с коротким стволом - как у «миниджета» - не должен делать дыры в м-кевларе! Однако этот сделал. Вот еще одна головная боль. Оскар вдруг подумал, что их сейчас запросто могли разрезать на куски вместе с забором и складом, но противники почему-то решили сражаться почти человеческим оружием. Странно.
- Это был бой!! - восхищенно сказал Рихард. Глаза его блестели, руки, складывающие автомат, дрожали. - Вот это была разминка! Кстати, ты, оказывается, стреляешь, как Вильгельм Тель. Прямо между глаз!
- Бедняга Тель переворачивается в могиле, слыша от тебя такие похвалы! - Оскар слабо улыбнулся. - Он стрелял в яблоко, стоявшее на голове сына.
- Какая разница! Ты ведь понял, что я поражен твоими способностями! В очередной раз. Эй, да у тебя дым идет из руки! Чем же они стреляли?
Оскар, наконец, нащупал шов на плече и дернул за упруго сопротивляющуюся ниточку. Азот быстро иссяк в отрезанном от других частей пиджака рукаве. Оскар, сморщив лицо, оглядел зудящую ладонь. Потом, потом. Ему нужно было поучать молодого друга.
- Ты что, маленький мальчик перед телевизором? Тебе правится глядеть, как лопаются их голубые рубашки? - Оскар резко развернул Рихарда и указал на трупы. Тело с единственной дырой в голове было так же мертво, как и то, которое украшали десятки ран. Третий человек тоже был покрыт множеством отверстий в торсе, руках и ногах, из них обильно сочилась кровь, но красные руки медленно тянулись к вылетевшему из них при падении оружию. Оскар прострелил цеплявшемуся за жизнь голову и тот окончательно обмяк.
- Тибетцы, - нравоучительно сказал Оскар, благо дыхание полностью восстановилось, - считают, что центр человека - в его сердце. Там находится энергетическая матрица, лептонная решетка с записанной на ней Душой, определяющей человеческое существо как таковое. Может, конечно, все так и есть, но для нашего случая неприемлемо на сто процентов.
Оскар обнял приятеля за плечи - насколько ему хватило собственных рук, и ласково потряс:
- С сегодняшнего дня, сынок, стреляй только в голову, в мозг, в разум, в мыслехранилище!!! Челюсть и уши не подойдут.
- Угу? В голову?
- Вспомни мои слова! Ты ведь только что видел, как они стояли и пытались стрелять с десятком пуль в кишках, а после успокаивающего укола свинцом в голову аккуратно ложились на бетон. Ты должен, кроме того, верить старшим на слово.
- На слово? Ну, только не тебе. Ты обманул меня уже бессчетное количество раз.
Они взобрались наверх, аккуратно спрыгнули вниз и оказались на прекрасной аллее, засаженной липами.
- Унтер деи линден? - шутливо сказал Оскар. (Под липами (нем.) - улица в Берлине).
- Может быть. Послушай, мудрый старик, у меня плохие новости.
- Может, хотя бы так: у меня одна хорошая и одна плохая новость?
- Да нет, где в наше время взять хорошую новость.
Болтая, они быстро шли, не зная, впрочем, куда направляются, по узкой улочке, настолько густо заросшей деревьями, что яркий солнечный свет казался здесь мягким зеленым сиянием. Они проходили мимо серых однообразных домов с редкими магазинчиками или пивными на первых этажах. Где-то недалеко кричали дети, а двое мужчин боялись смерти и не знали, как ее избежать.
- У наших недругов, скорее всего, имеется спутник на орбите - если они просто злые люди, - продолжал Рихард мрачно. - Если они нелюди, в чем уверены ты и твой румынский друг, то у них много спутников и каждый во много раз лучше и эффективнее человеческого. В этот самый момент они, ухахатываясь, смотрят на наши жалкие потуги к бегству. Куда бы мы ни пошли, они будут идти навстречу. Где бы мы ни остановились, они настигнут нас.
- Значит, мы избавились от опасности на каких-нибудь полчаса? Да, новость просто распренаидерьмовейшая!
- Какое замечательное слово! Можно, я запишу его? Так мне не запомнить.
- Позже я надиктую их тебе с небольшой блокнотик. Сейчас надо каким-то образом обманывать их всевидящие очи. Черт возьми, а ведь румын был очень даже прав! Мне уже давно жаль, что я встретил его, что узнал все то, что я узнал. Здорово было бы вернуться обратно во времени и просто свалить из проклятой Венгрии! Какого черта нам с тобой больше всех нужно, зачем мы лезем в это дерьмо?! Только не говори, будто мы должны спасти мир.
- Не буду. Это глупое выражение, наименее подходящее для описания моих побудительных мотивов.
- А что на самом деле? Скажи, пожалуйста, мне. Я в себе не нахожу вообще никаких побудительных мотивов. Я устал и хочу спокойно дожить свои годы.
- А как же эгоизм? Вдруг они в любом случае пришли бы к тебе и не дали дожить твои годы? Тогда тебе, расслабленному, вынутому из-под теплого бока любовницы, осталось бы только умереть. Сейчас ты борешься и у тебя есть какое-то подобие инициативы. Кроме того, лично меня задевает, что кто-то без спроса шныряет по моей планете и притворяется человеком. Тут не пахнет добрыми намерениями для кого бы то ни было, в том числе для меня. Вот из-за чего я не поверну и не буду трусливо прятаться, в надежде отсидеться.
- Молодец! Ты вернул мне смысл жизни.
- Не очень-то это было трудно. Сдается мне, ты опять провел меня, старый хитрый лис!
- Нет, все было честно! Я действительно сильно испугайся. Слишком сильно…
- Ну ладно, с лирическим отступлением покончено, пора за дело! Что мы делаем теперь?
- У тебя есть деньги?
- Немного. Надеюсь, ты не собираешься заворачивать в пивнушку, чтобы отметить победу?
- Нет. Ты, наверное, забыл, что мы прибыли в лоно цивилизации. Нам нужно поймать такси.
Они остановили такси па другой улице, а шофер был несказанно удивлен, узнав цель поездки.
- Бассейн? Сауна? Да у вас, стало быть, полные карманы денег! За золотой я отвезу вас даже в ад.
До ада ехать не пришлось. Таксист высадил их в Нойвальдэгге, около вдавленного в землю круглого здания «Винер Зее». Действительно, внутри циклопического пластикового цилиндра могло поместиться небольшое море. Но самым удивительным в нем было то, что оно функционировало и просто кишело людьми. Мало кто из них говорил по-немецки. Там были венгры, итальянцы, французы, поляки, греки и даже русские…
Для начала приятели побродили по большим залам, где продавали пиво, газеты, спортивные принадлежности и прочее, чтобы раствориться в толпе. У одного из баров с выпивкой Оскар зашептал:
- Я, конечно, не знаю, что за спутники нас пасут, но догадаться могу. Какие-нибудь инфракрасные датчики с высокой разрешающей способностью да еще рентгеновские телескопы способны держать нас до сих пор. Поэтому давай разойдемся по сторонам. Иди в душ и открой себе холодную водичку с аптирадиантами. Там-то все их приборы окажутся бесполезны, и мы исчезнем.
- Ты мыслишь слишком по-человечески. Кто знает, какие там у них технические достижения.
- Судя по тому, что мы до сих пор живы, не ахти какие. Делай, как я сказал.
- А ты?
- Боже! Конечно, я займусь тем же, только в другой душевой. Запоминай: потом пойдешь к парикмахеру, пусть он сострижет твои волосы… черт, они у тебя слишком коротки, чтобы можно было эффективно менять прическу. Ну, пусть сделает хоть что-нибудь. Поменяй очки и одежду, сумку и походку. Хорошо бы найти грим, но это вряд ли.
- Чей-то - вряд ли? Вот он, в сумке лежит.
- Тогда не мне тебя учить, маленький недоносок! И поделись с дедушкой. Через пару часов встретимся здесь, и если не узнаем друг друга, то будем считать нашу уловку удавшейся.
Озираясь по сторонам, они разошлись и смешались с толпой.

21. НОЧЛЕЖКА

Оскар немного посидел, потягивая пиво, которое он купил на последние деньги, прежде чем окончательно удостоверился, что человек с кислой миной на лице и в длинных белых брюках - ни кто иной, как Рихард. Во что превратилась его строгая немецкая прическа! Волосы па висках и над ушами были сбриты, оставшиеся зачесаны к линии, проходящей от носа к макушке, и переплетены между собой. Губы пухло торчали, как у обиженного ребенка, а над верхней красовалась просто дамская родинка-мушка!! Прикрыв глаза, Оскар захихикал так, что его пиво выплеснулось на салфетку. Увидев бессильный взмах его руки, Рихард подошел к столику и тяжело рухнул на табурет.
- Ты старался изо всех сил! - похвалил его Оскар. Сам он надругался над собой не так рьяно - гладко выбрился, надел линзы вместо очков. Только прическа претерпела кардинальные изменения. Волосы стали жгуче-черными, прилизанными к черепу и набриолиненными. Посреди головы шел широкий и очень мерзкий на вид пробор. Одет Оскар был в мешковатый белый костюм из дрянной ткани.
- Я думаю, мы действительно отлично справились, мистер карточный шулер! - гордо заявил Рихард.
- А мне почему-то все это кажется детской забавой. Даже немного стыдно за свой вид.
- Брось ты! У меня, кстати, для тебя еще одна плохая новость.
- Что случилось? - Оскар отставил в сторону пиво и встрепенулся.
- Мы не ели уже, наверное, часов десять! Так недолго и ноги протянуть.
- Это не новость. У меня нет денег.
- Опять мне раскошеливаться?! Ты старый гнусный альфонс!
- Невысокого ты о себе мнения. Я даже не понимаю, кого ты сейчас сильнее оскорбил - меня или себя?!
- Подумаешь, не всегда удачно подбираю слова. Ты что будешь? - Рихард нагнулся к стене, в которой зияла неглубокая выемка с клавиатурой для набора заказа. Немец уже протянул к ней руку, но Оскар быстрым движением перехватил ее и прижал к столу.
- Не стоит торопиться.
- Когда-нибудь я не выдержу и пробью твою дурную голову! Что на этот раз?
Оскар отечески похлопал его по плечу и повертел в пальцах золотой:
- Твоя беда в том, что ты слишком порывист - с возрастом, я думаю, это пройдет. Тебе все хочется сделать и узнать немедленно, не оставляя времени подумать. А я человек пожилой и неторопливый. Будь любезен, не хами, подожди моих объяснений. Они последуют. Вспомни, все, о чем говорил старый Оскар, сбылось. Поэтому не сверли меня своим гневным взором - зачем я тебе с дырками? Лучше слушай: Вена - не заштатный, погрязший в военной неразберихе Секешфехервар. Здесь эффективно действует полиция. У нее есть специальная сеть, собирающая в центральный банк отпечатки всех пальцев, жмущих всевозможные клавиши по всему городу. Ты ведь не хочешь разрушить плоды наших маскировочных стараний?
- Откуда у них наши отпечатки?
- Вспомни-ка: ты курил в бунгало у румына? А окурки складывал в карман? Нет? То-то.
- Ха! Им надо было добраться до румына. Ты снова в плену фантазий.
- Фантазерам лучше жить в этом жестоком и лишенном радостей мире. Ты уважь старика, постучи по клавишам ребром этой монетки. Я бы съел пару сосисок с горчицей и выпил крепкого кофе с сахаром и без сливок.
- А чего так мало? Скажи сразу, а то я, может быть, совершу очередную страшную оплошность, когда закажу себе жареного поросенка в молочном соусе.
- Дурак ты! Пошарь лучше в кармане и найди там что-нибудь, кроме дырок. Нам еще нужно ехать через весь город в Швехат, и неизвестно, будут ли деньги там.
Рихард немного поворчал, но заказывать ничего впечатляющего не стал. Они молча и быстро поели, слегка расслабившись лишь при питье кофе.
- Знаешь, - мечтательно сказал Энквист, когда утихло рычание набросившегося на пищу желудка, а кофе оставалось еще почти полчашечки. - Насытившись, человек начинает думать не так, как голодный.
- Да ты что!
- Угу. Знаешь, о чем я вспомнил? О мультфильмах. Ты когда-нибудь видел мультики, пещерное дитя злого века?
- Приходилось.
- А такие старые забавные мультяшки диснеевской студии - их видел? Там все время кто-то с кем-то дрался. Мышь с утенком, пес с котенком…
- Может, и видал… Они, в принципе, все какие-то одинаковые были.
- Эх, ты!! Так вот, о чем я. Есть один фильм, кстати, в нем дело происходит в Альпах, как мне показалось. Утенок, Дональд Дак, был в этом мультике альпинистом, лазал по кручам, так сказать. И вот он повздорил с козленком, принялся за ним гоняться и настиг в темной пещере. Обрадовавшись, он запустил руку… то есть крыло, в темноту и вытащил добычу на солнце. Вытащил и обнаружил, что держит за рога огромного козла - наверное, папашу его жертвы. Мы с тобой как тот утенок, раскопали нечто, с чем страшно тягаться. Дональду что, он рухнет в ущелье, посмотрит на летающие вокруг головы звездочки, встанет и убежит, а с нами разделаются взаправду… Вот такая чепуха…
- Не надо драм. Не порти мне аппетит - все равно не испортишь. Ты, как всегда, пользуешься слишком черными красками для своей картины. Мы еще возьмем этих огромных козлов за уши и как следует приложим рогами о землю! Все будет нормально, если Рихард покушал.
Оскар тяжело вздохнул. Старый дизельный «Фольксваген» с провонявшим соляркой салоном повез их по темным, похожим на ущелья улицам. В 23.00 Вена казалась вымершим городом. В черных тенях, отбрасываемых стенами, мелькали неясные силуэты сгорбленных страхом фигур редких прохожих, но они представлялись скорее привидениями, а не живыми людьми. Небо затянули низкие тучи. Приближался сезон осенних бурь, и ветер с невероятной скоростью раздувал их слабо светящиеся космы. Огромные массы холодного воздуха из северных широт, где уже начались заморозки, ринулись на юг, к раскаленным ядерным пустыням Среднего Востока. Тамошний нагретый воздух вздымался вверх, унося с собой тонны радиоактивной пыли и смахивающую на водяной пар атмосферу прибрежных районов Каспийского, Красного, Черного морей и Персидского залива. Вверху эта адская смесь, охлаждаясь и опускаясь вниз, неслась на север, сшибаясь с идущими навстречу потоками и порождая ураганы и смерчи. Небо над Европой напоминало кипящий суп. Вена дрожала в ожидании мощных ливней и бешеных ветров, сдирающих черепицу с ее старых зданий.
Пока же погода только строптиво хмурилась. Дождя все не было, поэтому машины городской службы исправно поливали наиболее значимые улицы города - на них злые маленькие вихри, как ни старались, не могли поднять пыли. Зато они вовсю отвели свои разрушительные души па окраинах. В стенах мечущейся пыли старые слабые фары «Фольксвагена» светили метров на десять, не больше» Такси довезло их до ограды кладбища в Кайзер-Эберсдорф, где шофер затормозил.
- Дальше я не еду!
- Почему?
- В Швехате гнездо разных ублюдков. Туда и днем-то ездят только в сопровождении танков! Не поеду, и все тут!
Выбирая между покорностью судьбе и умерщвлением шофера, Оскар со вздохом вылез из машины и попал в ад, наполненный завываниями и шепелявым свистом ветра.
- Ну? - проворчал Рихард у него за спиной, когда тарахтящий «Фольксваген» исчез за углом.
- Нехорошо. Нам придется идти больше десяти километров. - Оскар указал пальцем в темно-серую пелену.
Там, за речушкой Швехат, улицы не поливал никто. Да и глупо было поливать мусорные свалки на холмах и улицы между заброшенными домами. Пыль царила там… Рихард пожелал ночи и ветру много плохого, но вряд ли применимого к стихиям. Им все-таки пришлось замотать платками лица и идти, благо сбиться с бетонки было невозможно. К счастью, все убийцы, грабители и прочие гадкие личности совсем не любили шляться по улицам в пылевую бурю. После трехчасового перехода по открытой, насквозь продуваемой местности из взметенного вверх коричневого суглинка выступило здание аэропорта. Зайдя внутрь, Оскар понял, что здесь ничего не изменилось, разве что народу стало еще больше. Вместо проходов вдоль стен, около окон, забитых пластиком, там появились новые комнатушки. Как и тогда, из «сот» вырывался невообразимый гам, бившийся о потолок и падавший вниз многократно повторенный. В первый раз за время их знакомства Оскар увидел подобие испуга на лице немца. Щеки Рихарда ниже зеркальных квадратов очков вытянулись и напряглись.
- Что, не по себе? - с притворной заботой спросил Энквист.
- Я не боюсь любой сволочи, пока есть шансы свалить ее. Но здесь не хватит ни сил, ни патронов! Мы шли, боясь повстречать плохих парней, а ты привел меня в самое их гнездо.
Их путь лежал через извилистые вонючие коридоры, в которых горланили песни мятые серые существа обоих полов, а кое-где даже валялись мертвецы с оскаленными в последнем ругательстве зубами. В конце концов, миновав этот зловонный и зловещий лабиринт, Оскар в нерешительности остановился перед небольшим возвышением, на которое вела сваренная из стальных прутьев лесенка. Когда он приходил сюда в прошлый раз, наверху не было сооружения, напоминавшего детектор металла. Широкая пластиковая полоса, свернутая в прямоугольник со сглаженными углами, им и оказалась. Резкий звон пробудил к жизни двух громил с широкими, заплывшими жиром плечами и маленькими бритыми головами, которые дремали за толстой прозрачной стеной. Ни стены, ни горилл раньше не было тоже…
- Что надо? - презрительно спросил через вделанное в стену переговорное устройство один из сторожей.
- Мы к Людвигу. Нас послал дядя Карл - он в курсе.
Громилы застыли в позах напряженного ожидания. Их толстые длинные пальцы нервно перебирали стволы новеньких автоматов марки «Штейр». Несколько секунд прошли без звуков и движений, но потом еле заметная дверь в стене со скрежетом отползла в сторону, давая дорогу. За ней была еще одна стена, обшитая железными листами, однако там дверь уже была распахнута. Людвиг ждал, сидя за громоздким столом, и его гнусно ухмыляющаяся рожа сразу не понравилась Оскару. Дряблые складки свисающих щек и двойного подбородка имели серый, с сиреневым отливом цвет, отчего казалось, что толстяк уже умер, и его забыли похоронить. Плотный сизый дым заполнял маленький склеп этого живого мертвеца. Анаша! - сразу понял Оскар. Толстяк молча барабанил пальцами по плексигласовому покрытию столешницы.
- Я вижу, ты рад видеть меня живым и здоровым! - заговорил Оскар. Он небрежно бросил сумку на пол, а сам по-хозяйски взгромоздился на стол. - Я ведь догадываюсь, как ты боялся, что меня убьют, и мы никогда не увидимся вновь.
- Ты сам не знаешь, насколько верно ты все понял»! - проблеял Людвиг, но это было блеяние ягненка, собиравшегося приставить нож к шее волка. - Я чуял, что ты вернешься. Я ждал тебя.
- И поэтому приготовил пару радушных встречающих? - Оскар махнул головой в сторону застывших у дверей горилл.
- Ну, они не только ради тебя здесь. Мои проклятые постояльцы, вонючие мигранты, хлынувшие из Венгрии, три раза пытались меня прикончить.
- Ладно, не будем понапрасну трепаться и ругаться - даже если ты хотел поругаться с нами. Людвиг, нам не помешают комната и деньги. Я думаю, их уже передали тебе мои богатые друзья.
Людвиг, было помрачневший, вновь гнусно осклабился - между холмами его необъятных щек вдруг вырос овраг.
- У меня нет денег для тебя. У меня нет комнаты для тебя! - Он вдруг быстро сунул руку под столешницу. Из нее с визгом выехала огромная пластина бронестекла. Громилы у двери столь же проворно вскинули свои автоматы и кровожадно заулыбались.
- Тебе было весело унижать меня в прошлый раз? - дрожащим от обуявшей его мстительности голосом промямлил Людвиг. - Привел с собой дружка! Ничего, за время твоего отсутствия мой хозяин позволил мне принять дополнительные меры безопасности. Сейчас я с радостью сделаю то, что не смогли сделать венгерская контрразведка и румынские снаряды!
Он наслаждался положением, которое, по его мнению, складывалось целиком в его пользу. Оскар медленно вынул из глаз контактные линзы и направил на толстяка взгляд, который десятилетие подряд мало кто мог выдержать спокойно, - зловещий взгляд разноцветных глаз. Людвиг отпрянул и прижался к стене.
- Ты думаешь, нас можно ровнять с тем сбродом, который селится в твоей ночлежке? Если бы ты был хоть немного умнее самой глупой обезьяны, то заметил бы, что даже внешне мы на них не похожи, - Оскар говорил очень ласково, как будто уговаривал неумного ребенка. - Думаешь, тот, кто шлет тебе пятьдесят золотых в месяц, держит на службе людей, способных дать себя убить такому ничтожеству, как ты? Даже если какая-то нелепая случайность позволит тебе справиться с нами, гнев тех, кто придет за нами, будет ужасен. От него не спасет ни толстая стена, ни бригада самых здоровых и злых головорезов. Ты готов рискнуть? Только по своей необъяснимой доброте я задаю тебе этот вопрос, а не держу еще пистолет у твоей пустой головы.
Пару минут Людвиг стоял, тяжело дыша, у стены, а лицо его настоящим водопадом покрывал пот.
- Уйдите!!! - взвизгнул он, наконец. Телохранители вначале не поняли, что он дал команду им. Только после второго истошного вопля они молча исчезли, прикрыв за собой дверь.
- Потрясающе! - воскликнул Оскар. - Ты неизмеримо вырос в моих глазах, Людвиг!
Он осторожно вытер о колени вспотевшие ладони - благо, что почти плачущий толстяк ничего не замечал вокруг себя.
- Управляющий ночлежкой - очень даже хорошая должность в наше неспокойное время! Я рад, что ты понял, как невыгодно рисковать ей ради эфемерной мести гадкому человеку. Я не буду мучить тебя долго, дружище. Дай мне денег и комнату.
- Твои деньги не прислали! - выплюнул Людвиг слова пополам со слезами обиды и страха.
- Неужели мы не найдем выхода? Ты ведь имеешь при себе кое-какую сумму! Дай мне взаймы всего-то тридцать жалких золотых, а потом вернешь их себе, когда придут мои деньги. По-дружески мы обойдемся без процентов, верно? Мы даже заплатим тебе за комнату!
Людвиг вытер слезы со щек, отчего весь стал покрыт грязными разводами. Со стоном он убрал перегородку назад под столешницу и выбросил па нее же мешочек с золотыми монетами. При этом он бормотал своим жалким тонким голоском страшные ругательства.
- Нате, грабьте меня, несчастного!! - причитал он. Потом, немного успокоившись, он заглянул в толстую клеенчатую тетрадку и пробурчал: - Идите в Желтый район, в номер 2527. Вышвырните прочь тамошнего жильца, а лучше прибейте его! Сколько будете тут жить?
- Пускай неделю.
- Тогда с вас три золотых.
- А как же льготы для старых друзей? Давай сойдемся на пятидесяти процентах… Но, увы, у нас только золотые! Вот тебе один, а половинку я отдам как-нибудь попозже. - Монетка со стуком перелетела через стол.
- Привет! Может, когда увидимся! - от этих слов Людвиг буквально почернел.
Когда они снова углубились в лабиринт ночлежки, Рихард с улыбкой сказал:
- Довольно мерзкое местечко ты выбрал, чтобы рисковать жизнью! А если бы этот толстяк в истерике приказал нас валить?
- Я пришел к нему не в первый раз. Он типичный стопроцентный трус. Он даже и не собирался убивать нас у себя в кабинете, я уверен - потому что от вида крови сам бы умер. Велел бы вывести на помойку и там прикончить. Тут мы и вывернулись бы!!
- Если б ты соблаговолил рассказать о своих мыслях перед тем, как мы вошли в этот гадюшник, я взял бы тебя за шкирку и пару раз встряхнул как следует!!! Ишь ты, знаток человеческих душ! «Он бы нас не убил»! Хотя ты ловко взял его на понт.
- Какой понт? Сплошной трезвый расчет. Людвиг - существо, состоящее из двух равных половин, жадности и трусости. Увидев меня, он вспомнил, как я в прошлый раз забрал у него кучу золотых, и стал рабом первой половины. Когда я начал угрожать, в нем встрепенулась вторая половина, которая разом задавила первую. В конце концов, он испугался даже собственной первоначальной смелости. Я и прежде встречался с подобными людьми и знаю, как нужно себя с ними вести.
- Ладно, хватит говорить об этом жалком типе!
- Ты прав, как ни удивителен сей факт! Кстати, мы пришли.
Действительно, ближайшие комнаты имели двери желтого цвета и номера у них начинались на 25. В комнате, которую Людвиг предназначил для них, жил какой-то тощий тип с разорванной и плохо зажившей нижней губой. Его быстро выкинули прочь вместе с пожитками, а чтобы он сильно не разорялся, Оскар сунул ему серебряную монетку. В комнатушке явственно воняло мочой и дохлятиной. Рихард, постояв посредине с гримасой отвращения, вышел обратно в коридор.
- Я здесь жить не буду! - заорал он.
- Успокойся! - Оскар достал из сумки пакетик желтого цвета с зелеными иероглифами, извлек оттуда спираль бурого цвета и поджег ее. По комнате поползли клубы полупрозрачного пахучего дыма. Оскар тоже вышел в коридор. - Эй, амиго! Не вороти нос от запаха народа! Скоро все люди будут жить в вонючих пещерах и грызть гнилые кости сырыми, поэтому пора привыкать. Я-то не доживу, старый… Пойдем понюхаем, может, эти благовония пахнут все же лучше, чем мертвая мышь.
Они вошли внутрь. Рихард сразу закашлялся, сунул в рот сигарету и хрипло прошептал:
- Не знаю, что сказать тебе, о безумный старец! Таким запахом в Баварии травят клопов. Не могу понять, от чего меня тошнит больше: от того, первого запаха, или от этого.
Мимо плелся, держась за стены, сгорбленный старик в неимоверно рваном кашемировом пальто, который не преминул заглянуть в раскрытую дверь с гнусавым шамканьем:
- Подайте убогому, гошпода!! - Он протянул дрожащую грязную руку.
- Фу, теперь у нас воняет козлом! - возмутился Рихард. - Пошел прочь, уродец!

Предыдущая страница 9 Следующая страница


Рекреация 10

Старичок перебрал по полу босыми ногами и повернулся к Оскару с той же просьбой. Оскар внезапно почувствовал себя уставшим. Он вспомнил, что они только что прошли десять километров по пылевой буре и выдержали небольшое испытание у пытавшегося быть строптивым управителя ночлежки. Он вдруг разъярился. Вынув «Глок», он сунул его прямо в нос старика и прошептал, яростно сверля его взглядом разноцветных глаз:
- Мы сегодня подаем пулями, старче. Тебе сколько?
Старик, разом потеряв всю свою немощь, резво отпрыгнул в коридор. Глядя в глаза Оскара, он беззвучно шептал молитву. Не решаясь оторвать глаз от пистолетного ствола, старик задом пошаркал прочь.
- Надо было его пристрелить! - с сожалением сказал Рихард.
- Ну, сам бы и стрелял. Я не убиваю без причины.
- Тебя не Зорро звать?
- Ты просто как дите!
Внутри комнаты теперь царил дурманящий, сладкий и терпкий одновременно, аромат, вовсе не похожий на запах тех веществ, которыми травят клопов. Оскар закрыл дверь, проигнорировав хлипкую задвижку. Вместо этого жалкого запора он налепил на углы четыре замка-липучки.
- Я сегодня буду за хозяина, так что тебе, как гостю, можно ложиться на кровати! - торжественно сказал Оскар. Немец, словно только ждал приглашения, плюхнулся на скрипучий топчан. Он уже почти спал - рот открылся, нос сопел, глаза слипались.
- А… ты?
- У меня из сумки, если ее расстегнуть, выходит отличный матрас.
- Ой, мать моя, как вдруг спать-то потянуло!
- Ну, в благовониях есть немного транквилизатора. Иначе трудно уснуть в таком гаме! Ведь у тебя нет патентованных пробковых затычек для ушей?!
Рихард медленно покачал головой из стороны в сторону. Оскар осторожно опустился на свой тоненький матрас, и сон атаковал его с той же внезапностью. Голова и особенно веки стали бетонными. Последними словами, завершившими для них этот полный смертельных опасностей и приключений день, было нелепое бормотание немца:
- Где тут умывальник? Мне… надо чистить зубы.
После этих смешных фраз в комнате осталось лишь ровное дыхание двух ужасно уставших мужчин и бешеные звуки кипевшей ночлежной жизни, проникавшие через стены.

22. СТАРЫЙ ВРАГ

Утро началось с плохого настроения. Выслушав брюзжание Рихарда, Оскар едва сдержался от ответных колкостей. Они прополоскали рты очищающим раствором, от которого холодило десны и щипало в горле, вышли в коридор и принялись пробираться к выходу.
- Куда мы направляемся, интересно? - громко спросил Рихард, пытаясь перекрыть шум ночлежки и урчание пустого желудка.
- Выйдем в город, а там поглядим.
- Куда поглядим?
- Экий ты нетерпеливый! Не пойму, как тебя с таким характером до сих пор не пришибли. Наверное, ты еще и счастлив. Всю жизнь водишься с такими спокойными и уравновешенными людьми, как я.
Рихард с улыбкой садиста распинал по сторонам тощие задницы существ неизвестного пола, пытавшихся схватить их за ноги с мольбами на непонятном языке. К счастью, долго это не продлилось - они достигли дверей. Стоило им выйти наружу, ветер принялся толкать обоих в грудь, пытаясь загнать обратно. Кое-как забитые пластиком окна гудели и трещали от его порывов, а море пыли окрасило все вокруг в желто-коричневые тона. Иногда завесы взвешенных частиц земли-матушки редели, позволяя увидеть невдалеке стройные столбы смерчей, шатающихся по улицам. Временами ветер с глухим. треском срывал с покинутых коттеджей наспех приколоченные весной крыши и нес их до тех пор, пока они не втыкались намертво в землю или не застревали в садах, еще не вырубленных обитателями аэропорта-ночлежки. Небо бурлило, тучи кувыркались и шарахались туда-сюда. Вчерашний грозно-черный цвет их сменился на тускло-серый. Это были выдохшиеся облака, которые выплакали себя на придунайских холмах, над трупами венгров и румын.
Небритый человечек в хорошем полушерстяном пиджаке и белых (когда-то) джинсах, штанины которых кончались на щиколотках, после того как Рихард угостил его сигаретой, сообщил поразительный факт: из Альберна, в пяти километрах к северу от ночлежки, в центр ходил автобус! Оказывается, там стояла гостиница - одно из последних построенных в Вене больших зданий. В пей тоже жили беженцы, но совсем другие, те, которые бежали на личных автомобилях и могли заплатить золотой за день проживания.
- Вы, господа, как раз похожи на тех господ, - флегматично сказал на прощание информатор. - Странно вообще видеть вас здесь! Кстати, оборванцам вроде меня тот автобус ни к чему: в отеле служба безопасности, которая не пускает на территорию подозрительных личностей из бедных кварталов… Даже вам следует быть осторожными. Слишком там много верзил с маленькими головами и судорожно сжимающимися указательными пальцами!
Подарив ему еще пару сигарет, они направились в указанном направлении. Оскар сегодня снова был одет в свой костюм, немец нарядился в легкую непромокаемую куртку с пелериной и штаны из того же материала, а также в высокие белые ботинки, тут же, впрочем, ставшие серыми. На головах у обоих красовались плотные капоры, оставлявшие открытыми только глаза в очках.
- А какая-то тварь в это самое время катается на нашей тачке! - почти плача сказал Рихард. Вчера, после всех событий, они вспомнили о машине только ночью, когда поехали в Швехат. По дороге, они, конечно, завернули к западному вокзалу, но там ничто не напоминало о том, что два тупых иностранца оставили здесь «Татру».
- Бог с ней, машиной! - благодушно отозвался Оскар. - На ней нас было бы проще выследить. Кстати, у отеля мы вполне можем столкнуться с нашими друзьями. Как ты думаешь, они нас узнают?
Рихард ничего не ответил: ему страшно хотелось закурить, но посреди пылевой бури, с завязанным от песка ртом не покуришь. Это едва не заставляло его лопнуть от злости.
Перед тем как взобраться на большую насыпь, по которой от гостиницы шел автобан к центру Вены, они разделились, договорившись встретиться па остановке. Около самого здания, низкого и некрасивого, дорога расползалась небольшой площадкой. На ней стояли беседки с кондиционерами, чтобы в любую погоду постояльцы могли с комфортом дождаться автобуса, ведь он - о, ужас и позор немецкой пунктуальности! - мог запоздать. Вся площадка, как и гостиница, были окружены высоким забором, размалеванным рекламой и веселыми разноцветными картинками. У забора теснились магазинчики, закусочные и даже нашлось место для нескольких таксофонов. Через каждые пятьдесят метров «крепостную стену» украшали башенки с вооруженными охранниками в застекленных верхушках. Когда Оскар подошел к площадке с северо-запада, Рихард должен был уже быть внутри, если не случилось ничего плохого. По крайней мере, выстрелов и суматохи слышно не было. Энквист взглянул на охранника - неприветливого человека в песочного цвета униформе, размышляя, как с ним завести разговор, но тут из-за ворот, с площадки, выехала легковая машина. Это был исцарапанный и поблекший «Мерседес» - фаэтон с мрачным молодым человеком за рулем. Рядом с ним сидел Рихард.
- Нам не придется ждать автобуса! - воскликнул он. - Парень согласился нас подбросить, причем просто так, задаром.
Водитель, лениво свесив набок голову, терпеливо ждал, пока Оскар недоверчиво осмотрит его самого, машину и своего приятеля, а потом медленно заберется внутрь. Как только Энквист оказался на заднем сидении, двигатель мягко и мощно заурчал, рванув машину вперед. Поездка прошла не очень весело, потому что на все вопросы немца водитель отвечал односложно, цедя слова сквозь зубы, а Оскар вообще чувствовал себя неуютно и постоянно вертел головой в ожидании какого-нибудь подвоха. Как только «Мерседес» ворвался в заводские кварталы Зиммеринга, ветер немного утих, а пыль вернулась вниз, на землю. Скоро мостовая стала мокрой, потом они обогнали поливальщик - смешной автомобильчик с цистерной и шевелящимися, как усы насекомого, разбрызгивателями. Редкие утренние прохожие бродили с непокрытыми головами.
Движение, как всегда, не подходило по оживленности такому большому городу, как Вена, но назвать улицы пустыми было нельзя. Свернув на Гюртель, «Мерседес» высадил их у небольшого кафе и укатил прочь. Столики стояли прямо на тротуаре, под цветным, хотя и поблекшим навесом. Здесь, среди высоких зданий, ветер дул гораздо тише, чем в Швехате, а пыли не было вовсе. Они уселись за деревянный столик на витых ножках и заказали себе много кофе, булочек, масла, сыра и по большому куску копченого окорока. Лицо Рихарда, торчавшее из приспущенного капора, расплылось в улыбке. После, сигареты и при виде сытного завтрака он потерял все свое плохое утреннее настроение. Оскар, напротив, сидел с кислой миной. Его голова до сих пор гудела от транквилизатора, которым он дышал полночи; все тело, каждая старая его косточка ныла в ожидании скорых ливней. Каждая косточка и каждая рана, которых он собрал за свою насыщенную жизнь больше десятка… Спанье на жестком тоже давало о себе знать.
- Какие у нас планы? - спросил Рихард, когда уничтожил половину заказанной снеди.
- Не знаю. У меня паршивое настроение и пустая башка. Хочется убраться куда-то в такое место, где нет плохой погоды, зато есть зеленый садик, яркое солнышко и мягкая кроватка.
- С теплой девчушкой?
- Нет, никаких девчушек!
- Ого! У меня готов диагноз: глубокая старость, маразм и склероз. Лечение - две бутылки шнапса. Заказать?
- Я с утра не пью. Да и не время нам напиваться!
- Ну, давай отдохнем пока! Переедем в «Дунайский бастион» - это та самая гостиница в Альберне.
- У нас мало денег. У нас мало времени. И вообще, мои старые больные ноги чуют, что скоро им опять придется топать куда-то в дальние дали. Посуди сам: в Вене нам ловить больше нечего.
- А где?
- Сейчас у нас две ниточки: Международное Бюро Легионеров и люди-нелюди с камнями в головах. Хотя, мне кажется, взять языка вряд ли удастся, вернее, вряд ли он будет нам что-то рассказывать. Так что, но сути дела, у нас только один выход: ехать в другой город, в котором есть филиал МБЛ.
- А ты уверен, что они тоже не закрылись? Или стали называться совсем по-другому?
- Вполне возможно. Что же делать?
- Давай шерстить все конторы по найму солдат - большие и маленькие. Работы, конечно, непочатый край, но нам ведь терпения и настойчивости не занимать.
- Наверное, ты прав.
- За это надо выпить по чашечке кофе!
С завтраком вскоре было покончено. Отряхивая крошки с колен, они вышли на Гюртель. Эта большая наполненная жизнью улица как нельзя больше подходила для прогулки. Изрядное число прохожих, обилие красивых витрин, расфранченные швейцары ресторанов и гостиниц, важно прогуливающиеся у роскошных дверей своих заведений. Глаз отдыхал, лишь изредка натыкаясь на неприятное пятно мертвого разорившегося магазина или закрытого игорного дома, однако большую часть их стен занавешивали шикарные стереографические рекламные плакаты. По безупречно гладкой мостовой хоть изредка, но проносились блестящие автомобили, над ней от одного бело-красного столба до другого мелькали обтекаемые вагончики монорельса. На одной из стен, принадлежавшей магазину готового платья, им попался на глаза довольно-таки внушительный ряд теле- и видеофонов, в этом ряду висел и узкий справочный автомат. Проглотив серебряную монету, он напечатал на гладком плотном листочке список из трех десятков адресов, по которым можно было нанять себе армию.
- Много! - сокрушенно пробормотал Рихард. - Не знал, как много их развелось.
- Не торопись радоваться! - ответил Оскар. - Смотри: адрес филиала МБЛ. А его там уже нет! Вполне возможно, что бумажка останется просто бесполезным клочком с буковками… Подожди! Мне в голову пришла светлая мысль!!
- Не вижу сияния над твоей седой макушкой…
- А, не зубоскаль! Слушай, ведь пропали только вывески, а не сами конторы! Злодеи, которых мы пытаемся найти, остались там, за стенами! Так что, в принципе, мы можем вернуться на Мариахильф…
- Знаешь, возвращаться - плохая примета. Пойдем по списку.
- Нет, лучше по местоположению. Пойдем сначала в ту контору, которая ближе.
Ближайшее агентство располагалось около Нашмаркта, посреди разбросанных по холмам старинных домов, которые даже водопроводом обзавелись лишь в середине двадцатого века. На обшарпанной двери нужного здания красовалась косо прибитая пластиковая табличка: «Сдается внаем».
- Неужели ты опять прав, проклятый старикашка! - расстроенно воскликнул Рихард.
- В следующий раз нам не стоит подходить так близко, - невозмутимо откликнулся Оскар, словно не слыша партнера. - Дальше, я думаю, стоит добраться до Ринга - там находится добрая половина адресов.
- У, как я ненавижу неудачи и разочарования!!
- Кто ж их любит. Однако упорство и скрупулезность частенько приносят свои плоды. Не плачь, малыш! Эти твари с камнями в башке не могут быть умнее нас с тобой, неиспорченных и умных людей!
- О! Не надо о камнях в мозгах, умоляю тебя! Твоя приверженность бредовым идеям вызывает жалость.
- Ладно, я старый параноик, носящийся за призраками. А как тогда назвать тебя, если ты по пятам следуешь за параноиком и даже иногда признаешь его правоту? И что за странные призраки вчера выпустили в нас три десятка вполне осязаемых пуль?
- Хорошо, хорошо! Оставим дебаты на потом. Куда нам нужно идти?
Рынок на площади был захламлен и заполнен полицейскими. В отличие от восемнадцатого века, когда это место появилось на карте Вены, сейчас там торговали не только фруктами и сладостями, но и дешевыми проститутками, наркотиками, оружием.
- Пройдем с краю! - шепнул Оскар. - Кроме прочего, полиция наверняка разыскивает нас, чтобы потолковать о стрельбе около помойки и трех трупах.
Рихард послушно прижался к стене и даже пытался сутулиться. Они пробрались почти до конца базара, когда из проулка вынырнул парень, молодой и щуплый, в старых очках с треснутыми поблекшими стеклами и в мешковатом сером костюме. Воровато оглянувшись, он вклинился между озабоченными компаньонами.
- Господа, минуту внимания! - прошептал он таинственно. - Минуту внимания!
Рихард немедленно проявил к нему внимания даже больше, чем тот рассчитывал - заломил ему руку за спину и слегка стукнул по почкам. Парень икнул, но с поразительным упорством и стойкостью продолжил шептать:
- Не бойтесь! Я всего лишь хотел предложить вам солдат. Вы ведь ищете наемников, если подходили к тому вон зданию, с которого недавно съехали?
Оскар быстро взглянул на его хрупкий и ничем не запятнанный череп «рентгеновским» глазом и махнул Рихарду рукой - отпусти, мол.
- Меня зовут Арии… Я сам еще слишком молод, чтобы ворочать такими делами, но мой дядя - как раз тот, кто вам нужен!
Сначала Оскар хотел отказаться от такого подозрительного предложения, но потом решил согласиться. Этого «агентства» точно нет в списках, поэтому есть шанс получить там какую-нибудь информацию. Вполне возможно, что ничего другого у них не будет. Паренек попался сообразительный, быстро понявший, кто из них двоих главнее.
- Идем! - сказал ему Оскар. Тот кивнул и увлек их за собой в переулок, из которого только что выскочил.
- Я приметил вас около бывшего агентства, - жизнерадостно рассказывал проводник, пока они двигались глухой улочкой. - Дядя платит мне за то, что я дежурю там. Я там стоял даже тогда, когда они были открыты - ведь некоторые не соглашались нанимать у них, то из-за высокой цены, то еще из-за чего.
- А чего ты так озираешься по сторонам? - насмешливо спросил Оскар. Он вдруг подумал, что враги могли подослать в качестве приманки нормального человека, который и сам не ведает, кому служит. - Наем солдат - это ведь легальный бизнес! К чему вы прячетесь по подворотням? Арии обернулся со смущенной улыбкой:
- Ну, вы понимаете, он, конечно, легальный - только если платишь налоги.
- А если мы - полицейские?
- Не похожи. Кроме того, у дяди с той стороны есть подмазки.
Они блуждали по узким, грязным и безлюдным улочкам между двухсотлетними домами. Ветер, загнанный в этот лабиринт, шипел и задыхался, будто страдающий астмой дракон. На пути постоянно встречались лесенки из пластика, отделанного под камень, но они смотрелись очень неестественно на фоне истертых настоящих камней тротуара из-за своих новеньких острых краев. Небо, с утра такое бледное и безвредное, теперь изрядно почернело, грозя к вечеру ливнем…
Они шли так долго, что, казалось, добрались до Нойбау, но нет, это был обман, ибо кругом стояли все те же древние дома, хоть холмы и разгладились. Внезапно под ногами захрустело битое стекло. Вокруг застыли недоделанные постройки, брошенные лет десять назад. Вой ветра в лишенных крыш и окон домах зазвучал в ушах зловещим предупреждением. Вдруг сквозь шум ветра донесся новый звук - рокот мотора. Арни вздрогнул и остановился так внезапно, что идущие за ним приятели едва не сшибли его с ног. Проводник отшатнулся назад, разводя руки в стороны и отталкивая обоих прочь. В правой руке у него появился автомат. Из ближайшего проулка появился джип с открытым кузовом и пулеметом на торчащей вверху турели. Внутри машины сидели люди в пятнистых униформах спецподразделения полиции. До того как джип смог развернуться, очередь, выпущенная Арни, размозжила голову водителя, а стоявшего у него за спиной пулеметчика выбросила за борт. Потерявший управление автомобиль с разгону врезался в угол дома, подпрыгнул и задымился. Однако вылетевший полицейский, словно бы он упал на кучу мягких матрасов и не получил пары пуль в бронежилет, моментально вскочил на ноги. Его пистолет затявкал маленькой злой собачонкой, и Арни был сражен наповал. Оскар и Рихард успели распластаться на хрустящей песком и мелким мусором брусчатке. Они приготовились к бою, но полицейский ловко перекатился вокруг и скрылся за бронированным задком рассроченного джипа. Через мгновение он должен был расстрелять своих противников, которых видел из своего укрытия, как на ладони. Прощаясь с жизнью, Оскар с удивлением заметил, что белые буквы «SP» на каске полицейского повернулись налево. Из того же проулка, из которого только что появился джип, выкатился поцарапанный «Мерседес» и с разгону припечатал останки полицейской машины вместе с прятавшимся за ней стрелком к стене. Сзади несколько раз выстрелили, но, обернувшись, Оскар ничего не разглядел. Чувствовал он себя последним дураком, а когда обернулся к своим спасителям, то увидел перед носом две черные дыры стволов. Рядом с поцарапанным «Мерседесом» стоял давешний знакомый, подвозивший их из Альберна, со старенькими надежными немецкими автоматами в обеих руках.
- Здравствуйте, господа! У вас испуганный вид, - с заднего сиденья «Мерседеса» с кряхтеньем приподнялся седой старик. - Я, право, не предполагал своего столь эффектного появления, но парни из полиции спутали все планы.
Он не спеша вылез наружу, вразвалочку обошел машину и остановился, засунув руки в карманы брюк.
- Да, да! Бедный Арни, он был таким способным мальчиком!
Скорбь продолжалась мгновение, потом старик повернулся к переминающимся под дулами автоматов пленникам. Он сразу стал похож на строгого учителя физкультуры, придумывающего ученикам упражнение посложнее. Сверля «собеседников» взглядом, он размеренно покачивался, переступая с пятки на носок и обратно. За белым костюмом, белой рубашкой, белыми туфлями и кремовым галстуком Оскар постепенно узнал старика: вчера он носил рваный кашемир и клянчил милостыню но ночлежке. Из-под густых пегих бровей глядели темные поверхности контактных линз, губы растягивались в хищной улыбке, обнажая золотую коронку на месте правого верхнего клыка. Рихард тоже узнал вчерашнего «знакомого»:
- Неужели ты столько насобирал за вечер?! - зло спросил он, - Или это просто твой выходной костюм? Жаль, что Оскар не сподобился пустить тебе нулю в лоб!
Сам Оскар с отчаянием разглядывал мизансцену, пытаясь понять, как вести себя с этими странными людьми, преследующими непонятные цели. Одно он мог утверждать наверняка: они были людьми. Полицейский водитель свешивался из джипа вниз окровавленной головой, каска его укатилась прочь, а внутри черепа темнел зловещий комок. Оскара осенило. Если «спасители» проявят недружелюбность, то придется устроить для них малоприятное шоу. Какой бы ни была их неприязнь к нему и Рихарду, перед лицом угрозы «камней в мозгах» и дьяволов, рядящихся в людские шкуры, они должны были пересмотреть свои позиции. Оскар внутренне успокоился, считая, что нашел выход, но тут его мозг словно пронзил разряд электричества. Он испуганно повернулся к старику и пристально вгляделся в его лицо. Через мгновенье спина покрылась мурашками: он узнал этого человека! Его сильно изменили те одиннадцать лет, которые прошли со времени последней встречи, однако хищный оскал и золотой зуб, не растворившиеся в сети морщин глубокие складки кожи у углов рта остались прежними. Это был один из самых страшных агентов Возрожденного Союза ССР, разъезжавший в былые времена по всему Старому Свету и уничтожавший в разных странах агентов разведок враждебных стран.
- Привет, Акула! - сказал Оскар дрожащим голосом.
В эту дрожь вместилось все - страх, вернувшийся вдруг с. тех старых времен, когда люди старика загнали его на пентхаус высотки в Мюнхене, и он едва не рухнул вниз, переползая на нижние этажи по тросам люльки мойщика окон, и злоба на того, от чьей руки погибли испытанные друзья…
- Узнал, - кивнул Акула, улыбнувшись почти радушно. - Да уж, это было нелегко! Мне и мысли не приходило встретить тебя вновь! Я думал, какая-то дичь все-таки вспорола твое ненасытное брюхо.
- Ты жестоко ошибся, - старик улыбнулся еще шире и перевел взгляд на кого-то за спинами пленников. - Держи их на мушке, Барон!
Оскар медленно обернулся и увидал еще одного знакомца, правда, далеко не такого старинного. С автоматом в руках там стоял все такой же небритый грязный бродяга, любезно советовавший им утром ехать на автобусе.
- Там был какой-то странный тип с гранатометом в рукаве, - с радостной улыбкой доложил Барон.
- Удивительно! - восхитился Акула. - Сдается мне, и тот, и эти, в джипе, охотились за вами. Очень странно выглядит такая компания.
- Ты не знаешь всего. Это не удивительно, а страшно. Удивительно то, как ты довел нас до точки, и даже их вмешательство не смогло помешать твоему триумфу.
- Старался!
- А тебя не смущает факт убийства двух полицейских?
- Сколько их полегло от моей руки за четверть века!! Двумя больше, двумя меньше. Я готов был бы уложить на месте двадцать полицейских, лишь бы иметь возможность поинтересоваться, что заставило тебя снова взяться за старое. Уж конечно, не боги помутили твой разум, направив прямо мне в руки, чтобы порадовать старика Акулу.
- С чего богам тебя радовать? Ты всю жизнь атеист и богохульник!
- Вот и я тоже так думаю. Ну да хватит болтать на месте преступления, пора сматывать удочки, - Акула полуобернулся к водителю «Мерседеса» с намереньем отдать приказ, но Оскар заговорил вперед:
- Что ты хочешь сделать с нами, Акула?
- А ты имеешь на этот счет какие-нибудь догадки? Скорее всего, они абсолютно верны.
- Ты что-то сказал насчет дела, которое привело нас сюда. Хочешь знать?
- Что-то я не пойму! Ты вот так просто мне все сейчас расскажешь?
- Я должен не рассказывать, а показывать. В противном случае ты мне не поверишь.
- Очень интригующе! Я бы сказал, что ты тянешь время, ожидая помощи…
- Тогда давай быстрее со всем покончим! Только мне нужен пистолет.
- Ха-ха, ну конечно, а я уж было засомневался!! Грубая уловка!
- Нет, не мне лично. Ты сам или твои помощники должны аккуратно отстрелить черепушку полицейскому.
Лица всех присутствующих, включая Рихарда, вытянулись.
- Что?!
- Быстрее, черт возьми!
Акула нервно облизнул губы - видно, решение давалось ему с трудом. Наконец, он решился.
- Держите их па мушке еще внимательнее, парни!! - приказал он. - Если шевельнутся, стреляйте без раздумий.
Мелкими торопливыми шагами старик пошел ближе к джипу. По дороге он постоянно оглядывался.
- Осторожнее! - крикнул Оскар. От неожиданности стерегущий их подручный Акулы вздрогнул и едва не нажал на курок. - Не повреди ему макушку, стреляй в затылок. Мне нужна дыра размером с кулак.
Подойдя к стене, Акула воскликнул - второй полицейский был еще жив! Схватив жертву за волосы, старик с ловкостью, не вязавшейся с его возрастом и костюмом, выволок на свободное пространство, умелым движением ткнул вялое тело носом в землю и в упор выстрелил ему в затылок. Пистолет у него был что надо - «Дезерт Игл», пробивающий даже бронежилеты из титановых пластин. Половина головы полицейского превратилась в ошметья серо-красного цвета, забрызгавшие землю метра на полтора вперед. Акула бросил труп и отошел в сторону, направив пистолет на Оскара.
- Поверь мне, я успею сделать то же самое с тобой, если попытаешься выкинуть фокус.
- Я знаю.
Нервно потирая лицо, Оскар спешно подошел к изуродованному трупу. В груди его предательски теснились ужас и отвращение. Еще не начиная задуманного, он уже чувствовал позывы рвоты. Но нет, он должен выдержать, ибо иначе его ждет смерть. Хотя, Акула может прикончить его в любом случае, однако и он увидит и узнает.
Прошептав несколько бессвязных слов о Господе, Оскар присел около трупа на корточки и закрыл глаза. Одного только прикосновения к мягкому, теплому и мокрому мозгу хватило, чтобы рот наполнился кислым запахом, выдавленным первым судорожным сокращением желудка. Пересиливая самого себя, Оскар упорно толкал руку в глубь субстанции, только что бывшей живым вместилищем человеческого разума. Нет, не бывшей!! ЭТО всего лишь питательная среда или передатчик для инородного тела, взгромоздившегося на мозг под черепной коробкой. Несмотря на эти оправдания, больше всего в тот момент Оскару хотелось с воплем вырвать руки из страшного сосуда смерти и убежать, найти воду, чтобы смыть кровь…
Вдруг пальцы наткнулись на что-то жесткое, похожее на цепкие корни пырея внутри мягкой и жирной земли. В тот же момент отвращение и тошнота исчезли, будто их и не было. Будто он и вправду вырывал сорняк в своем огороде посреди тайги. Зацепив «корни» там, где они были потолще, Оскар сжал кисть в кулак и с хриплым выдохом дернул его вверх. «Камень» расставался с гнездом нехотя, цепляясь «корнями», которые с треском обрывались, оставаясь внутри. Оскар ощутил на щеках и лбу горячие капельки, услышал тихие восклицания зрителей и только тогда открыл глаза. В руке, поднятой до уровня глаз, был зажат небольшой предмет, похожий на маленького осьминога с короткими толстыми щупальцами, которые заканчивались густой плесенеподобной бахромой. Он выглядел матовым в тусклом свете дня, как окислившийся алюминий, но на ощупь был гораздо мягче.
- Что это? - просипел Акула. Вооруженная рука старого убийцы бессильно опустилась.
- Я и сам не в курсе. Ты ведь знаешь про мой особенный глаз - из-за него вы прозвали меня Воландом. Я вижу такие штуки внутри многих, очень многих голов. Кто творит подобное над людскими головами, я тоже не знаю, но догадываюсь. Теперь, Рихард, ты согласен со мной? - Оскар перевел взгляд с изумленного Акулы на немца. Тот был бледен, но казался менее растерянным, чем остальные. Однако все же и он выглядел потрясенным. Вот сукин сын, значит, он таки не верил до конца! - Один человек, наверняка мертвый уже, сказал нам, что видел странное существо, носившее личину человека, словно маскарадный костюм. Быть может, это пришельцы с других звезд, а может быть, из других измерений. Кто бы они ни были, намерения у них далеко не добрые.
Говоря, Оскар все еще держал в руке страшную добычу. Кровь и мозги чудесным образом не пристали к ней, и Энквист уже собрался сунуть ее в карман, как вдруг тусклая поверхность ярко вспыхнула белым, ожегшим глаза светом. «Камень» мгновенно нагрелся до того, что обжег ладонь, потерял форму и стал сползать между пальцами вниз горячей серой кашицей. Выкрикивая проклятия, Оскар замахал рукой, стряхивая обжигающую субстанцию на землю. Теперь она стала липкой, совсем как выбитые мозги полицейского, и просто так покидать кожу не хотела. Пришлось вытирать руку платком. Акула тем временем громко сглотнул слюну и сказал, снова подняв пистолет:
- Что за фокусы! Не пугай старика!
- Ты сам знаешь - правда… Неужели ты думаешь, будто я все-таки перехитрил тебя, ждал здесь ловушку и сумел подготовить такой ловкий трюк? Нет. Зато сейчас ты знаешь, почему я здесь, почему я в твоих руках. Что дальше?
- Бог мой!! - Закаленный душегуб, только что хладнокровно добивший раненого, нервно переминался с ноги па ногу и облизывал губы. Впрочем, тяжелый пистолет в его руке не дрожал. - Мне нужно было сразу убить тебя, а не слушать всякие бредни!
- Бредни? Как бы я сам хотел, чтобы это было бредом! Ты боишься и поэтому отказываешься признать правду. Ты ведь, поди, в первый раз в жизни испугался, а?
- Неважно. Никаких пришельцев нет, ты просто пудришь мне мозги! - Акула гневно свел брови и быстро огляделся по сторонам, словно хотел увидеть в своих помощниках спасение от наваждения, но те стояли с раскрытыми ртами и округлившимися глазами. - Что бы там ни сидело в головах у полицейских в Вене, к нашим отношениям это касательства не имеет!
- Еще как имеет! Потому что такие штуки в башке у каждого пятого человека! Пока мы с тобой будем убивать друг друга, эти твари захватят нашу планету…
Акула, качая головой, как будто пытаясь выбросить из нее дурную мысль, наконец, перестал целиться в Оскара. Он всплеснул руками и чуть не плача повторил:
- Боже мой, каким я стал старым, сентиментальным идиотом! Ну почему я не пристрелил тебя сразу, еще в ночлежке?! Ведь эти позорные семена сомнений, которые ты кидаешь в меня, самое страшное для людей нашей профессии!
- Однажды мне уже сказали: ты сам добиваешься знания, которого потом будешь страшиться. Что ж, ты тоже жаждал узнать. Теперь поздно плакать.
Оскар по-хозяйски спокойно прошел мимо впавшего в прострацию водителя и сел в «Мерседес». Акула повернулся вслед за ним, и Энквист подумал, что старый убийца все-таки взял себя в руки и решил докончить дело, начатое двенадцать лет назад. Однако, обернувшись, он увидал на лице старого врага растерянность и страх.
- Ну, скажи, что ты обманул меня!! - воскликнул Акула, просяще воздев руки. - Мои мозги не хотят в это верить!! Скажи, я тебя отпущу! Скажи, что прятал этого паука в кармане и просто ловко вытащил его, чтобы нас одурачить?
- Нет. Кроме прочего, нам давно пора удирать. Мы уже минут двадцать топчемся здесь, на месте убийства, и просто чудо, что коллеги мертвых полицейских еще не появились.
Будто сомнамбулы, остальные участники представления залезли в салон.
- И куда же нам ехать? - дрогнувшим голосом спросил смертельно бледный шофер. Акула, кажется, и не слышал его вопроса - он по-прежнему пялился на останки того, кого считал человеком, что-то бормоча себе под нос.
- Для начала нам нужно выбраться из Вены, - ответил за него Оскар.
«Мерседес» резко дернулся назад, выдернув свой мощный радиатор из разбитого задка джипа почти не помятым.

23. Я ВЕРНУЛСЯ!

Давненько Оскар не попадал в облаву! Полицейские вдруг сделались основным населяющим Вену видом живых существ, их автомобили завывали, перекликаясь друг с другом, их каски мелькали на каждом углу. Каски - чертовски неприятный головной убор. Во-первых, его пробивает не каждая пуля, а во-вторых, из-за него нельзя было отличить человека от куклы с загадочной штуковиной в башке. Впрочем, в свете тотального преследования и те, и другие стали одинаково опасными.
«Мерседес» они бросили почти сразу и рядом с ним разделились: мрачный Акула со своими растерянными и испуганными помощниками решили раствориться на людной Мариахильфштрассе, а Оскар и Рихард страстно желали укрыться в казавшейся теперь почти родным домом ночлежке. При расставании Энквист уходил с напряженной спиной, ожидая пули, которую в отчаянии мог запустить Акула. Старый хрыч не мог примириться с мыслью, что отпускает своего давнего врага живым, не мог понять, правильно ли он среагировал на случившееся и не был ли он гнусно обманут. Спина осталась целой.
Как раз в это время тучи опустились так низко, что напоролись своими толстыми черными животами на многочисленные флюгеры, шпили и антенны, торчавшие над городскими крышами. Дождь полил наземь такими плотными потоками, что, казалось, весь Дунай поднялся в воздух и сейчас обрушивается на грешные людские головы. Беглецы дали своим шевелюрам основательно вымокнуть, надели старые очки и достали из карманов одноразовые плащи. В них оба стали похожи на монахов в рясах с балдахинами, причем рясы эти были на пару размеров больше, чем нужно.
По улицам мчались мутные ручьи, по тротуарам - редкие прохожие, спешившие укрыться от непогоды. В стене дождя иногда скользили расплывчатые огни автомобильных фар, но вряд ли даже вооруженные поисковой техникой полицейские могли что-то разглядеть. Хляби небесные разверзлись как нельзя кстати. Неужто тамошние обитатели еще держали сторону людей?
Беглецы быстро двигались, стараясь не удаляться от стен и озираясь по сторонам. Несколько раз они ускользали от патрулей, выдававших себя громкими ругательствами или воем сирен. Однообразные мокрые улицы тянулись бесконечно. Они сливались, разветвлялись, пересекались, но Западный вокзал неумолимо приближался. Когда желанный пластиковый купол, наконец, можно было разглядеть в те мгновения, на которые ветер раздергивал завесу ливня, когда до цели осталось перейти только широкую привокзальную площадь, из-под козырька, где в солнечные дни торговали овощами, их окликнули полицейские. Это очень неожиданно и неприятно - властный резкий окрик в спину в то самое время, когда ты уже расслабился. Легавых было двое, оба - уже немолодые, усталые капралы с приподнятыми забралами шлемов и автоматами в руках.
- Подойдите сюда, пожалуйста, и упаси вас бог делать резкие движения! - сказал один, повыше и пошире в плечах. В венском небе раздался продолжительный страшный грохот сталкивающихся туч. Прощальный салют? Последовал быстрый обыск, в результате которого пистолеты оказались на мокром прилавке.
- Похожи? - спросил один капрал другого.
- Сними очки! - сказал тот, другой, Оскару и, поглядев, добавил: - Да, похожи.
В этот момент на руке Эиквиста надрывно запищали часы. Полицейские едва заметно вздрогнули и посмотрели на Оскара неодобрительно.
- Мы ведь могли открыть огонь! - раздраженно воскликнул один. Очевидно, ему было неловко выказывать страх.
- Извините! - пробормотал Оскар, сжимая запястье. - Радиоактивный фон из-за дождя повысился, поэтому они подали сигнал.
Нажимая кнопку, Энквист замер от внезапно пришедшей идеи. Снизу на массивном корпусе часов крепилась коробочка с крошечными целлулоидными стрелками и набором ядов! Осторожно, но быстро Оскар протолкнул ее в кулак. Полицейские этого не заметили, так как в этот момент они оба дружно пытались оживить свои рации.
- Проклятая гроза! Одни помехи…
- Я же говорил, что сейчас надежнее таскать с собой телефоны и катушку с проводом…
Еще один дружеский жест с неба! Рации не работают, а телекамеры, чьи злобные красные глазки горят в углублениях шлемов, передают в диспетчерскую только мельтешение черных и белых частиц. Прижав руки к груди, Оскар жалобно прогнусавил:
- Господа, неужели вы нас заберете?! - одновременно он бросал косые взгляды на коробочку, в окошечке которой появились буквы «PAR». Он не собирался убивать, вполне возможно, ни в чем не повинных людей, отцов семейств и кормильцев, только парализовать. Рихард, о котором Оскар успел забыть, с безразличным видом подпирал стойку, держащую тент, однако кулаки его были сжаты.
- Заберем, голубчик! - сурово и недобро сказал один полицейский. - Сейчас должен подъехать патруль - ему вас и сдадим.
- Скоро встретишься с теми нашими парнями, которых ты уложил! - добавил другой.
- Черт!! Комары, что ли?! - воскликнул первый, ожесточенно потирая руку.
- Это в такой-то дождь? - удивился второй и тут же хлопнул себя по щеке. - Да это не комар!
Он поднес к глазам сжатые щепотью пальцы и близоруко сощурился. Глаза еще успели расшириться, когда разглядели раздавленную стрелку, но рука, сжимавшая автомат, уже не слушалась. Полицейские, словно куклы, повалились на мокрый тротуар. Схватив пистолеты, бывшие пленники со всех ног бросились к вокзалу. Вместе с ними, невидимая, но почти осязаемая, бежала Удача. С ними она забралась по толстым балкам на стену огромного павильона, накрывающего платформу, с ними спрыгнула на вагон уходящего поезда, с ними слезла в Кледеринге. Дважды полиция останавливала поезд и проверяла пассажиров всех трех вагонов, но ни разу они не удосужились заглянуть наверх. Злые, голодные, как звери, в расползающихся от непрерывной четырехчасовой сырости плащах, грязные по уши, но все-таки живые и невредимые, беглецы достигли ночлежки в полной темноте. Вода была под ногами, вода была в небе, вода была между небом и землей. Последние десятки метров пути давались тяжелее всех остальных. Останки улицы стали грязным месивом с выпуклой серединой и громадными грязными лужами по краям. В одну из них, поскользнувшись, Рихард погрузился по колено. Пока он карабкался назад, Оскар вдруг из последних сил расхохотался. Таким жалким своего компаньона он не видел еще ни разу.
- И се, отверзлись Ему небеса, и увидел Иоанн Духа Бо-жия, который сходил, как голубь, и ниспускался на него, - громко процитировал он. Рихард ответил злющим взглядом.
- Какой голубь, придурок? Ты совсем свихнулся, да?
- Боже мой, как можешь ты злиться в такой день!! Мы должны были быть мертвыми по крайне мере два раза, но, несмотря ни на что, продолжаем жить!!! Дух Божий и вправду спустился на нас и охранил от беды!!
- Ну вот, ко всем прочим глюкам у тебя прибавилось религиозное помешательство.
- Дай лучше руку, а то так и будешь сучить ногами в грязи, Фома-Ни-Во-Что-Не-Верующий!
Даже внутри ночлежки вода капала с крыши и собиралась в лужи.
- Как я рад! - прошептал Рихард, привалившись к стене около родной двери. - Сейчас я боюсь только одного: откроем дверь, а там на кровати мерзкая мокрая лужа!
Оскар с содроганием: посмотрел на приятеля: жалкая, вымокшая до последней нитки фигура, облепленная остатками расползшегося плаща, осунувшееся лицо с кругами под глазами, струи воды, разбегающиеся от порванных ботинок. Потом он еще раз содрогнулся, осознав, что сам выглядит нисколько не лучше. Как бы им не заболеть после таких неблагоприятных для здоровья прогулок.
Едва зайдя в комнату, Рихард, как был в мокрой одежде и ботинках, рухнул на кровать, отчего та жалобно заскрипела.
- Да ты же мокрее самой воды!! - возмутился Оскар, но его возглас остался без внимания. Сильно сдал за сегодня этот здоровый парень. Не выдержал стольких испытаний сразу. В задумчивости - он сравнивал себя в молодости с теперешним Хотцендорфером - Оскар оторвал от пиджака неприятно пахнущие остатки плаща. Капюшон оказался более прочным и даже сохранил форму. Пиджак, в принципе, был непромокаемым, однако вода налилась за шиворот, на грудь и живот, что было не только неприятно, но и опасно для здоровья. Оскар быстро разделся и протер тело кремом, извлеченным из коробочки на поясе. При взгляде на эту коробочку Энквист не удержался и громко застонал от горя: он сунул коробочку с целлулоидными стрелками в карман плаща, а тот расползся, и коробка сгинула где-то в луже. Как жаль! Часы жалостливо, как умирающий попугай, повторяли, что сегодня их хозяин схлопотал еще немного радиоактивного облучения. Бог с ним, сколько его уже было! Немного больше, немного меньше… хотя таблетку надо скушать. Когда Рихард, так и не пошевелившийся, был раздет и вытерт, а мокрые вещи приколоты к стенам небольшими толстыми иголками (такие уличные хулиганы вставляют во время драк в специальные гнезда на перчатках, там, где находятся ударные суставы-казанки), Энквист облачился в хлопчатое трико и немного поиграл в Шерлока Холмса. В углу, где не ступали его мокрые ноги и стояла сумка, на полу еле виднелись следы подошв. Какой-то прохвост забрался в комнату во время их отсутствия, скорее всего, перемахнув через стену, ведь потолков в ночлежке не было, и пытался украсть сумку. Приглядевшись внимательнее, Оскар увидел на тонком слое пыли смазанный силуэт упавшего тела, оставленный ворюгой после того, как тот получил шокирующий электрический удар. Чуть поодаль обнаружился второй след падения - то ли вор попался очень глупый и ему не хватило одного раза, то ли у пего был напарник. Оскар с удовольствием представил грязных субъектов с низкими лбами, которые по очереди тянут волосатые лапы к его добру и тут же валятся с глухим стуком на пол под салют из маленьких голубых искр. Не переставая улыбаться, Оскар пошарил в сумке в надежде обнаружить что-то съестное. Увы, самой съедобной вещью оказалась «шоколадка», которая могла взорвать полночлежки. Сверху она напоминала настоящую, даже пахла настоящим ванильным шоколадом. Кроме того, ее можно было взаправду съесть, чтобы полиция не получила вещественных доказательств, и после этого не умереть от несварения желудка. Только голод эта вещица утолять не могла.
- Эй, развалюха!! - голодный Оскар больно ткнул неподвижно лежащего на кровати товарища. - Под тобой большая лужа. Что бы это значило?
Ответом было только неразборчивое глухое ворчание.
- Ладно, не возмущайся! У тебя есть что-нибудь съедобное? Рихард со стоном перевалился на спину и тяжело вздохнул:
- Пошарь… Где-то были кожаные ножны для тесака - можешь их сварить!
- Я серьезно спрашиваю.
Стенающий, как кающаяся Мария Магдалена, немец с трудом принял вертикальное положение. Через несколько минут они сосали из тюбиков с крикливыми надписями «Астронаутикус» концентрированную пищу с тошнотворным вкусом.
- Что будем делать теперь? - прокашлявшись, спросил Рихард. В который раз он задавал этот вопрос!
- Можно было поплевать в потолок, если б он был.

Предыдущая страница 10 Следующая страница


11 Игорь Борисенко

- И все-таки?
Оскар развалился на сумке, закинув руки за голову и расслабленно шевеля пальцами голых ног.
- Нужно отсидеться здесь неделю или две, потом, вероятно, сваливать прочь.
Несколько минут они молча выслушивали, как рядом ругается еле выговаривающая слова пьяница, которой дружки забыли налить. Где-то горланили песни, где-то бренчала гитара, но общего невообразимого гама той громкости, к которой они уже успели привыкнуть, не было. Осталось приглушенное шуршание тысяч голосов.
- Что-то сегодня тихо, - наконец облек мысли в слова Рихард. - Наверное, из-за погоды.
- В смысле?
- Ну, плохая погода - и все угнетены и замолкли.
- Ты, наверное, шутишь! Когда в наше время бывает хорошая погода? Либо дикий зной, либо слякоть и сырость, либо холодина! Кстати, о холоде: сегодня ночью мы можем изрядно замерзнуть!
- А как тут живут зимой?
- Черт его знает. Но я и не собираюсь оставаться здесь до зимы, чтобы узнать.
Рихард, одетый в одно полотенце, намотанное на бедра, неловко встал и переоделся в сухое.
- Слушай! - сказал он вдруг, замерев с полуспущенными штанами. - Не лучше ли нам убраться по добру, по здорову прямо сейчас? Мне… неприятно будет сидеть в этой дыре и ждать, когда нас найдут и уничтожат!
- Наконец ты начал бояться!
- Ты говоришь, как будто почувствовал невыразимое облегчение! Обидно было трусить в одиночку?
- Глупости. Просто всегда полезно бояться - я не имею в виду панический страх, только здоровое опасение. Ведь бездумная храбрость тоже вредна. Когда ты боишься, то не сможешь недооценить врага, не полезешь в гиблое место, зато сможешь сохранить самоконтроль, способность просчитывать ситуации.
- Интересная теория, - забормотал Рихард, топчась взад-вперед. - Меня… в детстве… учили так: «Главное - не знать страха, всегда действовать быстро, не давая времени врагам».
- А у твоих учителей была голова? Ты проверял? Рихард тихо засмеялся:
- Была. Правда, не знаю, было ли что-то внутри. Как бы там ни было, мой вопрос по-прежнему без ответа: не лучше ли нам прямо сейчас драпать в Швейцарию, или в Прагу, например?
- Э, в тебе сейчас многовато страха. На кой черт самим выходить навстречу полицейским постам и патрулям? Пускай они побегают, поищут. Швехат, Нойкеттендорф, Раниерсдорф, Винер-Нойштадт - везде огромные поселения беженцев, цыган… Пока они доберутся досюда… Да даже если доберутся - вряд ли так просто найдут.
- Ты о ком говоришь? О полиции? А те, другие? Зачем только ты показал мне тот дьявольский комок!
- По-моему, «полиция» и «дьяволы» можно считать словами-синонимами. Не волнуйся, те нас тоже потеряли - в такой сильный дождь с таким радиационным фоном их спутники бесполезны. Здесь, в ночлежке, я пока не встретил ни одного из них.
- Ты мыслишь с человеческой точки зрения! Вполне возможно, в их руках… хм, руках… совсем иные средства отыскать нас, которым не помеха ни дождь, ни радиация! Как, например, они вычислили нас сегодня днем?
- Ну, тогда мы покойники - и волноваться незачем, просто бессмысленно. Нужно молиться и готовиться предстать перед Творцом. А насчет сегодня все просто - ведь мы с тобой, как последние идиоты, подошли к дверям бывшего агентства. Там нас и сняли. Очень просто. То, что мы с тобой всюду таскаемся вдвоем - уже хорошая примета.
- Угу. Значит, я больше с тобой не гуляю. - Рихард отвернулся, почесывая макушку.
Он опять растянулся на кровати и через мгновение уже дышал глубоко и ровно, как ребенок. Оставалось лишь позавидовать его способности отключаться. Оскар же, несмотря на сильную усталость и небывалую для ночлежки тишину, не мог уснуть. Уж лучше бы громкий шум! Как назло, больная печень стала ныть под ребрами, и это не добавило сонливости.
Где-то за стеной двое негромко разговаривали между собой по-венгерски:
- Утром румыны были в пятнадцати километрах от Секеша, я видел это в новостях на Экране у Ратуши, - сказал один, то и дело нетрезво всхлипывая. - Где-то там осталась моя старая мамочка!
- Не жить твоей мамочке! - зло ответил другой голос. - Сейчас она, наверное, удовлетворила десятка два солдат и сдохла.
- Не говори так!! - взвыл первый.
Послышались звуки возни и тумаков, от которых тряслись тонкие перегородки. Оскар посмотрел в темный потолок. Секеш пал или падет в скором времени. Да, нельзя позавидовать участи оставшихся там и не погибших жителей! О зверствах румынской армии давно ходили леденящие душу рассказы. Вдруг ему вспомнилась хрупкая девочка, приютившая его во время недолгого пребывания в этом обреченном теперь городе. Девочка, пытавшаяся переспать с ним из благодарности. Существо без будущего, да и без настоящего тоже… Он вспомнил, как покидал ее таверну и как она смотрела ему вслед: без слов, без слез, без движений. Вдруг ему стало так жалко эту несчастную маленькую женщину, что из глаз выкатилась слеза. Ведь он и не вспоминал об этом, оставив за спиной Анну и ее короткую безрадостную жизнь меньше недели назад. Сколько таких он благополучно забыл за много лет? Никогда в нем не возникало настолько сильных чувств. Вероятно, потому что никогда он не был так стар, как сейчас. Или так мягок? Или он никогда не встречал таких женщин? С ужасом Оскар почувствовал, что сильно, неимоверно сильно хочет, чтобы Анна оказалась вдруг рядом с ним. Зачем? К черту вопросы - хотел, и все тут!! Но это невозможно. Секеш занят румынами и сейчас какой-нибудь солдат… Нет!! Он не мог спокойно думать об этом… Не мог думать вообще! Оскар вскочил и забегал по комнате, собирая свои мокрые вещи. «Я ношусь в поисках непонятного! - шептал он себе под нос. - Признайся, дружище, ты ведь возомнил, что раскрываешь таинственный заговор против расы людей, и уже видел себя ее одиноким и гордым спасителем! Как спасти человечество, если бросить на произвол судьбы девочку, которую считал дочкой, помнишь, идиот?» В неверном свете фонарика Оскар кое-как оделся и собрал сумку.
- Что случилось? - сонный голос Рихарда заставил его вздрогнуть.
- Ничего. Спи, я уезжаю!
- Что?! - кровать заскрежетала.
- Не волнуйся… Хотя я понимаю, это выглядит глупо и подозрительно. Я не собираюсь бросить тебя на съедение монстрам, ты ведь уже большой мальчик… - Оскар вдруг замолк. Первый раз за время общения с немцем он не знал, что сказать. Врать он не мог, а правда - нужна ли она ему, поймет ли он ее? - В общем, мне очень надо уехать, но я постараюсь вернуться как можно скорее.
Лицо Рихарда медленно вытянулось.
- Куда это? И вообще, не ты ли только что разглагольствовал о том, какое поведение нам приличествует в сложившейся обстановке? Ты ни слова не говорил о намерении уехать. Даже наоборот…
- Я еду в Венгрию. Так что, это не бегство от смерти.
- Венгрию? Не понял. Ты что, надеешься там затеряться в военной неразберихе?
- Ты опять не веришь мне?
- Повод есть. И не один.
- Я объясню тебе - поверишь, нет, мне все равно. Помнишь, ты приходил ко мне в кабачок, в котором я жил в Секеше? Там была девушка… девочка.
- Да, очень своевременное воспоминание. Ты решил поиграть в добренького дедушку? Сейчас туда можно сунуться только в сопровождении хорошей армии. Понял? Спасать невинных девушек, конечно, занятие благородное. Может, ты хочешь спасти сразу всех! Найдешь сотню грузовиков, сложишь девиц штабелями и - сюда, в Австрию. Здесь они, правда, всю свою невинность быстро потеряют, потому что прокормить такую ораву ты не сможешь.
- Не надо так шутить, прошу тебя! Я не Иисус, чтобы пытаться спасти всех живущих на Земле, но хотя бы одну спасти я обязан. И она… она не просто девушка. Я вдруг понял, что испытываю по отношению к ней определенные чувства. Когда я смотрел на нее, слышал ее смех, редкий и поэтому столь же драгоценный, как прекрасный бриллиант, мне грезилась совсем другая жизнь, какая могла бы у меня быть. Маленький городок, речка, лес и чай по вечерам на веранде с женой и дочкой.
- Тю-тю, речка и лесок! Ты говоришь сейчас, как старый маразматик из дома инвалидов!
- Нет, друг мой. Тебе этого не понять. Ты рос во времена, когда мир раскололи войны и он стал одним большим потревоженным осиным гнездом. Тем, кто это затеял, не нужны были ни речка, ни домик, ни чай на веранде. Не знаю, чего они хотели - крови, наживы, это не важно. Важно, чего они не хотели! Они желали того, что мы имеем в данный момент и добились этого. Я имею право одержать над ними хотя бы одну маленькую победу.
Оскар замолчал и сел на выщербленный стол, торчавший из стены.
- Старичок! - тихо сказал Рихард совсем другим голосом. - Но ведь ее, наверняка, уже нет в живых. Слишком долго ты приходил к пониманию. Что будет с тобой, если ты увидишь ее мертвое тело?
- Не знаю и боюсь об этом думать… Пока есть надежда, нужно бороться.
- Как ты намерен проехать границу? Да даже добраться до нее?
- Это будет святое дело. Я уверен, удача меня не оставит. Кроме того, у меня остались еще кое-какие трюки в запасе. Конечно, они не годятся для обмана высшего класса, но я надеюсь на неразбериху и панику.
Оскар подобрал стоявшую около сумки коробочку - большой пластиковый пенал с кнопочным замком. Внутри него было много отсеков, заполненных загадочными предметами.
Рихард сполз с кровати и подошел ближе, чтобы рассмотреть получше. Для начала Оскар провел рукой по шевелюре.
- Так… волосы можно оставить прежними. Они видели на мне столько разных причесок, что подойдет любая.
- А лицо? Капралы у вокзала наверняка сняли нас на пленку во всех подробностях. Черт, мы слишком поторопились там - надо было разбить их камеры и вынуть диски с записями.
- Для лица есть один эффективный приемчик. Нужно сделать вид, будто я пострадал от ожогов.
Оскар взял из коробки маленький скальпель и сделал им несколько неглубоких надрезов на щеках, лбу и кончиках пальцев. Сверху он прилепил лоскуты настоящей с виду кожи, белой, неестественно узловатой, какая бывает на шрамах после ожога.
- Зачем ты себя порезал? - недоуменно прошептал Рихард.
- Есть такие приборы, они улавливают импульсы, посылаемые нервами. Надавливаешь на «рану» и смотришь на панель: горит зеленая лампочка - значит это на самом деле пораженный участок и нерв посылает интенсивный «вопль». Если лампочка красная, то перед тобой грим, который может быть внешне просто неотличимым от настоящего повреждения. У меня как раз такой. Это, в общем-то, искусственная кожа для заживления ран, ее придумали еще лет сорок назад. Если я не избавлюсь от нее через пару дней, она прирастет ко мне намертво. Больно будет отдирать.
- А порез ведь заживет быстрее?!
- Нет. Изнутри накладка покрыта специальным составом, препятствующим быстрому заживлению, - за разговором Оскар похожим на клещи инструментом с широкими и острыми «губами» по очереди срезал ресницы на глазах.
- Да это уже мазохизм какой-то! - воскликнул Рихард.
- Лицо без бровей и ресниц сильно изменяется, - назидательно ответил Оскар, налепляя над глазами еще две полоски искусственной кожи. После этого он сделался изрядно похожим на недоумка. Для завершения картины пришлось пожертвовать чубом - его Энквист слегка подпалил спичкой.
- Ну вот, дело почти сделано!
- А что осталось?
- Отпечатки пальцев.
- Колпачки из кожи?
- Нет, на руках такие очень быстро изнашиваются или отслаиваются - он повертел перед лицом ладонями с растопыренными пальцами. - Хорошо, что у меня длинные ногти… Интересно, как ты сейчас выразишься?
Очень медленно и осторожно он пинцетом втолкнул глубоко под каждый ноготь маленькие, миллиметра по полтора треугольники.
- Это крошечные магниты, - объяснил Оскар немцу, который смотрел на него почти с ужасом. - Когда ты прижимаешь пальцы к пластинке прибора для снятия отпечатков, на эти пластинки действует паразитное поле, которое самую малость искажает рисунки папилляров. Прибор действует по принципу сравнения - сравнивает снимаемые отпечатки с отпечатками разыскиваемого, заложенными в память. В результате моего маленького трюка они останутся с носом, даже если смогли где-то найти мои «пальчики». С первого взгляда никто ни о чем не догадается. Под ногтями всегда есть грязь, а рассматривать руки с рештеноскопом, надеюсь, они не станут.
Через полчаса Оскару осталось только повернуться на пороге для последних слов:
- Вот и все… может быть. Кто знает, увидимся ли мы с тобой еще. Честно говоря, хочется в это верить. Если я не вернусь через неделю - действуй дальше, как посчитаешь нужным. Конечно, если хочешь, можешь свалить отсюда хоть завтра. М-м, ну, до свидания!
- Да, дожидаться тебя опасно, - задумчиво молвил Рихард, невежливо развалившийся на кровати. - Вдруг ты вернешься в компании нескольких недружелюбных пулеметов? Ладно, пока!
Оскар быстро прошел пустые грязные коридоры и очутился под нудным осенним дождем. Мелкие капли не то летели с тускло светящихся небес, не то просто висели в воздухе, как это бывает около больших водопадов. В любом случае, идти в воде-воздухе или воздухе-воде было пренеприятно. Сзади медленно исчезало скупо освещенное здание ночлежки и огромный плоский пустырь бывших взлетно-посадочных полос и рулежных дорожек. Впереди ждала широкая дорога, а по обеим сторонам грязной улочки в серых сумерках стояли безмолвные дома - памятники умершим хозяевам. Все это сильно походило на кладбище, казалось, вот-вот из черных дыр дверных и оконных проемов полезут мертвецы. Нет, даже мертвецы в такую погоду будут смирно лежать в своих могилах. Оскар вступил в полную воды выбоину и набрал в ботинок холодной грязной жижи. Все мертвецы тут же вылетели у него из головы.
- Ах, мать моя! - огорченно воскликнул он.
Черт его раздери, всего полмесяца назад он точно так же уходил из Вены, той же дорогой в такой же, только более теплый, ноне менее муторный дождь. Все повторялось до смешного точно, кроме попутной машины с доброй венгеркой за рулем. Оскар пошел чуть медленнее, вглядываясь под ноги, хотя от этого было мало толку. Дорога состояла из одних луж, едва заметных в призрачном свечении небес, и поди разбери, какая из них глубокая, а какая не оченк Однако уже через несколько метров Энквист смог разглядеть среди луж две глубокие колеи, сворачивающие на обочину. На одном из превратившихся в сплошные колдобины съездов, ведущем к очередному брошенному коттеджу, стоял, уткнувшись капотом в трухлявые ворота автомобиль. Его покатый черный зад, похожий на тело огромного жука, вызвал смутное узнавание. Оскар подошел ближе и провел рукой по металлу. Пальцы ощутили крошечные царапины, оставленные срикошетившими пулями. Луч фонаря, немедленно извлеченного из кармана, скользнул по крылу и вырвал из темноты дырявое колесо. Дырявое, но, тем не менее, не стоящее на ободе. Оскар быстро заморгал, будто собирался разрыдаться. Ему не хватало воздуха, чтобы заорать от радости. Это была их «Татра», гнусно похищенная с площади у Западного вокзала!! Все еще не веря своим глазам, Оскар сел на водительское место. Воры бросили дверцы открытыми, поэтому внутри царила сырость. Дрожащими пальцами он достал из кармана ключи, которые почему-то таскал с собой, и стал тыкать в замок зажигания. О, какой он осел!! Ведь у угонщиков не было ключей, им пришлось ломать замок и напрямую соединять провода. Стукнувшись головой о руль и зло выругавшись по этому поводу, Энквист нагнулся, светя фонариком па торчащие пучки проводов. Соединив два конца, он услышал только надрывное гудение стартера.
- Ну, конечно! - прошептал он тихо. - Иначе почему бы ее бросили?
Взгляд, брошенный на приборную панель, не дал разгадки. Водородные баллоны полны на треть, аккумулятор заряжен. Все, недолгой была его радость… Оскар окинул кабину прощальным взглядом - он ведь не мог, не мог терять время, пытаясь наладить машину, рискуя опоздать в Секеш. Или стоило рискнуть? Оскар еще раз внимательно оглядел салон - нет ли где оторванных проводов, недостающих частей. Взгляд его остановился на одиноком рычаге с надписью «Spare tank». Что же это значит? Ну, ты ведь англичанин по одному из многочисленных паспортов!! Запасной бак, вот что это. Но ведь воры вряд ли знали английский? Оскар вновь дрожащей от волнения рукой переключил рычаг и, вздохом набрав в себя воздуха, смелости и, как он надеялся, удачи, соединил провода. В то же мгновение двигатель чихнул и негромко заурчал. Он тихо, запрокинув голову, засмеялся.
- Наверное, меня скоро казнят лютой смертью. Фантастическое везение, которое меня преследует уже второй месяц, просто так не дается, - прошептал он страшной роже, смотревшей на него из зеркала заднего вида. Однако радоваться еще было рано. Тяжелая машина, несмотря на сотни лошадей под капотом, не желала выбраться из грязи вверх, на дорогу.
«Ая-яй! - пробормотал Оскар под нос. - Джинн, вылезай обратно из бутылки! У меня есть еще два желания».
Он снова по стариковски разговаривал сам с собой, как дома, когда говорил с собаками и собственными тапочками. Пришлось опять вылезать в дождь и топать к багажнику.
«Так, что тут еще не украли?» - в огромном, пыльном и почти не мокром багажнике было ужасающе пусто, но лебедка осталась здесь - ведь неведомые благодетели приварили ее к полу намертво. Ухватив крюк, Оскар прошлепал на другую сторону улицы и зацепил его за забор противоположной усадьбы. Лебедка натужно взвыла, что-то громко хрустнуло и к заднему бамперу притащило несколько трухлявых досок.
«Понял!» - сказал себе Оскар. Он прошел дальше, обмотав трос вокруг куска стены - продев в дверь и высунув из соседнего с ней окна. Лебедка снова противно взвыла и автомобиль, распахав колдобины в колее, рывками вылез на щербатый бетон улицы.

* * *

В пять утра, когда Оскар добрался до границы, шел все тот же мерзкий дождь. Из-за его серой пелены медленно возникла белая стена с огромной пастью, в которой исчезала дорога - таможенный комплекс, расползшийся вокруг трассы гигантской лепешкой. Внутри, под крышей, дорога превращалась в площадку, надвое поделенную чередой шлагбаумов. Рядом с каждым располагалась будка и неухоженные площадки для отдыха тех, кто ждал бы своей очереди для досмотра. Где-то тут же были совершенно бесполезные на протяжении многих лет кафе, мотели, магазинчики - еще один город, покинутый всеми, кроме солдат. Шум мотора «Татры» гулко разнесся по тускло освещенному залу: кругом царила мертвая тишина. Неужели больше нет беженцев. Это было вполне вероятно, если бы с той стороны шлагбаумов уже стояли румынские солдаты, но и их видно не было. Пока Оскар соображал, к машине ленивой походкой приблизился солдат в расстегнутой рубашке и кепи на затылке.
- Чего надо? - лениво выдавил он из себя. Опустив стекло, Оскар секунду разглядывал голову собеседника. Во всей красе прямо над его головой распласталась зловещая клякса. Оскар тут же почувствовал приступ жуткого страха. Нет, он не будет проходить досмотр у «зомби».
- Понимаете, я в общем-то никуда не уезжаю, - язык сам по себе начал плести ахинею. - Мне нужно встретить сестру жены. Такая худенькая рыжая девушка, вся в веснушках, зовут Юдит. К нам ночью пришла ее знакомая и принесла записку. Она больна и…
Солдат издевательски захохотал.
- Ты, наверное, дурак? Мы ночью не работаем! Приезжай днем и смотри свою худенькую в толпе. Только если она такая больная, ее свои же и прикончили. Там, на той стороне, такое творится! Зачем мы только пускаем к себе этих бандитов? Твою родственницу поймали и изнасиловали, а потом убили какие-нибудь дезертиры.
- Нет-нет, что вы, она очень благоразумна. Может, мне стоит спросить на других пунктах? - он лебезил и говорил срывающимся голосом.
- Ты глухой? Ночью не работаем! - отрезал солдат и повернулся спиной. Оскар, стараясь не торопиться, включил задний ход и развернулся.
Когда-то, в период первых потрясений в Европе, из Венгрии уже бежали тысячи людей. Тогда, много лет назад, большинство из них ехали на автомобилях, везя с собой кучу вещей. Австрийское правительство, заботясь о них, сделало несколько обходных магистралей около больших пропускных пунктов, чтобы ускорить несчастным беженцам процесс перехода границы. На дороге до Кёсега таких объездов было два. Оскар поехал вправо, резонно решив, что правая сторона всегда удачнее левой. Увы, на этот раз он ошибся. В небольшой будке там дремал грязный, заросший бородой фельдфебель-зомби, а дорогу преграждал огромный броневик. Оскар с трудом отвязался от мрачного и злобного пограничника - только потому, что тот захотел в сортир. К последнему пропускному пункту Энквист подъезжал с дрожью в сердце. Внутри, в неказистом здании из пластиковых щитов, где под навесом проходили лишь две полосы для движения, а единственным солидным сооружением являлись выдвижные бетонные шлагбаумы, его встретил обер-лейтенант с хитрым востроносым личиком. Череп его был пуст (если смотреть в рентгеновском спектре). Один солдат, шлепавший по полу босыми ногами, варил кофе на костре - здесь не было даже электричества! Оскар вылез из машины и запустил в дело проверенную историю о сестре, только теперь она ждала его в Веспреме. Лейтенант, севший в старое кресло около костра, проявил живую заинтересованность в судьбе бедняжки.
- Вообще-то я имею приказ не выпускать из страны австрийских граждан.
- Я английский подданный.
- А как же…
- Жена мадьярка. Так уж вышло…
- Да, неудачно вы выбрали себе жену. Надо было жениться на сироте, по крайней мере. Но все равно, я тронут вашим мужеством. Я бы не поехал туда ни ради жены, ни ради денег. Что ж, мне надо обыскать вашу машину и проверить вашу личность, - он многозначительно помолчал, не двинувшись с места.
- Документы… пожалуйста! - любезно согнулся перед ним Оскар. Он не волновался, что пограничник узнает его рожу на фотографии, потому что ее он хорошенько подправил. Лейтенант с кряхтением поднялся и увел его в каморку, где зажег мощную водородную лампу.
- Вроде бы все в порядке. А что у вас с лицом?
- А вот, подобная вашей лампа взорвалась в комнате, в которую я имел несчастье войти. Хорошо, еще стоял далеко…
Лейтенант опасливо покосился на лампу и, стараясь сделать это незаметно, отодвинулся от нее подальше.
- Давайте быстрее снимем ваши пальчики. - Он протянул Оскару пластину, похожую на толстую темную папку с глазами красного и зеленого цвета. Загорелся зеленый. - Да, с вами все в порядке. Осталось только уплатить таможенный сбор.
- Я уплачу вам, герр лейтенант, десять золотых сейчас, а десять золотых - когда вернусь, чтобы вы пропустили меня без проволочек, как старого знакомого.
- Пятнадцать и пятнадцать! - капризно возразил таможенник. - К тому же, я не уверен, что вы поедете назад.
- Десять сейчас и пятнадцать потом. У меня с собой нет больше, а обратно я поеду побогаче, чем туда.
- Ага, значит бедную сестричку жены вы спасаете отнюдь не бескорыстно! Ладно, я очень сговорчив. Только обязательно возвращайся через мой пост.
- Ну, конечно!
Видно, лейтенант привык подавлять в себе жадность. Слишком мало проходило через его руки по-настоящему богатых людей, ведь беженцев обирать запрещало правительство - ему, правительству, тоже надо было оставить. А жалкие гроши, которые он все-таки мог выдавить? Десять золотых набиралось с пары сотен людей, прошедших здесь за несколько дней. К тому же, эту добычу приходилось делить с наезжавшим с проверкой инспектором и даже давать немного солдатам, а эта десятка останется только его. Лейтенант ласково гладил тяжелый карман, глядя на уползающий в туман и дождь автомобиль. Одно из двух, думал он: либо это удирающий румынский шпион, либо он, действительно, надеется привезти из Венгрии кучу денег. Если он все-таки вернется, лейтенанту придется закончить карьеру пограничника ради того, чтобы стать убийцей и грабителем.
Оскару эти мысли были известны так хорошо, словно он сам гостил в мозгу лейтенанта. Посмотрим, дружище! Похожее на сарай здание пункта быстро растаяло в сумерках, остались только дождь, предрассветная серая муть и дорога. Правда, иногда сквозь похожую на густой туман морось проглядывали маленькие пятнышки света - это горели костры беженцев, которые не успели пройти пост днем. Вдоль дороги на обочинах стояли несколько грузовиков и телег с бесформенными кучами скарба в кузовах. Вдруг прямо по курсу из темени вынырнул фургон, ехавший с потушенными фарами. Бормоча проклятия, Оскар с трудом заставил неуклюжую «Татру» увернуться. Да, тут быстро не поедешь - свет фар разгоняет муть в лучшем случае метров на двадцать впереди. Больше сорока километров в час ехать просто опасно. Кроме того дорога вплоть до Шомбатхей сплошь состояла из прятавшихся в воде глубоких ям, крутых поворотов и наплывов жидкой грязи. Когда Оскар наконец миновал казавшийся покинутым городишко, шоссе вроде бы стало поприличней. Воздух, вернее, висевшее в нем туманно-водяное месиво еще более просветлело под первыми лучами встающего солнца. Видимость улучшилась раза в полтора, и только поэтому Энк-вист успел понять, что круглая лужа впереди - воронка, до краев наполненная водой. Машина тяжело метнулась в сторону, уйдя правым боком в глубокую грязь на обочине. Капот стал медленно сворачивать дальше, грозя утащить с асфальта два остальных колеса. Оскар отчаянно вывернул руль и надавил на газ. Двигатель тихо взвыл, машина резко потеряла скорость. Но правое переднее колесо оказалось на дороге. Двигатель снова взвыл, на этот раз громко и сердито, и, наконец, правый задний скат с чмоканьем выскочил из грязи. Обошлось! Мимо проплыли два разбитых сгоревших грузовика и несколько похожих на сваленные кучи тряпья трупов. Итак, началась полоса боевых действий.
С этого момента война постоянно напоминала о себе малоаппетитными зрелищами разрушений и смерти. За окном проносились брошенные на дороге узлы, коробки, поломанная мебель, распотрошенные чемоданы, перевернутые автомобили, разбитые телеги, трупы животных и людей. Раза два встречались пешеходы, тупо бредущие под дождем с тюками на спинах. Воронки от попаданий ракет и бомб по мере приближения к фронту попадались все чаще и чаще. «Какое счастье, что сегодня нелетная погода! - подумал Оскар. - Похоже, что вчера румынская авиация порезвилась здесь как следует! Каких-то два дня назад они ехали по этой же дороге, не отмеченной ни единой воронкой. А теперь!»
В девять утра дождь прекратился, тучи постепенно поднялись выше. У самой земли, стелясь прямо по ней, ползли редкие клочья тумана, а по спине Оскара - мурашки. Только бы не прояснилось совсем! Судя по всему, у румын нет всепогодных самолетов и вертолетов или их очень мало. Солнце сегодня не нужно абсолютно. Пожалуйста, отдохни там, за облаками, милое!
Показалась развязка, от которой еще одна дорога уводила на Веспрем. В виадук, по которому проходила магистраль Дьёр-Веспрем, врезался самолет, похоже МиГ-29. Из рухнувших вниз обломков, между кусками моста, ощерившимися арматурой, вверх торчали сопла двигателей и пестрые сине-желто-красные кили. Посреди дороги валялся труп в высотном летном костюме со сгоревшей кожей на лице и обуглившимся носом. Оскар сдал назад и объехал затор поверху.
Со стороны Веспрема доносились глухие шумы - пушечные выстрелы, рев многочисленных двигателей. Далеко, на пределе видимости, серые фигурки солдат рыли окопы. «Похоже, я опоздал! - подумал Оскар. - Секешфехервар сдан, и все потеряно…»
Дорога становилась все хуже и хуже. Здесь румынские ВВС потратили гораздо больше боеприпасов, надеясь на хорошую добычу. Автомобили, черные, искореженные, встречались теперь целыми колоннами, а трупы - десятками. Совсем рядом с Секешем, километрах в пятнадцати от него, на маленьком перекрестке у брошенной деревни Оскар встретил солдата с перевязанной рукой. Тот курил самокрутку, сидя на валявшемся в грязи мотоцикле.
- Эй! Привет! - крикнул Энквист из окна. Солдат молча кивнул. - Как там, впереди? Я могу проехать в Секеш?
- Езжай, если захотелось…
- А вообще, как идут дела?
- Хреново. Из Секеша все отступили. Он нынче пустой - румыны вроде бы еще не успели его занять. Хотя, это в семь было, а как сейчас, я не знаю.
- А ты чего тут ждешь?
- Да я думаю сижу. Мотоцикл вот накрылся, не знаю, в какую сторону рвануть.
Решив не мешать человеку думать, Оскар двинулся дальше. Скоро впереди, из-за холмов, выплыло висящее в небе черное облако, похожее на смог, но гораздо темнее. Пожары… Горят заводы, бараки трудовых лагерей. Въезд в город был почти заблокирован многочисленными останками машин и броневиков, будто какой-то малыш ростом с небоскреб небрежно разбросал ненужные игрушки. Проехав Новый район, где целенькими стояли огромные цилиндрические дома со своими внутренними гаражами, сухими бассейнами и запущенными садами, он углубился в более пострадавшие от боевых действий кварталы. Хотя настоящих руин на глаза не попадалось, из многих фасадов на улицу вылетела изрядная часть штукатурки и кирпичей, которые лежали у стен уродливыми кучами. Все окна, за редким исключением, лишились стекол - в битом виде они стали вторым покрытием для мостовой. Завороженный картиной всеобщего запустения и разрушения, Оскар едва не проехал мимо криво висевшей таблички с надписью «Палотаи». Здесь нужно было повернуть налево. Его охватило сильное волнение, какое бывает у людей, ожидающих большие неприятности, а также у девушек, бегущих на первое свидание с симпатичным молодым ловеласом с мыслью: «Ой, что будет?!» Тук! Тук! Тук! Сердце гулко билось о ребра изнутри грудной клетки. Вот она, дверь знакомой таверны. Валяется на тротуаре. Все тело объял странный холодок, посещавший его, пожалуй, только в детстве, когда мать поздно вечером задерживалась на работе. Маленький Сережа сидел у черного холодного окна, упершись в него лбом, и тихо скулил: «Нет! Она скоро придет! С ней все в порядке!!!»
От волнения Оскар бросил руль машины и заглушил двигатель. Ткнувшись колесом в бордюр, «Татра» остановилась метрах в десяти от зловеще валявшейся на асфальте двери. Все будет в порядке - как тогда, в детстве! Мама всегда приходила живой и невредимой. Оскар ожесточенно вытер вспотевшие ладони о истрепанную бархатную обивку кресла. Нет, просто обезумевшие люди искали выпивку и еду. Анна спряталась, ведь она умная девочка.
Оскар выбрался из машины и медленно пошел вперед на неверных ногах. Из дверного проема ему в лицо ударил душный и жаркий запах тухлятины. Держась за перила, словно немощный старик, он спустился вниз. Там было темно и, конечно, нечего надеяться на лампы. Откуда электричество в покинутом войсками городе, застывшем в ожидании жестоких захватчиков? Оскар достал из кармана фонарик, но не стал его включать. Темнота жужжала, издавала противные назойливые звуки - в глубине зала кружили мухи. Внезапно Оскару захотелось убежать прочь, не выясняя, что там. Он… Он лучше будет думать, что маленькая Анна сбежала и скрылась у каких-нибудь родственников в деревне. Но нет, она ведь говорила, что у нее нет никого, кроме умирающей матери. Он медленно поднял фонарь, однако пальцы отказывались передвинуть рычажок и осветить зал. Оскар с безнадежной отчетливостью понял, что за зрелище ждет его там. Ему придется увидеть ЭТО. Придется. Наконец, непослушные пальцы включили фонарик. Все еще страшась предстоящего, Оскар направил луч в сторону стойки. Бледный круг света выхватил из темноты распахнутые створки, из которых струился парок. Внизу, на полу, разлито багровое пятно… Нет, это всего лишь разлившийся суп из свеклы - кастрюля валялась рядом. Мозг радостно ухватился за спасительную мысль: мухи могли слететься на объедки, черт возьми! В порыве радости Оскар взмахнул рукой, передвинув луч света на центр зала, и тут же замер в ужасе. Посредине зала стоял стол, ножки которого на одной стороне были отломаны и край столешницы упирался в половицы. На его огромной двухметровой поверхности было распято голое тело. Раздвинутые руки прихвачены ремнями к оставшимся ножкам, голова безвольно свернута набок. Труп, видно, пролежал на жаре, царившей в таверне, значительное время и уже начал распухать. Однако можно было понять, что это тело не взрослого человека. Труп был привязан животом к столу для того, чтобы…
- Нет!! - с плачем воскликнул Оскар.
В сердце возникла резкая боль, сковавшая грудь железным обручем. Энквист прижался спиной к шершавой стене и едва не сполз на пол.
- Нет, нет, нет, нет!! - горячо шептал он, будто пытаясь этим изменить представшую перед глазами картину. Глаза стали мокрыми. Оскар вытер их рукавом, с трудом оттолкнулся от стены и, шатаясь, пошел к страшному столу. Между скрюченными ногами трупа по столешнице спускалась широкая черная полоса засохшей крови. Спина была покрыта неглубокими царапинами, а ниже… Фонарь задрожал в руке Оскара, и световое пятно великодушно сползло вниз. Он не раз видел подобные зрелища раньше, вот только никогда не принимал их так близко к сердцу. Осторожно, словно боясь потревожить того, кто уснул навеки, он подошел и осветил лицо с последней надеждой в сердце. О, Боже!! Обезображенное болью и смертью лицо было ее лицом. Лицом девочки, так и не ставшей его дочерью, той, которую он так и не спас. Теперь Оскар уже не мог сдерживаться и зарыдал. Несколько минут он неподвижно стоял над покрытым пирующими мухами трупом. Страшные мысли владели его опустошенным разумом. Он собирался раскрыть заговор против жителей планеты Земля, доискаться до разгадки тайны и передать ее всему миру. Кого он хочет спасти этим? Тех самых ублюдков, которые решили не оставлять румынам венгерских девчонок и поэтому насиловали и убивали их сами. Это не те существа с «камнями» в голове. Равнодушным «зомби» не нужны плотские утехи. Анну убили настоящие люди с полностью человеческими, но такими гнусными мозгами! Они не заслуживают ничего, кроме смерти. Оскар резко развернулся и надел очки на мокрые глаза. Первым делом он опустил свинцовую шторку - больше не было надобности делить прямоходящих гуманоидов на людей и нелюдей. Отныне Оскар относится ко всем с одинаковой ненавистью. Последние слезы высыхали на его глазах, когда он поднялся наверх и стал осматривать комлаты, одну за другой. Мертвая мать Анны лежала в своей кровати, оскалив желтые зубы в посмертном крике. Такая же мертвая мебель, покрытая пылью и паутиной, осталась дожидаться, когда придут новые жильцы и пустят ее в печь в одну из суровых зим. Но одна вещь остановила на себе взгляд пришельца: на ковре в большой комнате висела отличная охотничья двустволка пятнадцатого калибра и патронташ с тремя десятками зарядов. Как раз то, что надо разъяренному мстителю. Оскар повесил кожаную полосу с аккуратными латунными бочонками в маленьких кармашках на плечо, а ружье взял в руки. Прекрасное орудие убийства германского производства. Он дернул собачку и вертикально расположенные стволы послушно кивнули. Энквист втолкнул заряды и поставил стволы обратно с резким громким щелчком. С плотно сжатыми губами и удобно лежащим в ладонях ружьем он спустился по грохочущей лестнице, быстро прошел зал с его ужасным алтарем зла и насилия, выбежал на улицу. Он был готов начать свою охоту на любую дичь, хотя сердце снова кромсала боль и дышать было невыносимо трудно. Единственный живой глаз, казалось, мог бы прожечь очки насквозь. Он медленно обозрел окрестности и увидел свои жертвы, посланные на расправу самим небом, а может, и пеклом. Два молодых парня в камуфляжной, но явно неухоженной форме с хозяйским видом оглядывали его машину. Один пытался ножом отжать стекло на передней дверце, а второй подавал ему «полезные» советы. Это были солдаты-дезертиры с автоматами за спиной, может, те самые, что терзали беззащитную девочку с довольными ухмылками на тупых лицах.
«Советчик», устав глазеть на бесплодные потуги приятеля, лениво повернулся, и его безвольно отвисшая квадратная челюсть со стуком закрылась, когда он увидел приближающегося человека с ружьем в руках. Судорожно извиваясь, дезертир попытался достать беспечно болтавшееся за спиной оружие, но Оскар одним широким движением приставил приклад к плечу, быстро прицелился и размозжил ему голову. Второй выпустил нож и попытался подняться на ноги с корточек. Энквист на ходу, даже не сбавив шагу, повел стволом вниз. Его второй выстрел ранил противника в ногу. Так и не распрямившись до конца, солдат завалился на бок с диким воплем. Оскар подошел к нему вплотную, не торопясь перезарядил стволы. За это время его противник, при ближайшем рассмотрении оказавшийся мальчишкой лет семнадцати, кряхтел, как столетний старец, и ощупывал окровавленную ляжку. Энквист упер стволы ему в переносицу с левой стороны с такой силой, что бедняга повернул голову.
- И много таких, как ты, в городе? - с холодным спокойствием спросил Оскар.
- Н-нет… Кто остался - все пьяные и… - сквозь зубы, сжатые от боли и страха, просипел дезертир.
- Где румыны?
- Не знаю! - Солдат скосил выпученный глаз на нависшего над ним разъяренного человека с изуродованным ожогами лицом, тщась увидеть на нем хоть каплю жалости. Без всякой надежды он жалобно простонал: - Не стреляйте!!
Оскар тоже смотрел противнику прямо в лицо, искаженное болью и страхом. Его глаз застил кровожадный красный туман, в котором будто проплывали ужасные видения. А как она кричала перед смертью? Как молила тех, кто рвал ее нежное тело? Может, этот самый испуганный юнец гнусно надсмехался, получая удовольствие от ее предсмертных судорог?! Палец сам спустил курок. На асфальт, у колеса машины, брызнули куски переносицы, кровь и мутная глазная слизь. Ствол соскользнул с лица мальчишки, и к Энквисту обернулась страшная дыра в его голове, с потеками мозгов и кровавых сгустков по краям. Солдат еще оставался жить и издавал леденящие кровь, нечеловечески громкие крики. Оскар отшатнулся прочь в ужасе и отвращении. Что он творит!!! Выстрел в сердце оборвал мучения несчастного дезертира вместе с воплем. Обезображенное тело шлепнулось на мостовую, и звук его падения прозвучал для Оскара как гром. Он мстит равным злом, и сам становится таким же чудовищем, как эти выродки. Похоже, несчастье свело его с ума. Действуя, как автомат, он перезарядил ружье. Дальше оставаться в этом кошмарном месте было нельзя - пока он окончательно не тронулся. Открыв дверцу, Оскар сел на кресло, но еще долго не мог прийти в себя и взяться за руль. Перед глазами снова и снова мелькало изуродованное лицо мальчишки, а в ушах звенел его истошный вопль. Он тоже был чьим-то сыном… Вполне возможно, ребята просто отстали от своей части и пытались убежать от румын. Возможно… Нет!!! Он не должен копаться в себе, иначе через пару минут придется упереть ружье в лоб и выбить мозги на крышу «Татры». Никогда! Стараясь не обращать внимания на ходящие ходуном руки, Оскар завел двигатель, развернулся и поехал вдоль улицы. Он совершенно не представлял себе, куда, собственно, едет. Мгновение им владела мысль разогнать машину до максимальной скорости и врезаться в стену покрепче, но он смог отогнать ее прочь. Старый маразматик!!! - вдруг пронзила его мозг какая-то неестественно спокойная мысль. Где ты был раньше? То-то, вот она, та цена, которую ты должен заплатить за свое небывалое везение, сопутствующее во всем твоем предприятии. Как жестоки небеса, пославшие мне проклятое везение и взявшие такую плату!! Так же спокойно он подумал: «Кто сказал, что это были небеса?» Теперь он обречен всю жизнь просыпаться от двух снов - распятое тело на выхваченном из темноты столе и страшная рана на голове вопящего солдата…

24. ЧУДЕСА ПРОДОЛЖАЮТСЯ

Итак, он уезжал от страшного места, не видя ничего вокруг себя, лишь машинально объезжая препятствия. Туман из его плачущего до сих пор разума немного рассеялся только недалеко от автовокзала. В разбитой витрине магазина он увидел пьяного вдрызг солдата, который с трудом сидел, обнимая не менее пьяную подружку. Оба что-то неразборчиво заорали, призывно размахивая руками. Подите вы к дьяволу!! Дальше по улице брел еще один солдат, нещадно пригибаемый к земле грузом выпитого. Оскар равнодушно объехал его. Солдат остановился и недоуменно поглядел вслед, не веря своим пьяным глазам. Однако его так сильно качало - словно тонкую осину в сильный ветер, что ему пришлось сосредоточиться на сохранении равновесия и забыть о видении… Энквист пытался заставить себя соображать более или менее здраво. Что он делает, куда едет? Непонятно. Нужно убираться из города, чтобы… Чтобы что? Чтобы зачем? Ха-ха-ха!! Он даже думать нормально не может! Черт возьми, но какую-то здравую мысль он все-таки родил. Только какую? А, о том, что надо смываться. Нет, здравых мыслей было гораздо больше. Куда ты поедешь? - шелестели они вкрадчиво. Зачем? Что будешь делать? Ты ведь так устал - брось все и завались спать где-нибудь в брошенной квартире. Отдайся в руки судьбы… Заманчивые соблазнительные мысли, но неумные. Всю жизнь Оскар гордился тем, что никогда не принимал глупых решений. Не лучшие - бывало, а совсем тупых - никогда! Он глубоко вздохнул и резко добавил скорости. «Татра» выбралась на площадь Варош и, выдавливая возмущенный визг из шин, заложила крутой вираж. Рядом раздался ответный рев: из переулка в нескольких шагах далее по площади вылетел маленький броневичок с открытым верхом. Если бы Оскар продолжал свой неторопливый путь, то, вполне возможно, был бы им протаранен. Броневик смешно подпрыгнул, потому что, срезая угол, проехался по тротуару, а потом едва не снес столб бывшего монорельса.
- Проклятый пьяница! - прошипел Оскар, провожая грохочущий механизм взглядом. Тот вильнул к противоположной стороне площади и покатился к Непкёзи. Сухие щелчки одиночных выстрелов заставили Энквиста обернуться еще раз, когда он совсем было собрался ехать своей дорогой. Видимо, он уже вернулся к жизни из своих кошмаров наяву. На Непкёзи, за уезжающим броневиком, мелькнула белая фигурка убегающего, который миновал площадь еще до того, как на нее выехала «Татра». Оскар включил на очках электронный умножитель и смог разглядеть метнувшуюся за угол женщину в брючном костюме и с развевающимися на ветру волосами. Глупый водитель, который ее преследовал, постоянно приподнимался, отпуская акселератор, и стрелял. Но во время езды по такой неровной мостовой он мог попасть только случайно. «Недоумок! - подумал Оскар. - Ему бы надавить на газ и раздавить беглянку…» Немного помедлив, Оскар снова повернул вправо и устремился вслед за погоней. Догнать плоский, вихляющийся и подпрыгивающий зад броневика не составило труда. Открыв дверь, он выпрыгнул, уцепившись за десантную скобу на броне. Оставалось надеяться, что его собственное транспортное средство не разобьется в лепешку, Водитель взятого на абордаж броневика был слишком увлечен погоней и ничего не замечал. Оскар не торопясь подтянулся, устраивая ноги на ребристой ступеньке. Почти удобно, только уж очень жестко трясет. Белая фигура из последних сил удирала уже совсем рядом с хищно ревущим преследователем. Да, это была женщина - он не ошибся. У мужчин не бывает такой кругленькой задницы, да и бегают они по-другому. Водитель броневика в который уже раз привстал и высек пулей пучок искр из попавшегося на пути столба - довольно точный выстрел, едва не пронзивший беглянке плечо. Оскар вынул собственный пистолет, но сразу выстрелить ему не удалось, потому что водитель очень хорошо подготовился к подобным неприятностям. На нем был надет кевларовый чешуйчатый комбинезон с высоким жестким воротничком и титановая каска с голубыми краями, что выдавало принадлежность к военной контрразведке. К счастью для Оскара, противник все же пренебрег одной деталью туалета: он не надел перчаток. Когда он снова поднял для выстрела руку, Энквист нажал спусковой крючок первым. Вражеский пистолет кувырком вылетел из окровавленных пальцев. Контрразведчик опрометчиво повернулся и тут же ткнулся в свое сидение с пулей между глаз. Оскар довольно ловко, лишь слегка ушибив ногу, спрыгнул с борта на мостовую. Через мгновение броневик с жутким скрежетом смял толстую опору монорельса. Беглянка, услышав за спиной странный звук, обернулась и нерешительно замедлила бег.
- Эй, мадам! - крикнул Оскар, благоразумно пряча за пояс пистолет. Женщина перевела взгляд на него: лицо оставалось удивительно спокойным, хотя и сильно раскрасневшимся. Аккуратная небольшая грудь под бортами белого пиджака ходила ходуном. Оскар, не зная, что можно сказать еще, молча дружелюбно улыбнулся. Словно посчитав это сигналом, женщина уверенно пошла в его сторону быстрым шагом. Вблизи ее белый костюм оказался изрядно выпачканным и покрыт разводами от выступившего в разных местах пота. Лицо и фигура ничего не сказали Оскару о ее возрасте: приличные люди, такие элегантные и ухоженные, какой была незнакомка совсем недавно, могли позволить себе и в сорок выглядеть на двадцать. «Наверное, жена важной шишки из правительства, - подумал Оскар, - или сама какой-нибудь министр».
Гладкая кожа, прямой небольшой носик, красивые тонкие губы, взбитая челка черных волос, которую даже сумасшедший бег не заставил прилипнуть к чистому лобику. Симпатичная леди, вне зависимости, сколько там ей годков. Белый… ну, теперь серовато-белый костюм выгодно оттенял приятную смуглость ее кожи. Глаза мягкого темно-коричневого цвета, умные и чуточку насмешливые, разглядывали Оскара так же тщательно, как он сам разглядывал незнакомку.
- Отдышалась? - спросил, наконец, Оскар, когда заметил, что грудь женщины вздымается уже не так бурно. Она улыбнулась и кивнула. - Вот, возьми очки, а то твои прекрасные глаза поблекнут.
Из внутреннего кармана он достал завалявшиеся там простые черные очки и протянул женщине, не переставая разглядывать ее. Что-то такое в ней было… Какое-то королевское спокойствие, будто две минуты назад она не удирала, сломя голову, от страшного бронированного чудовища. Нет, казалось, она просто совершала обычную утреннюю пробежку в своем личном саду и вдруг обнаружила там незваного посетителя.
- Итак, вы меня рассмотрели, или нужно повернуться? - спросила вдруг женщина немного хриплым голосом. Он тоже был мягким и теплым, как цвет глаз.
- Сзади я тебя… вас хорошо разглядел раньше, когда вы убегали.
- Ну и как? - с усмешкой поинтересовалась женщина. Встряхнув головой, чтобы откинуть назад пряди волос, мешавшие ей надеть очки, она в последний раз глубоко вздохнула. - Извините, я должна была первым делом поблагодарить вас за спасение. Ведь это было спасение, а не борьба за добычу?
- Да… - пробормотал Оскар. Спасение. Какая смешная ситуация! Сегодня он изо всех сил торопился спасти одного человека, но опоздал и вместо одной особы женского пола тут же спас другую, совсем не похожую на ту, первую.
- Между прочим, какие у вас планы, благородный рыцарь? - женщина обернулась по сторонам, впервые выказав на лице какие-то опасения за свою судьбу. - У меня есть причины считать, что тот плохой человек в броневике не один.
- Ах, да! - спохватился Оскар. - У меня сегодня очень сложный день - простите меня и вы за невежливость. Прошу в мое авто, хм, а вот оно, целое и невредимое.
«Татра» стояла, ткнувшись носом в покосившийся табачный киоск. Увидев ее выпуклые старомодные крылья и куполообразный капот, женщина удивленно воскликнула:
- Сколько лет этому чудовищу? Вы уверены, что она еще способна ездить?
- И довольно быстро. Садитесь! - Оскар галантно распахнул перед ней дверцу.
Через пару минут они ехали к окраинам по Палотаи со всей возможной на захламленной улице скоростью.
- Почему сюда? - спросила женщина. - Вы не хотите ехать в Дьер?
- Нет, мы едем в Вену. Вернее, я еду. Это вас не устраивает?
- Ах, да, конечно. В Венгрии оставаться глупо…
- И уже давно. Как вы оказались в одиночестве в этом городе, наполненном мародерами? - про контрразведку он не стал напоминать намеренно.
- О! Это очень длинная история! - томно вздохнула она, давая понять, что не хочет об этом говорить. - Давайте лучше познакомимся. Меня зовут Хелен Бронштейн, а вас?
- Оскар, - раз она хочет играть в тайны, то пусть играет. Лицо Хелен в темных очках выглядело как нельзя более подходяще к ее желанию хранить какие бы то ни было секреты.
- Оскар… и все?
- Этого вполне хва… - начал Оскар, но договорить не успел. Вцепившись в баранку, будто собираясь ее оторвать напрочь, он резко нажал на тормоз. Мадам Бронштейн едва не разбила свое таинственное лицо о лобовое стекло и испуганно вцепилась в переднюю панель. Снаружи, на тротуаре, стояли два испуганно жавшихся к стене человечка: уродливый карлик с бочкообразным телом и стройная девушка со смертельно бледными щеками и горящими большими глазами. Энквист лихорадочно шарил по двери и не мог найти на ней ручку. Наконец, он неловко вывалился наружу.
- Анна!!! - закричал он, выпрямляясь. Ноги отказывались идти, а горло сдавил странный щекочущий спазм. Он не знал, что сказать ей, не знал - правда ли то, что видит его единственный глаз, или это очередное видение… Девушка бросилась к нему и вцепилась в плечи своими маленькими измученными руками.
- Ты вернулся!! - едва слышно выдохнула она и тихо заплакала, сотрясаясь всем телом. Оскар осторожно прижал к ее широким мокрым скулам ладони. Щеки были так отчетливо теплыми и реальными! Неужели это - правда?! Не помня себя, он поцеловал ее в лоб, в переносицу, в обе щеки…
- Это чудо!! - шептал он. - Это просто чудо!! Анна плакала, не в силах что-то сказать, и только вымученно улыбалась.
- Она верила, что ты вернешься, - карлик подошел ближе и говорил тоненьким скрипучим голосом. - А я боялся ее разубеждать, хотя сам на это не надеялся… Ее мать умерла через день после твоего отъезда, и в тот же день на Востоке заухали пушки. Люди сошли с ума и толпами бросились прочь из города. Секеш отдали на растерзание пьяным толпам сброда. Слишком много гнусных посетителей хотело попасть в таверну, где работает одна молодая девочка. Я увел ее к себе и спрятал от проклятых дезертиров.
- Спасибо, приятель! - Карлик важно кивнул в ответ, - К сожалению, у меня нет денег, чтобы расплатиться с тобой…
- Не все венгры превратились в скотов. Мне не нужно денег! - надувшись, карлик отвернулся в сторону.
- Где ты был, где ты был!!! - прошептала Анна, бессильно ударяя маленькими кулачками в грудь Оскара. - Мне было так страшно!
- Прости глупого старика… Хотя, конечно, нет мне прощения! - Он отпустил ее лицо и грузно привалился к машине. Сердце, сердце не выдерживало ни горя, ни радости. В голове будто разводил пары паровоз, застилающий глаза черным дымом с блестящими звездочками и закладывающий уши гулким стуком. Ну, ему еще упасть не хватает для полного счастья! Он смог прийти в себя с большим трудом. Айна продолжала всхлипывать, по-детски вытирая слезы кулачками. Карлик беспокойно озирался. Оскар встряхнул головой, словно пытаясь разом освободить ее от всяческих переживаний, так сказывающихся на его здоровье.
- Ты жива - произнося эти прекрасные слова, он непроизвольно улыбнулся. - Боже мой, я ведь уже похоронил тебя!! Кто, скажи мне, чей труп лежит в таверне? У него твое лицо!
- Иштван, мой несчастный брат!! - Анна едва начала успокаиваться, но теперь заплакала с новой силой. - Он вернулся домой прямо в лапы пьяных мародеров!
- Брат? Черт возьми, а я забыл, что у тебя есть… был брат. - Оскар опять замолк, не понимая, какие слова нужно произносить. По всему выходило, он рад гибели брата Анны - вот какая чепуха! Не ляпнуть бы это вслух. - Ну, успокойся, малышка. Это уже в прошлом. Сейчас мы уедем отсюда далеко-далеко! Залезайте в машину.
Карлик покачал «головой:
- Я не поеду никуда. Кому нужен такой урод, как я… А путешествий я не переношу на дух. Уезжайте с богом, да побыстрее! Прощайте.
Из покинутого магазина, где они с Анной прятались, следя за таверной в ожидании Оскара, карлик выволок матерчатую сумку - весь «багаж» маленькой мадьярки. Захлопнулись дверцы, заурчал двигатель, и Секешфехервар уплыл прочь. Навсегда.

* * *

Дорога обратно оказалась как две капли воды похожей на дорогу туда. Она оставалась так же пустынна - только трупы людей и машин были ее обитателями. Недалеко от Шомботхей начался дождь. Точнее, дождь так и шел все время, которое Оскар потратил на путь туда и обратно. Он покинул дождь и вернулся в него. К границе они добрались в вечерних мокрых сумерках, под угрожающе близкое громыхание орудий. Знакомый обер-лейтенант выбежал навстречу с радостной улыбкой и по-хозяйски залез в окно:
- Ага, ты все-таки вернулся!! Вот и сестричка, - он оглядел Анну, потом повернулся к Хелен. - А это кто? Ее великовозрастная дочка?
- Совершенно верно. За нее, я плачу больше, чем договаривались - двадцать вместо пятнадцати. - Оскар сунул в протянутые руки портмоне, где лежали почти все его деньги.
- Хорошо! - довольно пробормотал лейтенант. - Но мало. Придется отобрать у тебя все, включая девочек и машину. Они мне нравятся.
Из-за стен вышли солдаты с автоматическими винтовками в руках. Дело пахло керосином. Оскар нажал кнопку, закрывающую все окна. Лейтенант, чудом не прищемив длинный нос, вытащил наружу свою голову, но, совсем не расстроившись, со смехом постучал в стекло костяшками пальцев.
- Поросята, откройте дверь! - пропел он фальцетом. - Не то я дуну.
Но в это время в той стороне, куда уходила дорога, замелькали огни, а чуть позже ветер принес рычание двигателей. Лейтенант, взволнованно махнувший рукой, отскочил от машины в сторону и закричал:
- Стреляйте!!
Воздух наполнился грохотом стрельбы и противным визгом рикошетивших от кузова пуль. Да, неизвестный умелец забронировал старую таратайку не хуже легкого танка. Выпущенные в упор пули винтовок оставляли на корпусе безобидные вмятины, и только два стекла - лобовое справа и боковое около сидения Анны с хрустом треснули. Однако Оскар не стал дожидаться, когда они вылетят окончательно, и надавил на газ. Один из солдат уже корчился в пузырящейся грязи, сраженный срикошетившей пулей. Оскар направил машину прямо на остальных, и они в ужасе разбежались по сторонам. Своротив по дороге хлипкую будку, «Татра» обогнула бетонный, шлагбаум и вырвалась, наконец, в Австрию. Приветственно просигналив, Оскар проехал мимо небольшой колонны танков и бронетранспортеров. Может, там ехал кто-то из знакомых по итальянскому походу солдат. Кто знает. Австрийская армия готовилась к встрече с опьяненными победой румынами.

Предыдущая страница 11 Следующая страница


Рекреация 12

25. СНОВА В ПУТЬ

Дождь все шел и шел, когда они достигли нужного поворота. Фары с трудом разгоняли темень метрах в пяти от бампера, через дыры в треснувших стеклах задувал холодный ветер. Оскар чувствовал себя прескверно: у него раскалывалась голова и ныли скрюченные пальцы, которые уже сутки сжимали руль. Ему дьявольски хотелось спать.
- О, боже!! - воскликнул он, тормозя, как ему казалось, в нужном месте. - Наконец-то приехали!
На его редкие реплики, которые он произносил с тех пор, как они покинули Секешфехервар, никто не отвечал. Анна, едва сев в машину, заметила разместившуюся на заднем сидении Хелен и сразу пронзила Оскара взглядом:
- А это еще что за баба?
- Мадам путешествует автостопом. Я любезно согласился ее подвезти.
- Ах, вот как? Тогда мне, наверное, лучше остаться! - Анна рванулась к дверце, но прежде, чем она нашарила ручку, Оскар заблокировал салон:
- Что за глупости, малышка? Только что ты обнимала меня и плакала от радости, и тут вдруг хочешь выпрыгнуть на ходу?!
- Я ждала тебя, а не ее!
- Что за глупая ревность! Ее пытались убить - так же, как и твоего брата. Неужели я должен был проехать мимо?
Анна не ответила, а, надувшись, отвернулась к окну. С тех пор она не произнесла ни слова, так же как и мадам Бронштейн, устроившаяся спать на широком заднем сидении…
Теперь их молчаливая поездка подошла к концу. Оскар, кряхтя, потянулся за шляпой, лежавшей на крышке сломанного холодильника между передними сидениями.
- Пардон, дамы, я должен ненадолго вас покинуть.
Анна пронзила его злым взглядом и снова молча посмотрела в окно. Хелен недавно проснулась и выглядела довольно забавно: на щеке отпечатались две красные полосы, а волосы над ухом встали дыбом. Оскар мимоходом заметил, что ухо у мадам на уровне всего остального - маленькое, изящное. Вылезши в дождь, он первым делом закрыл на ключ все дверцы, хотя, может, и зря. Сквозь тьму и пелену дождя не было не видно ни зги. Хотя дом с черепичной крышей, похожей сейчас на шахматную доску - там и сям на ней зияли дыры, - он вспомнил. Ему пришлось идти, с трудом выдирая ноги из чавкающей грязи, вдоль дороги метров пятьдесят. Чем дальше он шел, тем больше его охватывали подозрения. Как бы ни силен был дождь, как ни темна ночь, огни ночлежки уже появились бы впереди. Если только они там были вообще. Но, быть может, он просто заблудился? В ответ невысказанному вопросу Оскар едва не уткнулся носом в мрачную стену, по которой обильно стекали водные потоки. Он прошел еще немного в сторону входа, но входа не было. Вернее, не было такого входа, который он запомнил, когда уезжал. На месте дверей остался огромный пролом, и останки пластиковых стен свисали уродливыми лохмотьями. Внутри в гулкой тьме свистел ветер и стучала капель просачивающегося сквозь крышу дождя. Оскар с опаской включил фонарь. В его умирающем луче появились иссеченные пулями перегородки комнат, раскиданные по коридорам убогие вещички, темные зловещие лужи и горы тел, аккуратно сваленных вдоль стен. Тела, насколько было видно в темноте, были изрешечены из автоматического оружия с потрясающей кровожадностью. Каждому из них хватило бы в пять раз меньшей дозы свинца! Тяжело ступая, Оскар прошел вдоль главного коридора до «площади», где убедился, что в остальных коридорах та же самая картина. Кому понадобилось устраивать здесь подобный холокост? Обществу борьбы с беженцами? Вряд ли. Тогда кто это был? Под ногой услужливо звякнуло. Он нагнулся и подобрал овальную пластиковую бляшку с отколотым концом, всю испачканную кровью. Надпись на ней гласила: «STAPO». Итак, самая обыкновенная полиция. Маловероятно, что она просто ради спортивного интереса устроила здесь резню, хотя полностью отметать этот вариант в свете массового исхода толп испуганных, больных паникой беженцев из Венгрии не стоило. Увы, гораздо более вероятно, что охота велась за конкретными людьми. Ая-яй, неужели здоровяк отдал богу душу? Ведь здесь наверняка были и плотное оцепление, и прожектора, и полицай-вагенбург, создающий плотный бронированный забор вокруг блокируемого объекта. Однако в глубине души Оскар ни на секунду не поверил в гибель Рихарда и поэтому не очень-то расстроился. Как это ни странно, им овладело стойкое убеждение, что все везение и счастье мира вселились в него. Его приятель-немец, к постоянному ворчанию которого он так привык за недолгие две недели, был жив. То ли голос свыше, то ли шизофреническая убежденность в своей правоте овладели разумом. Чтобы опровергнуть их, нужно было искать тело Рихарда среди огромного количества трупов. Нет. Слабо ухмыльнувшись своей апатичной убежденности, Оскар побрел назад, глядя на грязь, пузырившуюся вокруг ботинок. Так он добрался до машины и внезапно обнаружил, что его окружают четверо еле различимых в дождливой ночи людей. Не хотелось бы умирать в грязи! - подумал он мимолетно. Рука на всякий случай нащупала за поясом теплый металл пистолета. Ближайшая фигура сделала шаг навстречу, плеснув жижей на Оскаровы штаны.
- Ку-ку!! - сипло исторгла из себя тьма. В ней кое-как угадывались черты лица расплывшегося в улыбке Рихарда, живого и невредимого. Оскар даже не разволновался, увидев чудесным образом спасшегося из кровавого ада приятеля - так «сильна была его вера в новое чудо.
- Интересно, почему ты не там? - флегматично спросил он.
- Ха! Почему ты не в вонючем венгерском кювете с дырой в башке? Потому что мы чертовски крутые парни и никаким проклятым придуркам не взять нас голыми руками!! - немец внезапно закашлялся. - Они явились почти сразу после того, как ты смылся, - наводит на неприятные мысли, да? - часа в четыре утра, и прямо к нашей комнате. Наверное, та жирная свинья попросту заложила нас. Ну и хрен с ним!! Потому что нас там не было!!!
Оскар заметил, что от немца здорово несло спиртовым духом. Видно, он основательно нагрузился, чтобы не помереть от переохлаждения.
- Мне очень уж взгрустнулось в одиночестве, и я пошел проверить, действительно ли все бабы в ночлежке грязные и мерзкие потаскухи, или я смогу найти себе приличную девушку.
Оскар с восхищенной улыбкой покачал головой:
- Вот так вот дурость спасает иногда человека от смерти! Ладно, что было дальше?
- О! Там началось такое!! Какие-то бродяги признали в ломившихся к нам в комнату типах легавых и начали их резать прямо около нашей двери. Это было еще то зрелище - полдюжины здоровенных мужиков носится по коридорам с ножами в печенках и стреляет визжащих от страха гопниковН А потом снаружи зажегся свет и началась настоящая война. В ночлежку ворвалась целая бригада закованных в броню дуболомов двухметрового роста, с пулеметами в руках, которые начали косить всех подряд без разбора! Я заметался, как зайчишка, попавший на пути стада взбесившихся слонов. Думал, смерть моя пришла… И тут раздался божественный - ну, это мне так показалось - взрыв, весь свет погас. Даже топот этих озверевших чертей и тот утих. И слышу я голос - орет кто-то во все горло так, что стены дрожат, это самое слово, я его опять забыл - старина Акула сказал тогда, будто это твоя давнишняя кличка.
- Воланд?
- Ага! Это как раз и был Акула со своими «рыбками».
- К вашим услугам, господа! - от машины отделилась еще одна фигура. - Мы все-таки нашли друг друга, и нашей теплой встрече не могли помешать даже все венские полицейские.
- Но как, черт вас задери, вы ушли от такой оравы? Так как Рихард окончательно закашлялся, Оскар заботливо усадил его в машину, а эстафету рассказа принял Акула.
- Бее было очень просто. Ну, или почти просто. Они окружили ночлежку броневиками, врубили фонари и ринулись внутрь. Нападения извне никто не ожидал, и мы без проблем взорвали их генератор, под шум взрыва проскочив через оцепление в здание. Без света они оказались слепы, как кроты, - в такой холодный и обильный дождь от приборов ночного видения толку мало. Они, правда, думали взять нас на выходе. Но разве ж мы больные? Мы оторвали пластик от стен и ушли совсем в другом месте. Я уже давно не проводил операций так блестяще, как эту.
- Спасибо, Акула. Как ни режет мой слух это признание, но я страшно рад твоему появлению.
- Ох, знал бы ты, что творилось в моей душе в тот недолгий день, который прошел между нашим расставанием и штурмом ночлежки! Однако теперь я все решил твердо и настроение у меня снова прекрасное. Какие у тебя планы?
- Самый ближайший - поскорее сесть в машину. Я сейчас откушу свой язык, так зубы стучат.
- Ага! Дельная мысль. Моим ребятам и мне будет позволено присоединиться?
- Без сомнения. Только внутри будет тесновато, хотя машина довольно просторная… - Оскар подумал, как вести себя дальше, когда мальчики увидят девочек и наоборот, но тут же понял, насколько пустячна эта проблема по сравнению со всем остальным. Когда все устроились внутри, довольно настороженно и удивленно разглядывая друг друга, Оскар удовлетворенно заметил, что мест в салоне оказалось ровно столько же, сколько и пассажиров - семь. Правда, молодым помощникам пришлось сидеть на узких откидных сидениях спиной к водителю. Чепуха! Игнорируя вопросительный взгляд Анны, Оскар повернулся назад:
- Ну, куда нам двигать? У кого какие соображения? Может, нам стоит попытаться спрятаться где-нибудь в безлюдном уголке Альп?
- Исключено! - уверенно и с жаром, присущим выпившим, воскликнул Рихард. - Они нас найдут везде. Разве ты еще не убедился в этом? Я теперь точно знаю: нужно найти гнездо, откуда выползают эти твари, и раздавить его!!
Для пущей убедительности он показал, как следует давить гадов, со страшной силой вонзив правый кулак в левую ладонь. Оскар понуро покачал головой:
- Нам с ними не справиться.
- А почему не попробовать? Раньше ты был упорней, - Акула принял сторону немца, а его орлы молчали, потому что у них решал только босс.
- А я не отрицаю, что стал совсем не тем, каким был раньше. Да и ситуация, согласись, очень необычная. Что мы знаем о противнике? По большому счету только то, что они существуют. Кто они? Откуда взялись? Где искать их «гнездо», чтобы можно было его давить? По-моему, тут мы в полном дерьме. Хотя, конечно, кое-что можем сделать прямо сейчас, а именно - убраться из Вены подальше. Может, по пути что-нибудь придумаем.
Оскар повернулся, чтобы взяться за руль и осуществить свой гениальный план. Однако в разговор включился новый собеседник, слова которого заставили его повернуться, открыв рот.
- О каких таких врагах вы ведете разговор? - властно спросила своим мягким голосом Хелен Бронштейн.
- Так, безделица! - равнодушно отмахнулся Акула.
- Не увиливайте!! Вы ведь говорили о солпернах!!
Незнакомое слово неприятно резануло по слуху Оскара, но он попытался осадить так внезапно влезшую в разговор женщину:
- Вам не стоит лезть в наши дела - это не невежливость с моей стороны, я забочусь о вашем собственном благополучии. Мы высадим вас при первом же удобном случае, когда окажемся вблизи человеческого жилья.
- А что такое солперн? - тихо спросил парень, имени которого Оскар до сих пор не знал.
- Ничего. Это просто жаргон. Я имела в виду контрразведку.
- Интересно! - тон Акулы разом переменился. - Мадам, по долгу моей службы я сорок из своих шестидесяти лет шляюсь по всему миру, тесно общаясь с неравнодушным к разнообразным контрразведкам контингентом. Нигде их не называют таким словом. Впрочем, я не был в Антарктиде - может, вы оттуда? Хотя цвет кожи, которую я вижу через этот прелестный вырез в блузке, говорит мне, что вы из гораздо более теплых мест.
- Эй, не приставай к женщине, старый истязатель! - попытался вмешаться Оскар.
- Подожди! Она хотела что-то сказать, и тебе не убедить меня в обратном. Даю на отсечение последний клок своих седых волос с лысой макушки, что это нечто важное. Ей-богу, она хотела рассказать нам о наших друзьях-зомби.
- Что значит «зомби»? - спокойно спросида Хелен.
- Человек без разума и с мертвым телом, которым управляет чужая воля.
- Это и есть ваши враги?
Оскар, Акула и остальные, кроме вконец опешившей Анны, согласно кивнули.
- Тогда, без всякого сомнения, вы говорили о солпернах, хотя их тела не мертвы. Именно так называются сейчас многие из ваших соплеменников.
- Откуда вы взяли это варварское слово?
- Варварское? Это слово из лексикона существ, опередивших земную цивилизацию так же, как римляне опережали диких готов. Оно образовано из двух других. «Пе» значит нейро-компьютер, дистанционный блок управления живым организмом, который позволяет полностью контролировать тело и большую часть мозга. А «солрн» - это человек, его носитель в данном случае. Все вместе «солперн».
- Довольно странное словообразование, - пробормотал Акула. Очевидно, он, как и другие, не сразу уяснил смысл сказанного мадам Бронштейн. - И вообще, откуда ты все это знаешь?
Старик задал последний вопрос скорее по инерции, чем намеренно. Оскар уже знал ответ на него, потому что он поднял свинцовую шторку на своих очках.
- Ну, во-первых, потому, что у меня самой в голове такая же штучка, - легко и просто призналась Хелен. Акула вопросительно обернулся к Оскару, отказываясь верить признанию на слово. Энквист, сжав губы, сурово кивнул. Видимость в рентгеновском спектре была отвратительной, но он мог различить среди мельтешащих помех темное пятно на светлом полукруге черепного свода. Оставалось лишь кивнуть. Четыре руки, одновременно шурша мокрой одеждой и бряцая, вытащили орудия убийства.
- Остановитесь! - резко сказал Оскар. - Ваши угрожающие телодвижения не нужны.
- Но ведь она сейчас наведет на нас своих приятелей, разве не понятно? - истерично воскликнул затеявший разговор о солпернах парень.
- Я думаю, нам всем следует успокоиться и сосредоточиться на убегании из Вены. Разве не ясно, что она - не обычный зомби. Кроме того, это первая женщина, которую я вижу в таком качестве.
- Почему ты не сказал нам об этом раньше?
- Потому что сам увидел только что.
- Тогда как ты можешь утверждать, будто она для нас не опасна?
- Мне ветер нежно прошептал, и дождик приподнял завесу Тайны, - гнусаво пропел Оскар. Уворачиваясь от гневных восклицаний остальных пассажиров машины, он быстро завел двигатель и резко тронулся.

26. ЗАВЕСА ТАЙНЫ РУХНУЛА

Вдоволь поругавшись и потряся перед носом друг у друга кулаками, они, наконец, решили ехать по широченному автобану Вена - Инсбрук, который не заходил ни в один город.
- Ты бы попробовала поспать, - мягко сказал Оскар Анне, когда выезжал на окраину. - За всю ночь ведь глаз не сомкнула.
- Я с тобой не разговариваю! - огрызнулась она, продолжая упорно пялиться в окно. Оскар прямо физически ощущал, как хочется ей задать кучу вопросов, но обида на него, вдруг посадившего в машину чужую женщину, пересиливала любопытство. Сзади мадам Бронштейн была усажена между Рихардом и Акулой, будто арестованная. Впрочем, называть «мадам Бронштейн» это тело, управляемое неизвестно кем, теперь никто не собирался. Барону и Бешеному (так, оказывается, звали второго «акуленка») разрешили пока подремать. Оскар уверенно вел машину в сторону Медлинга, раздумывая, как им миновать посты, перекрывающие выезды из столицы. Со стороны Швехата, впрочем, таких не было. Может, повезет?
Не повезло. Ровно в три часа ночи машина ткнулась бампером в массивный шлагбаум, который свисал с длинной платформы бортового грузовика. Это был передвижной пост, причем недавно выставленный. Дорога в этом месте была еще узкой, по одной полосе в каждом направлении, а на обочине сразу начинались высокие бетонные заборы. К дверце, расплываясь на фоне пытающегося разогнать ночной дождь света прожектора, приблизилась тень.
- Ребята, у нас нет шансов проскользнуть! - быстро шепнул Оскар, перекладывая пистолет перед тем, как выйти наружу. Придется перебить эту заставу.
Под дождем мок человек с бычьей шеей, густыми бровями, утюгообразным носом и тяжелым подбородком. Эти черты зловеще освещались призрачно мерцающими краями его капюшона. Глаза скрывали очки с миниатюрными видеокамерами, которые, к счастью, не работали.
- Кто такой, куда прешься? - сиплым негромким голосом спросил солдат. На крыше смутно различимого около грузовика бронетранспортера, рядом с прожектором, шевельнулся длинный ствол крупнокалиберного пулемета. Ого! От такого даже броня старушки «Татры» не спасет.
- Я еду в Винер-Нойштадт. У меня там дела на заводе радиоаппаратуры, - легко и беззаботно соврал Оскар.
- Давай документы. - Солдат молча вырвал из рук Энквиста удостоверение и всунул его в щель своего тестера. Тот молча проглотил ксиву и выплюнул ее назад. - Пойдем, проверим твои пальчики. В машине есть кто-нибудь еще?
- Мои менеджеры.
Солдат грубо отпихнул Оскара в сторону и влез головой в полуоткрытую дверь. Оскар тем временем вынул пистолет и снял его с предохранителя. Солдат вдруг качнулся, стукнувшись головой о стойку, но все же распрямился и повернулся к Оскару. Тот ожидал увидеть изуродованное ударом ножа или кастета лицо и опешил, когда увидел его нетронутым, только словно чуточку сонным.
- Все в порядке, - без выражения крикнул солдат, глядя куда-то в ночь, за плечо Оскара, и добавил ему: - Можете ехать.
Стараясь не забивать голову выяснением причин такого странного поведения солдата, Энквист быстренько юркнул мимо него в кабину, захлопнул дверь и нажал на газ. Шлагбаум перед ними поднялся, и пост в мгновение растаял позади.
- Это было лихо!!! - воскликнул Оскар, опасливо поглядывая в зеркало заднего вида. - Что вы с ним сделали?
- Э-э, наша пленница нажала нечто под блузкой, на поясе, этот парень всхлипнул, как обиженный ребенок, и убрал отсюда свою морду.
- Это мощный глушитель, - объяснила бывшая мадам Бронштейн. - Солдат - солперн. Я прервала управляющую передачу и на пару минут взяла управление в свои руки. Он увидел толстого старика и морщинистую старуху и уверился, что машину нужно пропустить.
- Все же убить было бы вернее. Сейчас, когда он очнется, остальные спохватятся и начнут погоню, - проворчал Рихард.
- Не уверен, что мы смогли бы их всех свалить без потерь с нашей стороны, - возразил Оскар. - А погоне придется очень постараться, чтобы нас настичь. Впереди большая развязка, с которой можно ехать на север, запад и юг, и в каждом направлении пара дорог. Шансы неплохие.
Поплутав немного по последним кварталам Медлинга, они окончательно покинули Большую Вену, миновали ту самую развязку и по широкой восьмирядной трассе устремились прочь. За руль сел немец, потому что Оскар вдруг понял, что через пару километров он заснет и они улетят в кювет. Пересев назад, он, однако, не улегся спать. Пересадив на самое последнее сидение Барона, он взял Айну за плечо и повернул сопротивляющуюся девушку лицом к себе.
- Ты не можешь ехать с нами дальше. Это слишком опасно. Из глаз Анны обильно хлынули слезы:
- Зачем ты тогда приезжал?! Чтобы сделать мне больнее?
- Мы под прицелом… полиции, и твоя жизнь в страшной опасности до тех пор, пока ты едешь в этой машине.
- А ты хорошо подумал? - подал голос Акула. - У тебя есть хотя бы деньги, чтобы устроить ее где-либо? Нам самим сейчас понадобится очень и очень много. И потом, ее найдут и убьют в любом случае только за то, что она нас видела. Всегда так бывает.
Анна, видимо, вслушавшись, наконец, в разговор, вдруг перестала плакать.
- Они не узнают о ней никогда! - зло огрызнулся Оскар.
- Узнают, - безжизненно возразила Хелен. С того момента, когда она призналась в своей нечеловеческой сущности, ей не надо было больше притворяться загадочной и соблазнительной женщиной - она стала тем, кем была - куклой. - У них есть приборы для считывания памяти, причем они могут прочесть память и у мертвого так же хорошо, как у живого. Если тебя прикончат, а потом воткнут в череп пару электродов, то через несколько секунд они узнают, кому и что ты успел рассказать.
На этом инцидент с попыткой высадить Анну был исчерпан. Девушка перестала плакать и обиженно смотреть в окно.
Кажется, она перестала слушаться одних лишь чувств, обратившись и к разуму.
«Татра» неслась в полной тьме, без луны и звезд, невдалеке от окраин Зиммеринга, во владениях ветра и брошенных домов. Казалось, что они и их автомобиль остались на Земле единственными обитателями. Повернувшись к «Хелен», Оскар высказал то, что давно вертелось на языке у каждого:
- Теперь, когда опасность на время миновала и у нас есть немного спокойного времени, вы можете осчастливить нас своей историей, леди с фаршированной головой.
«Хелен» сидела, деревянно выпрямив тело вдоль бархатной спинки сиденья, с бесстрастным лицом и устремленным в никуда взглядом. Так, не глядя никому в лицо и ни к кому конкретно не обращаясь, она начала свой рассказ.
…Землю случайно обнаружил исследовательский корабль, принадлежавший одной из организаций планеты под названием Стажейл, второй в системе невидимой с Земли невооруженным взглядом звезды (она расположена в направлении гаммы Цефея, - добавила рассказчица, помедлив). Путаясь и сбиваясь, «Хелен» попыталась объяснить, что это была за организация, но не очень в этом преуспела. Больше всего описанное походило на огромный мафиозный клан, только с менее выраженными преступными наклонностями. Недолго думая, руководители клана решили, что попавшаяся им планетка будет неплохо выглядеть в их собственности. Их особенно радовало то, что ее жители могли самостоятельно добывать некоторые жизненно важные ресурсы. Оставалось только взять под контроль население и грести богатство в свой карман. В начале двадцатого века по земному летоисчислению голубую планету посетила первая экспедиция - исследовательская. Она взяла из среды обитания несколько сотен «образцов Homo Sapiens» для изучения. Плодом этих исследований явился Пе, нейрокомпыотер, вживляемый под череп. Его выходы соединялись напрямую с аксонами нервных клеток головного мозга. Он позволял человеку, вернее, его телу, сохранять все врожденные рефлексы и большую часть накопленных за предыдущий период жизни знаний. Исключалось только самое главное - человеческое Я. Отныне получивший в голову Пе становился послушной марионеткой, которой управлял гигантский компьютер, установленный на Плутоне. С конца пятидесятых началось постепенное внедрение солпернов в ряды землян - главным образом, это были агенты влияния. Пе им вживляли еще в юности, чтобы исключить малейшие подозрения. Проходили годы, и марионетка занимала в человеческом обществе лидирующее положение, ведя за собой остальных туда, куда приказывали его хозяева на Плутоне. Первые солперны были «произведены» на корабле, плававшем по Тихому океану. На нем находился экипаж, полностью составленный из высадившихся на Землю инопланетян. По стечению обстоятельств, строение тел обоих рас во многом совпадало, хотя комплекцией стажейлы, в основном, уступали землянам. Это позволяло им носить маски и специальные биокостюмы, в которых отличить переодетого нелюдя от обычного человека было очень сложно.
Так как жизнь подвергшихся обработке объектов перед операциями тщательно изучалась, то никто не мог заподозрить перемен, случившихся с людьми. Им оставалось лишь избегать рентгеновских обследований головы. Если случалось нечто, не предвиденное могущественными хозяевами, и носитель умирал, то Пе превращалось в комок, очень схожий по виду с раковыми опухолями.
Год за годом все шло просто отлично, хотя и медленно. Стажейлы умели быть терпеливыми. Прекрасно знающие свое дело агенты взрослели, осваивались в жизни и взлетали на вершины власти. Они становились президентами, премьерами, командующими армиями, разведками, заправляли в МВД и МИДах. Они сеяли смуту по всей планете, ворошили дно, чтобы вскоре, в мутной воде, их хозяева из тайных смогли стать явными. Войны и намеренно выпущенные на волю страшные вирусы прореживали поголовье будущего рабочего скота, оставляя только самых сильных и живучих, изживая тех, кто поумнее; умело и умно принятые идиотские решения рушили экономики разных стран. Разгром врага должен был быть осуществлен еще до того, как армия вторжения высадится на поверхность планеты, так считали главы клана. Их чисто военные силы по сравнению с миллиардным населением Земли были настолько малы, что никакое превосходство в технологиях не могло принести им победы в случае немедленного вторжения. Поэтому они ждали.
После череды разных по накалу и количеству погибших войн, явившихся простой разминкой перед последним рывком к полному разгрому Земли, последовали более серьезные. В течение нескольких дней в 2004 году Ирак, Иран, Сирия и Израиль были уничтожены ядерными ударами. Чуть позже Китай и Северная Корея тоже получили свою порцию. Их ответный удар, нанесенный уже гибнущими странами, вверг в пучину глубочайшего кризиса самую сильную на тот момент державу мира - США. Дальнейшие катастрофы подобного масштаба показались взирающим на них существам невыгодными; те, которые успели произойти, уже сослужили им хорошую службу. Вдруг, в необычайном для непосвященных едином порыве, уцелевшие владельцы ядерного оружия полностью его уничтожили. Место нескольких больших войн немедленно заняли тысячи маленьких. Локальные конфликты множились, как комары жарким влажным летом. Стоило чуть затихнуть одному - начинался другой. Это была проверенная тактика, отлично зарекомендовавшая себя еще в конце двадцатого века, когда рухнули СССР и Югославия, только теперь масштабы приняли размеры всепланетного бедствия. Второй путь, едва ли не более эффективный, чем изнурительные войны, заключался в тщательном разрушении экономики. Череда кризисов в 2006 году окончательно поставила Землю на колени, и она больше не вставала с них, покорно дожидаясь, когда, наконец, появятся Хозяева.
Только одно омрачало им радость. Население все-таки сокращалось не так быстро, как им хотелось бы. На Землю посылались все новые отряды техников и ряды солпернов пополнялись огромными темпами. Их стало так много, что Центр Управления на Плутоне не справлялся со всеми сразу. Стажейлам пришлось построить прямо на Земле гигантский комплекс, позволявший ретранслировать идущие с Плутона сигналы, усиливать их, а также контролировать значительную часть солпернов. С новыми силами был осуществлен грандиозный проект - Крестовый поход на Африку, которую объявили колыбелью всех постигших цивилизацию бед. Поход длился пять лет, за которые население черного континента сократилось более чем наполовину. Так было. Так стало. Истинная правда, которую Оскар знал и раньше, только увиденная с другой стороны. Ведь сколько раз он задавал себе вопрос: ну почему люди ведут себя так? Почему они изо всех сил стараются извести себе подобных, по любой, самой надуманной причине затевая войны, грабя тех, кто и так был отчаянно беден…
Вэрсаж, существо, которое в данный момент управляло телом Хелен Бронштейн, снова пустился в туманные объяснения, пытаясь раскрыть сущность его собственной организации. Она, как выходило по его словам, была аналогом человеческой полиции, вернее, давным-давно канувшего в лету Интерпола. Их патрульный корабль случайно перехватил радиопередачу, отправленную в глубокий космос земными астрономами. Корабль прибыл на Землю и даже обнаружил следы деятельности преступников, но сделать он с ними ничего не мог. Причины Вэрсаж объяснять не стал, ограничившись одним словом - «коррупция». Стажейловский «Интерпол» в таких случаях действовал методами диверсий и саботажа. В обстановке строжайшей секретности на Луне создали маленькую базу. После кропотливой работы были отслежены параметры управления нескольких солпернов, которые перешли под контроль «полиции». Под видом метеоритов на поверхность Земли сбросили несколько контейнеров с оборудованием. Теперь контрагенты бродили по планете в поисках ретрансляционной станции, чтобы уничтожить ее и явить миру, во что превратилась значительная часть его обитателей.
- А я, как назло, попала в засаду со злосчастным венгерским правительственным поездом. Нельзя было дать себя уничтожить, слишком трудно удается захватить под свой контроль солперна. Мне пришлось воспользоваться галге - это такое оружие неизвестного на Земле типа, компактное и очень мощное. К счастью, во всем первом вагоне выжила только я, и венгры так и не смогли поймать меня тогда. Хотя кое-что я потеряла. - Она подняла левую руку, на которой не хватало мизинца: от пенька к запястью шел широкий, хорошо заживший шрам. - Галге я потом уничтожила, можете не смотреть на меня жадными глазами. Тогда, в панике, при обилии раненых министров, у контрразведки не дошли руки заняться мной вплотную, и это меня сбило с толку. Вместо того чтобы покинуть страну, я продолжала в ней свои поиски. В результате я оказалась в покинутом войсками Секешфехерваре, бегущей от броневика. К счастью для меня и вас, мне думается, ваш друг оказался поблизости и не дал погибнуть телу… Все долго молчали, переваривая услышанное. Кажется, никто не мог полностью поверить рассказу «Хелен», слишком фантастичным он казался. После прошествия значительного периода времени, наполненного только урчанием двигателя и стуком рессор, когда колесо попадало в выбоину, Акула нерешительно заговорил:
- Ну, и что же нам теперь делать? У нас есть хоть какие-то шансы в борьбе с ними?
- Если уничтожить ретранслятор, то миллионы солпернов останутся без управления. Они превратятся в парализованных, да к тому еще и слабоумных созданий. У вас будет время объяснить оставшимся прежними людям, что случилось с вашей планетой.
- Слишком масштабный замысел для пятерых, - покачал головой Оскар.
- А почему ты меня не считаешь? - возмутилась Анна. Впервые за долгое время она обратилась к нему, поэтому Оскар не стал с ней спорить.
- Извини, дорогая. Но факт остается фактом: вшестером это сделать не намного легче, чем впятером. Кроме того, Вэрсаж, ты говорил, что вначале твои криминальные соплеменники вполне обходились базой на Плутоне.
- С Плутона они могут контролировать совсем мало солпернов. Что-то около трех тысяч. - «Хелен», выдержав паузу, улыбнулась - снова так, будто была настоящей женщиной. - Вам не кажется странным, что инопланетное существо призывает вас бороться за собственную родину, а вы придумываете отговорки?
Все с укоризной поглядели на Оскара, даже отвлекшийся от управления автомобилем Рихард.
- Ну… Мы, конечно, сделаем все, что сможем. Я не отказывался, нет, просто констатировал факты: нам будет чертовски трудно.
- Мы об этом догадались сами! - язвительно сказал Акула. - Простите, вот у меня тоже возник вопрос к вам, милая кукла. Как мы сможем найти этот ретранслятор, если целая группа специально подготовленных агентов галактической полиции не могут его обнаружить хрен знает сколько времени?
- Вы о нас слишком высокого мнения. Наша операция длится всего два года, мы плохо приспособились к жизни в вашем обществе, мы неопытны, - «Хелен» взмахнула рукой, словно отмахиваясь от никчемного насекомого. - Хватит о пустом. Надо составить план действий.
«Она просто уводит разговор в сторону, - подумал Оскар. - Интересно, почему? Она хочет заставить нас выполнить всю грязную работу вместо них! Все просто. Притворяется невинной овечкой, забредшей в незнакомый страшный лес, хотя сама далеко не простушка. Какая же тут неопытность: если б она не призналась, а я не посмотрел на нее „рентгеновским“ глазом, кто догадался бы, что это не настоящая женщина, что это кукла, управляемая неопытным инопланетянином!! Черт с ней, какие бы средства она ни выбрала, пока у них общая цель, они будут действовать совместно».
- Ретранслятор действительно обнаружить очень трудно, - говорила тем временем «Хелен». - Он может быть замаскирован под обсерваторию, радиотелескоп, военную базу-Главное - это должен быть большой и не очень давно построенный объект.
- Ну, допустим, это военная база, - вмешался Рихард, - Я, конечно, не пробовал ни разу, но мне кажется, нам туда ни за что не попасть. Может, ты, Вэрсаж, прилетишь лично и сбросишь на нее бомбу помощнее?
- Это исключено. Мой корабль замаскирован под метеорит, врезавшийся в поверхность Луны. Те, на Плутоне, постоянно и очень внимательно следят за околоземным пространством, а за пределами Солнечной системы крейсирует их флот. Мы не успеем достигнуть атмосферы, как будем уничтожены.
- А вас много? - вдруг спросила Анна. Ее голос был наполнен отнюдь не страхом, а любопытством.
- Примерно около сотни.
- Значит, вы нам не помощники! - мрачно констатировал Акула.
- Да? Разве я не помогла вам советами?
- Ха-ха!! Что мы от тебя узнали, псевдоженщина? Страшную сказку про плохих инопланетян, ввергнувших Землю в пучину смут? Это нас ни на шаг не приблизило к решению проблемы.
- Я сказала вам, где следует искать.
- А что нам толку от этого? Я не знаю ни одной уцелевшей обсерватории, ни одного работающего телескопа. Все они давно заброшены, преданы забвению, поросли травой или, еще вернее, были разобраны на металл или кирпичи для лачуг новоявленных дикарей.
- Погоди заявлять так уверенно! - воскликнул Оскар. Незаметно они с Акулой поменялись ролями - теперь старик предался мрачному пессимизму, а Энквист его переубеждал. Очевидно, старые враги не могли так просто взять и сойтись во мнениях. - Вполне возможно, где-то в глухомани, например далеко в горах, подальше от глаз, стоит себе спокойно уцелевшая база бывших астрономов…
- Ну, вот тебе Альпы, под боком. Можешь искать в них хоть десять лет, но, ручаюсь, найдешь там только десяток замерзших трупов и горных козлов, скачущих по скалам.
- Плохо дело, - сказал Рихард не к месту жизнерадостно. Вообще, после дня душевных волнений и страхов, которые на него обрушились после того, как Оскар продемонстрировал вырванный из мозга носителя Пе, он вновь вернулся к своему всегдашнему состоянию. Это был прежний, самоуверенный и довольный жизнью Хотцендорфер, не упускающий, впрочем, шанса поворчать, чтобы подзадорить собеседника. В зубах его торчала, неизвестно откуда взявшаяся и непонятно почему сухая, сигарета, пальцы легкомысленно барабанили по рулю.
- Я знаю, где искать, - медленно вступил в разговор Барон. Все, даже его коллеги, Акула и Бешеный, посмотрели на него с удивлением. Речь у парня была какой-то косноязычной, смахивающей на разговор слабоумного. - Вы ведь все смотрели телевизор - хотя бы раз в жизни. Они работают до сих пор. А чтобы вещать в эфир, нужны мощные передающие станции. Мне кажется, их даже в последнее время понастроили подозрительно много.
- А ведь верно!! - радостно воскликнул Бешеный.
- Ну вот, теперь все уже не так плохо! - подвел итог Рихард.
- Это только один из вариантов, - Вэрсаж заставил женщину усмехнуться.
Однако остальным, по крайней мере, на данный момент, он показался единственным. Все разом пустились в рассуждения о том, как правильнее спланировать поиски.
- Недалеко от Дюссельдорфа был громадный комплекс Германского Объединенного Телевидения и Радио. Как вам этот вариант? - спросил Акула.
- Остынь, папаша! - ответил Рихард. - Его закрыли из-за недостатка электроэнергии, теперь там живет воронье.
- В Швеции, должен признаться, та же ситуация! - добавил Оскар, ведь как-никак, он числился шведом по паспорту. - Там уже давненько смотрят только WTVN.
- Ха! Швеция в этом далеко не одинока! - Акула почесал лысеющий лоб. - Интересно, еще кто-нибудь подумал то же, что и я?
- О том, что WTVN опутала весь мир и выглядит это подозрительно во время всемирного кризиса?
- Тут и думать нечего. Она владеет эфиром по всему земному шару. Ее смотрят даже за океаном! - воскликнул Рихард.
- А ты откуда знаешь? - удивился Оскар.
- Да знаю! Только WTVN - королева телевидения этой отсталой планетки. Остальное - маленькие студии, занимающие одну комнату и имеющие передатчики совсем смешной мощности. Такие нам вряд ли нужны.
- Точно! - с жаром сказал Бешеный. - Только убей меня молнией по голове, если я знаю, откуда они вещают! Может, из-под Москвы, а может, из-под Нью-Йорка!
- Насколько я знаю, - задумчиво пробормотал Оскар, - у них несколько отделений, по одному на каждый континент. И черт меня раздери, я совсем недавно лицезрел один из них, тот, что должен отвечать за Европу.
- Погоди, у них был один около Лондона! Он там стоял еще с конца девяностых прошлого века! - возразил Акула.
- Значит, они решили, что старушке Европе одного мало. Тот выстроили не так давно. И он находится в горах, подальше от лишних человеческих глаз. Он огромен. Он очень даже подходит ко всем нашим измышлениям, вы не находите?
- Не тяни, говори, где он находится?! - закричали сразу несколько человек.
- На Корсике, как раз рядом с железной дорогой из Аяччо в Бастию.
- Что такое Корсика? - робко спросила Анна.
- Это остров, девочка моя, - ответил Оскар. - Кажется, ты скоро на нем побываешь.

27. КОРСИКА, ДУБЛЬ ВТОРОЙ

В десять часов утра, когда дождь уже давно остался позади, недалеко от города Бад-Ишль они остановились для завтрака. На склоне маленькой горы, а может быть, большого холма, поросшего полуголыми буками и темными елями, на террасах расположился целый город. Внизу находилась заправка, имевшая в своих запасах даже древний бензин, и станция техобслуживания. Чуть выше решивших задержаться тут немного подольше ждали несколько различающихся уровнем обслуживания и составом меню ресторанчиков, а на самой высокой ступеньке примостился небольшой мотель. Здания были раскрашены в кричащие оранжевые и синие цвета, что на фоне мрачной горной природы выглядело несколько не к месту. Краски еще не выцвели, хотя некоторые из строений давно посещались одними только мышами. Однако у заправки стояли три длиннющих трейлера, в баки которых через толстые шланги с визгом закачивался водород. Небритые водители в одинаковых красных униформах, развалясь прямо на бетоне рядом со своими грузовиками, закусывали бутербродами чудовищных размеров. В открытых термосах дымился кофе.
- Эй! - крикнул, высунувшись из окна, Рихард. Паренек-заправщик повернул к нему свое чумазое лицо. - Наверху что-нибудь работает? Поесть можно?
Заправщик коротко кивнул и вернулся к своим шлангам. Пассажиры «Татры» дружно выбрались наружу и со стонами начали разминать затекшие от долгого сидения тела. «Хелен» хрустела костями и блаженно мычала не хуже остальных. Акула, несмотря на старость, закончил раньше других и подошел к беззаботно щурящемуся на тусклом солнце Барону:
- Я знаю, ты любишь одиночество, малыш. Посиди в машине или погуляй рядом с ней, а мы тебе принесем перекусить.
Барон скорчил жалобную гримасу, но возражать не стал. Когда они начали подниматься вверх, Бешеный решил быть галантным и протянул Анне ладонь:
- Давай руку, крошка!
- А ты меня крошил? - весело ответила она, легко запрыгнув на высокую ступеньку и хватая Оскара под руку.
Они прошли по дорожкам из крупнозернистого пластика, которые уходили кверху в окружении клумб с карликовыми голубыми елями. На вторую, «ресторанную» ступень вела широкая лесенка. Рядом с ней, с обеих сторон, располагались лифты, но, судя по их виду, они не работали уже лет сто. Сразу же за последней ступенькой находилась площадка с наполненным мутной дождевой водой маленьким бассейном. Вокруг него, опять же в клумбах, росли увядающие цветы.
Ресторан когда-то имел зал, отгороженный от свежего воздуха только огромными стеклами. По неведомой причине их сняли - а может быть, какие-то драчливые посетители разбили их, и хозяин решил обойтись вовсе без окон. О них теперь напоминали только пустые рамы. Вместо ресторанчика получилось уличное кафе. «Интересно, как они обслуживают клиентов поздней осенью и зимой?» - подумал Оскар. Из подсобки им навстречу выбежала маленькая пухленькая женщина в красном переднике и в тирольской шапочке. Издавая немыслимое количество звуков в секунду, она рассадила посетителей, расхваливая их самих и свое заведение. Из еды она настоятельно порекомендовала суп из куропаток, жареные свиные ребрышки, картофельное пюре с луковым соусом, капустный салат с морковью и бобами, а чтобы это все не стало комом в горле - конечно же, светлое пенистое пиво. Кто как, а Оскар последний раз ел позавчера, и то это была мерзкая паста «для астронавтов». Если б сейчас они не остановились для обеда, он просто упал бы в голодный обморок! Очевидно, остальные были не менее зверски голодны, потому что ели, забыв о приличиях и даже друг о друге. Только «Хелен» поглощала пищу не спеша и без удовольствия - только по необходимости. Оскар набивал рычащий желудок и смотрел на окружающий пейзаж. С высоты в несколько десятков метров он мог разглядеть большой участок долины. Автобан, широкий, идеально ровный, исчезал на востоке, откуда они приехали, среди крутобоких холмов, младших братьев теснившихся на западе гор. С другой стороны шоссе ныряло под виадук, в широкое ущелье. Верхняя дорога вела на север, где в дымке между склонами невысоких гор виднелись окраинные домики какого-то городка. За виадуком зеленели склоны уже настоящих больших гор, вершины которых прятались за облаками.
Рихард, перехватив взгляд Энквиста, на миг перестал жевать и окинул взглядом всю картину.
- Здорово! - прошамкал он сквозь пережевываемую свинину. - Я никогда не был в Альпах раньше. Зря я ехал поездом через Прагу. Хотя там были такие девочки! Здесь их вряд ли найдешь.
- Здорово-то оно здорово, - Оскар запил мысль добрым глотком пива. - Только как мы будем добираться до Корсики, скажите мне, пожалуйста? Не хочется ехать в автомобиле через пол-Италии!
- Почему бы не рискнуть? - спросил Бешеный.
- Слишком мало шансов. Я, например, с трудом проехал ее в компании танков и батальона солдат!
- Ого!! Может, твои друзья захотят прогуляться обратно?
- Не думаю. Это не они меня эскортировали, а я к ним присоседился.
До них донесся далекий стрекот: на одно из желтых прямоугольных полей за автобаном с вершины холма сползал трактор.
- Вертолет! - вдруг глубокомысленно изрек Акула. - Они здесь еще уцелели?
- Ага! - поддакнул Рихард, кидавшийся в Анну скомканными кусочками салфетки. - И вертолеты, и танки, и пушки, и злые солдаты!
Он прыснул, потому что девушка грозно показала ему обгрызенное ребро, нацеленное прямо в лоб.
- Я не имел в виду военные вертолеты! - невозмутимо продолжал Акула. - Мне казалось, в Австрии уцелела еще гражданская авиация. Или я что-то напутал?
- Они не полетят на Корсику, - сказал Рихард. Он аккуратно вытер руки и откинулся на плетеную спинку кресла. - И никаких шансов их надуть. Это солидные ребята: у них прекрасная досмотровая служба, оружие они пакуют в бронированные ящики с электронными замками. Дверь к пилотам тоже бронированная, и во время полета они ее не открывают.
- Разве это проблема для настоящих профессионалов? - важно заявил Бешеный. Он одернул рукава своей синей куртки и начал разминать длинные сильные пальцы.
- Действительно, захват самолета в принципе мы могли бы осуществить, - пробормотал Акула. - Только как у них насчет полицейских проверок перед полетом?
- Кто их знает? Аэродром, самолеты, аэропорт - все это их структуры, и вряд ли они пускают туда легавых.
- Даже если полиция захочет отследить беглецов?
- Сейчас у авиакомпаний все меньше клиентов. Богатых клиентов совсем мало. А по нынешним временам богатый - зачастую нечестный. Разве они захотят отпугнуть хоть одного сотрудничеством с полицией?
- Это все только домыслы! - подвел итог Оскар. - Как и в автомобильной прогулке по Италии, здесь немалая доля риска. Остается решить, сможем ли мы позволить себе этот риск.

* * *

Предыдущая страница 12 Следующая страница


13 Игорь Борисенко

Они опять расселись по местам и продолжили свой путь. Теперь у них была четкая цель - ближайший аэродром. Крутящий баранку Рихард тихо пел свои варварские песни, звучавшие гораздо хуже, чем на его погибшем в ночлежке плеере. Остальные спали в разных положениях, причем Анна и «Хелен» скромно прижались друг к другу, а Оскар и Акула вволю развалились на просторных сидениях. Время пролетало мимо них вместе с ветром и редкими полосами дождя. Как назло, нигде не было видно и намека на действующий аэродром, пока они, наконец, не поднырнули под огромную надпись «Инсбрук - 5 км». Город лежал впереди, в небольшой долине, со всех сторон окруженной пологими зеленобокими горами. Сверху были видны нитки шоссе и железных дорог, сползающих к скопищу невысоких красивеньких домиков. Далеко справа, из ущелья, стелился сизый дым: там жил страшный зверь - Водородный Завод. Слева же, за железной дорогой из Вероны, под крутым клинообразным уступом высотой в сотни метров, посреди плотного елового леса, сияла асфальтовая плешь аэродрома, а на ней - белая стройная Башня и маленькие самолетики. Поужинав по пути в придорожном кафе, они направились туда, к «Вратам в небо», как выразился неожиданно для всех Барон.
Аэропорт больше походил на базу ВВС. Его окружал высокий железобетонный забор, увитый колючей проволокой и утыканный будками часовых. Единственные ворота закрывались стальными плитами, скользящими в глубоких канавах, а рядом с ними, снаружи, примостились несколько будок, в которых клиенты покупали билеты, проходили досмотр и дожидались автобуса, чтобы доехать до трапа.
- Нам нужен самолет до Берна, - сказал Оскар опухшему от безделья клерку в мятой рубашке.
- У нас жесткие условия, - клерк без всяких признаков вежливости на лице оторвался от вопящего телеэкрана и выложил на конторку несколько листков. - Упаковка оружия, никакой страховки, полет в пристегнутом состоянии.
Оскар мельком взглянул на цену и перечень запрещенных вещей. Взрывчатка, сварочные аппараты, компьютеры, огнестрельное и холодное оружие… По всему выходило, что им предлагают заплатить огромную сумму за удовольствие быть обысканными, связанными и укачанными в воздушной болтанке. Двадцать золотых - половина имеющейся у них в наличии суммы.
- Мы согласны, - коротко сказал Оскар. Формальности1 были улажены мгновенно. Из компьютера вылез ярко-оранжевый лоскут глянцевой бумаги, озаглавленный «Договор о фрахте воздушного судна». Итак, первый шаг по скользкой дорожке авиатеррористов они сделали очень легко.
Когда вернулся Рихард, загнавший «Татру» за бесценок владельцу ближайшей заправочной станции, остальные уже прошли кабинку для личного досмотра. У Рихарда и «Хелен» не было дорожных сумок и им пришлось дожидаться, пока остальные любуются на роющихся в их вещах служащих авиакомпании. Мужчинам выдали тяжелые коробки, в которые запечатали их пистолеты и автоматы. Они старались казаться спокойными и расслабленными - некоторым это вполне удавалось. Барон флегматично пережевывал резинку, Рихард беспечно рассказывал Анне анекдоты. Два мрачных белобрысых охранника провели всех в микроавтобус с темными стеклами в салоне. Последняя поездка по земле Австрии. Через три минуты они поднялись по закрытому эскалатору в салон небольшого самолета. Как смог предположить Оскар, это был «Дорнье» на пятнадцать пассажиров, с двумя кормовыми водородными двигателями. Снаружи он, должно быть, походил на симпатичную игрушку - короткий, толстый, блестящий. Оскар заходил в салон предпоследним, чувствуя спиной настороженный взгляд конвоира. Однако он успел заметить, как шедший перед ним Барон вынул изо рта жвачку и прилепил ее к косяку открытой сейчас двери в кабину пилотов - там, где находился замок. Жвачка мгновенно потемнела, слившись по цвету с металлом, на который ее налепили. Шедший сзади охранник ничего не заметил.
Когда все расселись по местам, конвоиры, наконец, отпустили автоматы, которые сжимали в руках, и закрыли замки на ремнях, плотно прижимающих пассажиров к креслам. Прибор, похожий на маленькую электробритву, с душераздирающим клацаньем запирал массивные электронные блокираторы.
- Вас всех освободят немедленно по прибытии в пункт назначения, - сообщил один из белобрысых. - Не пытайтесь вырваться, а тем более разрушить ремень либо замок. Вас немедленно стукнет током.
Оскар и Анна сидели справа во втором ряду. Впереди на одинарном сидении кряхтел устраивающийся поудобнее Акула, слева Барон шептал что-то на ухо «Хелен», а перед ними Рихард объяснял Бешеному, почему стоит иногда бриться по утрам. Тот ухмылялся, тасуя карты, - они собирались перекинуться в очко на коробке с пистолетами. У пассажирского салона не было двери, поэтому все видели двух пилотов в кожаных куртках, прошедших в свою кабину. Дверь наружу с завываниями закрылась, и через минуту за бортом послышалось ровное негромкое гудение двигателей. Когда самолет мягко покатился по рулежным дорожкам, кресла слегка завибрировали. Большие иллюминаторы были заклеены непрозрачной пленкой, чтобы никто не мог разглядеть внутреннего устройства аэропорта. Анна испуганно вцепилась в руку Оскара и еле слышно спросила:
- Это очень страшно - лететь?
- Не знаю, никогда над этим не задумывался… Наверное, страшнее ждать полета, чем собственно лететь. Наоборот, когда оказываешься в небе, тебе становится легко и весело. Жаль, что в окна посмотреть нельзя.
Тем временем самолет начал свой разбег по взлетной полосе, которая оказалась не очень ровной. Пассажиры подпрыгивали и тряслись, будто их везли на большой скорости по сельской дороге. Но в конце концов тряска кончилась: самолет тряхнуло в последний раз, причем это было похоже на падение в какую-то яму. Анна взвизгнула.
- Что случилось, подружка? - воскликнул Рихард. - Первый раз?
Бешеный хохотнул, но тут же немец сказал и ему:
- Очко, дружище!
- Ты шулер! - воскликнул акуленок. - Ну-ка, доставай карту из рукава, скотина!
- Ты бы лучше поучился играть, чем обвинять честного человека. Сам давай, доставай… денежки.
- Он такой жизнерадостный! - сказала Анна.
- Да уж, будет хохотать даже в гробу, - мрачно согласился Оскар.
- Ой, зачем ты так!
- Извини, просто будущее мне не внушает оптимизма…
- А ты о нем не думай!! Вот я, например, думаю о том, как хорошо летать, даже если не видишь, что летишь, а только знаешь об этом…
- Это хорошо, что ты умеешь отвлечься от черных дум. Полезное это умение. А я его, похоже, потерял. Не могу выгнать из головы ни одной мрачной мысли.
- Ты думаешь, мы умрем? - Она сильно сжала его руку и облучила мягким светом своих доверчивых глаз. Оскар должен был соврать ей что-нибудь оптимистическое, да пореалистичнее. Он положил сверху на ее маленькую, все еще покрытую цыпками кисть свою ладонь и крепко сжал:
- Конечно, нет. Просто я старик, вечный скептик и нытик. Все будет хорошо, малышка. Ты согласна на это?
Она широко улыбнулась, забавно сморщив носик, а потом посерьезнела и тихонько спросила:
- Послушай, что же мы будем делать после того, как все кончится?
Оскар растерянно заморгал, потому что вопрос Анны застал его врасплох. Действительно, что он будет с ней делать потом? Так как он на «потом» не надеялся, то об этом и не задумывался.
- Ну… Я всю жизнь мечтал о том, как под старость заживу на берегу речки в деревенском домике с похожей на тебя дочкой. Мы уедем далеко-далеко и будем там жить вдвоем, долго и счастливо.
- Зачем ты видишь во мне ребенка? Вот скажи, ты любишь меня?
- Ты единственное в мире существо, которое я люблю. Это честно. Знаешь, когда вся любовь человека, к тому же не растраченная за всю его жизнь, сосредоточивается на ком-то одном, чувство выходит очень сильное.
Анна нахмурила брови:
- Нет, я не о том с тобой говорю!! Ты старательно называешь меня дочкой, но я ведь не слепая, я вижу, что ты никакой не старик! Не пытайся заговаривать мне зубы!! Я хочу, чтобы ты полюбил меня как женщину, а не как ребенка! Я умоляю тебя!
Нельзя, конечно, было огорчать малышку. Со временем она поймет, что это просто мимолетное чувство, вызванное пережитыми ею страхами и лишениями. Оскар занимал в ее маленькой жизни место избавителя, поэтому на нем временно сосредоточилось все полудетское обожание Анны. Он погладил девушку по щеке, украшенной уже мокрым следом слезы, упавшей ему прямо на руку.
- Я уверен, ты вскоре встретишь симпатичного парнишку лет восемнадцати и поймешь, что я - всего лишь твой старый добрый друг.
- Нет! Никогда!! - с жаром прошептала Анна. Она с силой прижалась к нему, хотя ручки кресел мешали это как следует сделать. Однако ее маленькая острая грудь сквозь тонкую куртку плотно прильнула к его руке.
- Поцелуй меня, пожалуйста!
Оскар огляделся, словно преступник, собирающийся принародно совершить злодеяние. Все, наверняка, слышали их разговор в этой крошечной кабине, но усиленно делали вид, будто ничего не происходит. Акула согнулся в дремоте, Бешеный и Рихард продолжали играть, споря яростным шепотом, Барон меланхолично жевал с закрытыми глазами. Ладно, эту маленькую уступку несносной девчонке он мог позволить, хотя потом от Рихарда прохода не будет.
- Ммм… Ты пожалеешь, когда я тебя уколю щетиной! - неохотно пригрозил Оскар. Вместо ответа Анна закрыла глаза и запрокинула лицо, чуть растянув в легкой улыбке свои бледные тонкие губы. Хмыкнув, Оскар наклонился и осторожно коснулся их своими, обветренными и сухими. Он собирался лишь символически изобразить поцелуй, но Анна вдруг дернула его к себе и обхватила за шею рукой. Ее губы, пахнувшие апельсиновой зубной пастой (вот зачем она так старательно чистила зубы днем!!), были мягкими и горячими. Да, что уж тут скрывать - возбуждающими. Бесконечно долго эти искусительные чертовки елозили по губам Оскара, пока он, наконец, не нашел в себе силы оторваться от них и зашептать:
- Пощады! Пощады!
Анна откинулась на спинку своего кресла с улыбкой победительницы:
- Тебе понравилось?
- Если бы мы не были привязаны к сидениям, то я отшлепал бы тебя, маленькая негодница!! Ты мне прокусила губу в трех местах!
- Ха-ха-ха!! А чего это ты покраснел?
- Да так, жарко стало. Давай лучше подремлем, пока это еще возможно.
Анна тут же обняла его за талию - насколько смогла просунуть руку под спину - и положила голову на грудь.
- Хорошо устроилась, - проворчал Оскар, пригладив ее волосы. - А я, между прочим, не мылся три дня. Или тридцать? Не помню, черт возьми. Тебя запах не беспокоит?
- Нет! - проворковала она мягко.
Ах, милашка! Оскара захватила волна нежности, которая едва не выдавила наружу слезу. Когда он положил ладонь на ее мягкий бок, Анна чуть вздрогнула. Ему самому впору было дрожать и биться в мучениях: как, как он должен строить свои отношения с этим ребенком на границе взросления? Только этой проблемы ему сегодня и не хватало!
Поспать толком им не дали - ведь, в конце концов, они совсем не собирались лететь в Швейцарию.
- Хватит играть, - громко сказал картежникам Акула. Барон, сидевший за спиной Бешеного, прилепил к замку его ремня кусочек своей жвачки, снял с руки часы и буркнул:
- Готов!
Бешеный согнулся, пряча голову в собственных объятьях, и Барон нажал кнопку. Раздался небольшой, но очень громкий в небольшом помещении взрыв, опасно разметавший вокруг части замка. Одновременно гораздо более мощная вспышка озарила темный тамбур около кабины пилотов. В руке Бешеного, который оказался свободным, появилась сигарета. Он быстро оторвал от нее фильтр и засунул его в рот. Остальная часть сигареты густо задымила, исторгая густые зелено-желтые клубы в сторону пилотской.
- Не дышать!! - крикнул Бешеный. Со свистом втягивая воздух сквозь крошечный фильтр, он выставил перед собой сумку и пнул болтавшуюся дверь с развороченным замком. Однако вместо того чтобы распахнуться, она приоткрылась ровно настолько, чтобы выпустить наружу ствол автомата. Сумка была сражена наповал, а дымящаяся сигарета исчезла внутри пилотской кабины. В салоне остался только густой дым, плавающий внизу, на уровне колена. Какую-то часть отравы они все-таки вдохнули. В голове Оскара сразу помутнело, звуки стали доходить будто бы из далекого далека… Ему ничего не оставалось, только последним проблеском разума гадать: получилось или нет? Он, привязанный к креслу и теряющий сознание из-за ядовитого дыма, ничего не может сделать в связи с этим. Какое странное состояние - не то хочется спать, не то голову заносит лихорадочным болезненным туманом… Самолет резко встряхнуло и ощутимо накренило на левый борт. Заревела сирена, зашипел выходящий воздух - страшно, словно тысяча ядовитых змей. Потом снова толчок, и самолет кренится совсем в другую сторону. В голове проясняется. Черт возьми, шипение воздуха было ничем иным, как работавшим на полную мощность кондиционером. Однако звуки доходили до разума сквозь заложенные ватой уши… Оскар услышал слабый вскрик:
- Освобождайтесь!!
Сам он не был в силах даже открыть глаз, так подействовала на него отрава. Анна вообще лежала у него на груди без движения, но кто-то определенно оказался более крепким, чем они. Оскар услышал, уже гораздо явственнее, щелканье открывающихся замков, а когда клацнул его собственный - смог, наконец, открыть глаза и увидел улыбающегося Рихарда.
- Отстегните ремни! - промурлыкал тот. - Наша авиакомпания сообщает, что самолет захвачен террористами!
Через пять минут все были свободны и сидели в креслах, держась за трещащие головы. Впрочем, Рихард при этом умудрялся еще и улыбаться. Акула быстро раздал таблетки, чтобы остальные, менее стойкие, тоже смогли улыбнуться без боли.
- Эй!! - орал Бешеный диспетчерам на земле так громко, что в салоне было слышно каждое слово. - Что за дерьмо у вас тут происходит? Пилоты перестреляли друг друга!! Я?! Пассажир. Один из ваших остолопов прожил достаточно, чтобы успеть впустить меня. Умею немного. Но я летал на старых маленьких развалюхах и никогда не видел столько приборов. Пробую повернуть обратно.
Оскар в жизни не слышал более глупой и откровенной лжи и не верил своим ушам: неужели кто-то принял бред Бешеного всерьез и слушает его до сих пор? Мимо с пыхтением прошел Барон, тащивший бесчувственного пилота. Как только проход освободился, Оскар пробежал к пилотской, где уже стоял Акула. Сквозь маленькие лобовые стекла виднелась только серая муть облачности, из которой иногда появлялись блестящие горные вершины. На дисплее локатора те же вершины пририсовывались к остальным частям гор и другим деталям пейзажа, который от человеческого глаза скрывали тучи. Бешеный, с наушниками на голове, деловито оглядывал невообразимое количество приборов, окружавших кресла.
- Что?! - возмущенно заорал он, не щадя ничьи уши. - На юг? Смотрите, люди добрые, у меня на компасе ясно нарисовано: норд-ост, сорок один градус! Ваш маячок у меня почти на носу! Ну и лезь тогда сам в свой любимый самолет!! Да пошел ты!
Оскар усмехнулся, увидев на компасе строгий зюйд, а пятнышко маяка - на самом краю экрана локатора. Бешеный тем временем бросил штурвал и сорвал с головы наушники:
- Все, труба! Они перевели управление на дистанционное. Я и так долго вешал лапшу на уши какому-то конченому лопуху. Наверное, подошел кто-то поумнее.
Самолет резко повело влево, так, что пассажирам пришлось хвататься за кресла, чтобы не упасть.
- Ты штурвал не бросай, мальчик, - ласково и тихо сказал Акула. - Или захотелось назад, в гостеприимную Австрию? Барон, подай-ка мою старую бритву.
- Сейчас не время бриться, дружище! - воскликнул Рихард, но лишь для того, чтобы пошутить. Оскар передал старику черную пластиковую коробочку, из которой торчал витой шнур с вилкой на конце. Акула достал бритву из чехла и ловко отсоединил ножи вместе с двигателем. Под ними обнаружилось крохотное табло и еще более мелкие кнопочки рядом с ним. На приборной панели нашлась розетка на 127 вольт, куда Акула не замедлил воткнуть вилку.
- На какой частоте ты с ними болтал? - спросил он Бешеного строго.
- Четыреста двадцать мегагерц.
Акула потыкал в кнопки длинным заточенным ногтем на мизинце. Наушники, мирно лежавшие на коленях Бешеного, вдруг дико и оглушительно захрипели, заставив всех, кто их услыхал, подпрыгнуть. Один Акула понимающе улыбнулся, оставшись совершенно спокойным.
- Никакого результата? Я так и думал. - Он быстро нажал кнопки еще раз. Бритва начала противно пищать через неравные промежутки времени - это работал сканер. Когда он находил передачу, опять вступал в дело генератор шума, забивающий помехами найденную частоту. Акуле потребовалось еще пять попыток, прежде чем самолет вдруг качнулся и снова потерял управление. Бешеный с глумливым хохотом обозвал австрийцев воздушными импотентами и, покрепче ухватив штурвал, снова развернул «Дорнье» на юг.
- Если они не дружны с руководством ВВС, то, я думаю, беспокоиться нам не о чем, - заявил он, когда лег на курс. - Господа и дамы, под нами сорок седьмая параллель, правый берег реки Инн. Впереди около пятисот километров, или часа лета до нашей конечной цели, острова Корсика. Если кто-то верит в Бога, может ему помолиться, так как кроме него нам надеяться больше не на кого.
Неизвестно, молился ли кто-нибудь из них, но австрийских истребителей не появилось ни через десять минут, ни через полчаса, когда они уже углубились на итальянскую территорию. Многие не стали дожидаться расправы с дрожью в сердце и уснули мертвым сном измученных разными переживаниями людей. Они не видели, как тучи отхлынули, обнажая под собой темные массивы гор, которые мрачно вздымались над зеленой, умытой дождем Падуанской низменностью. Она оставалась в стороне от линии их полета. Горы внизу постепенно разглаживались и расползались по сторонам неряшливой серой долиной, кое-где украшенной останками железных дорог. Потом появилась кучка крупинок на ниточке дороги - Больцането. За ним, похожая на улегшуюся в лужу свинью, купалась в грязи загнивающая Генуя. Неразличимая темнота городских переулков, унылые коробки заводов и фабрик, а рядом такая чужая и кажущаяся нереальной буйная зелень, пожравшая элегантную некогда Ривьеру ди Поненте. Молы, как множество грязных щупальцев, распластались по заливу. Все это осталось позади, будто утонуло в бескрайнем голубом искрящемся море. Только редкие рыбацкие лодки пятнали его залитую розовыми лучами заходящего солнца поверхность. Не успели пропасть они, впереди выросла из-под воды скала, еще очень далекая и различимая лишь на локаторе. Мыс Капо-Бьянка, Корсика, на которой ждет их поражение или победа - кто знает? Оскар проснулся, когда мыс уже проступил сквозь туманное марево предвечернего морского горизонта. Анна, не смыкая глаз, просидела все это время на кресле второго пилота и не давала уснуть мужественно вцепившемуся в штурвал Бешеному, который нажил себе красные глаза и осоловелый взгляд. Оскар с радостью впился глазами в морской пейзаж. Как давно и недавно он переплывал его, двигаясь в обратную сторону! Или нет, больше ему теперешний момент напомнил еще более давнюю картину, когда он подлетал к Корсике с Востока на быстрокрылом сибирском МиГе. Тогда он тоже дремал и грезились ему обнаженные красотки на золотых пляжах, а теперь он со стоном оторвался от видения парня с развороченной выстрелом в упор головой. «Ты убил меня зря?» - укоризненно спрашивал тот, прерывая свой дрожащий крик.
Да, девочка, за смерть которой он хотел отомстить той безжалостной расправой, сидела рядом, живая и лучащаяся любопытством.
- А этот остров… он очень большой?
- Не больше твоей Венгрии, - ответил Оскар.
- А! Ты проснулся, наконец-то!! Я хотела уже прийти и разбудить тебя насильно. Наш молодой камикадзе - кстати, кто это?
- Японский летчик-смертник. Откуда ты взяла это слово?
- Акула его так назвал. Так вот, Бешеный не знает, куда именно лететь.
- Молодых вечно надо учить… Облетай этот могучий мыс справа: нам надо попасть в Аяччо.
- Угу.
Под мудрым руководством Оскара самолет обогнул Капо-Бьянка с запада, сделав широкую дугу в километре от поверхности моря и в полета - от береговой черты.
- Держи точно между этих двух вершин, Монтечинто и Энкюдип. Попадем как раз туда, куда надо. - Однако через пять минут Оскар был пристыжен в своей вальяжной поучительности, ибо «куда надо» почему-то оказалось значительно левее них. Им пришлось развернуться над мысом Фено, и только тогда они очутились, наконец, над Аяччо.
- Что ты делаешь? - спросил Оскар Бешеного, ожесточенно щелкавшего клавишами.
- Как что? Пытаюсь связаться с диспетчером аэропорта.
- Ну ты даешь! Какой к черту диспетчер? Здесь его нет. Кто хочет, тот подлетает и садится. Если там кто-то вдруг собирается взлетать, то на аэродроме жгут костры.
- Придурки!! Ну, костров там пет, хотя два самолета стоят.
- Да ты что?! Целых два!! Похоже, там ажиотаж.
Их самолет для большей уверенности сделал над аэродромом пару кругов, а потом начал снижаться. Компьютер с помощью ультразвукового радара держал высоту, регулируя плавность снижения. Колеса, парашют, тормоза - и вот они застыли в конце бетонной полосы. Полуголый человечек на тракторе зацепил их за переднее колесо и оттащил прочь, при этом безобразно ругаясь. Когда «Дорнье», в конце концов, перестал двигаться, они смогли выбраться из надоевшего тесного салона в теплые корсиканские сумерки.
- Ух!! Здесь жарко!
- Это точно.
Возглавив колонну, Оскар повел всех к знакомой гостинице. Сзади послышались шаги.
- Эй, вы!! Как насчет платы за то, что я надрывался с вашим гребаным самолетом? - это кричал рассерженный тракторист. Получив серебряную монету, он разом подобрел. - Мсье, послушайте, за самолетом нужен глаз да глаз, не то его разберут до последнего винтика!
- Ну так присмотри за ним! Когда будем улетать, расплатимся.
- Хорошо, хорошо! С большим удовольствием, мсье! Акула дернул Оскара за рукав:
- На хрена нам сдался угнанный самолет, а? Может, выгоднее его продать?
- Эй, старик! Мы можем его продать. Скажи хозяину аэропорта - тридцать золотых.
Тракторист выпучил глаза и затряс головой:
- Я не могу с ним так шутить!!
- Это самая настоящая правда.
Часто оглядываясь, видно, с уверенностью, что сумасшедшие иностранцы просто растают в воздухе вместе с самолетом, старикан побежал прочь.
- Чем ты его напугал? - остальные, кроме него и Акулы, не понимали французского.
- Вас это не испугает.
Лениво перебрасываясь фразами, они достигли отеля. Внутри, в пыльном холле было пусто, но вскоре появился по-прежнему слегка небритый хозяин. На этот раз он имел вполне счастливый довольный вид.
- О! Сколько гостей!! Вы все хотите остановиться у меня? О, prego, prego, signori!! Приветствую вас в этой отличной гостинице!
- Эй, я был у тебя не так давно, - прервал его словоизлияния Оскар. - Так что можешь не врать понапрасну.
- Ви? - от волнения у хозяина появился сильный акцент. - Ви бывало здесь? Ах, скузи!! Я вспоминатто!! Богатый араб на мощном самолетто! Я вспоминатто.
Потерев руки, хозяин заговорил таинственным шепотом:
- Сейчас все не так. Близко октябрь, стормо на море, тучи на небо. Осенняя прохлада, много синьоров и синьорин с континента. Мы теперь имеем свет и вода. Вот так.
Новость была и хорошей и плохой одновременно, ибо им предлагали цивилизованное жилье, однако и плату спрашивали соответственную. Однако не успели они обрадоваться и огорчиться, как примчался запыхавшийся владелец аэродрома с охапкой похожих на пуговицы серебряных франков.
- Он мой? - жалобно простонал несчастный, которого вот-вот готов был хватить удар.
- Да, ваш. Только выгоните прочь из салона двух связанных людей. Они сумасшедшие и совершенно не знают французского. Гоните их прочь.
Счастливый обладатель «Дорнье» убежал, подгоняя себя истошными воплями радости.
- Итак, - обернулся к хозяину отеля Оскар. - Семь одноместных номеров на одну ночь. Сколько это будет стоить?
Тот очень удивился количеству заказанных комнат, ибо видел среди пришедших двух особей женского пола, но ему так было только выгоднее. Скороговоркой прославляя щедрость Девы Марии, он пошевелил пальцами и выпалил, пытливо стараясь разглядеть выражение лиц нанимателей:
- Золотой в сутки на человека. - Вместо ожидаемых им возгласов возмущения послышался стук отсчитываемых франков.
- Нужно было отсчитать шесть, по одному на человека! - невнятно проговорил Рихард и криво усмехнулся, глядя на «Хелен». Та тоже улыбнулась в ответ.
- Можешь проверить, я очень похожа на настоящую, - ответила она страстным шепотом и ухватила немца пониже живота. Рихард с воплем отскочил в сторону и первым взобрался вверх по лестнице.

28. ГНЕЗДО

Оскар мылся под холодным душем, только голову ополаскивал теплой водой из кувшина. Пегую щетину на подбородке он решил не трогать. После душа он подстриг достигшие безобразной длины ногти, а потом, сопя от сосредоточенности и боли, выдрал из-под них магниты. Ожоги-наклейки слезли еще в самолете, и от всего страхолюдного маскарада остались лишь веки без ресниц и несколько маленьких шрамов. Часы пропищали семь. В одних плавках и накинутой на плечи гавайке он вышел в комнату и остановился, как вкопанный. Свеженькая и чистенькая Анна с копной распушившихся волос и радостным блеском в глазах сидела на кровати. Одежды на ней было тоже не густо - поначалу Оскар ее и не заметил вовсе. Где, черт возьми, она взяла эти прозрачные трусики и бюстгальтер?
- Иди ко мне! - проворковала она, вытянув вверх руки. Оскар в ужасе зажмурился, но это ему не помогло. Изящный скелетик тянул к нему свои косточки сквозь закрытое веко, а в мозгу вертелась картинка, которую успел запечатлеть здоровый глаз, - изящные руки, тонкая талия и кругленькие бедра. А грудь? С какой стати она казалась ему раньше совсем детской, крошечной? Как ни крути, как не отказывайся Оскар в это поверить, у него на кровати сидела не девчонка, а женщина. Очень привлекательная и кое-чего желающая… Но он, чувствуя в себе почти физическую боль, взял себя в руки. Да, да, он смог побороть все чувства и даже родить раздражение, хотя, по большому счету, он был зол на себя, ухитрившегося попасть в такое двусмысленное положение:
- Уходи. Сейчас не время играть в любовь. Нас ждут ужинать.
- А потом?
- Что потом?
- Любовь! Только не игра, а настоящая!! Раз ты поцеловал меня, то должен довести дело до конца.
- Да-да, потом, - про себя он подумал: я скажу что угодно, только уйди!! Я не могу спокойно стоять здесь почти голый рядом с соблазнительной и тоже почти голой милашкой, которую назвал своей дочерью. Краем игривого крыла его задело похотливое видение, и он задрожал от ужаса.
- Хорошо, я зайду к тебе после ужина! - как странно, она не замечала или не хотела замечать его тона и вида.
Воздух заколебался - хрупкий скелетик вышел в коридор и превратился в длинное мутное пятно. Дрожащими руками Оскар нашел на столе повязку и водрузил ее на голову. Вот это он влип!! Кроме всего прочего, Анне вряд ли было больше, шестнадцати лет. Конечно, здесь не было родителей, которых могло возмутить увлечение дочери, но зато здесь была совесть Оскара… или что-то другое, выстроившее барьер между ним и этой прекрасной нимфеткой. О, так вот что чувствовал Гумберт, когда видел Лолиту!! Оскар медленно надел брюки, сандалии, застегнулся и причесался. Но прежде чем идти вниз, он достал из сумки металлический футляр, раскрывающийся на две части, как книга. Внутри притаился мощный радиотелефон, настроенный на спутник, висевший над Британскими островами. Набирай любой номер - Женька будет слышать и может даже возьмет трубку. Как его люди смогли проникнуть внутрь летающего в верхнем слое атмосферы ящика с аппаратурой - загадка. Скорее всего, это подарок со старых времен, и жучок в спутник запихали еще перед запуском… Как бы там ни было - пять… семь… два… ноль, еще три цифры. Гудки. Щелчок.
- Yes? - приятный женский голос
- Алло, это Кремень. - Внутри компьютерного разума эта фраза за долю секунды распознала код и отправила сигнал далеко прочь - на другой ящик, болтающийся в космосе над Сибирью.
- Who is this? I don't understand you. - Еще несколько мгновений, оператор в подвалах разведуправления щелкает тумблерами.
- Sorry, lady, this is horrible mistake! - в разговор вступил третий голос. Женька. - Привет, Серж. Долго ты пропадал.
- Как всегда.
- Ну да, я помню. Рассказывай.
- У меня дела плохи. Я не могу говорить об этом по телефону… Вполне возможно, что ты никогда меня больше не увидишь, - Оскар страшно мучился, не желая рассказывать то, о чем узнал за последнее время, в эфир, и боясь, что у него не будет возможности поведать Женьке правду. Но, черт возьми, для толстяка это может оказаться благом! - Скажу тебе только, что никакого лучевого оружия больше нет. Оно существовало в единственном экземпляре и теперь уничтожено.
- Почему же твои дела так плохи?
- Я открыл ящик Пандоры в своих поисках и теперь приперт к стенке. Однако не все еще потеряно. Я не оставляю надежды выкарабкаться.
- Я долго ждал звонка и боялся услышать что-то подобное. Ты знаешь что? Лично президент приказал тебя отозвать. А если ты откажешься - послать отряд для твоего уничтожения. Что ты натворил?
- Я могу сказать только, что президент, коли он дает такие приказы, мой враг. Бойся его, Женька. А я… Хорошо, я согласен вернуться. Присылай самолет.
- Куда?
- Я снова в Аяччо.
- Хорошо. Самолет будет послезавтра.
Вот как. Об этом он даже не задумывался, а ведь далеко на родине, подспудно ассоциировавшейся с надежным убежищем, та же самая картина. Куклы с компьютерами в головах только и ждут, когда он прилетит к ним в лапы. Как в одном старом фильме - некуда бежать. Кругом они, кругом эти гнусные твари!! Они, конечно, пришлют самолет, только по дороге домой с ним произойдет несчастный случай. И, что самое смешное, если даже завтра у них что-нибудь получится, приказ уже будет отдан и никто его не станет отменять! Хорошая перспектива - превратиться в пыль где-нибудь над Пустыней. Вот тебе и ответ на вопрос как быть с Анной? Поцелуй в лобик, немного слез, последнее «прощай».. К чему связывать ее судьбу со своей, па которую уже кто только не позарился? Девочка, конечно, будет страдать, но это проходяще. Кто в юности не влюблялся страстно и на всю жизнь? Первая любовь самая сильная и самая незаметно исчезающая. С такими мыслями он спустился в холл и проник в маленький ресторанчик. Там уже веселилась пара компаний, кроме его собственной. Хозяин и его толстые дочки бегали между столов взмыленные, подавая еду и питье. В углу светился экран телевизора, на котором разряженные, как петухи, парни прыгали вокруг девок в передниках в каком-то развеселом танце. Веселящиеся гости кричали по-итальянски и по-испански, а уж руками размахивали так, словно хотели проветрить душное помещение. За их столиком было потише. Анна, одетая в черное облегающее платье, которое Оскар уже видел на ней в Секешфехерваре, была в центре внимания. Губы у нее ярко краснели даже в полумраке, а глаза стали шальными от вина и шуток парней, сосредоточивших на ней свое внимание. «Им так хорошо сидеть и смеяться! - подумал Оскар. - На кой черт я туда тащусь со своей кислой мордой?» Он в нерешительности застыл у входа, никем не замеченный и позабытый Вскоре молодежь вскочила и присоединилась к остальным гостям в танце. Тогда Оскар решился и быстро юркнул за столик.
- Эй! - воскликнул расслабленный Акула, поигрывающий стаканом с вином. - Где ты потерялся?
Оскар молчал долго - пока хозяин трясущимися руками расставлял перед ним тарелки, пока его дочка перечисляла имеющиеся в меню вина.
- Какое-нибудь dolce, - отмахнулся от нее Энквист. - Эх, старик, это наше веселье знаешь что мне напоминает? Пир во время чумы!
- А ты чего хотел? Чтобы мы разошлись по комнатам и поодиночке рыдали там в подушки? Перед смертью надо хорошо проститься с жизнью, дружище!! Выпить побольше вина, трахнуть какую-нибудь подходящую женщину… словно решив осуществить все сказанное, Акула налил себе еще вина, но стакан поставил на стол, а сам, откинувшись на спинку стула, стал рассматривать грудастых итальянок. - Почему ты такой кислый?
- Я связался со своим боссом. Меня желают вернуть домой как можно скорее и высылают самолет. Понимаешь, я только что понял: дома кишат те же самые твари, что и здесь, и не просто кишат, а правят бал. Знаешь, как получается? Черт знает сколько лет мы с тобой работали на них, думая, будто выполняем свой долг перед Родиной! Как, по-твоему, должен я веселиться после таких мыслей?
- Ты просто на время превратился в гнусную трусливую размазню. Этим парнишкам тоже подобные мысли в голову приходили, да и завтра их ждет нечто страшное. Пять человек против укрепленной базы этих созданий, которые нас обогнали в развитии на хрен знает сколько поколений.
- К черту все!! Будем бочками лакать вино и любить женщин!! Ты прав, чудовище. А где Вэрсаж?
- Бэр… Ах, та баба! Она попросила принести ей еду в номер, сказалась больной. Я думаю, с нее не стоит спускать глаз, потому что не доверяю этому чучелу ни на грош.
Поморщившись от визгливых скрипичных аккордов, Оскар залпом выпил больше полстакана сладкого красного вина, потом немного поел супа с требухой.
- К черту это все! Только, как я посмотрю, ты сам не веселишься.
- Потому что я такая же старая развалина, дружище, даже еще хуже! Лакая вино, я вспоминаю: что сделал за свою жизнь человек, имя которого забыли все на Земле, и осталась лишь кличка: Акула. У него нет ни жены, ни детей, даже братьев и сестер, пусть троюродных - и тех нет! Я уже не помню, любил ли я когда-нибудь женщину? Именно любил, а не занимался сексом, я имею в виду. Я рыскал по свету в поисках врагов Родины, уничтожал их, а в это время истинные враги, эти твари со звезд, наслаждались моими страшными деяниями!
В расстроенных чувствах Акула схватил отставленный было стакан и осушил его в несколько глотков, а потом вытер прослезившиеся глаза.
- И сколько нас, таких, как ты и я? Им не надо было посылать армию, чтобы захватывать планету силой, не надо было подкупать правительства и заключать сомнительные сделки. Они все сделали нашими руками… почти сделали.
Их взаимное плаканье длилось до тех пор, пока танцевавшая молодежь не вернулась за столик. К тому времени оба уже основательно нагрузились. Акула, очевидно, краем своего разума осознавший, что его молодым коллегам не следует видеть босса в таком плачевном состоянии, спрятал под иолу бутылочку и поплелся к себе в номер.
- Эй! - Рихард весело ткиул Оскара в плечо. - Ты живой? Смотри, я ведь отобью твою красотку!
- Да-да! - игриво подтвердила Анна, ухватившись за другое плечо.
- Я вызову тебя на дуэль! - буркнул Энквист.
- Будешь убит на месте!
- Что? Хочешь попробовать? Ну, давай! - Оскар, шатаясь, встал из-за стола и попытался принять стойку для драки.
- Сначала проспись как следует!! - Немец со смехом поднырнул под его качающиеся руки, дернул сзади за волосы и умчался по лестнице вверх вслед за Бешеным и Бароном. Оскар медленно опустил кулаки.
- Пойдем! - тихо сказала на ухо Анна и обняла его за талию.
Он пьяно кивнул. Обнявшись, они медленно побрели следом за остальными, с трудом преодолевая высокие скрипучие ступеньки. Одна, две, три… Потом вдруг они понеслись с такой скоростью, будто Оскар был локомотивом, а ступеньки - шпалами под его быстрыми колесами… Все быстрее и быстрее, пока не слились в одно темное пятно, после которого Оскар уже не мог воспринимать окружающую действительность.
Он проснулся глубокой ночью в своей постели рядом с окном, в которое светила полная сизая луна. Где-то на ней сидит Вэрсаж, бедняга, пытающийся помочь несчастным дикарям. Оскар повернул голову и сразу же скривился от тупой боли в затылке. Комната плыла в голубоватом лунном свете, и от этого все перед глазами расплывалось. Однако, полежав без движения, он смог сфокусировать зрение. Рядом, на второй подушке лежала измученная Анна, которая даже не сняла свое красивое и соблазнительное черное платье. Впрочем, сейчас оно вполне походило на элегантную ночную рубашку. Лицо девушки было покрыто темными разводами в тех местах, где бежавшие слезы размыли макияж. Ах, малышка! Она плакала здесь рядом с его свински-бесчувственным телом до тех пор, пока усталость не взяла свое и не погрузила в благодатный сон. О, боже, пускай он будет благодатным! Не отбирай у этого ребенка, у которого отняли все, что только возможно отнять, хотя бы его прекрасные сны. Оскар зачем-то погрозил кулаком луне, тяжело вздохнул и снова погрузился в мутное забытье. Хотелось надеяться, что Господь Бог отдал Анне все лучшие сны, как он только что молил его, так как самому Оскару снилось нечто кошмарное. Люди с торчащими из лбов кончиками вживленных в мозги «клубней» ловили его огромными сачками, они толпились вокруг и жадно разевали рты, потому что он остался на Земле последним настоящим человеком. Его хотели насадить на иглу и поставить под стекло в музее. Анна, Рихард, Акула и множество других знакомых и незнакомых ему «тел» ожесточенно махали сачками, а он, горько рыдая, носился между мрачными зданиями без окон и дверей. Ему нужно было найти хоть один проем в этих серых стенах - он знал, там спасение. И вот - о, чудо! - открытая дверь. Оскар метнулся к ней, но из двери выпал труп с размозженной головой и злорадной ухмылкой на том, что у него осталось от лица. Отшатнувшись, Энквист упал на мостовую и ударился головой. Сверху на него падали настигающие добычу сачки…
Затылок ломило просто ужасно. За окном ночь едва светлела, встречая утро. Оскар вытер мокрые щеки и уснул, чтобы на этот раз не видеть снов.

* * *

В восемь утра все семеро стояли около гостиницы под низким темно-желтым кругом солнца на резком западном ветру.
- А если вы не вернетесь? - в отчаянии шептала Анна. Ее руки спрятались в его руках, ее тело крепко прижималось к его телу. - Зачем, зачем ты вчера так напился?
- Потому что из меня вышел бы плохой отец.
- К черту отца и дочь!! Как ты не понимаешь, я хочу быть твоей женщиной, а не дочкой!! По-другому я не буду счастлива.
- В тебе говорит подросток. Подожди, повзрослеешь и все поймешь!!
- Поймешь? - она горько усмехнулась. - И откуда в тебе столько уверенности в том, что прав?! Поймешь… Понять я тебя, может, и смогу, а вот простить - никогда!!
Она резко вырвала свои руки и отвернулась лицом к разгорающемуся солнцу. Как плохо!
- Не надо… Не надо обид, - дрожащим голосом сказал Оскар. Теперь ему было все равно, что остальные стоят рядом и слушают их бесконечный спор. - Я и так уже повержен в прах и почти издох. Не добивай меня!
Анна снова резко повернулась и обняла его, по щекам ее обильно струились слезы:
- А ты, ты зачем бьешь меня своим равнодушием?
- Это не равнодушие, милая, это страх. Страх перед будущим… перед прошлым… перед настоящим. Я просто боюсь, что у меня нет ничего.
- Это не так!

Предыдущая страница 13 Следующая страница


Рекреация 14

Оскар прижал ее к себе как можно крепче и поцеловал - прямо в губы, быстро и страстно. Луч солнца игриво сверкнул на застывших на щеках слезах и, словно высвеченная им из-под покрова печали, на лице Анны появилась улыбка.
- Да! - вдруг прошептал с яростью Оскар. - Все будет хорошо. Я вернусь. Мы вернемся. И после этого никому не придется прятаться!!!
Наконец их объятия разжались, потому что пришло время расставаться.
- До свидания! - сказал Оскар. Анна только слабо улыбнулась сквозь слезы. Остальные деликатно спешили прочь. Энквист сунул ей в руки записку.
- Это на всякий случай, просто чтобы мне было легче в деле. В Бастии, на улице Нуово авеню, в доме двадцать пять живет такой симпатичный парень, Дино Мирабелло. Он должен меня вспомнить - скажи ему, что ты моя дочь.
- Хорошо… Только в этом случае я согласна назваться дочкой. Но если ты вернешься, подлый мужчина, тебе никуда от меня не деться!
- Я совершенно с тобой согласен. И я все-таки вернусь. Я не могу не вернуться, - говоря, Оскар пятился назад, а Анна, незаметно для самой себя, медленно двигалась следом и протягивала к нему руки. Он помахал ей сразу обеими руками и побежал вниз по круто спускающемуся к морю шоссе. Солнце, светящее в спину, отбрасывало на старую бетонку длинные уродливые тени. Шесть теней. Пять человек и одно тело с чужим разумом внутри шли прочь и не оборачивались, чтобы в последний раз не смотреть на тонкую фигурку, сжавшуюся от рыданий.
В полном молчании они дошли до окраины Аяччо - до маленьких домишек, низких и плоских, с облупленными стенами и латаными крышами из гнилых досок. Отсюда были видны качающие ветками пальмы на бульваре Лантиви и зеленая вода в море. Однако им пришлось идти в сторону от залива по грязным замусоренным переулкам в сторону сине-красно-белой будки и остановочной платформы поезда. Она стояла несколько в стороне от последних домов города, прямо посреди зарослей маки, мешанины растений, скрывающей людей по пояс. Продираться, впрочем, им не пришлось - к будке вела широкая нахоженная тропинка. Единственное неудобство состояло в том, что тропа довольно круто поднималась вверх. Оскар быстро оглянулся назад на середине пути - сам не понимая, зачем? Убогие домишки, горькая густая пыль на улицах, серые высохшие растения, а над всем этим торчащие голые черные скалы с зелеными пятнами выходов меди. «Tout у etait meilleur et plus beau quailleun, - сказал Наполеон об этом месте. - Все здесь лучше, чем где бы то ни было». Быть может, в нем говорила слепая любовь к Родине? Или чувства в нем были сродни тем, какие колыхались в душе Энквиста? Если эта картина - последнее, что он видит в жизни, то, действительно, трудно сыскать зрелища прекраснее. И пыль, и запятнанные скалы - удел живых. Только они могут увидеть в них красоту, если постараются. Мертвый не увидит ничего.
Они бесшумно и деловито, будто bandites d'honneur, вынырнули из зарослей как раз перед прибытием поезда - тепловоз уже показался из-за поворота и дал предупредительный гудок. Пока Оскар договаривался с молодым машинистом о внеплановой остановке, остальные сели в первый вагон, полупустой и грязный - третьего класса. Так как место предполагаемой высадки находилось недалеко от города, машинист не возражал против нее и пары серебряных монет в кармане. Оскар даже не стал переходить в вагон и проехал весь путь на локомотиве. Через пару поворотов слева, на скругленной вершине небольшой горы, показались сооружения кремового цвета. Три ряда огромных чаш поднимались к ним от подножья по склонам, а наверху все венчала ажурная башня. Был, очевидно, еще один ряд, но его скрывала отделяющая гору от дороги полоса огромных камней.
Они спрыгнули на насыпь, сложенную из обломков окрестных скал. Тепловоз прощально загудел и утащил вагончики дальше, к Бастии. Вокруг не было ни души - никто не собирался встречать непрошеных гостей ни пулей, ни дорогой.
- Как ты думаешь, нас уже видят? - хриплым шепотом спросил Рихард непонятно у кого. Видимо, ответа он и не ждал, потому что сразу сделал несколько неприличных жестов, поворачиваясь в разные стороны.
- Забор, - сказал без всякого выражения в голосе Барон, с хрустом скребущий свою щетину. Да, забор был впечатляющим, хотя сразу они его не разглядели. Он, в отличие от остальных строений, был точно такого же цвета, что и скалы. Судя по всему, забор опоясывал весь комплекс, и высота его была вполне непреодолимая для не оборудованного альпинистским снаряжением человека.

- Начало неплохое, - заключил Акула. Ответом ему был звук осыпающихся камней: Вэрсаж-Хелен, похоже, знал, что делает, Остальным пришлось следовать за ним (за ней?). Несколько десятков метров им пришлось карабкаться по острым камням и скользить на не успевшей высохнуть росе в тех местах, где выдавалась ровная площадка. Однако вокруг по-прежнему висела тишина, словно они пришли на кладбище, а не в центр опутавшей весь земной шар инопланетной сети.
За барьером огромных камней, скрытая от глаз проезжающих в поезде зевак, тянулась узкая дорога с покрытием из непонятного твердого материала. Вильнув, она исчезала в ущелье, ведущем на северо-запад, а с другой стороны проходила сквозь арку в том самом заборе. Почему-то арка эта не была закрыта даже самыми легкими воротцами.
- Какая интересная дорога! - восхитился Рихард, топнув ногой по тусклому полотну. - Ни одной трещинки не видать!
- Это расплавленный камень, - пояснила «Хелен». - Из него сделан и забор.
- Не забор, а заборище!! - поправил ее Бешеный, с открытым ртом рассматривавший это сооружение пятнадцатиметровой высоты, без единой выбоины и даже пятна на ровной серой поверхности. Акула, быстро подняв под ногами камешек, метнул его в стену - через миг его снаряд бесшумно исчез во вспышке бледного оранжевого пламени. Эта проделка, наконец, выявила присутствие здесь, кроме них, других живых существ. Из малозаметной будки, примостившейся сбоку от проема в заборе, через который проходила дорога, высунулась здоровенная морда с натянутым на нее до ушей кепи.
- Чё надо? Проваливайте отсюда, пока целы!!
Нисколько не испугавшись, они быстро передвинулись поближе к сердитому сторожу. Увидев этот их маневр, мордатый быстро спрятался назад в будку и опустил на окошко прозрачную перегородку.
- Уходите немедленно!! - загромыхал громкоговоритель над окошком. - Здесь запрещено находиться посторонним! Это - последнее предупреждение!!
В качестве дополнительного стимула на верхушке будки, в башенке, пошевелился сдвоенный пулемет. Тем временем «Хелен» с умоляющим выражением на лице приблизилась к окошку на пару шагов и, наклоняясь, запустила руку под блузку. Выглядела она очень неважно - косметика смылась, волосы спутались, одежда измялась. Неужели она собралась в таком виде соблазнить этого сторожа? Впрочем, это наверняка существо, контролируемое пришельцами, и его соблазнять в любом виде глупо… Но вдруг суровый охранник закатил глаза и стукнулся лбом в прозрачную перегородку так гулко, что это услышали снаружи. Потом он смог снова выправиться и замогильным голосом провыл:
- Проходите!!
Ошарашенные мужчины оказались внутри быстрее, чем смогли удивиться случившемуся. Как только внутрь скользнула «Хелен», детина без чувств рухнул грудью на маленькую конторку. В тот же момент они покинули будку через другую дверь и очутились посреди широкой песчаной полосы. Дорога прорезала ее и упиралась в новый забор, гораздо ниже, чем первый. Вот только на этот раз дорога просто исчезала под ним - не было не только арки, но и какого-либо признака ворот. «Хелен» без промедления направилась к новому препятствию.
- Идите только по дороге! На песок ступать нельзя!! - бросила она через плечо. Остальные, озираясь, засеменили следом и теперь чувствовали себя движущимися мишенями в тире. Двадцать метров голой дороги и злые враги за крепкой стеной… Напряжение было велико. Когда рядом послышалось низкое мощное урчание, все как один готовы были броситься на дорогу, лишь бы не торчать истуканами перед лицом неведомой опасности. Но, к счастью, опасность им пока не грозила так явно, как могло показаться, просто одна из чаш-антенн повела в сторону своими широкими щеками. Она застыла - и снова тишина, только далекий стон ветра в металлических конструкциях.
Там, где смыкались дорога и забор, находилась небольшая площадочка, сейчас погруженная в глубокую тень. Никаких окриков, никаких угроз. Так просто, что становится страшно. Оскар достал из кармана медную монетку и кинул ею в забор. Монетка со звоном отразилась от поверхности, отлетела в сторону и упала на песок. Вернее, не упала, а утонула в песке, будто это была вода. Несколько осуждающих физиономий повернулись к Оскару. Тот молча поднял руки на уровень груди в извиняющемся жесте: виноват, больше не буду. «Хелен» стояла рядом с вертикальной трещиной в заборе и внимательно разглядывала находящуюся рядом с ней круглую дырочку. Из-за пазухи она извлекла обыкновенную шариковую ручку с приклеенной на конце батарейкой. Вдоль всей ручки были намотаны изолированные провода, а на свободном кончике зловеще топорщились оголенные концы.
- Электронная отмычка, - усмехнулась «Хелен», перехватив удивленные взгляды остальных. - Она пережжет сейчас все цепи в замке, электромагнит, прижимающий ворота к косяку, отключится и проход будет открыт.
Она быстро сунула свою «отмычку» в дырку на заборе, откуда немедленно брызнул целый сноп искр. Раздался щелчок, и ворота, оказавшиеся высотой вровень с забором, бесшумно и быстро отворились. «Хелен» немедленно ринулась в образовавшийся проем. Там был полутемный тамбур и человек, пытающийся поднять автомат. Солперн вынула пистолет, подаренный ей Бешеным, и выстрелила человеку в лоб. Пятерым мужчинам оставалось только перешагнуть через труп и спрашивать: что дальше? «Хелен» тихо прошипела странное слово, от которого раскрылась еще одна, последняя дверь. За ней находился внутренний двор.
Там были ослепительно-белые стены и такая же площадка, черные окна на фасаде коробки, вгрызшейся в скалу. Человек, возившийся в висевшем над землей контейнере, вскрикнул и мгновенно скрылся за дверью со скользящими створками.
- За ним!! - закричала «Хелен». Они успели сделать лишь несколько шагов: двери раскрылись, выпуская наружу десяток солдат и визгливое пение сирены. Встреча оказалась несколько неожиданной для обоих сторон. Нападавшие не ожидали, что на них сразу кинется столько охранников, а те, в свою очередь, не ожидали, что нарушители уже внутри двора.
- Стреляйте!! - завопил Рихард, падая на белую площадку. Упал он очень кстати, так как находился впереди и мог помешать своим вести огонь… Оскар замешкался, доставая из-под пиджака разобранное ружье, остальные, стоящие почти что ровной линией, начали стрельбу первыми. Солдаты, выскочившие из здания на яркий солнечный свет, оказались наполовину ослепленными. К сожалению, расстояние до них было приличным - метров двадцать пять, не меньше, а на таком расстоянии эффективный огонь мог вести только Бешеный, вооруженный отобранным у австрийских пилотов мощным «вальтером». Пистолеты других стрелков не могли похвастаться такой же кучностью, и почти все пули пролетали мимо, либо безвредно плющились о бронежилеты. Враги, наконец, пришли в себя и рассыпались в неровную шеренгу. Каждый, как по команде, дружно опустился на одно колено, вскинул автоматическую винтовку и нажал спусковой крючок. Оскар слышал визг пуль и краем глаза увидел брызги крови под ногами, но не стал задерживаться, чтобы посмотреть, кого зацепило. Его охотничье ружье дважды громко рявкнуло, и два солдата рухнули наземь. Их винтовки с оглушительным дребезгом покатились по площадке. Еще один солдат мотнул окровавленной головой - в него попала пуля Бешеного. И все равно, осталось семеро врагов с их мощными винтовками. Сейчас они сосредоточат свой огонь на уцелевших налетчиках и… Бубубубухх!! - закашлялся очередью замечательный пистолет Рихарда - с удлиненным стволом, программируемым прицелом и самонаводящимися пулями. Они сделали число убитых врагов на три больше. Те, кто уцелел, были деморализованы потерями ровно на столько, сколько потребовалось Оскару для перезарядки ружья. Он уложил двоих, и последний защитник ринулся обратно к двери, но был сражен очередью Бешеного. Мышцы на его бедрах были порваны в клочья, и он просто не смог бежать и остался корчиться в луже собственной крови около бесполезно распахнувшихся створок… Нападающие нагнали его, упрямо ползущего внутрь, и добили выстрелами в упор. Их было четверо: Акула остался позади, он сидел на белоснежной поверхности площадки и зажимал кровь, хлеставшую из пробитого плеча. По боку «Хелен» расползалось темно-красное пятно, но на ее подвижности и целеустремленности это никак не сказалось.
В общем, дела обстояли намного лучше, чем они могли мечтать. Ворвавшись внутрь, они оказались в сумрачном холле, обитом мягкими ворсистыми тканями бурого цвета. Свет, проходя сквозь окна, приобретал красноватый оттенок - знак большой крови. Двое, размахивающие толстыми блестящими трубами, бросились навстречу вторгшимся и были тут же сражены выстрелами ружья Оскара - он единственный не пострадал от смены освещенности, потому что он был в очках. Трупы упали на ковер, и кровь, вытекающая из них, была совершенно незаметна, словно здесь давно уже все пропиталось этой животворной субстанцией. Дальше установилась потрясающая тишина…
- Где они? Где их чертова оборона, где их инопланетные штучки?! - истерически завизжал Бешеный, вращая глазами и водя по сторонам стволом.
- Мы ошиблись номером? - намного спокойнее, даже слишком спокойно поинтересовался Рихард.
- К лифтам, - прохрипела «Хелен», игнорируя их вопросы. - Нам нужно вниз, там вся их аппаратура!
Она ринулась вперед, увлекая за собой Барона и Бешеного.
- Тогда мы посмотрим наверху, просто для собственного спокойствия, - сказал Оскар, хотя слушать его уже было некому - только немец нерешительно топтался рядом и порывался вслед за остальными. Предложение Оскара заставило его сделать выбор: он кивнул и побежал налево. Тускло блестящие трубы, в которых скользили лифты, с обеих сторон огибали узкие крутые лесенки. По одной крался немец, а по другой, сжимая вновь заряженное ружье, пробирался Оскар. На галерее, к которой вели лесенки, за стеной растущих около перил растений непонятного цвета, мелькнула тень. Оскар навскидку выпалил по ней дуплетом и бросил ружье. Из мешанины осыпающихся стеблей и листьев вынырнуло обезображенное безухое человеческое лицо. Человек выставил вперед руки, сжимающие «миниджет», но стрелял очень плохо. Пули с чавканьем вспороли ткань на стенах где-то далеко над головой Оскара, а ответный выстрел был гораздо точнее. Пуля впилась как раз посередине лба, между бровями, впилась и расплющилась, разрывая кожу в лоскутья. Враг взмахнул руками и опять исчез в зарослях. Оскар взбежал вверх по последним ступеням. Его противник, растирая по щекам кровь, вставал на ноги!! Вспомнив бога, Энквист протянул руку к очкам и убрал свинцовую шторку. Мир вокруг сразу стал нереальным блестящие стены и пол, тонкие прозрачные контуры растений и черная, как чернила, фигура на коленях. За ее спиной возник скелет, сжимающий в костлявых кистях яркий пистолет. Нормальный глаз видел Рихарда и плюющееся огнем оружие в его руках От затылка ползавшего по полу существа полетели клочья, а удары пуль заставили его уткнуться носом в ботинки Оскара.
- Стой! - он протянул руку к осатаневшему от ярости немцу. - Довольно! К тому же, ЭТО, похоже, пулей убить нельзя.
Рихард свирепо ощерился и перехватил пистолет в левую руку.
- Тогда я сломаю ему шею!!
- Остановитесь!! Он умрет, очень скоро умрет, но так, как ему пристало умирать, - из-за спины Оскара бесшумно вышел еще один чернилыю-черный человек, высокого роста, плечистый и большеголовый. Одет он был в длинное мешковатое пончо. Его пустые руки безвольно висели вдоль тела.
- Вы уже победили - зачем же напрасная кровожадность?
Рихард шагнул к новому персонажу на сцене с явно недружелюбными намерениями, но Оскар схватил его за руку и выступил вперед, не опуская пистолет:
- А вы считаете нашу кровожадность необоснованной? Существо пожало широкими плечами:
- У нас есть время поговорить об этом, если хотите. Знаете, я тоже должен буду вскоре уйти из жизни, и мне хотелось бы перед смертью пообщаться с представителем расы, на планете которой я так долго жил и работал. Я ни разу не говорил с настоящим человеком, хотя мне и очень хотелось. Но было нельзя, а теперь мне уже ничего не повредит. - Он обратил на стоящих перед ним людей вопросительный взгляд и одновременно приглашающе взмахнул рукой в сторону изуродованных пулями зарослей. Там вдруг обнаружился выпуклый балкончик и пара кресел на нем. Присмотревшись, Оскар увидел, что почти весь балкончик занимает небольшая лужица, а кресла, ворсистые и пушистые, лежали прямо в воде.
- Это ловушка! - воскликнул Рихард. - Давай не будем рисковать и прикончим обоих.
- Уймись, дружище, мы и вправду уложили их уже слишком много. Однако нам нужно спуститься на помощь нашим друзьям.
Только после этого немец умерил свой пыл и стал думать о чем-то, кроме убийств. Он вынул из кармана дареную Бароном рацию и нажал на ней кнопку. Из динамика послышалось сильное шипение, а потом короткий вопрос:
- Ну?
Это мог быть только Барон.
- Как дела? - спросил его Рихард, не забывая настороженно осматриваться.
- Просто прекрасно. Мы устроили здесь настоящую бойню, как в старом фильме «Робокоп». Пристрелили, наверное, три десятка глупых людей в светлых комбипезончиках - зрелище не для слабонервных. Нашу красавицу ранили еще два раза, в шею и левую руку. Ее блузка теперь стала совершенно красной. Бешеному прострелили задницу и он… передает вам привет, - булькнув, рация затихла. Рихард неуверенно облизнулся.
- Хм, там вроде все в полном порядке… Но, черт возьми, неужели все так просто? Они собирались захватить целую планету, а сами не могут даже оборонить свою базу?!
- Сколько вас здесь? - спросил Оскар у спокойно усевшегося в кресло незнакомца. Второй, весь изуродованный и окровавленный, примостился у его левой руки.
- Кого - нас? - услужливо уточнило существо в пончо.
- Ну… вас, инопланетян.
- Здесь в настоящий момент только мы с Клушем. Остальные - бывшие люди с вживленными в мозг нейрокомпьютерами. Дюжина или чуть больше солдат и полсотни техников. Но они никоим образом не относятся к разумным существам даже по вашим меркам, это просто биороботы, предназначенные для выполнения узкоспециальных задач.
- Он может просто пудрить нам мозги!! - закричал Рихард. - Я все еще не уверен, что нас не заманили в ловушку.
- Если это ловушка, то слишком хитрая и нам из нее не выбраться. Знаешь, я тоже не прочь поговорить с этим парнем. Неужели тебе этого не хочется?
- Разговаривать всего лучше с мертвыми.
Оскар пропустил последнее замечание немца и спрятал свое оружие. Подойдя к луже, он неуверенно посмотрел под ноги.
- Вас смущает вода? - заботливо спросил незнакомец и едва заметно шевельнул пальцами. С негромким чавканьем вода быстро исчезла, обнажив зеленоватое мягкое дно. Оскар немедленно уселся в кресло, а недоверчивый Рихард с пистолетом в руке встал за его спиной.
- Шолло! Я ничего не вижу! - простонал раненый. Его голова походила на ком окровавленных тряпок. Изувеченный с трудом, ощупывая руками кресло, поднялся на ноги.
- Ступай прочь, Клуш. Смени маску, - приказал ему тот, которого он назвал Шолло. Проводив взглядом шатающуюся фигуру, он добавил: - Клуш очень хороший слуга, но никудышный воин… Итак, с чего мы начнем наш разговор?
- Подожди немного! Еще не все собрались, - с другой стороны галереи показалась вторая нетвердо держащаяся на ногах личность - Акула, по-прежнему зажимающий свое почерневшее от крови плечо. - Немного пусто для инопланетной станции. И никакой воли к победе. Очень все это странно для такого, как я!
Добредя до их высохшей лужи, старик тяжело опустился, почти рухнул на пол.
- Извини, дружище, что так подло о тебе забыли!! - виновато воскликнул Оскар. Вскочив, он вынул из кармана платок и быстро перетянул Акуле плечо, а потом заставил его сесть в свое кресло. Шолло внимательно разглядывал их.
- Взаимопомощь! - понимающе кивнул он. - Вы двое - родственники?
Акула хрипло рассмеялся, но сразу вздрогнул от боли и заткнулся.
- Несколько дней назад мы были непримиримыми врагами и он собирался расстрелять меня в переулке, - ответил за обоих Оскар. На лице Шолло совсем по-человечески взметнулись брови.
- О! Это очень интересно. У нас такое не могло произойти никогда… Но оставим, оставим. Вначале, я думаю, нам нужно познакомиться, ведь так? У нас есть много времени, пока ваш… м-м… друг разбирается с аппаратурой, ведь мы делали ее строго из местных материалов и по местным технологиям, почти всю аппаратуру. Итак, я - Шолло Ахали, начальник заповедника Солрн, более известного вам как планета Земля. А вас я знаю, мы в курсе всех дел контрольной базы с Плутона. Вы, - он ткнул длинным пальцем в мрачного немца, - Алонзо Шенк, гражданин Аргентины, вы - Сергей Кременецкий из республики Сибирь, а вот этого пожилого человека идентифицировать еще не успели. Старик сердито рыкнул на него:
- Меня зовут Акула, запомни это!!
- Акула? Насколько я помню, это слово является названием отряда хищных морских рыб, - он недоуменно нахмурился, не замечая, что старый убийца трясется от гнева. - Ах, да, я догадался!! Это ведь кличка, правда? Немного странно для вашего уровня развития использовать прозвища… это сбило меня с толку.
- Для нашего уровня развития? - криво усмехнулся Оскар. - А для вашего уровня развития не странно то, что вы задумали сделать с Землей?
Ахали рассеянно подергал край пончо:
- Боюсь, вы не отдаете себе отчет, обвиняя нас. Если бы корова, которую повели резать на мясо, вдруг стала обвинять вас в жестокости, вы, наверное, только ускорили бы ее казнь. Ваша планета долго изучалась нашими учеными. Они пришли к совершенно однозначному выводу: человечество нежизнеспособно. Рано или поздно тем или иным способом оно уничтожит себя и исчезнет с лица Вселенной. Мы только позволили себе вмешаться в ваш естественный путь в пропасть и использовали его для своей пользы. Есть ли в этом нечто плохое? Я не берусь ответить точно.
- Это словоблудие и только. Даже в нашей, земной, истории полно примеров, когда захватчики с помощью длинного языка пытались оправдать свою агрессию.
- Захватчики? Но, позвольте, при чем тут захват? Я бы назвал это «частичным использованием»…
- Бросьте! Ваш соплеменник Вэрсаж рассказал нам, чем занимаются на Земле цивилизованные жители Стажейла! - зловеще процедил сквозь зубы Рихард (он остался для Оскара Рихардом, несмотря на выявившееся настоящее имя).
- А! - понимающе кивнул Ахали. И опять это у него вышло очень по-человечески. Он элегантно указал пальцем в пол. - Значит, тот ваш друг - Вэрсаж? Я знаю этого господина очень хорошо. Теперь понятно, чей клан добрался до нашей жемчужины.
Уже не в первый раз Ахали устремлял свой взгляд куда-то в бесконечность - может, это была недоработка его человеческой личины, а может, он чересчур хорошо сжился с образом. В такие моменты Оскар не совсем понимал, о чем Шолло ведет речь:
- Что именно вам рассказал этот стилх?
В мозгу Оскара родилась страшная догадка, но он испугался высказать ее вслух и застыл с открытым ртом. Говорил Рихард:
- Он сказал, что вы… ваш клан… пытаетесь втайне от остального населения Стажейла захватить Землю, превратить в рабов ее жителей и заграбастать себе все наши богатства.
Ахали едва заметно улыбался, когда слушал эту тираду:
- Очевидно, он пересказал вам содержание какого-то поразившего его воображение земного фильма. «Они живут среди нас» не смотрели? Очень похоже на то, что он соврал вам. А сам он кем назвался, интересно? Капитаном Фьючером? Миротворцем?
- Полицейским… - растерянно ответил Рихард. Он, действительно, был растерян реакцией Ахали - до того, что даже опустил свой пистолет.
- Колоссально!! - до того спокойно сидевший в кресле Шолло едва не подпрыгнул, хлопая в ладоши. - И теперь вы рады? Счастливы? Празднуете победу?
В его веселье было нечто зловещее, что окончательно убедило Оскара в правильности его страшной догадки. Немец и Акула беспомощно переглянулись. Существо в человеческом обличьи своим весельем, смешанным с чувством превосходства, вселило в них страх. Они тоже почуяли подвох.
- Ах! - Ахали стер радость со своего лица-маски. - Я должен сразу вас предупредить: ваша радость преждевременна. Вы проиграли, как и я, даже хуже - вы были просто игрушками в чужих руках. Я смирился с собственным поражением и скорой смертью от позора. Вы тоже умрете, может, чуть позже меня, потому что Вэрсажу больше не нужна ваша помощь. Нам будет горько умирать, сознавая, что от нас зависели судьбы соплеменников. Вы хотели спасти свою планету, но не преуспели в этом. Я ответственен за позор и притеснения, которые вскоре обрушатся на наш клан.
- О чем ты, черт побери?!! - вскричал покрасневший, что было заметно даже в здешнем буром свете, Рихард. - Собирался говорить, так говори!! Хватит недомолвок, насмешек и намеков!
Всхлипнув, Ахали втянул в себя воздух.
- Желаете услышать правду? Но неужели трудно догадаться: единственная правда, которую сказал вам Вэрсаж - это название нашей планеты. Потом он наболтал вам всякой чепухи, почерпнутой в ваших же фантастических фильмах и романах. Очевидно, вы смотрели те же фильмы, поэтому без колебаний поверили его болтовне. Думаете, все общества Вселенной живут по одним законам? Полиция, злые мафиози, коррупция в правительстве?! Ничего из этого нет на Стажейле. Наше общество разделено на несколько больших кланов, каждый из которых живет в одном мега-жилище. Ваши страны эти образования напоминают весьма отдаленно. Граждане наших кланов не выбирают себе правительств, не ведут войн с другими кланами, не разделяются на богатых и бедных. Они даже не убивают друг друга так, как это делаете вы - всегда и везде. Это оттого, что жители Стажейла похоронили глубоко внутри себя все до единой эмоции. Каждый индивидуум довольно похож на робота: он знает, что делает, точно помнит, что делал вчера, и уверен в том, что будет делать завтра. Все поступки определены обществом, которое огромное внимание уделяет всестороннему планированию жизни.
Наша технология в области контроля разума и сознания шагнула далеко за горизонт, видимый вами. Наши кланы можно теперь с полной уверенностью назвать едиными коллективными разумами. Каждое решение принимается вместе без помощи публичных собраний, дискуссий и драк. Если решение важное, те, кто был с ним не согласен, просто умирают. У нас нет оппозиции, правительств в изгнании, кровавых демонстраций. У нас нет любви, только размножение, мы даже не получаем удовольствий от секса - все это просто дополнительные источники хаоса. Наши самки - толстые существа с гигантским брюхом под прозрачной кожей, а главные органы их крошечных головок - мощные жвала… Их «разум» заключен в малюсенькой припухлости па конце спинного мозга. Целыми днями они едят, а когда созревают, то оплодотворяются и становятся живыми инкубаторами. Множество маленьких яичек в брюхе, их видно через прозрачную кожу, сквозь сеть кровеносных сосудов. Когда вылупляются личинки, они похожи на червячков. Подрастая, они пожирают мамочку, пока не будут готовы выйти на свет из-под ее вкусной плоти. Самцов забирают в детский сад, а самок - на откормочную ферму. Не правда ли, очень эффективно? Мы никогда не слышали о феминизме! - Он дурашливо хохотнул. - Ммм, я немного отвлекся. Когда мы вышли в космос, кланы уже не могли замыкаться на себе, как прежде. Только тогда появился совещательный орган, который с большой натяжкой можно сравнить с парламентом или каким-то советом старейшин. Однако его влияние ограничивается только внепланетными делами… Как видите, у нас совершенно нет места для полиции, в которую записался ваш друг Вэрсаж.
- Значит он - из другого клана? Но, как бы там ни было, он помог нам в борьбе с вами, и ваши планы рухнули! - гневно сказал Рихард.
«Боже мой, - подумал Оскар, - у бедняги затуманены мозги! Или он просто страшится сделать последние выводы?»
- Ты путаешь, человек! Не он помог вам, а вы помогли ему. Наши планы, действительно, рухнули со страшным треском, только вам от этого нисколько не легче. Просто у руля заповедника вместо Шолло Ахали будет стоять Шолло Вэрсаж, вот так. Кроме того, господа, если бы вам удалось вывести из строя нашу аппаратуру, катастрофы не произошло бы. Солперны не передохли бы, как вы могли подумать. Пе - не только дистанционный приемник управляющих сигналов, но и мощный самообучающийся компьютер. Его носители будут жить и дальше, продолжая прежнюю линию поведения. Они будут помнить все, что было с ними раньше, помнить всех своих друзей и врагов. Самые важные персонажи напрямую подконтрольны Плутону, и эти линии не зависят от нашего ретранслятора… Через месяц сюда прилетит новая экспедиция и восстановит статус-кво. Они могут восстановить старый ретранслятор, могут расконсервировать один из резервных… Заповедник возобновит работу с одним отличием: у его руля будет стоять клан Вэрсажа.
- То есть, этот врун просто манипулировал нами, чтобы заграбастать Землю себе? - спросил Оскар.
- Не себе. Мы, в общем-то, не существуем сами по себе, особенно в таких глобальных потребностях, как желание иметь собственную планету. Он отобрал ее у нашего клана - для своего.
- Но, черт возьми, как он это сделает один? У вас база на Плутоне, у вас все нити управления планетой, у вас вся аппаратура!
- Нас заставят другие кланы, - тихо, но с нотками раздражения ответил Ахали. - Как я уже говорил, внепланетные дела перестают быть внутриклановыми. Нас сочтут недостойными вести дело такого важного объекта, как лучший заповедник Стажейла, отстранят и поручат его более подходящему клану. Только клан Вэрсажа знает местоположение Земли, к тому же у него в Совете наибольшее влияние. Нас же ждет Отлучение и Игнорирование!
- Значит, остальные кланы не знают о Земле?
- Неужели мы раскрыли бы тайну нашей жемчужины?! Нет, никогда!! Это еще и придавало нам вес и значимость в Совете. Мы держали в руках их путь к Очищению. Мы владели планетой, на которой хотелось побывать каждому стажейлу!!
- Вам не нравится родина? Какого черта вам сдалась наша планета? Из твоего рассказа мы поняли, что жить без родного клана вам было бы невмоготу.
- Жить? Хм, вы, наверное, до сих пор помните бредни Вэрсажа. Мы, действительно, некоторое время можем дышать вашей атмосферой. Но в ней слишком много кислорода, что вредно для нашего рассудка. Кроме того, здесь слишком холодно и слишком сухо. Без маски и костюма я умер бы через неделю, максимум через две.
- Значит, вы хотите изменить наш климат? Ваша техника, наверное, позволяет это сделать! - не унимался Рихард.
- Зачем? Во Вселенной миллионы планет, из которых всегда можно выбрать сотню подходящих, не требующих совершенно никакой правки. Нет, Земля нужна нам для совершенно другого. Ее ценность - в вас, людях, таких разумных и неразумных сразу… Я уже говорил, что мы похоронили в себе все эмоции. Это позволило нам сделать гигантский скачок в развитии за короткий период времени - очень уж много дестабилизирующих факторов исчезли вместе с эмоциями. Однако теперь они превратились для Стажейла в нечто, сходное с болезнью, стихийным бедствием. В определенный момент эмоции стали возвращаться сначала к единицам, потом к сотням, потом к тысячам. Если их успевали вычислить - немедленно умерщвляли, если нет - они становились демонами смерти для многих своих соплеменников. Разрушительные эмоции грозили погубить наше общество… Тактика их сдерживания трещала по швам, Стажейлу грозило впасть в смуту и погрязнуть в варварстве. И тогда чей-то светлый разум придумал Очищение. Его смысл в том… Постойте, я знаю одно подходящее слово в человеческом языке: сафари!
- Сафари?! - хором воскликнули слушатели.
- Да. Как ни забавно он звучит - это самый подходящий для обозначения этого понятия термин. Сначала мы использовали диких животных - естественно, на других планетах, потому что на нашей их не осталось. Самой первой попыткой была такая: каждый стажейл завел себе животное-любимца. Когда в нем просыпался демон, он мог убить это существо и, таким образом, выпустить пар. Однако слишком часто убивший не останавливался на одном умерщвлении и принимался за окружающих. Следующий вариант предусматривал оставлять животных в их естественной среде, на родной планете, со вживленным в голову Пе. Первые Пе осуществляли передачу чужих мыслей на расстояние. Далеко на орбите сидел стажейл в специальном шлеме и поглощал исходящие от животного эмоции: страх, ярость, жажду убийства и насыщение ею. Потом наша наука шагнула дальше: Пе стал позволять не просто получать от животного передачи, он позволил вселиться в него, стать на какое-то время животным. Получался зверь с разумом высшего существа. Для пересадки почти всегда подбирались хищники. Кровь, растерзанные трупы, агонизирующие тела, азарт охоты, страх жертвы, битва за самку. Стажейл получал удовлетворение своей загнанной далеко вглубь жажды убийства, он наслаждался переменой образа жизни, упивался дикой свободой после тусклых коридоров своего жилища. Он снова становился спокойным и уравновешенным, прятал эмоции и жил дальше в счастливом порядке. Катастрофа была предотвращена. Срывы прекратились. Через определенные промежутки времени индивидуум повторял свое сафари - словно он принимал какие-то лечебные процедуры. У каждого клана имеется до сих пор по несколько подобных планет. Но только у нашего была Земля - достояние всего Стажейла! На вашей планете потрясающее сафари. Огнестрельное оружие, непрерывные войны, секс, политические интриги - все это просто замечательно!! Все желают попасть сюда, и только наш клан может помочь… мог помочь. Контроль над Землей фактически давал нам контроль над Стажейлом - над его внешней политикой. Теперь все кончено. Слишком велик страх потерять это место. Какая ужасная несправедливость!! Мы проделали гигантскую работу, разрабатывая систему управления людьми, переводя ситуацию на планете в нужное русло, а они просто придут на готовое!!
- Ах, вот чего тебе жалко, тварь!! - зарычал Рихард. - А людей, с которыми вы обращаетесь, как с собственными игрушками, тебе не жаль?!
- Нет! - твердо вскинул голову Ахали. - Если вы сами себя не жалели, то к чему этим заниматься нам? К тому же жалость на Стажейле изжита вместе с другими эмоциями. Вы были обречены на вымирание из-за своей необузданности. Наши агенты лишь слегка направили государства и народы в их стремлении к самоуничтожению и даже продлили вашу агонию! Если бы не мы, то на этом самом месте могла быть радиоактивная пустыня. Именно мы убрали угрозу ядерной войны.
- Ты можешь придумать тысячу отговорок, - тихо сказал Оскар. - Но никогда вам не оправдаться в наших глазах. Мы должны победить вас, и мы победим!
Ахали резко ткнул пальцем в грудь Энквиста.
- Вы уже проиграли, глупый человек, проиграли, как только Вэрсаж спустился вниз. Земле не выбраться из объятий Стажейла. Она будет выжата до конца!! - в конце Шолло уже почти кричал в торжественном экстазе. Рихард, коротко размахнувшись, ударил его рукоятью пистолета по голове. Шолло свалился с кресла и ткнулся «лицом» в горшок с растением. Немец бросился к лестнице, а Оскар па мгновение задержался.
- Что-то ты плохо сдерживаешь свои эмоции, Шолло, - криво ухмыльнулся он.
- Да, - прошептал тот, поднимая измазанное жирной кровавой почвой «лицо» и осторожно усаживаясь вновь в кресло. - Я уже больше человек, чем стажейл. Слишком долго длится моя «командировка».
- Держи его на мушке! - крикнул Оскар слабо шевельнувшемуся Акуле, а сам последовал за немцем. Он нагнал его в лифте.
- Гады!! - бормотал Рихард, в злобе пиная бордовые стенки лифта. - Сафари, а? Увлекательные приключения среди диких людишек!!
Да, Оскар вполне понимал его состояние. Когда твою планету хотят захватить и превратить в огромный концлагерь - это вполне понятно для человеческого разума. К сожалению, люди очень часто занимались подобным, только в планетарных, а не в космических масштабах. Но когда тебя используют для «выброса отрицательных эмоций», когда ты становишься марионеткой в чужих руках, тогда дело принимает какой-то непостижимый разуму оборот. Здесь трудно разобраться в своих чувствах. Лучше выпустить их на волю!
- Сволочи! Решили помочь нам убивать друг друга! Эмоциональная разрядка!! - не унимался Рихард. Пол мягко толкнул их в подошвы, дверь беззвучно открылась. Солдат в кепи стоял совсем рядом и не ожидал нападения… Рихард, рыча, сделал к нему два огромных шага, на ходу несколько раз нажав спусковой крючок.
- На! На! На! - вопил он при этом, едва не заглушая грохот выстрелов. Тело с кровавым месивом вместо головы рухнуло на пол. За ним была выпуклая стена и коридоры, уходящие от лифта направо и налево. Они пошли налево, стараясь пригибаться и держаться возле стен. Однако никто более не преграждал им путь. Оба коридора вскоре слились в один, более широкий, который привел их в небольшую комнату. На полу, вперемежку со сломанными креслами и столами, лежали трупы нескольких солдат, стены украшали многочисленные выбоины и брызги крови. Посреди белизны пластиковых панелей, кроваво-крапчатых теперь, тускло блестела массивная металлическая дверь…
- Вот и все! Нам дальше не пройти. - Рихард с отчаяньем ударил по двери кулаком. Металл отозвался глухим рокотом, незаметно сменившимся электронным писком. В косяках двери засветились сразу несколько экранов, показывающих огромные стойки аппаратуры с яркими стереодисплеями внизу. Телекамеры медленно поворачивались на осях, давая возможность осмотреть все помещение, в котором располагалась их заветная цель. Там тоже было полно трупов, некоторые из них даже не успели встать с кресел, другие валялись на полу в лужах Крови. Только один человек был жив - женщина с прямыми черными волосами и в изорванной пулями, вымоченной кровью блузке. Она сидела с трудом, привалившись к голубому пластику стола грудью. Левая рука сжимала бок, правая, покрытая засохшей бурой коркой, погружала пальцы в разноцветные зоны экрана, выбирая пункты меню. Рихард в бессильной злобе несколько раз пнул дверь ногой, потом плюнул на один из экранов. Словно отреагировав на плевок, тот мигнул, меняя картинку. Перед полными отчаяния мужчинами появилось бескровное осунувшееся лицо «Хелен».
- Приветик! - хрипло прошептала она, легонько пуская изо рта розовую пену. - Вы немного запоздали - праздник уже кончился.
- Открой! - пробормотал Оскар, в полной мере осознавая глупость своей просьбы. Ему просто нечего было больше сказать. Он в ярости шлепнул по стене ладонью.
- Нет, вы мне больше не нужны, а чувство благодарности за оказанную помощь чуждо для представителей моей расы. Рихард подошел к Оскару и с горечью прошептал:
- Ну вот, а ты меня не слушал, дружище!! Тот парень в пончо все-таки обманул нас, украв драгоценные минуты!
- Она вот-вот подохнет, - неуверенно сказал Оскар. Лицо на экране исказилось в неком подобии усмешки.
- Тело, конечно, умрет. Однако у меня уже есть частоты и пароли парочки других солпернов, находящихся на базе. А вот вы, к сожалению, не сможете поменять тело, когда старое придет в негодность, - ее черные скрюченные пальцы забегали по разноцветным прямоугольникам. - Я уже дал команду всем оставшимся в живых подконтрольным - уничтожить всех чужих в здании. При нападении они были просто не готовы, поэтому погибали так легко. Теперь все будет по-другому.
- Дьявол!! - заорал Рихард и принялся что было сил колотить рукоятью пистолета по монитору. Стеклопластиковая матрица почти сразу же лопнула, разлетевшись брызгами во все стороны, а немец продолжал бить, круша внутренние платы и хлипкий каркас. Кисть его обагрилась кровью.
- Успокойся! - крикнул Оскар, но его слова звучали жалко и глупо. Он схватил немца за талию и потащил прочь. - Нам нужно уносить ноги, пока не поздно!
- Поздно! - злобно прокаркал другой монитор слабым голосом умирающего тела «Хелен». - Оба забора теперь полностью активизированы, и генераторы плазмы поджарят вас, как рождественских индеек. К сожалению, вам никогда не произнести ключевого слова, открывающего дверь, и через нее не удрать. Я даже могу представить себе, что жажда выжить поможет вам благополучно перепрыгнуть забор - ведь тот, внутренний, не так высок! Тогда вас ждет малоприятная смерть на полосе резонаторов - помните тот симпатичный белый песочек между заборами? Там, под ним, умные машины, которые измерят собственную частоту колебания атомов вашего тела и пустят резонансную волну. Ваши тушки разлетятся по всей Корсике!!
Она попыталась рассмеяться, но вместо этого только жалобно всхлипнула. Рихард вдруг затих и обмяк в руках Оскара.
- А где наши друзья? - срывающимся голосом спросил он.
- Вот они! - «Хелен» неловко дернулась, указывая рукой себе за спину. Два монитора мигнули, демонстрируя им два трупа. Сжавшийся в комочек Бешеный сидел рядом с одним из вертящихся стульев, спинка которого была измочалена пулями, и смотрел остекленевшими глазами куда-то вдаль. Из дыры в его лбу на переносицу и дальше вниз змеился тонкий красный след. Барон лежал, широко раскинув руки, па приборном столе посреди стоек с аппаратурой, а его острый небритый подбородок беспомощно торчал над окровавленной грудью. Оскар вдруг почувствовал, что его глаза нестерпимо защипало. Ему захотелось голыми руками пробить эту дверь, разорвать ее, как бумагу, и впиться в горло существа, которое их обмануло так подло. К сожалению, даже если бы он каким-то чудом осуществил первое желание, второе невозможно в принципе, так как Вэрсаж спокойно отсиживался на далекой Луне. Через ярость и туман в глазах Оскар слышал вопли Рихарда - очевидно, бедняга совсем свихнулся.
- Сейчас ты умрешь!! - патетически кричал он, потрясая сжатой в кулак левой рукой у себя перед носом.
- Интересно, как? - хрипнула «Хелен».
- Тебя убьет Барон! - Она недоверчиво полуобернулась, чтобы удостовериться в полной неспособности Барона осуществить угрозу немца и снова закашлялась в смехе.
Оскар почувствовал себя страшно уставшим, никчемным и покинутым судьбой.
- Пойдем, - со вздохом сказал он немцу.
- Сейчас, - мрачно ответил тот и раскрыл кулак. В ладони его лежала небольшая рация, по которой он связывался с Бароном. Не выпуская из правой пистолет, Рихард торчащим из скобы вокруг спускового крючка указательным пальцем нажал несколько цифр. На всех мониторах, которые еще уцелели, полыхнуло яркое оранжевое пламя, и через мгновение они погасли. Дверь вздрогнула и глухо загудела, а из щели между створок просочилась тончайшая струйка дыма.
- Вот теперь пойдем! - с черным удовлетворением в голосе сказал Рихард.
- Но как ты это сделал?
Немец нетерпеливо потянул Энквиста за руку и по дороге все рассказал.
- Помнишь, Барон взорвал дверь в самолете своей жвачкой? В ней ведь маленькие, как маковые зернышки, радиовзрыватели. Он дал мне код для них. У него был целый блок, перед делом он растолкал ее по всем карманам… Как знал.
- Черт возьми, у нее ведь большой тротиловый эквивалент!!
- Килограмм полета, наверное.
- Значит, там сильные разрушения и аппаратура вышла из строя. - Они вошли в тесную кабину лифта и в упор посмотрели друг на друга. - Значит, мы все-таки достигли своей цели?
Почему-то это не вызвало радости…
Лифт бесшумно и мягко остановился, с едва слышным шуршанием отодвинул дверь. Холл был наполнен солпернами, штурмующими галерею и не ожидавшими нападения с другой стороны. Между лестницами, за большой кадкой с нелепым деревом, у которого толстые, как колбаски, отростки торчали во все стороны, прятался солдат в бронежилете. Еще двое скорчились в углах, за другими деревьями. Все дружно стреляли вверх, поддерживая огнем техников с монтировками и молотками в руках, осторожно пробирающихся по лестнице. Солдат в центре был сражен первым. Он мешком рухнул на ворсистый пол, а вокруг него, как резиновые мячики, скакали срубленные пулями отростки-колбаски. Из обрубков на дереве упруго брызнул сок, в багровом свете окон не отличавшийся от крови. Оставшиеся солдаты замедленно перевели взгляды на новые цели, но сделать они ничего не успели Оскар выпрыгнул наружу из кабины лифта и тремя выстрелами уложил левого противника. Сверху, через перила, перегнулся вооруженный пистолетом техник и несколько раз выстрелил в упор. Точность его была ужасной. Из пяти пуль три прогрызли пол и стены, и только две поразили жертву в бок и в грудь Оскар упал лицом вниз, задев по пути узкий высокий шкафчик - тот свалился следом и припечатал его по затылку. Краем угасающего сознания Оскар слышал, как ревет в бешенстве пистолет Рихарда, как летит вниз с лестницы пораженный пулей с галереи техник. Наверху один из техников смог добраться до самой галереи и выпустил десяток пуль в кресло и скрючившегося за ним Акулу. Старый убийца, уже теряя сознание, успокоил его выстрелом точно в середину лба. Рихард, вопя от ярости и горя, прыгал по холлу и расстреливал мечущиеся на лестнице светло-зеленые фигуры…

* * *

Когда Оскар очнулся, его поразила тишина, но потом он понял, что она обманчива. Просто его уши заложил тихий гул, вызванный контузией. Стоило только пошевелиться, как звуки вернулись вместе с прорезавшейся болью. Воздух был пропитан пороховым дымом и сладковатым запахом крови, обильно текшей по ступеням и расползавшейся по полу. А может, это был запах сока того растения, которое они искалечили? Кто знает.
Оскар медленно встал на колени, потом, хватаясь руками за лежащий шкафчик и стену, выпрямился окончательно. Тело свела судорога боли. Грудь, бок и нога ныли, но боль не была похожа на боль от пулевых ранений. На пиджаке, в тех местах, куда попали пули, красовались рваные дыры с сетью трещин вокруг. В голове дергающей болью отдавалось малейшее движение, перед глазами плавали огромные разноцветные пятна. «Но все это чепуха, - подумал Оскар без особой радости. - Я жив и даже в какой-то степени дееспособен. Кто может похвастаться хотя бы этим?» Тяжело вздыхая и качаясь, он побрел по лестнице вверх. Голова прямо-таки лопалась от боли, отдаваясь диким приступом на каждый шаг, ее приходилось поддерживать рукой, но это мало помогало. Чертовски мешали трупы, устилавшие ступени, как ковром. Оскар долго, с мучительным напряжением выискивал свободное пространство для следующего шага. Для него подъем на галерею стал чем-то сродни покорению Джомолунгмы. Собрав последние силы, Энквист достиг пустующего бассейна и упал в кресло. Рихард сидел рядом с телом Акулы. Сгорбившись, он механическими движениями наполнял магазин своего пистолета. С тихими, но все же болезненными для раскалывающейся головы Оскара щелчками они заходили внутрь.
- Прекрати! - сказал он одними губами. - Пожалуйста.
У дальней стены, притянув колени к груди, сидел Ахали и молча смотрел перед собой невидящими глазами. Рядом с ним в неестественной (для человека) позе лежал Клуш - его Оскар узнал по куртке цвета мякоти огурца с красным воротником. Его голову закрывала полупрозрачная маска из материала, похожего на плексиглас. Вероятно, изнутри просвечивало настоящее лицо этого существа - что-то темное, угрожающее. Клуш был мертв, его маску украшала аккуратная круглая дырочка… Акула тоже не подавал признаков жизни. Он лежал, занимая своим худым телом почти весь бассейн, лицо и шея были скрыты густым слоем засыхающей крови.
- Не везет сегодня Советам! - прошептал Оскар.
- Что? - не понял Рихард.
- Акула… Он уже десять лет назад был звездой Управления Разведки Возрожденного СССР. А сегодня и он, и его ребята мертвы.
- Тебе жаль его?
- Мне не жаль полковника советской разведки. Мне жаль старого усталого человека, который умер, так и не познав счастья в своей длинной жизни. Как его звали? Дьявол раздери меня, если я это когда-то знал…
- Мама называла меня Толичка… - едва слышно прошептал Акула. Старый убийца выпустил изо рта маленький розовый пузырек.
- Ах ты, проказник! - усмехнулся Оскар. - Даже в могиле ты пытаешься оставаться самим собой!
- Акула, так ты не помер! - всплеснул руками Рихард.
- Нет, помер! Вещаю тебе с того света!! - попытался возмутиться Акула, но ему стало хуже.
- Лучше молчи… Толик. - Оскар осторожно переполз к нему и стал осматривать раны. Рихард разорвал пакет первой помощи, достал оттуда шприц, спирт и рулончик бактерицидного бинта. Вместе они кое-как перевязали раненого старика.
- Тебе это тоже нужно! - сказал немец Оскару, когда они закончили. - В тебе, по крайней мере, две дыры.
- Нет, это дыры только в моем пиджаке. Давай, используй остатки на Акуле.
- Мне больно говорить, - пожаловался старик. - Даже дышать больно!
- Ну так не дыши! - подмигнул в ответ Рихард, к которому вернулась часть его всегдашней беззаботности.
- Нам надо еще придумать, как мы его понесем. Не знаю, смогу ли я это сделать? - Оскар осторожно напрягся и снова расслабился. Рихард мрачно взглянул ему в глаза:
- Ты забыл, дружище! Мы за крепким забором, который мечтает превратить нас в бифштексы.
- Заборы теперь мертвы, - вдруг подал голос Ахали. - Разве вы не слышали грозный рык из подвалов буквально пять минут назад? Это был наш генератор.
Он неуклюже встал, держась за стену руками и упираясь в нее спиной. Рихард тем временем легко поднял недвижное тело Акулы и понес его перед собой, будто ребенка. У самой лестницы он обернулся, враждебно поглядев па Ахали.
- А что делать с ним? Пристрели его, Оскар!
Шолло не дал Энквисту ответить - он заговорил первым.
- Значит, вы все-таки справились с Вэрсажем?
- Да. Он мертв.
- Не он, а лишь тело, которое он использовал. Вэрсаж сейчас сидит в своем корабле и ищет для себя новую марионетку. На некоторое время, ненадолго, вы одержали над ним победу, но он станет воскресать вновь и вновь, до тех пор, пока не победит. А вообще, вы славно поработали. Пусть и его клан потрудится как следует, а не приходит на готовое. Прощайте!
- Тебе жаль пострадавшего престижа своего клана? И это все?
- А вы ожидали, что я стану жалеть бедных землян? Рихард легонько встряхнул Акулу в своих руках.
- Папаша! У тебя не завалялся в кармане гранатомет? Я хочу покончить с этим напыщенным болваном.
- Я обойдусь без вашей помощи, люди! - последнее слово Ахали произнес с нескрываемым презрением. Он погрузил руку в складки своего пончо и достал похожий на мыльницу предмет. Рихард был готов бросить раненого, чтобы только успеть всадить пулю в ненавистного врага, но Оскар предостерегающе сжал его плечо.
- Не волнуйся, молодой человек. Если бы я хотел прикончить вас, то сделал бы это давным-давно. - Ахали положил руки себе на скулы. - В челюсть встроено шесть иглометов с парализующим ядом на иглах.

Предыдущая страница 14 Следующая страница


15 Игорь Борисенко

Он улыбнулся широко, во все лицо, обнажив ровные белые зубы, окрашенные красным светом из окон под цвет клыков только что пировавшего вампира. В следующее мгновение он снял улыбку вместе с лицом. Легкий парок поднялся вверх, открывая страшную личину. Два огромных желтых глаза, наполненных старческой усталостью и ненавистью к бурлящей юности, занимали почти половину физиономии.
Бурая кожа была покрыта розово-белыми пигментными пятнами и изборождена морщинами, отчего лицо еще больше походило на старческое. Две прорези вели от внешних уголков глаз ко рту, а сам рот был все время в движении, словно пережевывая что-то. Мягкие губы то подбирались, то выпячивались; на концах их темнели маленькие пластинки ороговевшей ткани, видимо, игравшие роль зубов. Никаких признаков челюсти! Это было их последним впечатлением о сегодняшнем дне. Злобный демон в обличий старика-инопланетянина поднес ко лбу «мыльницу», дернулся и упал, как стоял, в полный рост, уткнувшись своим ужасным лицом в ноги попятившемуся Оскару. Энквист медленно вытащил кончик ботинка из-под мертвой головы.
- Пойдем отсюда! - попросил Рихард. Оскар кивнул, и они медленно покинули это царство мертвых.

29. РАССТАВАНИЯ

- Я собираюсь лететь один, - смущенно пробормотал Оскар, потягивая пастис. Рихард убрал ноги под стул, на котором сидел, и подался вперед.
- Это что, шутка? Если да - то это неумно с твоей стороны. Ты вправду хочешь бросить свою девицу? Какого черта ты тогда вытаскивал ее из-под носа румын тогда, в Секешфехерваре? После всего, что мы пережили, это наш с тобой крест: тебе нянчиться с девчонкой, а мне со старым калекой. Сам подумай, кому из нас легче. Тем не менее, я не пытаюсь увиливать.
- Ты не хочешь заботиться о ветеране, мальчишка?! - проскрипел с кровати Акула, чуть не до глаз замотанный бинтами. - Вот погоди, когда я оклемаюсь, ты у меня попляшешь!
- Ничего, я быстро бегаю, старый садист.
- Не быстрее пули!
Рихард со смехом отмахнулся:
- Ну тебя! Я хотел обсудить серьезные вещи, а не зубоскалить. Лучше, старик, помоги мне убедить в своей правоте этого остолопа!
- Нет, нет и нет!! Она должна быть сама по себе, отдельно от каждого из нас. Вспомни, ведь Вэрсаж до сих пор жив, и кто знает, в чьей личине он придет в следующий раз. Мы ведь с вами уже мертвецы…
- Не хорони себя раньше времени. А она без пас или с нами будет в совершенно одинаковом положении. Ведь Вэрсаж знает ее не хуже, чем тебя или меня. Если с ней будешь ты, то существует возможность, что ты ее защитишь! Сама она вряд ли сможет защищаться.
- Я знаю, почему он не хочет брать ее с собой! - провозгласил Акула. - Он просто боится. Он говорил о том, что мечтал жить в тихом месте с любимой женщиной и кучей детишек, а сам боится этого!! Слишком привык к другому образу жизни. По-моему, у этой фобии есть даже какое-то научное название…
- Да нет, ты не прав! - неуверенно воскликнул Оскар. - Я чувствую в себе силы поменять свою жизнь. Я боюсь, но только не за себя, а за нее!!
- Какой же ты все-таки старый запутавшийся дурак! Ты видел ее глаза, когда она смотрит на тебя? Она безумно влюблена. Позавчера, в ресторане, когда ты был страшно мрачен и пьян, вокруг нее вилось много смазливых молодых итальянцев - приятных весельчаков с кучей золота в кармане. Однако она с ними даже не разговаривала! Она думала только о тебе, дубина!
Оскар быстро встал и отвернулся к окну:
- Ну вот, ты уже знаешь даже, о ком она думает! Не надо, не пытайтесь меня убеждать, господа. Я твердо решил. У нее не любовь… это просто первое полудетское обожание, которое развеется, стоит ей только узнать меня поближе. Оно пройдет так же быстро, как и пришло.
- Глупец!! - видно, у Акулы иссякло терпение, потому что он задергался на своей лежанке. - Упрямый осел!!! Первая любовь самая сильная и долгая!!! Черт возьми, я до сих пор помню свою первую девчонку, первую любовь. Всю, от начала до конца: и голос, и фигурку, и походку… Вот только имя забыл.
Он хотел сказать что-то еще, но смущенно замолк, потому что дверь гнусаво заскрипела и открылась. На пороге стоял хозяин, как всегда забывший постучать, прежде чем входить. В остальном он был самой любезностью.
- Господа, не хотите ли свежих фруктов? Персики, апельсины, бананы, мандарины?
- Пошли их в помер девушке, - распорядился Рихард. - Только не приноси много, чтобы она на радостях не объелась.
- Как вам будет угодно. - Хозяин потоптался на пороге, но не ушел. - Ммм, может, вы слышали невероятную новость? Вчера, пока вы гуляли в городе, в горах сгорела большая станция телевизионной компании. Дотла. Наверное, у них взорвались запасы водорода. Правда, машинист утверждает, что утром он высаживал недалеко от станции шестерых людей - мерзкие личности, настоящие террористы! Полиция не стала его слушать. Все жандармы будто угорели на солнце - еле шевелятся.
Он обвел всех троих хитро-настороженным взглядом.
- Бедный машинист!! - сокрушенно вздохнул Рихард. - Террористы непременно убьют его за непомерно длинный язык, ведь они - очень кровожадные люди. У тех шестерых в городе наверняка куча сообщников.
Хозяин вздрогнул всем телом и исчез с завидным проворством. Оскар решил воспользоваться ситуацией и тоже двинулся к двери. На пороге он обернулся:
- Вам тоже следует как можно скорее убираться отсюда. В любом случае здесь оставаться опасно. Рихард кивнул:
- Да, это понятно. Здесь есть самолет из Танжера. Там приятное местечко - подальше от мстительных австрийцев, нервных корсиканцев и слишком родных мне немцев. Акула, - добавил он, обернувшись к постели. - Тебе там понравится. В Танжере водится много вкусной рыбешки!
Снаружи было жарко. Желто-белое солнце уже склонилось к блестящей воде залива и изредка пряталось за похожими на клочки ваты облаками, но зной почему-то не торопился уплыть вслед за светилом. Единственная надежда на избавление от адской жары, неожиданно посетившей Корсику в начале осени, уже дала о себе знать. С северо-запада, огибая мыс, на котором стоял Аяччо, долетало первое, пока еще слабое дыхание мистраля. Скоро он усилится и пригонит на остров долгожданную прохладу, воцарящуюся здесь надолго. Может быть, уже утром здесь станет свежо. Увы, Оскара уже не будет здесь… скорее всего. Шесть часов пополудни и пора бы прилететь самолету с двумя килями и угловатыми воздухозаборниками. Самолеты прилетали весь день, но это были другие самолеты. Старый дребезжащий «Фоккер» из Мюнхена, два толстых Аирбуса из Франции. Вместе с ранее прибывшими они забили маленький аэродром до отказа. Беспечные летчики бросали своих птичек чуть ли не на взлетной полосе, а старичка на тракторе, который оттаскивал самолеты, уже не было - он переквалифицировался. Теперь он водил длинный пассажирский трейлер и катал жителей гостиницы по Аяччо и его окрестностям. Между самолетами слонялись типы в одинаковых выцветших костюмах, нанятые хозяином аэропорта для охраны. То один, то другой подходил к Оскару, сидящему у стены на длинной лавочке, и клянчил сигарету. Оскар, скверно чувствовавший себя еще с позавчерашнего вечера, вежливо улыбался им и отвечал:
- Нье поньимать!!
Потрепанные личности пытались продублировать просьбу на пальцах, но Оскар продолжал невозмутимо улыбаться, и они уходили, бормоча проклятия.
Вдруг что-то ударило его по голове, мелькнуло мимо лица оранжевым боком и покатилось по асфальту.
- Это не яблоко, - задумчиво пробормотал он, почесав ушибленную макушку. - Да и я - не Ньютон…
Сверху на него посыпались бананы, персики и что-то еще.
- Эй, эй!! - закричал он. - Что ты делаешь, Анна! Их послал не я, а Рихард. Ешь, а не выкидывай!! Ты хоть попробуй их, ведь наверняка в жизни не ела такого!
Наверху хлопнуло закрывшееся окно. Обиделась… Да и кто бы не обиделся на ее месте. Вернув мысли к расставанию с Анной, Оскар опустил планку своего настроения на недосягаемо низкий уровень. Лучше бы камень треснул его по башке, а не апельсин! Чтобы вырубиться и лежать до самого самолета. Он вскочил на ноги и пошел прочь от гостиницы, обмахиваясь полами расстегнутой рубашки. Со стороны Аяччо доносились редкие выстрелы. Должно быть, распоясавшиеся преступники охотились за несчастными жандармами, которые не могли прийти в себя после исчезновения управляющих импульсов с Плутона. Из-за гор раздался громкий шелест, переходящий в плавные раскаты далекого грома. Угловатое пятно проползло по небу, юркнуло к воде и стало жирной чертой, быстро растущей в размерах и приобретающей новые формы. Рассыпая вокруг себя грохот, над заливом делал круг истребитель с двумя килями. Зайдя на второй круг, он бесстрашно опустился на заполненный аэродром, пробежав мимо Оскара в дыму трущихся о полосу колесных покрышек и с ревом тормозных двигателей. Энквист подбежал к нему как раз в тот момент, когда пилот снимал шлем. Затем летчик устало сел прямо на бетон и привалился спиной к шасси в тени своей птицы.
- Привет, Серега!! - радостно сказал ему Оскар. Русский звучал так, будто вылетал из чужого горла. Пилот непонимающе нахмурился, но быстро вспомнил загорело, немного седого мужчину.
- Ага, опять ты! Меня назначили твоим личным водителем, что ли? - Он с кряхтением поднялся и пожал протянутую руку.
- Ну, как ты тогда долетел до дома?
Серега задумчиво поскреб свою щетину, кажется, абсолютно не изменившуюся с того дня полуторамесячной давности. После мучительного вспоминания его лицо оживилось:
- А, тогда! Я все-таки сбил тот «Игл», который напал на нас по дороге сюда! Они, видно, плохонько его подремонтировали, эти чумные иранцы. Вышел в атаку, задымил и отвернул в сторону. Не удержался, влепил в брюхо ему ракету! - Он улыбнулся, вспоминая свою победу.
- Значит, сегодня уже летел без проблем? Улыбка стерлась с лица пилота:
- Черта с два! У казахов незнамо откуда появились новые самолеты. Японские. Меня сразу двое атаковали, и я ушел только потому, что пилоты оказались порядочными олухами. Не знаю, пройдет ли этот фокус во второй раз?
- Ничего, все будет хорошо. - Оскар легонько хлопнул его по плечу. - Послушай, ведь твой самолет осматривали перед полетом?
- Ха! Спрашиваешь! Конечно, осматривали, так перед каждым вылетом…
- Понятно, понятно. Вот что, Серега: ежели ты не хочешь превратиться в облачко пыли где-нибудь над пустыней, залезь-ка внутрь своей тачки и поищи там бомбу.
- Чего? - вскричал летчик. - Что за штучки?! А если я ее не найду?
- Тогда нам с тобой лететь не следует. - Оскар повернулся и пошел к гостинице, слыша за спиной самые ужасные ругательства, какие только могут вылетать из глотки рассерженного донельзя русского человека.
Сумка была собрана давным-давно. Он зашел к Акуле, пожелав ему здоровья и пригласив по-соседски заезжать в гости (не упомянув, однако, как ему преодолевать линию фронта). Рихард лежал в своей комнате и смотрел по телевизору шоу «Три пули и семь неприятностей».
- О нашем погроме на станции здесь ни полслова, - сказал он, вставая. Затем они крепко обняли друг друга и сказали последнее «прощай», ведь для «до свидания» не было причин.
- Передавай привет медведям в своей Сибири, Серж! - невесело пошутил немец.
- А ты - обезьянам в своей Америке, Ал… Давай, будь. Я пошел, пока не расплакался, и провожать меня не надо.
Оскар уже сделал шаг из комнаты, но Рихард быстро настиг его и развернул, взявши за плечо:
- Постой! А что же с Анной? Энквист опустил глаза:
- Я не меняю своих решений…
- Опомнись, дружище!! Неужто ты правда хочешь уехать без нее??
Оскар осторожно освободился и вышел в коридор. Нужно было только каким-то образом пройти мимо ее двери, спуститься вниз и достичь самолета. Нужно купить цистерну водорода и заправить «птичку»… Он, как вкопанный, остановился возле той самой двери, которую секунду назад решительно собирался миновать. Он не мог пройти мимо. Сейчас, в этот самый последний момент, он вдруг ясно понял, что улетать одному очень неправильно. Что потом, через час, день, неделю, он не простит себе этого глупого упорства и черт знает каких дел натворит в своих метаниях. К черту все решения!! Он резко раскрыл дверь и закричал:
- Анна!!! Летим со мной!! - и добавил, виновато улыбаясь. - Если ты сможешь простить мне мое баранье упрямство…

30. ВОЗВРАЩЕНИЕ НА РОДИНУ

Они летели в сплошной облачности, серой мгле толщиной р целый километр. Внизу она кончалась в сотне метров от земли, и это пустое пространство заполняла непроглядная октябрьская ночь, полная дождя. Вогнутая полусфера радара в кабине штурмана сияла мертвенным зеленым светом. Радар пилота уже был разбит, как и левый двигатель, изрыгающий дым пополам с пламенем. Самолет трясся мелкой дрожью больного горячкой. Оскару приходилось быть глазами пилота: в микрофон внутренней связи он описывал все, что видел внизу. Несмотря на сильные повреждения, они продолжали упрямо приближаться к линии фронта, благо альтиметр, горизонт и индикатор боевой обстановки у Сереги еще оставались целы. Справа исчезали угловатые точки, на берегах узкого Иртыша сливающиеся в сплошное черное пятно - Семипалатинск. От него по холмам вилась блестящая тоненькая проволока железной дороги. Впереди, среди низких холмов неясно виднелось еще одно пятно, еще один город. Это был Рубцовск, горевший во многих местах, потому что через его улицы проходила линия фронта. Свои были совсем рядом, но чужие оказались еще ближе: три синие точки вились на экране вокруг одной красной. Невидимые в облаках казахские самолеты до сих пор не раздолбали их на части по непонятным причинам - то ли у них кончились боеприпасы, то ли они уже посчитали дело сделанным.
- Зачем ты снижаешься!! - завопил Оскар, когда холмы стали слишком большими и замелькали под крыльями с неимоверной скоростью.
- Заткнись!! - крикнул в ответ пилот. - Пускай эти суки думают, будто мы падаем. Да мы и так падаем, мать их туда и обратно!! Это ведь тебе не дельтаплан! Если двигатель сдохнет окончательно, мы не сможем планировать, а рухнем, как утюг!!
- Смотри! - перебила летчика испуганная Анна. Она вжималась в уголок сидения штурмана, на котором им пришлось тесниться вдвоем. Ее дрожащий палец указывал на темную поверхность индикатора боевой обстановки. Из-за пластиковой рамки выползли еще две точки, черные со светлой каемкой.
- Все? Мы погибли? - всхлипнула Анна. Оскар не отвечал. Бортовой компьютер включил систему опознавания, та послала запрос и получила ответ. Точки на планшете налились ярко-красным, рубиновым цветом. Это летели свои. Синие точки медленно расползлись по сторонам.
- Ушли! Ушли! - завопили они все втроем, - Эти гады отстали!
Оскар обнял дрожащую от возбуждения девушку, сильно прижав ее к себе и неловко поцеловав в щеку. Она плакала, роняя слезы ему на лицо.
Холмы внизу пропали, разглаживаясь в равнину, всю запятнанную крошечными озерами. Самолет приблизился к нижнему краю облачного покрова, и дождь теперь щедро омывал стекло кабины.
- Что у нас за бортом? - деловито спросил Серега. - Давай, не спи там, а то улетим дальше положенного!
- Сейчас не страшно - мы ведь над своей территорией! Пилот вскипел:
- Ты что, придурок!! Шлепнешься в Обь, пойдешь на корм рыбе!
- Ладно, не ругайся… Вот, железная дорога приближается, перпендикулярно курсу.
- Ага, значит справа остается Барнаул. Двести километров до дому. Десять минут лету.
Заглушая радостные слова пилота, сзади раздался оглушительный хлопок. Самолет встряхнуло так, будто он на всей скорости врезался в стену. Сверху, на стеклах кабины, запрыгали белые отблески пламени, гул которого был так силен, что заглушил урчание работающего двигателя.
- Ах ты, господи! - пробормотал летчик. Самолет стало трясти, как автомобиль, едущий по ухабистой дороге со скоростью километров сто в час. Серега, совсем упавший духом, истерически закричал:
- Он не слушается штурвала!! Мы падаем!! Мы сейчас разобьемся! Взорвемся! - дальше из динамика послышалось неразборчивое мычание. Анна не понимала слов, но поняла интонации. Ее огромные глаза взглянули на Оскара так, словно смотрели в последний раз. Вполне возможно, что так оно и было. Дисплей радара мигнул и погас, так же, как и все остальные лампочки и индикаторы. Кабина погрузилась во тьму, только пламя горящего двигателя заглядывало сверху, да фосфоресцировали табло и циферблаты на приборной доске.
- Оскар! - прошептала Анна, прижимаясь к нему изо всех сил. Ее лицо спряталось у него на груди, а руки судорожно уцепились за талию. Он машинально гладил ее дрожащую спину и молчал. Они падали, слепые и немые от страха. Снаружи хлестал дождь и дожидалась холодная темнота, которая скрадывала ощущение падения. Несколько секунд они, казалось, парили в невесомости. Потом раздался жуткий вой и сполохи огня скользнули по стеклу уже снизу, однако Оскар смог понять, что это не очередной взрыв - Серега включил тормозные двигатели. Чудовищный удар в днище должен был разломать машину на части. Людей выбросило из кресел вперед, но Оскар успел вытянуть ноги и обхватить ими ноги Анны. Все удары достались ему. Самолет в последний раз подпрыгнул в воздух, сильно накренился на хвост, скользнул по какой-то поверхности и врезался в непонятное препятствие. Раздалось бульканье и оглушительное шипение воздуха, вверху, над самолетом, поползли призрачно-белые клубы пара. Ноги Оскара терзала боль - он либо сломал их, либо очень сильно ушиб. Однако руки его действовали. Он нашел сбоку красную кнопку и нажал ее - фонарь медленно ушел вверх, впустив в кабину дождь и неимоверно холодный ветер.
- Где мы? - прошептала Анна. - Что случилось?
- Вылезай как можно быстрее! - крикнул Оскар, толкая ее руками прямо в непогоду. - Только будь осторожна снаружи!
Когда она с плачем выползла, Энквист с трудом подтянулся на руках и выглянул следом за ней. Дрожащая девушка лежала на правом двигателе, длинной плоской площадке.
Искореженная левая половина самолета сильно парила, оба киля, один целый, другой погнутый, до половины погрузились в черную воду. Вода, покрытая густой рябью от падающих капель дождя, исчезала в темноте. Впереди, у самого носа самолета, виднелась узенькая полоска серого песка, а над ним возвышалась темная громада обрыва. Самолет вздрогнул, и кили ушли в воду полностью. Оскар отчаянным усилием потянул свое тяжелое тело вверх. Плачущая Анна, уцепившись за воротник его пиджака, помогла ему это сделать. Вместе они поползли было вперед, но у передней кабины Оскар остановился и попытался заглянуть внутрь. На едва светящейся приборной доске лежала круглая голова в шлеме. Серега, если и был еще жив, находился без сознания, а Оскар не знал, как снаружи открыть фонарь! Самолет в очередной раз вздрогнул и медленно, с глухим скрежетом, пополз с берега в глубину реки. Энквист вырвал из-за пазухи пистолет и пару раз выстрелил в стекло, надеясь, что не попал по пилоту. Через получившуюся дыру он смог просунуть руку и нажать кнопку. Фонарь дернулся вверх, процарапав острыми краями дыры длинные глубокие царапины на его локте. Пистолет выпал из кармана, стукнулся о борт и исчез в воде, которая уже пузырилась у его ног. Анна в страхе визжала, вцепившись в левую руку. Сильным толчком Оскар отправил ее к берегу, она скользнула по мокрому воздухозаборнику и упала в воду рядом с песчаной полосой. Он сам сунул в рот ворот пиджака и встал на колени, и это немедленно пробило болью тело - от пяток до макушки. У него было несколько мгновений ясного рассудка, чтобы успеть сделать важное дело. Неимоверным усилием отказывающихся повиноваться мышц Оскар вырвал из кабины тяжелое тело пилота, перехватил его плечом и бросил к берегу. Серега, взмахнув неживыми руками, как тряпичная кукла, бултыхнулся на мелководье.
Кромешная тьма окутала Оскара с ног до головы. Он не видел и не слышал, что творилось вокруг. Он не ощущал холода гладящей его все выше и выше воды, он не видел, как нос самолета, набирая скорость, задирался навстречу летящим с неба каплям дождя. Но нет, слух не полностью отказал ему: он услышал далекий тихий вскрик.
- Оскар!!!
Самолет в последний раз вздрогнул, милостиво сбросив покинутое силами тело человека, и, булькнув на прощание, скрылся в черной глубине. Завихрения воды, возникшие на том месте, где МиГ ушел под воду, отбросили одеревеневшее тело Оскара еще ближе к берегу, прямо в руки рыдающей Анны. Она громко кричала, когда тянула прочь от жадной реки его недвижное тело. Опустив его рядом с таким же неподвижным, мокрым и холодным пилотом, она легла рядом, думая согреть их теплом своего маленького тела. Через некоторое время Оскар с усилием открыл глаза. Его тело жестким панцирем сковал страшный холод. Если он не будет двигаться, то очень скоро умрет от переохлаждения. Капли дождя равнодушно клевали окоченевшие руки и стекали по ничего не чувствующему лицу. Рыча от бессильной ярости, он уперся лбом в твердый мелкий песок, с чудовищным напряжением мышц подогнул под живот колени и выпрямился, едва не свалившись вновь.
- Анна! - не сказал, просто выдохнул он. Девушка шевельнулась рядом. Ее жалкая фигурка в мокром насквозь платьице, слипшиеся волосы наполнили его сердце невообразимой жалостью. Он содрал с себя такой же мокрый пиджак и накинул ей на голые колени. Оставалось еще совсем немного сил, только для того, чтобы сказать три слова. Он открыл рот, намереваясь признаться в любви, но тут над обрывом дождь заискрился, преломляя свет фар.
- Молчи! - прохрипел Оскар. - Не говори ни слова!!
Силы опять покинули его. Он осел, упав на твердый песок и запрокинув вверх лицо. Анна, дрожащая и плачущая, стала уплывать куда-то в сторону. Темнота ночи перед глазами сгустилась, заслоняя ее. «Постой! - подумал Оскар. - Не уходи!», но никто не слышал его мыслей.

* * *

Он очнулся через некоторое время. Над ним, в такт движению автомобиля, в котором он ехал, покачивались тонкие линии металлического каркаса крыши и неровный серебристый фон туч за ней. Куда-то делись очки… Зато было очень тепло. Тело укрывало тяжелое большое покрывало, а щеку грело нечто мягкое и просто-таки горячее. Оскар осторожно повернул голову и увидел счастливую улыбку на розовых губах. Чуть выше лучился взгляд любящих его глаз, такой же теплый, как и колени, на которых покоилась его голова. Анна сидела, закутанная в верблюжье одеяло, и гладила его мокрые волосы.
- Мы снова остались живы! - чуть слышно прошептал Оскар.
Несмотря на все, что он только что пережил, чувство самосохранения не подвело его: он сказал эти слова по-русски. Анна, широко открыв глаза, приготовилась его о чем-то спросить, но он успел поднести палец к губам. Зацепившись рукой за спинку сидения, он приподнялся и поцеловал ее - это было лучше любых слов. Громкий голос за спиной заставил его вздрогнуть:
- А, оклемался, моржик! - с переднего сидения обернулся благоухающий одеколоном лейтенант с гладким худощавым лицом. Его ухо было оседлано пластиковой спиралью с крошечным динамиком, от которого ко рту шла изогнутая спица с микрофоном-капелькой на конце. На кепи, по краям от молочно-белой звезды, красовались перекрещенные мечи - эмблема военной контрразведки. - Видать, важная ты птица, дядя! В Малышеве тебя сам генерал дожидается.
Лейтенант снова отвернулся, чтобы подключиться к усилителю.
- Да, господин генерал, подъезжаем… На окраине… Понял. Будем через минуту. - Щелкнув выключателем, лейтенант ткнул водителя в бок. - Направо, к кафе. Около него в павильоне крытая стоянка - нам туда. А ты, пловец, готовься со своей курочкой к высадке!
Оскар обнял Анну за плечи и осторожно сел. Ноги болели, но уже не так невыносимо, как сначала. Не то на них подействовали уколы из валявшейся на сидении аптечки, не то повреждения были не так уж сильны.
- А как летчик, лейтенант?
- Нормально! Подъезжает к больнице, наверное. Да у него ведь только рожа разбита и рука сломана. Просто башку стряс, похоже.
Машина осторожно въехала в полосу неяркого света, туда, где не капал дождь. Как только Оскар и Анна вышли наружу, автомобиль яростно взвизгнул шинами и исчез в ночи. Они остались одни под навесом, рядом с темным молчащим зданием, но не надолго. С другой стороны из темноты появился старый обшарпанный микроавтобус, из которого прямо на ходу выпрыгнул Женька в расстегнутом пальто. Он застыл в нескольких шагах от греющейся в объятиях друг друга парочки, выпятив живот и пристально разглядывая обоих. Оскар взглянул на него и вздохнул с облегчением, это был прежний настоящий Женька.
- Ого, - сказал тем временем генерал несколько растеряно. - Ты привез сувенирчик!
Они синхронно двинулись навстречу друг другу, встретились и пожали руки.
- А что у нас там? - Женька приподнял край одеяла над лицом Анны и смешно затряс своими толстыми щеками. - Ого! Мадмуазель! Здрасьте!
Она смущенно улыбнулась в ответ на его реплики, которых совершенно не понимала.
- Не кричи, а то напугаешь ребенка. Бедняжка и так намучилась за сегодня. - Оскар прижал ее голову к своей щеке и поцеловал.
- Ну так отведи ее в автобус, там я устроил лежанку, правда, для тебя. Уступишь даме?
Оскар подхватил Анну под руку и отвел в микроавтобус, где уложил на мягкие подушки разобранных сидений.
- Оскар! - прошептала она, когда он собрался уйти.
- Тс-с! Молчи, Анна! Я скоро вернусь. Когда он выбрался наружу, Женька сразу схватил его за плечи и стал трясти, рыча:
- А я уже не чаял встретить тебя!!
- Тише, тише! - смеясь, успокоил его Оскар. - Хотя, волноваться было за что.
Все, теперь окончательно и бесповоротно он был дома. Все, происшедшее за последний час, оказалось как нельзя кстати - слава богу, что все при этом остались целы. Они могут исчезнуть, раствориться в глухомани, где их не найдет ни один спутник. Он прижал к лицу ладони и стер со лба и щек грязь прошедшего дня, а вместе с ней - следы двух месяцев жизни. Пластиковые карточки - паспорта Энквиста и Энсона перекочевали в карман Женькиного пальто. Оскар снова стал Сергеем Кременецким, отставным (теперь уже навсегда, это точно!) разведчиком Сибирской Республики. Женька ухмылялся и все похлопывал его по спине и по бокам своими ручищами.
- Что за девица? Француженка, что ли?
- С чего ты взял? Мадьярка!
- Блин, по моим скромным представлениям, женщины такого типа должны быть француженками. Черт побери, далеконько ты ее вез! Из каких, позвольте узнать, соображений?
- Ну, - Кременецкий смущенно скосился на свои ботинки. - Я тут вдруг решил жениться.
- Ага! Я, конечно, это и так понял, но не мог поверить себе самому. Хотел услышать, так сказать, словесное подтверждение. Значит, гуляем на свадьбе?
- Не знаю, не знаю. Не до праздников сейчас. Я тебе такое расскажу - ты с ума сойдешь, когда услышишь! Кстати, посмотри-ка на эти штучки! - Сергей достал из кармана половинки черной коробочки. Увидев их, Женька сразу посерьезнел и ссутулился. - Их прилепили к резервным баллонам с водородом. Передатчик сигнала для радиовзрывателя - под моим креслом, таймер включался при давлении сверху. Пять часов - и самолета нету, как раз над Пустыней.
- Это сделали люди из Службы Безопасности президента, больше некому. Он проявил нездоровый интерес к твоей судьбе. Что же ты натворил?
- Подожди. Кто знает, что ты меня встретил? Что я жив-здоров, а не взорвался и не утонул в реке вместе с МиГом?
- О том, что я поехал сюда, знает Лида, знают еще несколько человек в конторе. Что ты все-таки долетел и упал здесь, знает куча народа из ПВО, ВВС да и бог знает кто еще. А вот то, что вас достали из самолета живых-здоровых, - только тот парнишка из машины и его водитель. Я без водителя, один.
- Ты понимаешь, что мы должны быть мертвыми - для всех? Даже для Лиды. Летчик был без сознания и не в курсе нашей судьбы. Тебе нужно позаботиться о тех двоих, из ВКР. Я расскажу тебе, как отличать врагов от друзей. Самолет лучше взорвать под водой.
- Это подорвет обороноспособность страны, как сказал бы жлоб из главного командования ПВО. Но для тебя я подорву эту проклятую обороноспособность. Слушай, чего мы базарим на холоде, когда могли бы говорить в уютной кабине? Ехать долго, а рассказывать тебе тоже немало. Садись, дружище!

31. ФИНАЛ

Начался февраль, месяц резких колких ветров, сильных морозов, частых метелей. Однако ТОТ день выдался ясным и довольно теплым, только ветер с запада, из ледяной Якутии, временами будто просыпался и жалил попавших под руку без разбору. У выдвижных ворот на краю деревни стоял старенький «Фольксваген-сибериа», приехавший из Троицкого. Красноносый крепкий старик, которому Кременецкий продавал излишки продуктов летом, привез странного посетителя. Это был человек в тонком пальто, с растрепавшимся шарфом на шее и в осенних перчатках на руках. Уши шапки из искусственного меха были подняты, на ногах красовались новенькие зимние полусапожки самого дрянного пошиба. Человек терпеливо ждал у ворот, ждал так долго, что ветер успел окрасить мертвенно-бледным цветом кончик его носа и оттопыренные уши. Наивные васильковые глаза пожирали губительный ультрафиолет, пропитывающий воздух в этот солнечный день.
- Какой-то иностранный дурачок! - шепотом доложил Сергею старик.
- Я ведь говорил тебе, старый хрыч, никого ко мне не возить!
- Так ить, не возить! Он ить знал, где ты живешь да кто ты такой!! Он ить, деньги давал! Не мне, так кому другому достались бы. Только звал он тебя как-то чудно, Олегом что ли. Интересно, ить…
- Любопытной Варваре, знаешь, что сделали? Забрали в контрразведку и запытали до смерти. Ну-ка, греби домой!
- Дак, че, а он?!
- Давай, давай! Без тебя разберемся. - Сергей легонько подтолкнул его к машине. Недовольно бурча, старик громко хлопнул дверью и уехал по скользкой дороге обратно в деревню. Сергей нажал кнопку на очках и повернулся к странному посетителю.
- Ну, и чего же ты хотел, приятель?
Тот глупо улыбнулся и неуклюже шагнул навстречу. Под еле заметными контурами шапки посреди круглого пятна черепа красовалась черная клякса. Сергей почувствовал, как к нему возвращаются старые страхи, и сжал под полой дохи рукоять «беретты». Как и предсказывал проклятый Шолло Ахали, они вернулись, чтобы победить.
- Вы были Оскар Энквист? Хунгария, Остеррайх, сентябр, помните? - приезжий говорил странно, но ошибки в его речи мало походили на акцент иностранца.
- Да, это был я. - Отпираться не было никакого смысла.
- О! - обрадовался солперн, выражая радость лишь возгласом и распахнувшимися глазами. - Вы должен нам помогать! Я - ваш друг на небо!
Он старательно загнул замерзшие пальцы на правой руке и оставшимся, указательным, ткнул в светло-голубой небосвод. Сергей покачал головой:
- Там у меня нет друзей, только враги. Один раз я обжегся - больше не хочу.
Незнакомец сосредоточенно нахмурился, переваривая услышанное:
- А, вы о том, что были использованы в их грязные игры за лакомый кусочек? Стажейл по имени Вэрсаж рассказал нам об этом, прежде чем отправиться тюрьма. Нет, мы - настоящий друзья. Я есть Фрииск, я есть представитель планеты Тролло. У нас есть нелюбовь к отвратительным стажейлам, которые издеваться над неразвитый планета. Мы захватить комплекс управления на Плутон - там в плен попал много стажейл. Я думать, они желать нанести ответный удар, поэтому мы должен поспешать. На Земля четырнадцать миллион солперн. Они могут подогнать к планете мощный компьютер и всех их делать умелым солдатом. Вы должен помочь нам уничтожить солперн, пока это возможен.
За время его речи будто бы зимний мороз нашел лазейку в теплой дохе и пролез к телу. Кременецкий трясся, как больной с высокой температурой. Неужели еще один желающий урвать кусок сладкого пирога пудрит ему мозги? А если он говорит правду, и это в самом деле единственный шанс раз и навсегда покончить с невидимым рабством? Если, действительно, стажейлы вошли в военный конфликт с расой Фри-иска, то они больше не будут церемониться, вгонят свой Пе в голову каждого землянина, чтобы получить миллионы солдат-биороботов, на производство которых почти не нужно затрат ресурсов, а главное, времени.
- Наши конфронтации до сего момента проходил на уровне обмен ругательств. Теперь стал война. Стажейл - маленький планета, маленький раса, маленький армия. Его население раздроблен на клан. Мы наверняка победим… если не будет люди. Они могут захватить вас очень просто. Все глава государства - солперн. Если солперн не иметь высокий пост - он есть солдат. Множество люди исполнять их приказ. Тогда будет катастрофа! - Фрииск стал говорить громко и размахивать руками. Сергей остановил его:
- Достаточно. Проходи в дом, а то твои уши и нос станут черными.
- О, я забыть про мороз. Очень трудно работать с этими солпернами… Я плохо освоился. Здесь стоит фильтры ощущений - я не чувствовать боль, - он опять глупо улыбнулся.
В гостиной их встретил Валера. Это был добродушный, чуток глуповатый крепыш, которого прислал Женька «на всякий случай - в качестве умеющего самостоятельно стрелять из огнестрельного оружия». Еще один помощник, вернее, помощница - Маня, прилетевшая вместе с Женькой в далеком прошлогоднем августе, да так и оставшаяся здесь, возилась где-то в подземной оранжерее.
- Что случилось, босс? - удивился Валера, увидев, как Сергей достает из шкафа под лестницей небольшую сумку.
- Я уеду на пару дней.
Валера растерянно захлопал глазами.
- Большой босс говорил, что отсюда уезжать опасно! - неуверенно сказал он, наконец, после долгого раздумья.
- Приказываю тебе заткнуться! - отрезал Сергей и добавил, похлопав сконфуженного Валеру по плечу. - Мне еще сейчас придется поспорить на эту тему.
Он прошел через кабинет в маленькую уютную спальню. Анна сидела в кресле и, нахмурившись, читала книжку - свою первую книжку на русском: языке.
- Сергей!!! - радостно сказала она, увидев мужа. Но потом снова нахмурилась. - Ты растроен?
Говорила она еще плохо, но слова, рождавшиеся на ее прекрасных губах, выходили очень миленькими. Щеки Анны теперь стали розовыми, глаза окончательно утратили прежнюю примесь слишком взрослой усталости от жизни. Волосы отросли, закрыв шею - густые, цвета воронова крыла, их так и хотелось погладить и перебрать пальцами. Очертания тела потеряли последние следы подростковой угловатости, достигнув восхитительного совершенства.
Анна приподнялась в кресле, и просторный свитер съехал с белого плечика.
- Не беспокойся, дорогуша, у нас все в порядке. - Для полного успокоения он поцеловал ее сначала в губы, долго и страстно, а потом - коротко, по-отцовски, в лобик. - Я уеду совсем ненадолго. Туда и обратно, ты и соскучиться толком не успеешь.
- Нет, нет, не нужно!! - лицо Анны скривилось, и из глаз брызнули слезы. - Нье уежай отшюда. Ти будешь убьит там!!
Она отбросила книжку и, вскочив с кресла, повисла у него на шее. Сергей, прижав ее к себе, осторожно прошагал к комоду.
- Я возьму тебя с собой! - Он помахал в воздухе маленькой фотографией.
- Оскар! Нье уходьи!!
Бедная девочка, как она огорчилась! Прежним именем она называла его только ночью, когда они занимались любовью в своей мягкой широкой постели. Да, таково его роковое предназначение - мучить и доводить до слез любимую и любящую женщину.
- Перестань, глупенькая! - Сергей взял ее за талию и усадил обратно, в кресло. - Я ведь обещаю, что вернусь. Помнишь, сколько раз я обещал тебе вернуться, и всегда возвращался?! Я просто обязан пойти ради нашего с тобой будущего, ради наших с тобой будущих детей.
Он еще раз поцеловал мокрое от слез лицо жены и вышел прочь. Она, безвольно привалившись к яркой обивке спинки кресла, не шевелясь, глядела ему вслед.
Фрииск послушно ждал Сергея в коридоре, сидя на маленьком диванчике. Они прошли в гараж и сели в одну из машин, темно-синий двухместный БМВ, длинный и широкий, как бронетранспортер. Сигнал от включенного замка зажигания открыл ворота, и воздух наполнился клубами пара от ворвавшегося внутрь холода. Шины с громким шорохом вгрызлись в бетонный пол и понесли автомобиль из гаража во двор. Предупредительный Валера помахал им рукой от распахнутых ворот. Выехав со двора, Сергей притормозил и выглянул в окно. Где-то там, под круглой крышей, у самого края стены блестела на солнце узкая полоска стекла. За ним стояла Анна, стояла и горько плакала, он знал это. Секунды длилось их безмолвное прощание. Потом мотор взревел и помчал мужчину прочь, к застывшему под покровом снегов лесу. Женщина долго смотрела сквозь слезы на оседающую вдоль дороги снежную кутерьму…
Он вернется, ведь все будет так просто. Президент сам попросит его помочь, помочь показать народу, кто управлял страной все эти годы. Фрииск уверял, что его коллега старательно практикуется в управлении солперном, носящим этот титул. В принципе, помощники с небес сделают все сами, он будет просто советником. Фрииска и его соплеменников поджимало время.
- Послушай, Фрииск, - спросил Сергей внезапно. - А почему у вас нет подобных развлечений? Почему бы вам не забрать Землю для собственных удовольствий?
- Я же говорить! Это нам отвратительно. Мы вообще против убийств беззащитных живых существ, против охота. Даже вооруженный стажейл мы стараться не убивать, брать в плен. А неразвитый существа надо охранять!
«Гуманисты! - подумал Кременецкий. - Общество защиты животных. Будем надеяться, что у них не очень много зоопарков, пожелающих иметь у себя парочку экземпляров вновь открытых „неразвитый существа“.
Кругом сверкал ослепительный снег, под колесами шуршал крошащийся ледок, холодный ветер гудел в спойлере. Что-то с ним будет сегодня вечером

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1. ЯВЛЕНИЕ (Страница 1)
  • 2. ВОЗВРАЩЕНИЕ В МИР (Страница 1)
  • 3. ПРЕВРАЩЕНИЕ (Страница 1)
  • 4. ПОЛЕТ (Страница 1)
  • 5. КОРСИКА (Страница 2)
  • 6. ЗАГОВОР (Страница 2)
  • 7. ПУТЕШЕСТВИЕ ИЗ АЯЧЧО В ГЕНУЮ (Страница 2)
  • 8. ПРЕДАТЕЛЬ (Страница 3)
  • 9. СКВОЗЬ ИТАЛЬЯНСКИЙ ХАОС (Страница 4)
  • 10. НАПАДЕНИЕ (Страница 4)
  • 11. ВОЛК В МЫШЕЛОВКЕ (Страница 4)
  • 12. NON-STOP (Страница 5)
  • 13. ВИЗИТ В ХАОС (Страница 5)
  • 14. НИ ШАГУ ВПЕРЕД? (Страница 5)
  • 15. ПОИСК НАЧИНАЕТСЯ (Страница 5)
  • 16. НОВЫЙ ДРУГ (Страница 6)
  • 17. НОВЫЙ ПОИСК (Страница 6)
  • 18. ДЬЯВОЛЫ ПРИДУТ ЗА НИМ! (Страница 7)
  • 19. ССОРА И СМЕРТЬ (Страница 8)
  • 20. НАЗАД В ВЕНУ (Страница 8)
  • 21. НОЧЛЕЖКА (Страница 9)
  • 22. СТАРЫЙ ВРАГ (Страница 10)
  • 23. Я ВЕРНУЛСЯ! (Страница 10)
  • 24. ЧУДЕСА ПРОДОЛЖАЮТСЯ (Страница 11)
  • 25. СНОВА В ПУТЬ (Страница 12)
  • 26. ЗАВЕСА ТАЙНЫ РУХНУЛА (Страница 12)
  • 27. КОРСИКА, ДУБЛЬ ВТОРОЙ (Страница 12)
  • 28. ГНЕЗДО (Страница 13)
  • 29. РАССТАВАНИЯ (Страница 15)
  • 30. ВОЗВРАЩЕНИЕ НА РОДИНУ (Страница 15)
  • 31. ФИНАЛ (Страница 15)


Игорь Борисенко

Рекреация

 Читать книгу

Аннотация

Земля после глобальной катастрофы.Ад, ставший уже не кошмаром, но – реальностью.Но теперь, в агонии и бреду бесконечных войн, которые упорно продолжают вести оставшиеся государства, не время и не место применять НОВОЕ СВЕРХОРУЖИЕ. Да и откуда вообще взяться этому сверхоружию там, где удача – добыть лишний глоток воды или воздуха?Люди попросту не могут создать такое – ТЕПЕРЬ. Но тогда, откуда же взялось на нашей Земле ПОДОБНОЕ ОРУЖИЕ. И если используют его не люди, то – кто?!

Содержание

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel