Игорь Борисенко - Путь мертвеца

1 Игорь Борисенко

Последняя битва

Над серо-желтыми холмами Энгоарда стелился туман. Он не казался особенно плотным, однако ни один луч солнца не мог пробиться сквозь клубящуюся пелену. Воздух был сырым и тяжелым, холодным, похожим на испарения болот. Сорген вышел из своей палатки ранним утром и содрогнулся от озноба, прокатившего по телу. Росшие в тридцати шагах от него деревья походили на строй воинов-великанов, застывший в ожидании команды; соседние палатки представлялись маленькими курганами. Тут и там мелькали быстрые тени, когда воины пробегали по своим делам в достаточной близости от колдуна. Звуки в тумане тоже были приглушенными, неожиданными и непонятными.
Запахнув полы меховой куртки, Сорген хмуро огляделся по сторонам. Под ногами все было завалено листьями, желтыми, бурыми и красными. Стоило на них наступить - раздавался жалобный, робкий шелест. Колдун поднял лицо и посмотрел в тусклое небо. Тяжелый, тоскливый вздох вырвался из его груди, когда порыв ветра разметал по сторонам туманные пряди и подбросил в воздух несколько неуклюжих, мокрых листьев.
"Какое отвратительное настроение!" - подумал Сорген, нерешительно размышляя, как ему поступить - вернуться назад, в палатку, или идти по своим делам. Давненько он не чувствовал себя так паршиво. Мрачные мысли не покидали разума, странная слабость и апатия сковали тело. Он сам был ничуть не лучше этих листьев, лишившихся опоры и поддержки дерева. Нет больше животворных соков, нет яркого солнечного света и теплого ветра. Все ушло.
Осень. Осень вокруг него и внутри него. Сейчас он очень остро ощущал это и потому ему было страшно смотреть вокруг. Пять лет на далеком юге, где вечное лето, где листья не падают с деревьев, где нет холодного дыхания приближающихся морозов, не давали ему думать о том, что жизнь движется к закату. Стоило лишь вернуться домой, он сразу все понял. Пришла его осень, и не за горами зима. Конец. Смерть.
Лишь одно не давало унынию и обреченности полностью завладеть всем его существом - слабое воспоминание о том, что любая зима не длится вечно, и в конце концов наступает весна. Возрождение. Возвращение жизни. Вот только в праве ли он надеяться на это?
Зло поддав сапогом по куче прелых листьев, Сорген молча проклял осень и зиму, а потом и собственную тупость. К чему он гложет сам себя этими дурацкими размышлениями? Как будто от них будет какой-то толк. Нужно действовать.
Круто развернувшись, он снова забрался в палатку. Заспанный Хак развел огонь в маленьком очаге с кожаным дымоходом и варил кашу. Сорген задумчиво вынул из мешка ворох одежд и принялся выбирать рубаху и шарф. Впрочем, все шарфы подходили больше к прохладному утру на море Наодима, а не к промозглой сырости энгоардского леса. В них он будет выглядеть нелепо. В конце концов, у куртки есть воротник, который можно поднять. Сорген быстро натянул на себя плотную голубую рубаху с вышитым у ворота золотистым узором, потом снова надел куртку и застегнул не ней все петли. К тому времени каша доварилась, так что можно было поесть. Сорген проглотил свою порцию безо всякого аппетита, лишь бы набить пузо. Хак, видя хмурое лицо хозяина, помалкивал и только громко сопел.
Закончив есть, Сорген застегнул пояс с мечом, нахлобучил поглубже фетровую шляпу с пером и вышел наружу. Пока он завтракал, ветер растрепал туман, разбив его массу на несколько больших клочьев, стелившихся брюхом по земле. На выцветшем небе тускло светилось солнце-старик, кое-как поднявшееся над горизонтом. Полосы сизого дыма, перемешиваясь и переплетаясь друг с другом, выглядели как руки, которые борются за право достать светило.
Над Закатной провинцией Энгоарда витали духи смерти. Лесистые холмы приютили армию захватчиков, беспрепятственно топтавших забывшие о больших войнах земли. Весь южный склон высокого холма под названием Мешок, до берега реки Эльг, усеивали костры тысяч солдат князя Ргола. Это были тсуланцы, его земляки, его верные подданные, суровые и умелые бойцы, с рождения жившие в ладах с Черной магией.
С другой стороны холма теснились палатки кочевников из Страны Без Солнца, две дюжины племен, по пять сотен воинов в каждом. Их вела за собой неуемная жажда наживы и вера в полководческий талант Ргола, продемонстрированный князем во время войны за Йелкопан.
К западу от Мешка встали лагерем разрозненные отряды мелких удельных князьков, чьи владения располагались между Энгоардом и Белоранной - полтора десятка крошечных армий, по нескольку сотен человек в каждой.
Отдельно от всех расположились Черные колдуны: толстый Бейруб и его ручные дро, Земал с ордой вечно грязных карликов, которых он, по слухам, лепил из глины, как пордусов, Хойрада, искусная в обращении с огнем, и несколько других, никому не известных членов Теракет Таце. На многие льюмилы вокруг расползлись, подобно рыщущим в поисках добычи муравьям, мелкие отряды. Они искали пищу для огромного войска, проводили разведку или же просто грабили и убивали ради развлечения. Пожарища, разоренное жилье и трупы людей устилали их путь.
В полутора десятках льюмилов на восток сжигала в кострах прекрасные деревья из сосновых рощ Бартресов другая армия. Объединенное войско всей Закатной провинции, которое наконец решило дать бой захватчикам. Оно состояло из множества отрядов, во главе каждого из которых стоял Высокий. Вегтер, Бартрес, Оад, Сьерин и Лемгас… Когда лазутчики перечисляли эти имена, Сорген чувствовал, как сердце начинает биться быстрее. Он пытался представить лица давних врагов, но они расплывались, как в тумане. Лишь бородатую рожу Симы Бартреса и его рокочущий, гулкий смех Сорген мог припомнить, да и то очень смутно. Впрочем, стоит им встретиться, он узнает любого.
Еще десять Высоких прислали помощь из Северной провинции. Этим отрядом командовал знаменитый воин, Нанья Сванд, тот самый, что семьдесят лет назад совершил победоносный поход в далекую Страну Чудовищ. Из похода он привез семь ужасных шкур, от одного вида которой дамы падали в обморок, а так же изящную синекожую наложницу. Сам Император Тарерик посетил тогда замок Сванд, восхитился добычей и пожелал иметь такие же редкости. Через год несколько отрядов из Облачного Делеобена один за другим отправились в Страну Чудовищ, но никто не вернулся обратно из-за Предостерегающих Камней. Тогда Нанья подарил шкуры и наложницу Императору, чем навеки завоевал его расположение. Теперь Высокий Сванд стал главнокомандующим армией Белых.
Шесть тысяч солдат привел за собой из Южной провинции Юлайни по прозвищу Скоморох - в юности он попал в плен к разбойникам, которые ради жестокой забавы обезобразили его лицо. Шрамы вздымали вверх брови и растягивали в стороны уголки губ, словно Юлайни постоянно улыбался и удивлялся. Несмотря на пережитые невзгоды, Скоморох всеми считался весельчаком и добряком.
Девять отрядов подчинялись седобородому гиганту Вену Леданту из Восходной провинции. Говорили, что этот старец знавал еще Булаба, отца Тарерика, но за все долгие века своей жизни этот человек не смог нажить себе ни особой славы, ни богатства, ни могущества.
Все Белое воинство насчитывало почти сорок тысяч бойцов. Оно оседлало дорогу, ведущую к поместью Бартреса, на большом лугу, с востока ограниченном рекой Вольг, а со всех остальных сторон - сосновыми лесочками.
Пространство между лагерями противников кишело разведчиками и небольшими боевыми группами. Лагеря стояли в непосредственной близости друг от друга уже несколько дней. Стычки не прекращались ни днем, ни ночью. Сражались люди, сражались демоны, призванные на помощь обеими сторонами. Не сегодня-завтра должно было грянуть главное сражение.

*****

Гигантский шатер Ргола стоял на самой вершине Мешка; все мыслимые цвета переливались над ним в небе, отмечая купол из защитных заклинаний. Вокруг шатра патрулировали демоны в массивных шлемах, с тремя горящими глазами в прорезях; куда ни глянь, везде копошились черные фигурки солдат. Воздух наполняли далекие голоса, ржание лошадей, звон металла в походных кузнях, скрипение телег и резкие вопли пролетающих в небе эзбансов.
Сорген ненадолго застыл перед входом в шатер, затем, глубоко вздохнув, отдернул полог и проник внутрь. Запах благовоний ударил ему в лицо, приторный и неприятно щекочущий ноздри. Колдун вздрогнул и сморщился. Он чувствовал себя неловко, потому как после долгих лет вернулся к человеку, которому был многим обязан, но которого не любил. Вчера Сорген уже видел Перстенька, но тогда у князя собралось слишком уж много народа - вожди кочевников, все удельные князья, тысячники-тсуланцы… Казалось, в шатре до сих пор витает прогорклая вонь десятков немытых тел, и никаким благовониям ее не пересилить. Сейчас, с утра, Ргол собирал одних только колдунов; они сидели за многослойными занавесями из полупрозрачных тканей, на втором этаже шатра. Сорген поднялся туда по узкой лесенке с парусиновыми ступенями, совсем как тогда, в первый раз, в Стране Без Солнца.
В длинном "тронном зале", наполненном колышущимися тенями и светом магических свечей, колдуны возлежали на подушках. Перед каждым на подносах стояли чаши с вином и вазы с фруктами. Сорген осторожно, переступая через ноги и задницы, прошел на свое место - рядом с заваленной подушками кроватью, на которой Перстенек сидел, опираясь подбородком о ладонь, а локтем - о колено. Кое-кто проводил Соргена недовольным бурчанием: его считали не заслуживавшим чести выскочкой. Главное слово, однако, оставалось за Рголом, а князь встретил молодого колдуна более чем радушно. Эта благосклонность тоже вызывала ненужные кривотолки.
- Итак, - томно сказал Ргол, когда Сорген устроился на своей подушке. - Теперь все в сборе.
Многочисленные слои тканей покрывали тело князя, спускаясь с его округлых плеч вниз. Наружу торчала лишь рука и бледное лицо в обрамлении черных, напомаженных кудряшек. Алые губы шевелились едва заметно, но тихий голос князя был хорошо слышен.
- С прибытием последнего ожидавшегося ормана мы стали совершенно готовы к битве с отродьем Облака. К сожалению, они тоже как следует подготовились… Трудно судить точно об их намерениях - все наши лазутчики скормлены их демонам - но я не думаю, что Сима Бартрес позволит армии отступить за свое поместье. Он здесь хоть и не командует, однако влияние имеет большое. Отсюда, с вершины холма, я могу видеть флаги на шпилях его башен. Они станут биться. Не знаю, до какой поры Белые будут выжидать, прежде чем нанести удар. Мне это неинтересно, потому как лично я ждать не собираюсь. Думаю, ничто не помешает нам напасть завтра?
- Что ж, - пробасил Земал. - Все мы давно готовы. Не знаю, каких демонов мы ждали твоего сопливого дружка? Или же двадцать его вонючих солдатишек обратятся вдруг Воинством Ночи… да простится мне, что поминаю его всуе.
- Знаешь ли, Земал, что Теракет Таце прислала к нам на помощь всех, кого только можно было прислать? - мягко, словно бы увещевая строптивца, ответил Ргол. - Больше не будет никого, ни одного, самого завалящего демона. А Энгоард еще велик и могуч! Сколько еще армий могло бы прийти на помощь Сванду с юга и востока, кто знает? Но мой сопливый дружок, как ты его назвал, уже позаботился, чтобы Высокие на юге и востоке сидели в своих замках и тряслись за собственные шкуры. Вместо могучих армий - два небольших отряда, едва ли пятнадцать тысяч человек! Ты бы смог совершить нечто подобное?
- Что же такого особенного он натворил?
- Не притворяйся, что ничего не слышал, Земал! - Ргол слегка повысил голос. - Каждый знает, что южный Энгоард дрожит, дожидаясь пришествия Армии Проклятых, тысяч черных демонов, вышедших из-за Барьерных гор и разгромивших Гейнджайнд. В Белом море никто не плавает, опасаясь Черных кораблей и Мага Верхом на Урагане. Зурахат не убирает урожая, потому как крестьяне бросили посевы и укрылись в замках, в страхе перед Армией Проклятых. Кочевники Лейды очнулись от многовековых страхов и идут войной на Восходную провинцию Империи! Это все сделал Сорген, сопливый мальчишка. Так что… теперь я ответил на твой вопрос?
Бейруб, хмыкнув, недоверчиво пробурчал:
- Подвигов столько, что хватит на всех Черных Старцев. Большая часть «свершений» мальчишки вышла благодаря страху и невежественным слухам.
Хойрада, рожденная три века назад ведьма с телом тридцатилетней красавицы, молча разглядывала молодого колдуна, вокруг которого разгорелись такие споры. Сорген поморщился, увидев в ее взгляде похоть и уверенность в собственном успехе. Она - словно Хейла, только еще более бесцеремонная и пустая внутри. Пустая, как и все они, Черные. Прилепив на лицо всегдашнюю кривую усмешку, Сорген негромко сказал, воспользовавшись паузой:
- Если мы собрались здесь, чтобы обсуждать меня, то, может быть, стоит отложить битву?
- Бойся говорить, когда тебя не спрашивают, селерорман ! - прорычал Бейруб.
- И кого же я должен бояться? - гневно воскликнул Сорген. Ярость ударила ему в голову и застучала в ушах, как грохот барабанов. В памяти его воскрес Гуннир, смятый, жалкий, улетающий далеко в угол от одного взгляда "младшего брата".
Ргол и Хойрада, не сговариваясь, расхохотались, глядя на потерявшего дар речи Бейруба. Старый колдун, пышнотелый и неуклюжий, с побагровевшим лицом, попытался встать на ноги. Земал, сидевший рядом с ним, вцепился здоровяку в полы кафтана и зашипел.
- Оставь ссоры, орман ! К чему тебе это, подумай? Пусть он сопляк и возомнил о себе, для этого имеются веские доводы. Не далее, как неделю назад к нам явился Рэмардэ и велел ждать Черного Соргена, как будто это один из Старцев. Если ты не боишься ссориться с сопляком, подумай, стоит ли идти поперек воли тармот ?
Бейруб, раздувая ноздри своего крупного, пористого носа, грубо стряхнул руку Земала со своего кафтана и заорал, потрясая кулаками:
- Рэмардэ мудр, он знает, как ему следует поступать! Он поймет, кто для него дороже - мальчишка, едва отучившийся мочить штанишки, или испытанный колдун, верой и правдой служащий Теракет Таце пару сотен лет!
- Бейруб! - раздался вдруг тихий, гортанный голос. Следом послышалось натужное пыхтение и из-за завесы тканей, из какого-то темного закутка появился грузный человек с острой бородкой и расплющенным носом. При звуке его голоса грозный Повелитель дро вздрогнул и застыл, разом сгорбившись и потеряв весь свой боевой пыл.
- Я… слушаю, мастер! - пробормотал он, словно пойманный за шалостью мальчишка. Тяжело ступая, зловещая фигура двинулась в обход Бейруба, по пути небрежно раскидав по сторонам сосуды с вином и чаши с фруктами. Пришелец встал так, чтобы все до одного видели его и почуяли дух могилы, идущий от черного, как ночь, плаща.
- Приветствую тебя, Бьлоргезд! - промолвил Ргол. Казалось, он нисколько не испуган и даже не растерян. В голове Соргена мелькнуло, что Старец запросто мог прятаться за занавесками с ведома Перстенька и нарочно дожидался удобного момента. Неужели они знали, что случится ссора и Бейруб станет задираться, а Сорген - упрямствовать? Бьлоргезд, с кривой гримасой оглядевший собравшихся и не утруждавший себя ответом на их приветствия, массировал свои здоровенные кулаки.
- Мне показалось, кто-то здесь желал драки? - снова заговорил Старец тихим, но полным угрозы голосом. - Я стараюсь не пропускать такие развлечения, детки мои! Коли кто-нибудь собирается сдохнуть, то я всегда не прочь поглядеть, а то и поучаствовать! Бейруб, почему ты стоишь, в то время, когда остальные лежат? Наверное, твой голос я слышал? Нечто о Рэмардэ и его мудрости… Посмотри мне в глаза!
Последнюю фразу Бьлоргезд рявкнул, так что бедняга Бейруб снова вздрогнул и стал дрожать уже не переставая.
- Повелитель! - жалобно проскулил толстяк. - Мы… мы обсуждали предстоящую битву.
- О! Битва - это замечательно! - осклабился Бьлоргезд, чуть снизив тон. Впрочем, тут же он снова заревел: - Битва - это куча трупов! В сражении разбивают черепа, отрубают руки и ноги, выпускают кишки. Кровь! Море крови, разве же это не прекрасно? Хорошо, Бейруб, хорошо. Про это всегда стоит поговорить. Я ведь не Рэмардэ, мудростью никакой похвастаться не могу… Мне бы лишь разорвать на куски вот этими руками какое-нибудь тельце! Лучше бы, конечно, это был враг, но иногда и друзья, совершившие неправильные поступки, тоже удостаиваются этой участи. Ты ведь не совершал таких поступков, Бейруб?
- Нет, что вы, мастер!
- Отлично! Надеюсь, ты проследишь, чтобы твои дро уложили как можно больше Белых ублюдков? Не допустишь, чтобы кто-то проявлял постыдную жалость или даже трусость? Не хочу, чтобы потом кто-нибудь хвастался, что смог живым удрать от Черных.
- Обещаю, Бьлоргезд! - голос Бейруба снова стал сильнее, а сам он распрямился и даже взмахнул рукой. - Мы примем ванну во вражьей крови! Зальем здешние поля так, что на следующий год трава вырастет до неба!
- Хорошо, - в голосе Старца послышалось удовлетворение. - Это было мое пожелание. Рэмардэ просил, чтобы вы не забывали о том, что единство наших рядов сейчас превыше всего. Никаких ссор, сказал он. Да и я тут подумал: если вы подеретесь и вдруг один другого убьет, то потом, в сражении вы станете слабее? Ведь двое всегда уложат больше врагов, чем один, правильно?
- Да, правильно!
- Я надеюсь, ты не хочешь ссор и драк? Не хочешь расстроить старого Бьлоргезда?
- Нет-нет! - Бейруб выставил перед собой руки, словно защищаясь от удара. Старец хмыкнул и тяжело вздохнул.
- Это правильно. Больше всего на свете Бьлоргезд не любит огорчаться.
Еще раз медленно окинув взглядом собравшихся колдунов, которые застыли в напряженном молчании, Старец нагнулся, взял из чаши сморщенный урюк и исчез.
После «визита» Бьлоргезда совещание закончилось очень быстро: все прятали взгляды друг от друга, а Бейруб, казалось, готов провалиться сквозь пол. Говорил, главным образом, Ргол, а остальные либо кивали, либо равнодушно молчали и глядели в стороны. Кроме прочего, Перстенек был самым искусным полководцем среди них, и в этом никто не сомневался. Ргол нарисовал в воздухе перед собой многоцветную карту и показал, кто, как и с кем будет действовать завтра. Ни у кого не возникало вопросов - обо всем князь рассказывал сам. План был довольно прост и требовал от колдунов только магического искусства, упорства и смелости. В конце концов, когда Ргол замолк, в шатре повисла тишина.
- Если никто не хочет задать вопросов, наше совещание окончено! - сказал Ргол, подводя итоги. - Наверное, всем следует раздать приказания, потом покушать и лечь спать. Битва начнется через тринадцать часов.
Черные колдуны молча поднялись и вышли прочь; впрочем, Хойрада задержала Соргена, потянув его за рукав.
- А ты остаешься? - спросила она кокетливо, и прищурилась. - Я думала пригласить тебя в свой шатер… если, конечно, ты не чураешься женщин, как наш красавец-князь. Я угощу тебя сладким и дурманящим вином, которое сама делаю.
Сорген, который не думал подниматься, посмотрел на Хойраду снизу вверх и покачал головой.
- Извини, но у меня еще много дел… - он сжался, ожидая вспышки ярости, или ругательств, но колдунья рассмеялась и хлопнула себя по бедру.
- Надо же! Бедный мальчик… Но я все равно буду ждать, так что, если передумаешь - милости прошу.
Раскачивая бедрами, Хойрада тоже ушла. Когда она скрылась на лестнице, Ргол, вытянув шею ей во след, прошептал:
- Сумасшедшая старая шлюха!!
- Старая? - усмехнулся Сорген. - Это мог сказать я… а тебе сколько лет, Ргол?
- Какая разница? - князь вяло пожал плечами и заерзал на подушках, чтобы подняться повыше. - Хотя я далеко не так стар, как ты думаешь. Ха! Может быть, мне ты тоже нравишься, однако я не строю глазок и не пытаюсь затащить тебя в свою спальню??
- Наверное, ты мудрее, - сказал Сорген, не переставая усмехаться. - А Хойрада плюет на разум и делает только то, что хочет в данный момент.
- Начхать мне на нее! - Ргол взмахнул рукой. Из-за его спины безмолвной тенью выскользнул слуга, но князь, досадливо поморщив нарумяненную щеку, отослал его обратно. - Оставим пустую болтовню, Сорген, ведь у нас есть и важные дела.
- Какие?
- Ты задумывался о том, что будет после войны? Если она кончится в нашу пользу, то в этой части мира уже не останется больше никаких Белых. Пустые земли, которые тянутся на многие льюмилы на запад отсюда. Боюсь, тогда Черные ормани начнут грызть глотку друг другу - ведь это так заманчиво, получить собственное государство!! Оба этих злых, надутых старика и похотливая старуха все свои долгие жизни провели в скитаниях, либо жили в отдаленных пустошах, в отшельнических замках. Теперь они возжаждают наделов и, боюсь, малым не ограничатся.
- Стоит ли загадывать так далеко? - усомнился Сорген. - Впереди сражение, в котором мы можем победить, а можем и проиграть… или же просто погибнуть. К тому же, даже если мы выиграем, это ведь будет не полной победой?
- Нет, но очень, очень большим шагом к ней! - Ргол внезапно подскочил на подушках и придвинулся к Соргену почти вплотную. Сильный аромат тонких духов смешивался с терпким запахом помады и забивал нос не хуже тряпки. Князь зашептал страстно, будто признавался в любви: - Загадывать на будущее никогда не вредно, Сорген! Тот, кто дальше смотрит, дольше живет!! У трех этих шакалов большой авторитет среди селер ормани ; тебя недоучки знать не знают, а меня просто ненавидят. Нас запросто могут обидеть при дележке земель, хотя большую их часть добыл именно я.
- А как же Старцы?
- Старцы…. Стоит ли надеяться только на них?? Положим, я смогу рассчитывать на помощь Рэмардэ. Он любит, когда у Черных сильные государства и мечтает о настоящей Черной Империи. Может быть, моей - хотя я не уверен до конца. А вот ты… Скорее им нужен Сорген, борющийся с Белыми по всему свету. Кроме Энгоарда, их еще много, и на западе, и на юго-западе. Сомневаюсь, что кто-то из Старцев захочет видеть тебя жиреющим здесь на троне… и к тому же, станут ли они ради тебя ссориться со всеми Старшими братьями? Сегодня Бьлоргезд за тебя вступился, но как будет после победы над Энгоардом? Тогда я уже не поручусь, чью смерть они выберут. Конечно, я могу и ошибаться… может быть, они предпочтут лишиться десяти десер ормани , чем тебя??
- Неужели я так дорог для них?
- Ах, Сорген! - Ргол тихо рассмеялся и снова откинулся назад, на свои подушки. - Ты все еще словно дитя. Разве не видно, как они нуждаются в тебе? Как славно ты им служишь?
- Ну… предположим. И ради чего затеян весь этот разговор?
- О, во имя Черной Необходимости, не пытайся показаться глупцом! Я предлагаю тебе союз. Вечный союз без всяких оговорок и ограничений. Я всегда был добр к тебе, вспомни! И сейчас предлагаю совершенно равное партнерство. Ни одного условия, кроме верности друг другу. Понимаешь? Принимаешь?
- Да уж, понимаю. Тот, кто дорог Старцам, вдвойне дорог Рголу.
- Прошу тебя, не надо говорить ТАК! - взмолился Перстенек. На лице его не проскользнуло и тени недовольства или возмущения. - Я просто испытываю к тебе симпатию, мой милый.
- У Черных ведь нет симпатий, ты забыл? Только Необходимость, и ничего больше.
- Ох, какой ты жестокий… Да, конечно. Одних симпатий тут мало, но и они играют немалую роль. Ты силен и имеешь великое будущее. Мне нужно иметь такого союзника, как ты. Разве это не похоже на ту самую необходимость, о которой ты говоришь?
- Ну конечно, похоже. Не будем дальше спорить, потому что я, само собой, принимаю твое предложение. Наши Необходимости идут в ногу: похоже, ты нужен мне, а я нужен тебе. Кроме тебя, мне не на кого надеяться.
- Очень мудро, мальчик! - Ргол широко улыбнулся, однако, на его вечно бледном и безжизненном лице улыбка выглядела нелепо и фальшиво. - За это нужно обязательно выпить вина.
Они подняли бокалы и опустошили их. Ргол смотрел на Соргена, не отрываясь, будто влюбленная женщина, и оттого молодому колдуну было не по себе.
- Ах да, со мной приехал твой пордус . Уж не помню, как там его звали на самом деле, но я назвал его Луратеном. Ты послал его за мной к морю Наодима.
- И что же? - Ргол был так удивлен, что нахмурился и перестал пить.
- Он никак не может набраться смелости и прийти к тебе, хотя и очень хочет снова увидеть своего Господина. Он очень страдает.
- А какое дело до него тебе? - Ргол удивился еще больше и даже нахмурился, дожидаясь ответа.
- Не знаю… - Сорген снова почувствовал себя ужасно неловко. Он быстро потер бровь и промямлил. - Я и сам не знаю, но он почему-то напомнил мне меня самого в юности. Такой же покинутый и несчастный… И потом, не зря же я тащил его с собой от самого моря.
- Вот как! - князь медленно покачал головой. - И этот человек только что толковал мне о Черной Необходимости и прочих вещах! Ну что ж, пусть этот несчастный придет. Я приму его.
Сорген быстро кивнул и еще быстрее поднялся на ноги. Ему не терпелось покинуть шатер Ргола; не тратя времени на долгие прощания, он отправился к лесенке. Взгляд Ргола жег и толкал в спину, заставляя идти все быстрее и быстрее…

*****

Как и долгих пять лет назад, когда Сорген воевал вместе со Рголом в первый раз, ему под начало были отданы кочевники Страны Без Солнца. В тот раз он был робким, испуганным и неумелым мальчишкой, тогда весь его внутренний мир был перевернут полученными впечатлениями. Кочевники казались пугающими и отвратительными чудовищами, предстоящая схватка грозила стать первой и последней… Сейчас он стал совсем другим, однако новое сражение несло гораздо большие опасности. На сей раз противниками были не степняки, почти лишенные магии дикари, а цвет волшебного сообщества Империи. Люди, идущие во главе полков Энгоарда, долгие годы изучали боевое волшебство и достигли в нем невиданных высот, овладев могучими силами. Многие их солдаты - умелые бойцы и сами наполовину маги, так что победить это войско будет очень и очень трудно. Соргену оставалось только грустно усмехнуться, потому как на его стороне солдаты были те же самые - трусливые и неуклюжие кочевники, пришедшие на войну не ради удали и побед, а ради легкой наживы.
Власть в свои руки Сорген захватил сразу же, жестко и бесповоротно; кочевники, по натуре своей норовистые и обидчивые, пытались было артачиться и лезть в драку. Их вожди, старые и молодые, хотели броситься на Соргена с кулаками, когда он на собрании в большом продымленном шатре сказал, что станет на время царем и богом для каждого степняка. Однако, когда полтора десятка кричащих людей разом взмыли к потолку, словно кучка мыльных пузырей, а потом рухнули вниз и долго не могли поднять ни руки, ни головы, спеси в них значительно поубавилось. Тут же, чтобы струхнувшие вожди не растеряли последней смелости, Сорген поспешил сменить гнев на милость и объявил, что устраивает пир. Дружно потирая ушибленные конечности и головы, вожди и их ближайшие соратники опасливо расселись вокруг широкого низкого стола. Слуги, любезно предоставленные Рголом, накрыли его простыми яствами, привычными для степняков - вареной бараниной и кониной, кашей, сушеными фруктами. Вино лилось рекой, а уж к нему-то дикари не были приучены, поэтому пьянели не в пример быстрее царя Лейды Терманкьяла. Уже через пару осушенных кувшинов большинство кочевников не вязало лыка. Все до одного поклялись, что станут слушаться Соргена лучше, чем слушались в голозадом детстве своих отцов, что станут для него цепными псами, и прочая, и прочая, и прочая… Одного из вождей, довольно молодого для своего титула человека по имени Ямуга Кривоногий, Сорген скоро припомнил: он был одним из тех, кто участвовал вместе с молодым колдуном в памятной для него первой битве. Сейчас Ямуга привел в Энгоард воинов своего племени, называемого полхартун по имени земель на севере Страны Без Солнца. Сорген подозвал его к себе, когда Кривоногий был еще не слишком пьян, и, приветствовал особым способом, который тоже всплыл в памяти:
- Многих стад овец и табунов лошадей тебе, Ямуга! Толстозадых жен и сотни потомков! - Кривоногий, польщенный такой честью, радостно ощерил желтые зубы под пегими, длинными усами. Подобострастно и мелко кланяясь, он подобрался поближе к колдуну и ответил:
- Сто веков жизни тебе, Повелитель!
- Ты лучше всех, Ямуга! - сказал Сорген, не тратя более времени на приветствия и славословия, - Я выбираю тебя поверенным среди остальных вождей. Не хочу разъяснять свои приказы всем и повторять их по десять раз… Скажу тебе, а ты будешь следить, чтобы мои повеления исполнили все до единого кочевники в этом лагере. Ты понял?
- Еще бы, Повелитель! Ты избрал Ямугу своим Овчаром, и он не подведет! У Ямуги сильная рука и большое племя - никто не посмеет ослушаться его; у Ямуги длинный острый меч и воинская удаль, какой…
Движением руки Сорген прервал поток самовосхвалений, полившийся было из Кривоногого. Кроме прочего, он знал, насколько пусты эти похвальбы.
- Если кто попробует ослушаться тебя - скажи мне, и я покараю его. Раз или два, потом всякая собака не посмеет помочиться на столб, если не получит твоего благословления, Ямуга.
- Так, Повелитель! Спасибо, Повелитель! - Ямуга, пустив слюни от радости и раздув щеки от осознания собственно значимости, на коленях подполз к Соргену, который полулежал за столиком. Обхватив его сапог, Кривоногий пару раз прижался к нему лбом. Гудение и пьяный шум в шатре утихли: все, кто еще мог воспринимать окружающий мир, глядели на Ямугу и Соргена. Не обращая на это внимания, колдун продолжил:
- Пришла пора оторвать ваши растолстевшие задницы от ковров. Завтра утром будет большая битва, в которой каждый воин должен показать чудеса храбрости - или умереть, как вшивый пес. Вы должны доказать, что умеете драться не хуже здешних чванливых богатеев, и заработать право на их дворцы, золото и жен.
- Мы разорвем их на части голыми руками! Утопим в их собственной моче, которую они испустят от страха!! - заревел Ямуга, подскакивая на ноги. С виду он был человеком сухопарым и ловким, но выпитое вино сыграло злую шутку: покачнувшись и охнув в конце речи, Кривоногий завалился на спину и стал барахтаться в сложенных кучей вышитых накидках для седел. К нему подскочили два нетвердо держащихся на ногах кочевника, которые помогли Ямуге подняться. Остальные, те, кто еще мог, смеялись и тыкали в сторону неудачливого вождя полуобгрызенными мослами.
- Тихо! - закричал вдруг Сорген, внезапно воздев руки и вызвав в шатре гробовую тишину. Только пара самых слабых пьяниц посапывали во сне. - Празднество окончено! Сейчас вы выльете на землю все вино, которое осталось в ваших чашах, и пойдете к своим воинам, чтобы приготовить их к битве. Ямуга будет старшим над вами; что сказал Ямуга - сказал я.
- Так! Так! - зашептали вокруг, опасливо косясь на воздетые вверх руки колдуна. Может быть, кочевники и не были согласны с тем, что попойка кончается так быстро, но вслух никто возражать не посмел. Ямуга выпрямился и встал за спиной Соргена, обводя собравшихся мутным, злым взглядом.
- Пусть все вино, до последней капли, отберут и выльют на землю. Завтра, после нашей славной победы, вам дадут столько пойла, что вы сможете утопиться в нем все сразу. И оно будет гораздо, гораздо слаще и вкуснее, так что про сегодняшнее, вылитое вино вы даже и не вспомните больше. Пьяных нужно окунуть головами в холодную воду и напоить чаем; те, кто в силах совладать с собственными руками, обязаны взяться за чистку оружия, упряжи и доспехов. Никому нельзя покидать лагеря, под страхом смерти. Завтра утром вы должны быть готовы к выступлению. Это я приказываю вам, назначая главным Ямугу; позже я проверю, как выполнены приказы - и клянусь, не буду насиловать глотку, обзывая и понося вас. Виновные в неисполнении моей воли будут в тот же момент умерщвлены. Передайте эти мои слова тем, кто вздумает артачиться. Теперь идите, и захватите с собой этих пьяниц.
Кланяясь и икая, вожди со своими приближенными быстро покинули шатер. Сорген не задержался там надолго. Подождав, когда путь будет свободен, он тоже вышел наружу и направился к личной палатке. Она стояла поодаль от лагеря кочевников, на краю березовой рощи, с деревьев которой осыпались желтые листья. Туман пропал, осел на землю, превратив ковер прелой листвы в подобие болотного покрова. Под ногами пружинило и шелестело - казалось, один неверный шаг, и сапог провалится в черную глубину трясины. Ветра тоже не было, небо затягивала тонкая, мутная пелена бело-серых облаков. Солнце сквозь них едва светило, как будто это был закрытый бельмом глаз.
Палатки Соргена и его отряда стояли тесной группой. Рядом никого не было - только Термез складывал из поленьев пирамиду для обеденного костра. Впрочем, спрашивать, где остальные наемники, Соргену не требовалось. Он слышал стук деревянных мечей из глубины рощи, где его воины разминали позабывшие битвы тела.
Колдун молча зашел в палатку и застыл, сложив руки. Во мраке, сгорбившийся и несчастный, на топчане сидел Луратен. Лицо пордуса было спрятано в ладонях, тело казалось окаменевшим или мертвым, ведь глиняному человеку не нужно было дышать. Сорген медленно потянулся к стоявшей на парусиновом столике баклаге и сделал из нее пару глотков разведенного вина. Медленно вытерев губы, колдун поглядел в сторону, словно совершенно не интересуясь свернувшимся в клубочек существом у своих ног.
- Ты еще не умер от горя? - резко спросил Сорген, поморщившись, потому что голос его был слишком резким, похожим на злобное карканье. Откашлявшись, он продолжил мягче: - Сегодня утром я поговорил с твоим господином.
Луратен подскочил с топчана, как ужаленный, и вперил на колдуна взгляд горящих в полутьме глаз. Через мгновение пордус упал на колени и вцепился в полы соргеновой куртки.
- Ты снова видел его? Говорил с ним?? Как же счастлив ты, как же счастлив! Осиян его красотой и величием… Расскажи же об этом мне, прежде чем я наконец умру и превращусь в ком черной глины!
- Ргол остался прежним, дурачок. Если ты видел его один раз, описывать здесь больше нечего. Высокий мужчина с женственными губами и напомаженными волосами. Бородач с румянами на щеках и сурьмой на ресницах. Изнеженный и вальяжный… Чего еще ты хотел от меня услышать?
Луратен поник, не в силах слышать осуждение и издевку в словах Соргена. Когда колдун заговорил снова, пордус опять превратился в каменную статую, недвижную, ловящую каждое слово.
- Я говорил с ним о тебе, Луратен, и он сказал, что милостиво разрешает тебе явиться пред его светлые очи. Эй!
Пордус так резво ринулся к выходу, что не успел даже подняться с колен. Сорген ухватил его за шиворот и с трудом потянул назад. Луратен, несмотря на всегдашнюю апатию и отрешенность от мира, был силен, как бык.
- Погоди! Ты ведь не хочешь явиться к обожаемому хозяину таким грязным и вонючим оборванцем!! Я велю Хаку помыть тебя и переодеть…
- Да? Да! - Луратен немедленно прекратил вырываться и поднялся на ноги. Он юлил и подпрыгивал на месте, как увидевшая кость собачка. - Где Хак? Где лохань с водой? Где новые одежды??
Оставив дрожавшего пордуса в палатке, Сорген отправился на поиски Хака, которого нашел за ужением рыбы в ближайшем ручье. Послав слугу на помощь Луратену, колдун некоторое время смотрел за его грубой удочкой из кривой осинки и конского волоса, но потом нашел это занятие глупым и плюнул на него. Вернувшись к палаткам, Сорген забрался к Грималу. Капитан наемников, еще вчера изрядно перебравший, до сих пор дрых с широко раскрытым ртом прямо на полу. Выругавшись, колдун вылез обратно. Термез сосредоточенно подбрасывал в костер поленья и покашливал, когда густой сизый дым попадал ему в лицо. Сзади раздались шаги и тяжелое дыхание: из леса вышел Лимбул, с копьем и деревянным мечом на плече.

1 Следующая страница


Путь мертвеца 2

- Мастер! - воскликнул он, радостно подпрыгнув на ходу. - Что слышно о битве?
- Ори громче, дурень! - проворчал Термез. Повертев в руках последнюю деревяшку, он отчего-то положил ее у ног. Лимбул бросил наземь оружие и присел рядом с костром, сосредоточенно разглядывая пустые котлы.
- А где каша, Тер? Ты еще даже мяса не сварил?
- А чего бы тебе этим не заняться? - раздраженно ответил Термез и пружинисто встал. - Нашли кашевара! Сами сбежали, а мне готовь на двадцать пять рыл?
- Ну… А Хак? - удивленно спросил Лимбул.
- Попробуй, заставь дурака, - отмахнулся Термез. - Он кроме Мастера никого не слушает. Убежал рыбу удить.
- Так давай с рыбой кашу…
- А он ее не наловил.
- Ну…
Сорген с кривой усмешкой слушал перебранку наемников, но потом она ему надоела. Он схватил Лимбула за плечо и повернул лицом к себе.
- Возьми вот этого порошка - он прочищает мозги с похмелья. Раствори его в воде и дай выпить Грималу, а то мы не дождемся, когда он наконец проспится.
- Стар стал боров, - не преминул буркнуть Термез, но никто не обратил внимания на его слова.
- Пусть принимается за работу - завтра в бой.
- Ага, все-таки… - воскликнул Лимбул, но Сорген успел заставить его прикусить язык подзатыльником.
- Слушай, что тебе говорят старшие, мальчишка. Об этом не орут во всеуслышанье, а делают дело молча. Ты все понял?
- Да, Мастер! - Лимбул скривился, потирая затылок. - А как насчет каши и Хака?
- Он занят. Каша от вас не убежит.

*****

… Слабое солнце медленно карабкалось на небосвод где-то далеко на востоке. Над землей снова вставали плотные стены тумана, на сей раз не смешанные с дымом костров: все они были давно потушены. Тьма неохотно отступала, цепляясь кривыми черными пальцами за складки местности, дрожащие на ветру рощи. Лишь над рассветным горизонтом разлилось мутное серо-розовое пятно света, болезненное и слабое.
Над туманом, в плотной до сих пор темноте, десятками пролетали демоны; их крики и хлопанье крыльев походили на звуки, издаваемые отправившейся на зимовку стаей гусей. Если всмотреться, то можно было различить отдельные тени: маленькие, мечущиеся в полете, словно летучие мыши, эзбансы, завывающие муэланы, которые походили на крылатых волков. Выше всех, закрывая редкие звезды огромными крыльями, парили трехголовые суйсы.
Сорген смотрел на движущееся войско с вершины холма. Заклинание позволяло ему довольно хорошо видеть в темноте, хотя туман при этом оставался преградой. Над клочьями застывшей в ложбинах пелены мелькали небольшие группы дайсдагов, Крылатых Воинов, гвардии Ргола. На груди у каждого была надета упряжь, держащая за спиной маленькие медные крылышки, волшебные амулеты, позволяющие дайсдагам летать не хуже птиц. Сейчас во главе этих «стай» стояли селер ормани , Младшие Братья Черных. Большая часть из них еще не выучилась достаточно, чтобы получить статус полноправного члена Теракет Таце - Сорген с усмешкой подумал, что иные из них обучались колдовству больше пяти лет - но были и такие, кто навечно задержался на побегушках из-за своей лености или тупости. Азы Боевой Магии - вот все, чем они могли похвастаться. В предстоящей битве на них всерьез никто не рассчитывал.
В самом тумане, бурлящем, колыхающемся, дрожащем, копошились длинные змеи огромных размеров. Они ползли сразу во многие стороны, будто бы покинув одно гнездо, где проводили зиму. Колонны тсуланцев, наиболее многочисленные, дисциплинированные и умелые воины, направлялись по восточному склону Мешка в центр будущего боевого построения. По пути они форсировали глубокий овраг с помощью нескольких мостов и устремлялись к широкому ровному лугу. Ядро Черной армии, ее туловище, к которому будут крепиться остальные отряды - меньшие, не такие значительные члены. Двадцать тысяч бронированных пехотинцев с длинными копьями и огромными щитами, ветераны длительных войн, которые вел их беспокойный господин на протяжении нескольких лет.
Впереди тсуланцев выдвигались редкие цепи стрелков. Большинство из них были вооружены арбалетами, но попадались также и лучники, и несколько Огненных братьев, Требисем ормани . Это были Черные колдуны из далеких западных краев, посвятившие себя служению огню и игнорировавшие все остальные стихии. В бою они могли оказаться очень полезными.
Справа от тсуланцев занимали позиции войска удельных князей - неоднородная группа, с трудом сохраняющая подобие строя. Испокон веков эти князья привыкли враждовать друг с другом; теперь им неожиданно пришлось встать на одну сторону. Только ожидание будущей славы и добычи, которые должны были затмить любые предыдущие достижения, позволяли им избегать ссор и стычек. Этот фланг внушал Рголу законные опасения, но воины у князей были стоящими, закаленными и умелыми. Перстенек не поскупился на деньги, вооружив каждого из двенадцати тысяч заново и одев в доспехи. Справа войска удельных князей упирались в обрывистый берег Эльга - широкой реки с быстрым течением, поэтому прикрывали их только с воздуха.
Фланг Соргена был открытым. Сразу за нестройной толпой кочевников, выливавшейся на луг слева от тсуланцев, расстилались покатые, заросшие кустарниками и небольшими рощами склоны холмов. С этой стороны резонно было бы ожидать атаки, а посему все свои резервы - пять тысяч конных тсуланцев и шесть десятков дро Ргол поставил именно на левом фланге. Впрочем, конные кочевники могли бы легко сманеврировать для отражения удара противника сбоку или с тыла, лишь бы им хватило на это смелости.
На пару льюмилов севернее отрядов Соргена, на опушке большого леса скрывались остальные кочевники и Земал со своими карликами, которых он называл Грязнулями. Это были, скорее, не резервы, а засадное войско. В зависимости от того, как пойдет дело, Ргол намеревался либо ударить этими силами в тыл пошедшего в обход противника, либо самому совершить обход их правого фланга. Северным отрядом кочевников командовал раздувшийся от собственной значимости Ямуга, а на помощь ему была отряжена Хойрада. Одной из главных ее задач было присматривать, чтобы кочевники не повздорили с Грязнулями. Последние были мрачными, молчаливыми человекообразными коротышками, которые не выносили насмешек над собственной внешностью и, особенно, над ростом. При случае Грязнули были не прочь убить человека и пообедать им, иногда без всякой причины, и даже их хозяин, Земал, никак не мог этому помешать, если не останавливал свои создания лично грозным окриком. Его одного на пять сотен Грязнуль явно не хватало.
Редко какой Грязнуля доставал человеку до подбородка - чаще всего они были ростом в три пятых или три четвертых сажени. Головы у них были чересчур большими для таких низкорослых тел, а густые черные бороды покрывали лица до самых глаз. Наружу торчали только кривые носы, а из столь же густых, грязных и черных шевелюр далеко выдавались кончики острых ушей. Еще каждый Грязнуля мог похвастаться бочкообразной грудью, руками, которые подошли бы и богатырю саженного роста, короткими кривыми ногами и ужасающим запахом. Воды эти карлики боялись так же сильно, как гневающегося Земала, а потому никогда в жизни не умывались.
Сорген представил себе, как полчище Грязнуль, разбредшееся между деревьями, выковыривает из-под коры жуков и пожирает поганки. В отличие от пордусов, эти твари есть хотели всегда и везде. Наверное, Ямуга уже не так горд и смел, как в тот момент, когда Сорген назначил его командиром отдельного отряда. Пожалуй, теперь Кривоногий поливает его бранью и жмется к Хойраде. Сорген усмехнулся, подумав, что этой стерве подойдет подобное соседство. Вряд ли Ямуга умывается чаще Грязнуль.
Вздохнув, молодой колдун тронул каблуками бока Дикаря и отправился с холма вниз. Тусклый солнечный свет разливался по небу все сильнее и сильнее, просачиваясь сквозь поднимающиеся волны тумана и сопротивление вязкой осенней ночи. Отряды Черных заканчивали выстраиваться, так что командирам пора было занимать свои места. Вскоре Ргол должен рассказать о том, что сообщили шпионы… Впрочем, не надо быть провидцем, дабы угадать действия Белых. Никакая темнота, никакие лимеро не скроют от их лазутчиков и демонов передвижения и приготовления противника. Вероятно даже, что Белые узнали обо всем еще вчера, вскоре после совета в шатре Ргола.
Сорген спустился в ложбину, погрязнув в липком и холодном тумане. Даже теплая крутка и плащ не спасли его от зябкой дрожи. Сняв с пояса флягу с неразведенным вином, колдун отхлебнул добрый глоток, но это ему мало помогло. Внезапно, с воздуха повеяло теплом, и в мутной пелене появилось темное пятно больших размеров. Дикарь, недовольно храпя, посторонился - к ним подлетела большая куча подушек, ничем не скрепленных, но держащихся плотной группой. На них, как всегда расслабленный и отстраненный, возлежал Ргол, а за ним, в дальнем углу, сидел со скрещенными ногами Бейруб.
- Забирайся к нам, - велел князь Соргену и указал белым пальцем, унизанным сразу двумя перстнями, на большую красную подушку рядом с собой. - Последний совет перед сражением.
Сорген вынул ноги из стремян и описал плавную дугу, мягко перелетев на указанное место. Дикарь тихо заржал и замотал головой.
- Иди! - крикнул ему Сорген. - Найди Лимбула и остальных, жди меня там!
Жеребец, все еще тряся гривой, неохотно потрусил в туман.
- Думаешь, он тебя понимает? - лениво спросил Ргол.
- Не об этом надо думать! - резко воскликнул Бейруб. Как только Сорген опустился на красную подушку, вся куча, дрожа и шелестя материей, взмыла вверх. Они покинули туман и оказались вдруг в самом центе рассвета, перед бьющим в глаза солнцем. Правда, бьющим его можно было назвать лишь с большой натяжкой, ибо лучи по-прежнему оставались тусклыми, с трудом пробивающимися через окутавшую землю дымку.
- Я уже вижу эти отродья облака, за тем дальним холмом, копошащихся, как клубок червей! - продолжал рычать Бейруб. На его высоком шлеме висели высушенные орлиные глаза, касавшиеся кожи на лбу, поэтому толстяк видел вдаль на пять с лишним льюмилов.
- Чего же ты ожидал? - равнодушно спросил Ргол. - Что мы сумеем подобраться к их лагерю и застать Белых спящими?
- Какая разница, чего я ожидал… - проворчал Бейруб, отворачиваясь и сопя. - Просто не могу спокойно смотреть на них.
- Боишься? - уточнил Ргол со смехом. Толстяк дернулся так, что все подушки задрожали и снова зашелестели. Казалось, что они с ужасом перешептываются… Бейруб засопел еще громче, но говорить ничего не стал.
- Не могу понять, что они там делают? - спросил тем временем Сорген. Он держал свой мешочек с соколиными глазами у лба так, словно прикладывал компресс к синяку.
- Что? - поспешно откликнулся Бейруб. - Демоны их разберут. У них там столько Искажений, что, боюсь, они и сами уже не смогут разобрать, где правда. Одно на другом…
- Я послал на разведку очень много разных тварей, - задумчиво сказал Ргол. Он вертел перед глазами рукой, как будто недавно приобрел надетый на указательный палец перстень и никак не мог на него налюбоваться. - Демонов, которые, как надеется наш друг Бейруб, что-то разберут. Даже несколько дайсдагов.
- Ну и?
- Из всей этой орды смог вернуться только один муэлан, который меня изрядно позабавил. Истекая кровью, он просипел мне: "Они идут!" - и тут же издох. Как будто я без него не знают, что Белые идут.
- Судя по количеству войск, на нас выступило все население Империи, - пробормотал Сорген. - Как мы узнаем, где настоящие воины? Где ждать удар, а где призраки проскачут сквозь ряды наших солдат и растают?
- Пусть подойдут ближе, - уверенно отозвался Ргол. - С расстояния в половину льюмила я твердо скажу тебе, какого отряда следует опасаться, а какого - нет.
- Только одно меня успокаивает, - заворчал Бейруб, не слушавший беседы Соргена с князем. - Что они себя чувствуют также паршиво, как и я.
- Да уж! Представляю себе Белых волшебников, собравшихся на вершине холма и пытающихся разглядеть что-то стоящее в копошащихся толпах Черных! - Ргол позволил себе криво улыбнуться. - Все эти танцы с лимеро глупы и неуместны. И они, и мы давно знаем, сколько солдат у противника. Еще до того, как передние линии армий сойдутся для столкновения, волшебники разоблачат наведенные мороки. Вся эта маскировка - глупая и бесполезная трата сил.
- Для чего же наши войска прикрыты лимеро? - спросил Сорген. Ргол раздраженно взмахнул рукой.
- Кое-кто не мог себе представить, как это - обойтись без лимеро! Раз уж они хотели попотеть, я не стал никого удерживать.
Сорген скосил глаза, и конечно, увидел недовольную гримасу на лице Бейруба. Несомненно, он тоже был в числе этих «кое-кого».
- Без лимеро я почувствовал бы себя голым перед лицом этих дерьмоедов! - вскричал толстяк и так взмахнул руками, что подушки, на которых он сидел, с большим трудом удержались в общей куче.
- Лучше бы направить все свои силы на поиск тех отрядов, которые они отправили в сторону от основных сил и спрятали лучше других, - сказал Ргол и приподнялся. Его взгляд скользнул направо, за нестройные ряды воинства удельных князей. - Я боюсь, что они воспользуются рекой. Слишком явно мы ей пренебрегли, а обход слева кажется таким естественным… Вряд ли они на него решатся. Не нужно быть великим мудрецом, чтобы догадаться - там их ждут…
- Чепуха! Слишком много чести ты оказываешь этим глупцам, - отмахнулся Бейруб. - К тому же, волшебное воинство у них немногочисленно, а обычным солдатам на реке делать нечего. Берега крутые, течение сильное, вода глубокая.
- Ты так уверен, Бейруб?
- Я?? А ты? Кто поставил все резервы ближе к левому флангу? Или это все из-за того, что там твой дружок? - Бейруб резко кивнул в сторону Соргена. Тот подобрался и даже оскалился, ожидая продолжения вчерашней ссоры, но Ргол успокаивающе развел руки в стороны.
- Оставь это, Бейруб! Сорген тут не при чем. На самом деле, я решил рискнуть, но на сердце неспокойно.
- Риск - или глупость? Или…
- О, Бейруб!! - на сей раз не выдержал сам Перстенек. Порывисто приподнявшись на локте, он устремил на толстяка укоряющий взгляд. - Я уже устал от твоего непрерывного нытья. Отправляйся к тому длинному холму, на разведку.
- Нет уж, спасибо! Слишком уж там много белого цвета на мой вкус. Лучше я к своим зверушкам отправлюсь.
- Как хочешь. Потом не пеняй мне, что у нас не было никаких сведений о враге. Если Старший Брат отказывается что-то делать, как этого требовать от других?
Бейруб открыл было рот, чтобы возразить на это завуалированное обвинение в трусости, но передумал и махнул рукой. Тяжело перевалившись с боку на бок, он сорвался с подушек и нырнул в полосу тумана, скользя над самой землей.
- Пожалуй, мне тоже пора к "своим зверушкам", - задумчиво сказал Сорген. - Но… на самом деле, отчего ты не послал направо Хойраду, Ргол? Ведь эти князья - наше самое уязвимое место. Они все… наполовину Белые!
- Нам ведь надо как-то выигрывать битву, юноша! - укоризненно покачал головой Перстенек. Тяжело вздохнув, он одарил Соргена своим липким, вгоняющим в дрожь взглядом. - Бейруб - старый, закоснелый и обленившийся болван. Будь он у руля, армии сошлись бы в тупой схватке лоб в лоб. Силы обеих сторон примерно равны, так что это приведет в лучшем случае к ничейному результату. И мы, и Белые будем одинаково обескровлены, но они смогут скорее восстановить свои силы. Нам же… придется отступать, а потом и вовсе удирать во все лопатки. Нет, здесь нужно рисковать, действовать необычно и ходить по самому краю пропасти. Я не стану говорить тебе, что задумал. В свое время ты об этом узнаешь. Постарайся показать сегодня свои лучшие качества. Ты - один из тех немногих, на кого я рассчитываю.
- Постараюсь! - Сорген отвернулся, пользуясь случаем избежать взгляда князя. - И, тем не менее… Тягостно как-то. Нехорошо.
- С годами из тебя вырастет неплохой Бейруб! - Ргол рассыпался в мелком, лишенном чувств смехе.
- Извини, я немного забыл о том, к чему обязывает мое имя - потерял уверенность. На самом деле, я готов и буду сражаться изо всех сил. Ты тоже можешь быть во мне уверен.
- Вот это замечательно! Это - тот Сорген, которого я люблю.
Молодой колдун покривился, надеясь, что князь не видит выражения лица. Ргол издал томный вздох, явно намереваясь сказать что-то еще.
- Луратен был у тебя вчера? - поспешно спросил Сорген. - Я не видел его вечером в лагере.
- Кто? - голос князя выражал разочарование и недовольство.
- Твой пордус. Я спрашивал…
- Ах, ты о Розочке! - теперь в голосе князя появилось открытое раздражение. - Старая, никчемная игрушка. Я отправил его в чаны, что оказалось как нельзя кстати. Здесь не найти прекрасной тсуланской глины, из которой выходят неподражаемые игрушки - с мягкой кожей и упругим телом!
- Значит, он мертв? - воскликнул Сорген. Эта новость оказалась для него слишком неожиданной и пугающей. Слишком - даже для него самого.
- Что с тобой? - участливо спросил Ргол. - Какой тебе интерес в судьбе куска старой глины? Неужели он понравился тебе и ты… ты…
- Нет! - Сорген вскочил на ноги и зло одернул плащ. - Конечно, нет. Мне просто обидно, что протащил это чучело столько льюмилов только для того, чтобы ты убил его.
- "Убил"! Это неправильное слово. Вернул к его первоначальному состоянию, дружок! Можно сказать, подвигнул к возрождению!! Скоро он восстанет из чана совершенно новым и прекрасным.
- Да, ты конечно прав.
- И все же, эта обида в голосе? Ты пугаешь меня, мой милый. Это все не к добру!
- Нет! Глупый разговор, Ргол, и его пора закончить, потому что битва все ближе.
- Ты прав. Ступай, во имя Великой Необходимости! Если что, проси помощь, не стесняйся. Не лезь в драку сам, насколько это будет возможно.
- Спасибо за совет, - Сорген движением руки запахнул плащ, обернув его полу вокруг себя, чтобы не трепало ветром. Прыгнув, он почти сразу погрузился в туман, поднявшийся на полдюжины саженей над землей. Окружающий мир затянула серая пелена, через которую пришлось лететь очень осторожно - чтобы не врезаться ненароком в дерево или крутой склон холма. На блестящих серебристых доспехах Соргена оседали мелкие капельки, плащ и торчащие из-под кольчуги полы куртки стали мокрыми.
Несколько раз Сорген удачно разминулся с темными силуэтами, пролетавшими рядом. Один раз на него с шипением бросились эзбансы, но он выкрикнул им приказ на Черном языке, и демоны немедленно отстали. Ближе к северу туман стал постепенно прореживаться под напором холодного северного ветра. Серые клубы, похожие на комки грязной ваты, скатывались в овраги и узкие ложбины, как разбитые, бегущие с поля сражения войска. Это сравнение Соргену не понравилось: как бы вскоре не уподобиться этому туманы. Риск, конечно, дело достойное, но страх при этом никуда не денешь… Боится ли сам Ргол? Или же этот человек уже лишен всех своих чувств до единого, кроме болезненной похоти, противоестественного влечения, такого мерзкого и всеобъемлющего? Тут же Сорген вспомнил Луратена и счастье на лице пордуса. Тот с радостью пошел на смерть… Но стоит ли горевать? Этот тупица был только рад, так что не стоит о нем плакать. Плакать надо о себе, глупый Дальвиг.
Сорген вздрогнул, когда понял, как только что мысленно произнес слова Призрака. Кроме нее, никто не зовет его старым именем. Колдун даже заозирался, думая увидеть Призрака, скользящего где-то рядом - но ее не было. Нахмурившись, поплотнее закутавшись в плащ, Сорген прибавил скорости и поднялся повыше.
Кочевники огромной сплошной массой стояли там, где им полагалось быть. Несколько тсуланских офицеров, приставленных к обитателям Страны Без Солнца, не могли привить им дисциплины, но сумели, по крайней мере, привести их куда следовало. Гул голосов, сносимый ветром в сторону, казался непривычно тихим; пошарив взглядом с высоты в десять саженей, Сорген без труда нашел плотную группу наемников, а внутри нее - лошадь без седока. Быстро и беззвучно он скользнул в седло Дикаря, который нисколько не испугался этому. Соседние лошади только укоризненно покосились на седока, а вот несколько солдат, и Лимбул в том числе, разразились испуганными криками. Лимбул, державший узду у луки своего седла, воскликнул:
- Мастер!! Я подумал было, что это падает камень катапульты Белых, и прямо мне на голову!
Сорген рассмеялся, запрокинув лицо. Подозвав в руку камешек с земли, он бросил его в Лимбула, целясь в голову.
- Вот тебе, чтобы ты не был разочарован!
- Спасибо, Мастер! Когда начнется сражение? Утопи меня Наодим, я никогда не видывал такой кучи народа!
- Скоро, скоро. Пожалуй, у тебя осталось совсем немного времени, чтобы помолиться своему обильному на жидкость богу.

*****

Постепенно туман становился реже и реже, пока не остались лишь редкие его скопления в особенно глубоких балках. Сорген переместился на вершину холма, самую высокую точку их позиции - оттуда было видно все поле предстоящей битвы. На востоке, прямо перед их лицами, появилось бледно-красное солнце, на фоне которого возвышались два стоящих рядом холма с крутыми склонами. У дальнего, вытянутого с запада на восток, в серой тени шевелились ряды вражеской армии. Так далеко даже волшебное усиление зрения не позволяло ничего толком разглядеть, к тому же, позиции Белых продолжал укрывать туман. Казалось, там он нисколько не сдал позиций, а наоборот, становился все гуще. Присмотревшись, Сорген понял, что это ни что иное, как маскировка. Туман, прикрывавший войска Наньи Сванда, был белым, как свежее молоко.
- Вон они! Я их вижу!! - закричал Термез, переминавшийся с ноги на ногу рядом с Соргеном. - Клянусь Наодимом, я их вижу!!
У склонов второго холма, с треугольной вершиной, расположенного поближе к Черным и еще не закрытого маскировочной завесой, ползали черные точки, похожие на муравьев.
- Значит, они двинулись? - пробормотал Гримал. - Я, конечно, в таких больших сражениях не участвовал раньше… может, чего не понимаю? Мне-то казалось, что наступаем мы. Неужели ошибся?
- Возможно, это будет встречное сражение, - пожал плечами Сорген. - Оба войска наступают и что есть силы сталкиваются на середине поля. Во всяком случае, нам тоже пора вперед. Слушай!
Над лугом, сначала тихо, потом громче и громче, хрипло заревели горны. Тсуланская фаланга, стоявшая у восточного подножья Мешка, с нестройными воплями начала медленно двигаться вперед. От нее принесся неясный звук, больше всего похожий на стук тысяч сыплющихся с обрыва камней. Каждый пехотинец стучал своим копьем о щит.
- Нам тоже пора двигаться, - скомандовал Сорген. Он всматривался в воздух на вершине Мешка, где лопались разноцветные шары. Два больших и один маленький красные означали приказ кочевникам поддержать атаку фаланги, но при этом быть готовыми отразить удар слева. Колдун добавил, выкрикнув, что есть силы: - Вперед, самым тихим шагом!
Офицеры-тсуланцы стали дублировать приказ, заставляя похожее на толпу войско двигаться с нужной скоростью. Некоторые кочевники, презрев их яростные выкрики, пустили коней галопом и вырвались вперед. Со стороны это странным образом походило на браваду и неуемную, доходящую до глупости смелость. Сорген покачал головой: он не помнил за этими людьми подобных недостатков. Наверное, за пять лет многое могло измениться… Над шевелящейся шеститысячной лавой неслись выкрики, которые сливались один с другим и перемешивались. Некоторые можно было разобрать что-то вроде:
- Удирайте, трусы!!… В моей сумке к вечеру будет десять черепов!!… Растопчу! Разорву! … Смерть вам - мне победа!
Вскоре все войско со стороны казалось стаей огромных, до предела возбужденных галок.
В небе, понемногу приобретавшем глубокий осенний оттенок голубого, появились новые стаи летучего воинства. Стоило им достигнуть холма с треугольной верхушкой, им навстречу из тумана поднялись летуны противника. Белая стена ползла по лугу впереди наступавшего войска Белых и теперь поднималась вверх, пожалуй, на две-три сажени. Из молочного моря торчали только самые вершины холмов, больше ничего видно не было. Сейчас над ними разыгралась нешуточная битва. Гигантские орлы с запада Барьерных гор, демоны, похожие на смесь коршуна и льва, громадные летучие мыши с белой шерстью, крылатые олени с ветвистыми рогами - все эти существа с разнообразными воплями и ревом набросились на полчища эзбансов, муэланов и сюйсов. Две стаи сшиблись друг с другом и мгновенно перемешались: через мгновение было уже непонятно, где чей отряд. Сорген, с помощью соколиных глаз видевший сражение достаточно подробно, рассмотрел летящие вниз тела, целые и разорванные на куски. Перья кружились облаками, кровь неслась к земле настоящим дождем и исчезала в тумане. Остальные могли видеть лишь темное, колышущееся облако, но, тем не менее, живо обсуждали между собой схватку. Они успели проехать около сотни саженей, когда мимо стали пролетать низко над землей раненые демоны, жалобно скулящие от боли или злобно воющие от бессильной ярости.
Сражающиеся твари проявили небывалое рвение и боевой кураж: войска противников не сблизились и на льюмил, когда схватка в небе была почти закончена. Над холмом не осталось никого, за исключением пары десятков особенно упорных драчунов, продолжавших рвать друг друга клювами, когтями и зубами. Как и предсказывал Ргол, в незамысловатой лобовой схватке противники стоили друг друга - она закончилась ничьей, и не было никакого резона думать, что стычка людей будет иметь иной результат. Полчища демонов превратились в разрозненные кучки побитых, не желающих больше сражаться существ, которые удирали с места сражения. Лишь один орел, испачканный кровью, спикировал было на вырвавшихся вперед кочевников. Те не успели как следует испугаться, потому что Сорген заметил врага издалека и метнул молнию, стоило только птице сложить крылья. Под дождем из опаленных крыльев и кусков обугленной плоти большинство «смельчаков» перетрусило и поспешило вернуться в гущу остальной орды.
Впереди, у кромки катящегося вперед тумана, замелькали крошечные огоньки и протянулись тоненькие цепочки молний. Видно было, как между редкими группами кустов мечутся темные фигурки лучников и Огненных братьев. Внезапно завыл ветер, холодный и яростный. Клубы тумана вздрогнули и, будто испугавшись, отпрянули назад, на запад. Лишенные волшебного покрывала, вражеские стрелки и боевые маги стали похожими на тараканов, которых застигли на кухне. Они тоже стали суетливо метаться под взрывами огня и жалами молний, но потом собрались и дали Черным отпор. Сражение вступило в новую фазу.
Тем временем, Сорген увидел над Мешком пять больших красных шаров. Взмахом руки и криками он приказал кочевникам прибавить ходу. Они понеслись вскачь, сотрясая луг топотом тысяч коней и выбивая в воздух обильную росу. Фигурки противоборствующих стрелков и магов вырастали стремительно, достигнув размеров в полпальца. Туман бушевал, клубился за их линиями, в попытках двинуться дальше - но непрекращающийся ветер не давал ему этого сделать. Внезапно, сквозь вой ветра донесся противный, тонкий свист. В грудь одного кочевника неподалеку от Соргена ткнулась стрела, но пробить бронзовую пластину она не смогла и отлетела в сторону. Кочевник дико завопил и едва не вылетел из седла, под копыта скакавших следом лошадей - но удержался.
- Ого! - воскликнул Лимбул. - Как они могли выстрелить так далеко?
- Волшебство! - ответил Сорген. Сосредоточившись, он прикрыл отряд наемников защитным пологом - впрочем, если стрелы заколдованы сильным волшебником, то они могут пробить и его. Небо над головой стало зеленоватым из-за выросшего впереди и сверху воздушного щита. Через некоторое время из кучки кустов впереди выскочил человек в блестящей кольчуге и с отчаянным возгласом выстрелил в надвигающуюся конницу из арбалета. Стрела скользнула по краю зеленого неба и ушла далеко в сторону, никому не причинив вреда. Термез, скакавший со своим арбалетом в руках, с хохотом выстрелил в ответ. С расстояния в двадцать саженей, на скаку, наемник не промахнулся. Враг, дернув в воздухе ногами, улетел обратно в кусты. Несколько кочевников, ринувшихся на стрелка в надежде зарубить его, разочарованно завыли.
Сразу после этого на пути стали попадаться следы недавнего сражение передовых цепочек армий. Трупы и раненные, которые пытались найти спасение от смертоносных копыт орды. Вот тсуланец с торчащим из затылка острием стрелы висит на кусте, а невдалеке лежит другой, без головы и руки - вместо них остались только черные головешки. Дальше в пятне обугленной травы корчился вражеский колдун в меховой шапке с поломанным пером цапли. Он сложился пополам, сжимая руками засевшую в брюхе стрелу, и был мгновенно растоптан кочевниками.
Затем путь войску преградила глубокая балка, тянущаяся почти строго с юга на север. Ход пришлось сбавить, спускаясь вниз, к ручью, который тек среди густых зарослей орешника и крыжовника. Лошади неохотно пошли вперед, но потом, когда через мешанину ветвей были пробиты несколько проходов, дело пошло быстрее. На этом берегу ручья Сорген обнаружил пятерых тсуланцев и одного селер ормана , уставшего метать молнии. Это был довольно молодой человек в простых одеждах, с бледным лицом и светлыми волосами. Он сообщил, что вражеские стрелки и волшебники отошли, пытаясь снова скрыться в тумане, но на лугу они оставили заслоны, чтобы встретить поднимающихся из балки Черных. Как раз в это время нестройными и редкими группами кочевники стали взбираться от ручья наверх. Навстречу им полетели стрелы, и теперь они уже пробивали кожаные и матерчатые доспехи всадников. Один за другим зазвучали вопли - страха, гнева, боли. Кони карабкались по твердому, поросшему бурой травой склону, а под копытами у них катились убитые и раненые. Мелькнула яркая молния, раздался хлесткий удар. Над ручьем, кувыркаясь, взлетела оторванная конская голова и еще какие-то куски.
- Всем остановиться! - закричал Сорген. - Эй, болваны, сомкните ряды, подтянитесь и используйте щиты.
Кочевники перестали рваться наверх и стали выстраиваться в некое подобие кривой шеренги вдоль ручья. Сверху по-прежнему летели стрелы, но они были редкими и чаще всего попадали теперь в щиты. Сорген яростно схватил в кулак соколиные глаза и потряс ими над собой, крича, что было сил: "Заргел !! Заргел !!". Поток стрел сверху тут же иссяк. Сорген помчался вдоль строя кочевников, словно пытаясь заглянуть по очереди в глаза каждому из них. Приподнявшись на стременах, он кричал:
- Слушайте меня, рожденные безногими овцами! Сейчас мы поднимемся наверх и увидим перед собой врага, потому как он уже не далее, чем в четырех сотнях саженей от нас. Вы все, как один, броситесь в атаку, и каждый, кто повернет, будет иметь дело со мной. Я уверен, кому-то покажется, будто это лучше, чем сразиться с Белым отродьем, но я смогу быстро вас разубедить, поверьте. Мне известно, что все вы тут хуже сырого кизяка, поэтому жалости не ждите. Помните об этом и постарайтесь быть хорошими воинами. Иначе вы будете мертвыми воинами… - с последними словами Сорген выхватил Вальдевул и поднял его в воздух. Набрав в грудь побольше воздуха, он вытолкнул из себя могучий рев: - Ву-ур-р-рр! ВВУУУУРРРРР!
Вся шеренга кочевников, застывшая на несколько мгновений, которые длилась речь, после этого вопля ощетинилась мечами и копьями. Притихшие было, воины во всю глотку повторяли за колдуном боевой клич Страны Без Солнца: "ВУР!! ВУР!! ВУР!!!". Все разом, кочевники с воодушевлением поддали своим коням пятками и ринулись вслед за Соргеном, поведшим их в решительную атаку.
Дрожащая земля под копытами коней, прыгающие перед глазами шеренги разноцветных щитов, вопли раненых, упавших и тем самым обреченных на быструю смерть всадников. Справа и слева крики "Вур!", перетекающие один в другой, сладостный свист ветра в ушах и пение разрезаемого лезвием меча воздуха. Испуганные лица вражеских стрелков, не успевших отойти и найти себе укрытие, а потому быстро и безжалостно смешанных с землей. Позади оставались лишь бесформенные кучи окровавленного тряпья и искореженного металла. Не стой на пути орды!
Они неслись вперед, на проступившие сквозь туман ряды вражеской армии, суетливо выстраивающей оборонительные порядки, вонзающей в землю треугольные щиты, вытягивающей вперед копья. Их много, они готовы, они тоже жаждут крови… Сорген, приникший к шее Дикаря, словно какой-то рядовой кавалерист, вдруг понял, что здесь и сейчас, в течение небольшого промежутка времени, вся его армия будет уничтожена. Просто повиснет на этих многочисленных копьях, обвалится грудами мертвого мяса, превратится в искалеченных, жалких уродов, которых смеющиеся Белые добьют кинжалами.
А в следующее мгновение он увидел перед собой трех длинноволосых, белокурых красавцев, похожих друг на друга, словно капли воды. Шевелюры, не скрытые шлемами, развевались на яростном ветру, так же, как и ослепительно белые плащи; отполированные до блеска кольчуги серебрились в тусклом свете, словно рыбья чешуя. Каждый из Белых колдунов отличался своим цветом одежды: у среднего штаны и куртка были небесно-голубые, у правого - желтые, у левого - зеленые.
Сорген быстро оглянулся по сторонам. Кочевники неслись вперед с выкаченными глазами и красными от натужного крика лицами. Кто-то потрясал копьем, кто-то размахивал мечом, кто-то сжимал в руках лук с наложенной стрелой. Кажется, несмотря на всегдашнюю осторожную трусость, сегодня эти люди готовы были последовать за Соргеном прямо в лапы смерти. Хорошо… но глупо. Колдун бросил в рот маленький черный шарик и закричал громовым голосом, чтобы перекрыть жуткий грохот копыт и вой тысяч глоток:
- Гримал!! Уводи их в сторону! - и в тот же момент взлетел в небе, покинув седло мчащегося во весь опор Дикаря. Ветер ударил его в спину, как огромный молот, так что в первый момент Сорген потерял ориентировку и потратил несколько мгновений, чтобы взять полет под контроль. Конная лава под его ногами проносилась дальше, прямо на торчащие впереди копья. Могучий клич "Вур!" постепенно стихал и распадался на несколько нестройных хоров, а скорость несущихся лошадей начала немного замедляться. До строя противника оставалось не больше четверти льюмила; трое Белых в небе приближались, неспешно преодолевая сопротивление ветра.
Средний волшебник в голубых одеждах стал набирать высоту, явно направляясь к Соргену, остальные же двое, напротив, начали спускаться и разлетаться по сторонам с намерением заняться конницей. Сорген выставил перед собой меч, прижимая лезвие плашмя к ладони левой руки. С темной, будто бы покрытой пятнами поверхности клинка сорвались три молнии. К сожалению, они были не такими мощными, как хотелось бы… Голубой волшебник был готов к атаке, и поэтому молния соскользнула с него, как струя воды с камня, бессильно растворившись в воздухе под ногами. Двое его собратьев наоборот, были захвачены врасплох. Оба закричали, задымились и закрутились волчками в ворохах искр, сыплющихся от кольчуг. Впрочем, большого ущерба молнии им не причинили, зато этот удар заставил Желтого и Зеленого переменить первоначальное решение заняться конницей. Они тоже принялись набирать высоту, устремившись при этом к Соргену. Внезапно сзади, от покинутой ложбины, прилетел небольшой, но яркий сгусток огня, попавший точно в Зеленого. Волшебник снова закричал; его роскошные волосы обуглились, а одежда занялась пламенем. Беспорядочно кувыркаясь, Белый рухнул на землю и принялся кататься по ней, в каких-то пятидесяти саженях перед передовыми конями кочевников. Он находился как раз на полпути между атакующими и обороняющимися - но к тому моменту офицеры по команде Гримала замедлили бег орды и стали постепенно заворачивать ее налево, к открытому флангу войска Белых. Путаясь и сталкиваясь, теряя всадников, сброшенных неумелым маневром под копыта коней, кочевники смогли завернуть и помчались не на строй копий, а вдоль него, на расстоянии в полста саженей. Волшебник в зеленом подпрыгнул, чтобы взлететь в небо, но оказавшийся поблизости кочевник огрел его копьем, как дубиной. Схватившись за плечо, Зеленый тяжело ухнул обратно, к земле - и другие кочевники растоптали его конями.
Сорген видел это краем глаза, успевая держать на виду все сразу. Сам он поспешил атаковать Голубого, пока Желтый был еще далековато для настоящей схватки. Сфера Отчаяния была хорошим заклинанием, необычным и неожиданным для врага: в радиусе пяти саженей вокруг него исчезал воздух, так что жертва не могла дышать. Голубой замахал руками, от неожиданности выронив меч с синим лезвием, который успел вытащить. Глаза у него вылезли из орбит, пальцы принялись скрести кольчугу на груди. Все это он делал скорее от страха и внезапности, чем от нехватки воздуха, но какая разница! Как и то, что удерживать Сферу дольше пары десятков мгновений Сорген не мог. «Отпустив» голубого, к которому приблизился на двадцать шагов, он резко повернул навстречу Желтому. Маневрирование облегчалось тем, что ветер дул в спину; Белым приходилось гораздо труднее.
Бросив взгляд вниз и убедившись, что кочевники скачут вдоль строя энгоардцев, осыпая его стрелами, Сорген обратил все внимание на волшебника в Желтом. Тот, как видно, опасался противника, потому что сразу стал подниматься отвесно вверх. Он летел, обернувшись к Соргену лицом, и готовил какое-то заклинание. Колдун сформировал у него на пути плиту из сгустившегося воздуха - вернее, это была замороженная вода, содержавшаяся в воздухе. Квадрат серого льда, зернистого и тяжелого даже на вид. Желтый с разгону врезался в нее плечом и спиной, охнул и изогнулся дугой. Плита раскололась на части, которые стали валиться вниз; ледяная крошка усыпала тело белого волшебника с ног до головы. Пока он приходил в себя и пытался остановить беспорядочное падение, Сорген очутился рядом. Противник встряхнул головой, поднимая голову и обращая на колдуна полный гневного блеска взгляд голубых, словно весенние небеса, глаз. В следующий момент они, вместе с головой, отлетели в сторону, будто брошенный булыжник. Вальдевул с ревом очертил в воздухе широкую дугу. Шлейф крови тянулся за ним, яркий и дымящийся в холодном воздухе. Обезглавленное тело раскинуло руки и свалилось вниз. Со стороны казалось, что его толкает струя крови, бьющая из обрубка фонтаном, но почти сразу плащ, вздернутый порывом ветра, захлестнул рану и закрыл ее.
Наблюдать падание убитого врага было некогда - оставался еще один. Когда Сорген повернулся к нему, то увидел в небе новых участников сражения. С юга, от центра позиций Белых, летела плотная группа воинов с бронзовыми перьями на шлемах и в зеленых, как хвоя елей, плащах. С запада приближалась другая группа: три дайсдага с легкими копьями и щитами во весь рост, и один муэлан, скаливший в полете желтые клыки. И те, и другие были еще слишком далеко, чтобы присоединиться к схватке волшебников.
Последний уцелевший волшебник успел каким-то образом поднять свой меч из-под копыт скачущих под ним до сих пор лошадей. В отчаянии озираясь, он медленно поднимался вверх; ветер безжалостно рвал его разом поблекшие локоны и скручивал в спираль плащ за спиной. Волшебник с тоской и злостью бросил последний взгляд на приближавшихся воинов в зеленых плащах и что-то закричал на белом языке. Воздев над собой меч, он ринулся на Соргена. Это была безнадежная, безрассудная и обреченная на поражение атака. Белый волшебник просто бросился на противника, как новичок, впервые взявший в руки меч. Ударил прямо, без всяких ухищрений, на полную силу. Сорген подставил Вальдевул, позволив лезвию вражеского меча скользнуть вдоль клинка прочь от себя; потом выкрутил кисть, высвобождая Вальдевул. Одновременно колдун приподнялся чуть вверх, отчего меч самым кончиком раскроил надвое череп Белого. Из огромной раны на лицо хлынула темно-красная кровь. Последний крик волшебника захлебнулся; он задрожал, снова выронил свой меч и последовал за ним.

Предыдущая страница 2 Следующая страница


3 Игорь Борисенко

Последнее тело медленно, но потом все быстрее и быстрее полетело к земле. Вскоре оно упокоилось там, на взрыхленной сотнями копыт почве, которая уже лишилась жухлой травы. Конница ускакала прочь; миновав правый фланг энгоардцев, кочевники снова повернули, на сей раз на запад, словно бы собирались отступать. Кони их шли спокойным, неторопливым галопом, а всадники, напротив, были чрезвычайно возбуждены. Как всегда, они похвалялись подвигами и количеством убитых врагов - если судить по этим похвалам, все энгоардское войско за их спиной лежало мертвым.
К тому времени, как Сорген расправился со своими противниками, центры армий тоже сошлись в битве. Наступавшая тсуланская фаланга сшиблась с цветом войска Белых, которое тоже наступало вперед. Они сцепились плотно и страстно, как неистовые любовники и их лихорадило в приступе последней, смертельной страсти. Даже на расстоянии льюмила были слышны лязг металла, выкрики победителей и жуткие возгласы умирающих. В небе над центром мельтешили многочисленные фигурки, мелькали молнии и вспыхивали огненные цветки, но разобрать, кто побеждает, и побеждает ли хоть кто-то, было невозможно.
Еще дальше, едва видные в дымке, покрывавшей поле сражения, князья на левом крыле армии Черных подались и отступили под натиском войск Восходной провинции. Над ними в воздухе тоже шла битва, но там Сорген не смог даже разглядеть отдельных бойцов.
Казалось, две армии заполнили собой весь луг, как вышедшая из берегов река. Кругом, куда ни взгляни, кипела битва или маячили одинокие фигурки раненых и трусов, направляющиеся в тыл. Солнце, багровое, сжавшееся, медленно поднималось над горизонтом все выше и выше. Казалось, оно удивленно взирает на безумцев, размахивающих мечами и копьями.
На широком пространстве лесной опушки, на севере луга появилась большая группа конников в золотисто блистающих на солнце доспехах. Она наступала клином, нацеливаясь на повернувшихся к ним тылом кочевников; в это же время строй пеших энгоардцев рассыпался, пропуская вперед точно таких же конников. Сорген поспешно смазал веки мазью против иллюзий. После этого северный отряд исчез без следа, однако другой отряд оказался реальным. Присмотревшись, Сорген увидел также, что пеший строй на самом деле имеет в глубину гораздо меньше линий, чем раньше.
- Хитро, хитро! - пробормотал он и принялся за работу. Для начала он скользнул к земле, чтобы ветер не так сильно толкал в грудь, и догнал неспешно скакавшую к ложбине конницу кочевников. Самые догадливые из них уже заметили, что творится за спиной, и явно собирались мчаться прочь на всей скорости. Сделать этого им мешали те, кто ехал впереди - они пока ничего не видели. Обнаружив Соргена, некоторые хватались за луки и копья, но другие одергивали их и приветственно кричали "Вур!". Сорген раскинул руки, словно собираясь обнять всех сразу. После этого бледных лиц и согбенных спин убавилось.
- Гримал! - загремел голос колдуна, когда тот увидел капитана наемников в самой середине войска. - Сзади вас собираются атаковать вражеские всадники. Их немного, не больше двух-трех тысяч, но они хорошо вооружены и подготовлены. Не бойтесь тех, кто наступает с севера - это обман зрения, волшебство.
Поднявшись над скачущей ордой повыше, Сорген повернулся к ним всем телом, словно улегшись на сам воздух. По-прежнему с раскинутыми руками, он медленно обводил взором колышущиеся серые волны, обращенные вверх бледные лица. Еще более громко, чем раньше, он вещал:
- Пора вам показать, наконец, чего вы стоите! До сих пор вы сражались хорошо, но это была только разминка, главное еще предстоит! Вернитесь, и сметите с лица земли жалкую кучку облакопоклонников, которые пытаются вас атаковать. Затем мчитесь вперед, как прорвавший дамбу поток воды. Сметите их, смойте, уничтожьте и растопчите, вгоните в грязь, смешайте с гнилой травой. Победите!
Он снова взлетел в небо и оттуда принялся творить лимеро . На него снизошло вдохновение: ему казалось, что на зов приходят настоящие, живые воины, которые сотня за сотней появляются из ложбины. Кочевники в очередной раз повернули коней. Теперь они были вдохновлены и ощущали могучую поддержку колдуна. Некоторые заметили подмогу, появившуюся за спиной невесть откуда. Для кочевников иллюзорные воины были так же реальны, как и для врага.
Всадники в блестящих латах спешно выстроились в десяток неровных линий. Даже на расстоянии Сорген мог чувствовать неуверенность, царившую в их рядах. Это были не те солдаты, которые готовы сражаться как львы и умирать ради победы. Их будет легко победить.
Заложив в воздухе широкую петлю, Сорген повернулся навстречу солнцу. Оно поднималось все выше и выше, прибивая вниз блекнущие космы тумана. Волшебство белых сдавалось под напором не прекращавшегося ветра, оседая, отступая все дальше и дальше от рядов сражавшихся. Дальние холмы проступали из-под белой пелены, как обнажающиеся при отливе отмели. То тут, то там на них виднелись кучки всадников, спешно собираемые катапульты, крадущиеся в тыл калеки.
Обогнав набирающих ход кочевников, Сорген подлетел опасно близко к первому ряду энгоардской кавалерии: он двигался вперед неспешно, выставив пики с развевающимися флажками. Их цветов и гербов колдун не узнавал - это были солдаты с юга Империи, подданные незнакомых Высоких. Выглядели они грозно, как будто с каждым новым шагом обретали силу и уверенность. Тысячи султанов над шлемами колебались на скаку, латы ритмично бряцали, копыта мощных коней выбивали дрожь из земли. Из глоток несся клич: "За Облако! За Благого Бога!".
Сорген спустился на землю, встав на одно колено. В руках у него оказался большой лоскут льняной ткани, чистой, без всяких примесей, обильно измазанный землей. Даже травинки были вплетены в него для большей схожести с дерном. Расстелив его перед собой, Сорген взялся за ближние уголки и встряхнул.
- Имат, солдрел! Заррел аги кикроз! Земля, отзовись! Слейся с тканью! - зашептал колдун, повторяя заклинание раз за разом. Кусок тряпки в его руках колебался, перекатывался волнами, будто человек хотел как следует встряхнуть его, очистить от налипшего мусора. За пределами ткани земля вдруг вздрогнула тоже и застонала, как раненный бык. Сильный толчок ударил по пяткам Соргена; он оскалился в волчьей усмешке, сползшей к одному уголку губ. Еще яростнее он встряхнул свою волшебную тряпку, пока не увидел, что волны от нее идут теперь по дерну. Увеличиваясь с каждой саженью, они побежали от Соргена, как будто тот был брошенным в воду камнем. Полукружьем расходясь в сторону наступавшего врага, земляные валы всего через несколько мгновений достигли первого ряда энгоардцев. Никто не успел осадить коня, никто не смог отвернуть в сторону. Раздались нестройные крики, заблистало солнце на латных рукавицах, отчаянными жестами указующих на надвигающуюся опасность. Кони завизжали, строй сбился, застопорился, а потом волны достигли его. Кони и всадники взлетели к небу и повалились обратно, сталкиваясь, цепляясь друг за друга амуницией и сбруей. Глухой, раскатистый скрежет покатился по полю битвы, заглушая все остальные звуки. Энгоардцы, беспомощные, как дети, катились кубарем, теряли части доспехов, оружие, султаны ломались и превращались в бесформенные, грязные лохмотья. Те, кто смог каким-то чудом устоять, тут же взлетел и рухнул на гребне второй волны; потом была еще третья и четвертая, а за ними пятая и шестая. Превратив стройные ряды конницы в беспорядочное месиво барахтающегося на земле железа и плоти, волны пошли дальше, устремляясь к пехоте. Сорген взлетел повыше, чтобы уступить дорогу кочевникам и полюбоваться на дело рук своих. Вопящая "Вур! Вур!" уже в каком-то экстатическом исступлении, орда набросилась на энгоардцев и начала резню. Впереди пораженная зрелищем пехота безвольно наблюдала катящиеся на нее земляные волны. К сожалению, против пеших воинов это заклинание не имело такой ужасающей силы, да и кочевники были слишком далеко, чтобы немедленно воспользоваться преимуществом атаки сбитого с ног противника. Тем не менее, пехотинцы тоже валились с ног: щиты вылетали у них из рук, шлемы падали с голов, копья втыкались в соседей. Пережив все шесть волн, кое-кто не стал подбирать разбросанное вооружение и доспехи. Первые дезертиры, в ужасе оглядываясь, побежали прочь.
Сорген победно воздел руки, но тут же одернул себя и сосредоточился, разглядывая окрестности. Его заботило отсутствие серьезных магов, которые должны были попытаться защитить свои гибнущие войска. Неужели те три белокурых неуча - все, что они моги показать? Где многочисленные жрецы, что десятками толкались на базарной площади любого города, прославляя Бога-Облако? Неужели их не научили бороться за него с помощью боевой магии?
Как бы там ни было, вокруг было тихо и спокойно, если так можно сказать о небе над кипящей битвой. Кочевники, перемолов энгорадскую кавалерию, торопились к пехоте, поспешно и явно безнадежно выстраивающей ряды заново. Сорген поглядел на них оценивающим взглядом и понял, что пока его поддержки здесь не понадобится. Поддернув полы плаща, он снизился и полетел на поиски Ргола.
Перстенек бесстрашно парил на своих подушках над вершиной небольшого холма в близком тылу тсуланской фаланги, упрямо бодавшейся с пехотой Симы. Нижние поверхности пухлых подушек почти касались земли; на склоне холма, сжавшись и склонившись, стоял потный мужчина с закопченным лицом.
- Смотри, Сорген! - воскликнул Ргол, гневно тыкая пальцем в его сторону. - Это Ойомалли, которого я послал направо. Как ты думаешь, пришел ли он с вестью о победе?
- Вряд ли, ведь мне сверху было хорошо видно, что там творится, - ответил Сорген, все еще тяжело дыша после всех своих полетов и боя.
- Все верно. Он рапортует мне о катастрофе!
- Нас вот-вот опрокинут! - завопил Ойомалли. - Наши колдуны - не чета их волшебникам. Они гвоздят нас молниями и жгут огнем. Их отряды идут вперед, не глядя на стрелы и копья; стоит убить одного, ему на смену лезут все новые и новые!
- Ты как девица, впервые увидевшая сражение, - скривился Ргол. - Или сам не колдун? Под боком твоим течет полноводная река: разве не хорошее подспорье тому, кто хочет бороться с огнем?? Взгляни на Соргена - он, в отличие от тебя, прилетел доложить о победе!
- Победа не победа, но свой фланг я скоро опрокину… если за время моего отсутствия ничего не случится, - проворчал Сорген.
- Вот! - воскликнул Ргол. - А ты, скотина, почему бросил войска!? Лети обратно, и живым возвращайся только в случае победы.
Ойомалли, всхлипнув, тяжело поднялся в воздух и полетел на правый фланг. Петляя между холмами, он вскоре скрылся за верхушкой одного из них, повыше.
- Болван, - сокрушенно вздохнул Ргол, привставая и заботливо подкладывая под бок подушку потолще. - Конечно, у него нет наших с тобой талантов. Вот, в центре дерется мой лучший ученик, Низгурик - этот на самом деле достоин носить звание Черного Мага. Но не каждому, далеко не каждому дано обуздать олейз по-настоящему. Хех, зато есть кого использовать в качестве пушечного мяса без всякой жалости. Я не сомневаюсь, что Белые, в самом начале почувствовав слабину на правом фланге, станут давить там сильнее и сильнее, посылая туда волшебников и дополнительные войска. На самом деле, отряды прибелораннских князей - искусные солдаты. Они покажут Белому воинству, а тем временем…
- Слева будет настоящий удар? - спросил Сорген. Ргол до сих пор не раскрыл до конца всех своих планов на сегодняшнюю битву, словно не верил ни одному из орманов . - То-то там все на удивление легко дается.
- Да уж. Я думаю, Белые не знали точно, кто ты такой. Они не связали тебя с жутким Черным колдуном, переполошившим весь юг. Старые ворчуны Земал и Бейруб не уставали повторять, какой ты зеленый и никчемный колдунишка. Наверное, узнав, что слева будут кочевники и ты, Белые посчитали, будто там им нечего бояться. Даже если бы мы задумали нанести удар скрытым резервом, они рассчитывают успеть разгромить правое крыло. Ха-ха, что теперь думают их военачальники?
- Наверное, сейчас они быстро пошлют туда новые войска и волшебников, - сказал Сорген, тревожно всматриваясь вдаль. Он видел кочевников, слившихся с обороняющейся пехотой в одну кучу. - Возможно, в бой наконец вступит кто-то из Высоких… До сих пор я не видел никого из серьезных Белых волшебников.
- Беспокоишься? - со смешком спросил Ргол, смерив взглядом Соргена, висевшего над его подушками на расстоянии сажени. - Но на самом деле ты неправ. Высокие уже сунулись в битву и получили как следует.
- У меня были какие-то белокурые глупцы. Три штуки, похожие друг на друга, как капли воды, и давшие себя убить с легкостью цыплят.
- Братья Пилангеры, - довольно кивнул головой Ргол. - Они еще не были Высокими, но у их отца теперь не будет проблем с наследством - оставлять владения просто некому! Ты знал Лербана Вегтера?
- Вегтера? - Сорген наморщил лоб. Имя казалось знакомым. В памяти всплыла долговязая фигура с вытянутым, как у лошади, лицом. - Да! Один из тех, кто брал штурмом замок моего отца.
- Увы, над ним тебе мести не совершить. Не так давно его зарубили здесь, в центре. Квин Рорбан и Пурас Байдез тяжело ранены. Справа мертв один из князей, но один из Высоких тоже улетел к Облаку, счастливчик. А еще я лишился трех младших учеников. Ничего, не жалко - раз они дали себя убить… Расскажи, как у тебя дела в точности? Отсюда было не очень хорошо видно, да и отвлекаться приходилось.
Сорген вкратце рассказал, как происходило сражение на его фланге. Ргол непрестанно кивал вслед его словам и довольно улыбался.
- Очевидно, совсем скоро ряды энгоардцев будут смяты и побегут, но если дать кочевникам преследовать их, может случиться что-то нехорошее, - закончил Сорген, снова вглядевшись в кишащий черными точками, как разворошенный муравейник, луг. Всадники - я думаю, южане Юлайни - дали себя уничтожить не менее легко, чем те братья Пилангеры. Создается впечатление, будто Белые нарочно дают нам развернуться спиной к северу…
- Как ты думаешь, зачем? - вкрадчиво спросил Ргол. - О, я немного недооценил Нанью Сванда, мой друг. Он спрятал в кармане нечто большее, чем тупая стычка лоб в лоб, но к счастью, это ничего не меняет. В запасе у него осталось не более десяти тысяч воинов, а я же припас для последнего удара тринадцать - считая маленьких грязнуль Земала. Есть еще огненные твари Хойрады, которых она называет салмандерами; я ведь не зря держу их на севере, хотя они отчаянно нужны на другом фланге, дабы предотвратить катастрофу… Туда я пошлю только Бейруба и дро - в самом безвыходном случае. Тебе найдется теперь новая задача. К кочевникам, перемалывающим пехоту, я пошлю одного ученика. Скажи ему какое-нибудь кодовое слово, чтобы твои дикари послушались.
- А я сам?
- Отправляйся к тем, кто бьет баклуши в лесу. По-моему, вот-вот настанет время и для них, и тогда там ты понадобишься гораздо сильнее. Пока же веди их в обход вон того треугольного холма и вели приготовиться к жестокой схватке. Постарайся укрыть их лимеро.
Сорген коротко кивнул и немедленно полетел на северо-запад. Несмотря на действующее заклинание против лимеро, он долго не мог заметить засадное войско - так хорошо оно спряталось за деревьями. Лес там был густой, расположенный в болотистой низине. По опушкам на луга выползали клинья молодого осинника, тут и там валялись колоды гнилых стволов. Хорошее место, чтобы прятаться, но сражаться здесь конному войску было бы не очень сподручно. Оставалось надеяться, что кочевники успеют выйти на простор, прежде чем рядом появятся враги. В пути Соргена два раза пытались перехватить патрули дайсдагов, немедленно отстававшие, стоило им заметить перстень Ргола; кроме того, три шпиона-голубя пали жертвами пущенных Соргеном молний.
Наконец, после того, как он снизился до самых верхушек деревьев, лагерь Ямуги был обнаружен. Шесть тысяч кочевников сидели на влажной почве под сенью крон и глодали вяленую баранину, а их кони были спрятаны еще глубже, в самой дремучей чащобе. Тут же находилась Хойрада, с которой подобострастно беседовал Ямуга, выряженный красные одежды, блестящую посеребренную кольчугу и зачем-то сжимающий в руке свой знаменитый лук. Узнав, что пришла пора действовать, кочевник издал хриплый рев, радостно потряс руками и тяжело побежал, чтобы отдать приказания. Хойрада, напротив, мрачно выразила недоумение по поводу собственного бездействия.
- Битва еще далека от завершения, - пожал плечами Сорген. - Придет и твое время, а когда - решать Рголу.
- Тьфу! - яростно оскалилась Хойрада. - Эта глупая баба в мужском обличии нарочно так делает!
Сорген криво ухмыльнулся, но продолжать разговор не стал - тем более что Хойрада в гневе помчалась сквозь лес, сжигая на своем пути кусты и деревца. "Хорошо же она маскируется", - подумал молодой колдун. Впрочем, задумываться о сумасбродности и злобности старой ведьмы ему было некогда. Патлатый кочевник с отвисшей губой привел ему коня, и Сорген, взгромоздившись в седло, взялся за лимеро. Он быстро связал зеленой ниткой несколько веток от густой молодой ели, так, чтобы получилось нечто вроде шатра. Положив его на ладонь, Сорген прочитал заклинание. Лимеро предстало перед его глазами, как вспухший в воздухе мерцающий бледно-зеленым светом купол. С тяжелым вздохом Сорген снова поднялся в воздух и стал летать между деревьями, скупо разбрасывая над садящимися в седла кочевниками еловые иголки. Лимеро расползалось, накрывая собой все войско, превращая его в кучку шевелящегося на ветру леса. Теперь придется двигаться у самого леса, потому как шесть тысяч елок, ползущих по лугу, покажутся вражеским наблюдателям не менее опасными, чем атакующая конница. Когда Сорген вернулся в седло, рядом уже оказались трое селер ормани , отряженных Ямуге Рголом. Им-то молодой колдун с радостью доверил поддерживать лимеро, а сам пока решил отдохнуть. Он выпил целый ковш воды, холодной и чуть пахнущей затхлостью, потом пощупал горло, натертое жестким воротником, придавленным к коже броней. Надо бы излечить, но нет времени и желания опять тратить силы. Он устал, потому что так много успел сделать к этому времени! Голова тупо ныла, перед глазами, стоило их закрыть, летали тусклые искорки. Все тот же кочевник с отвислой губой подъехал и предложил толстую полоску мягкой и жирной копченой свинины. Сорген жадно съел ее и запил хорошей порцией чая. После этого он почувствовал себя чуть лучше.
К тому времени, когда он покинул лес и выехал из густого осинника на край луга, кочевники широкой полосой протянулись вдоль подошвы холма, указанного Рголом. Треугольным он казался только издали и с юга. С лесной опушки вершина вообще не имела никакой узнаваемой формы - просто бугор вроде выпятившегося, вспухшего в гигантской кадушке дрожжевого теста. К западу от холма мелькали какие-то тени. Сорген не стал всматриваться и обновлять ослабшее заклинание против иллюзий, подумав, что это наверняка тсуланская кавалерия, тщательно укрытая Земалом.
Продвинувшись вперед до восточных склонов холма, конница остановилась в ожидании новых приказов. Сорген взобрался на вершину и обозрел поле битвы. Чуть левее него темнела масса кочевников из первого отряда. Очевидно, они уже разбили противостоявшую пехоту и теперь тоже ждали новых приказов. От них в тылы тянулись вереницами, кучками и поодиночке раненые - кто на конях, кто пешком. Никто из них, судя по всему, не мог разглядеть замаскированных земляков. Один или два дуралея пытались орать и размахивать руками, призывая отступающих степняков поделиться впечатлениями, но их быстро утихомирили. Кое-кто из бредущих по лугу калек недоуменно поглядел в сторону холма, а потом продолжил путь.
Вправо и дальше на юг Сорген с трудом разглядел еще одну плотную массу людей - наверняка, тылы тсуланской фаланги. Разглядеть, как там обстояли дела, он не мог, да и особого желания не испытывал. Вряд ли там случился прорыв или катастрофа - судьба битвы будет решаться на флангах. Мысленно представив себе линию соприкосновения противников, Сорген подумал, что она уже почти что параллельна реке. Все зависит от того, как там князья - держатся еще, или уже сломлены и бегут? Возможно, отряды Белых огибают тсуланскую пехоту с юга и скоро ударят ей в тыл. Что тогда станет делать великий полководец Ргол? Подхватит свои подушки и помчится, что есть духу, обратно на запад? Впрочем, несмотря на всю свою женственность и изнеженность, Перстенек уже доказал, что он сильный и умелый боец. Пять лет назад на глазах Соргена он в жестоком поединке победил одного из сильнейших Белых магов по имени Геобол. Неужели сегодня он будет слабее или трусливее? Нет, скорее, Ргол припас в рукаве еще пару фокусов, которые как следует ошарашат противника.
Раздумья Соргена были прерваны криками, несущимися с неба. Со стороны солнца, лениво вскарабкавшегося в небе уже довольно высоко, прилетел селер орман со стрелой в заднице. По пятам за ним, измученным и перепачканным сажей, гнался грифон с окровавленным клювом. Выхватив меч, Сорген воспарил в воздух и одним ударом отсек Белому демону башку. Орман , человек, пожалуй, лет тридцати, в изнеможении рухнул на жухлую траву и застонал. Рукой он нащупал торчавшую из ягодицы стрелу и рывком вынул ее из раны. Издавши полной страдания рык, орман вывернул шею и посмотрел на Соргена полным боли и злости взглядом.
- Там, в паре льюмилов точно на восток отсюда, скачет большой отряд. Наверное, это Юлайни - его рыцари все закованы в броню, а кони покрыты кольчужными попонами. Они заходят нам в спину.
Сорген молча стоял у распростертого тела селер ормана , не пытаясь помочь ему. Не такая уж серьезная рана, чтобы тратить на нее силы и время. Вместо этого молодой колдун взмахнул рукой, приказывая кочевникам заняться раненым. Сам же он всмотрелся в указанную гонцом сторону. Сначала ничего не было видно, но потом луг у темного, угрюмого строя потерявших почти всю листву тополей словно покрылся стелющимся вдоль земли дымом. Иллюзия, прикрывающая наступавших врагов. Медленно и неотвратимо она двигалась на юг, перемещаясь как раз мимо холма, на склонах которого стояли кочевники. Выждав, пока иллюзорное пятно проползет достаточное расстояние, Сорген спустился вниз и влез на коня. Во второй раз за сегодня он вынул меч и воздел его над головой, посылая в атаку свой отряд. Теперь он обошелся без «напутствий», однако степняки загалдели и завопили «Вур!! Вур!!» точно так же, как и их товарищи. С этими воплями они ринулись навстречу смерти.
Одно за другим были отброшены маскирующие заклинания: два полчища появились друг перед другом во всей красе. Неповоротливое войско Юлайни катилось на юг и не могло быстро развернуться, чтобы сшибиться с врагом лицом к лицу. Ряды его смешались, кто-то даже покатился кубарем из седла. Сверкающие ряды рыцарей потеряли стройность и согнулись, превратившись в ломаные линии. Завывающие кочевники беспорядочной толпой налетели на них сбоку, там, где не страшны были длинные пики с полусаженными металлическими наконечниками. Энгоардцы, ударившие из засады, сами угодили в засаду.
Сотни людей и лошадей были раздавлены и сбиты наземь от одного только удара первой сшибки. Передовые всадники были уничтожены все до одного, превратились в кровавое месиво, растекающееся по обрывкам одежды и переломанным доспехам. Звон и скрежет металла, визг гибнущих лошадей и предсмертные крики людей поднялись над сражающимися жутким облаком. Бурлящая толпа бьющихся солдат принялась вытаптывать до глины луг под копытами коней, вращаться, подобно водовороту и исторгать из себя обезображенные трупы. Энгоардцы оправились от первого, неожиданного и неудобного для них удара. Хотя отряд их насчитывал меньше людей, чем у кочевников, вооружены и бронированы они были лучше. Насчет боевой выучки и храбрости Сорген мог бы поспорить с кем угодно: вечно трусливые и неумелые кочевники из его давних воспоминаний пропали, уступив место другим - закаленным во множестве схваток и уверенным в себе. Жители Империи, наоборот, давно не знали настоящих войн и с детства воспитывались в духе, далеком от того, что присущ настоящему воину. Солдаты, по большей части, оттачивали свое мастерство на чучелах и в боях с деревянными мечами. Сейчас, среди звона тысяч настоящих клинков, среди рек льющейся крови, рядом с погибающими товарищами, они не имели никаких преимуществ перед кочевниками. Судя по всему, у них не было никаких шансов выиграть этот бой.
Сорген благоразумно держался в глубине орды, ближе к правому ее флангу, и всегда был голов взлететь в воздух. Толчея плотной схватки - не для колдунов. Всегда можно оказаться жертвой случайного удара или свалиться под копыта коней от неловкого удара собственного союзника. Судя по знамени с белой рукой, сжимающей серебряный меч, Юлайни считал себя неуязвимым и сражался в самой гуще… или же оказался там случайно, из-за неожиданности атаки противника. Через некоторое время, когда энгоардцы подались под натиском кочевников на восток и стало ясно, что им ни за что не устоять, Юлайни взмыл вверх из губительных объятий рукопашной. Он что-то кричал и косил мечом врагов направо и налево, не собираясь отступать. На мгновение Сорген задумался над тем, что за человек этот Юлайни, Скоморох с обезображенным лицом, весельчак и любитель выпить. Прямой, безрассудный, смелый и чуть туповатый? Он парил над головами сражающихся, разрывая кочевников на куски мощными заклинаниями, которые он выкрикивал сильным, прорывающимся через другие звуки голосом. Язык Белых звучал, как песня смерти для тех несчастных, что оказались рядом с волшебником и были обречены. Брызги крови и лохмотья мяса, клочья кожаных одежд и скрученный в бесформенные куски металл разлетались вверх и по сторонам на многие сажени.
В том месте, где неистовствовал Юлайни, кочевники дрогнули и отшатнулись. Раздались новые вопли - теперь не победный, торжествующий "Вур!", а жалкое, пораженческое "Хени! Хени!". Бронированные Энгоардцы с воодушевлением вгрызлись в толпу степняков, вырубая их, выкашивая, как косари пшеницу. Но - что за безрассудство и гибельная неосторожность! В своей ярости Юлайни совсем забыл о собственной защите, словно веря, будто никто здесь не сможет поднять на него руку. Быть может, он не мог представить, что в толпе диких кочевников может спрятаться колдун, что кто-то, высший по своему положению, может скакать среди них без знамени, как простой воин? Или же в азарте битвы Скоморох просто забыл обо всем, кроме сеяния смерти, легкой и сладкой для его взора. Сорген, не покидая седла, запустил в него молнией, самой мощной, которую только мог послать. От Юлайни густыми ворохами полетели искры; доспехи превратились в капли расплавленного металла, красным дождем пролившиеся на головы его воинов. Одежда почти полностью слетела с Юлайни, превратившись в пепел и черные лохмотья, но сам он каким-то чудом остался жив, хотя и был оглушен. Раскинув руки, полуголый и закопченный Скоморох застыл в воздухе на последнее мгновение. Какой-то кочевник, безвестный и жалкий, с расстояния в пять саженей пустил ему в глаз стрелу. Юлайни перевернулся вверх ногами и упал, исчезнув в толпе рыцарей навсегда.
Энгоардцы в своих металлических шкурах, с громоздкими шлемами на головах не заметили гибели командира - кроме разве что тех, на чьи головы он свалился, дымящийся, истекающий кровью. Остальные продолжали рубить кочевников, обреченно и яростно. Сорген принялся раскидывать над головами врагов взрывающиеся шары, примитивные и не слишком мощные. Сейчас он не хотел понапрасну тратить силы. Какое-то время ему казалось, что нужно лишь подождать - и наступательный порыв всадников Юлайни иссякнет, они станут опять неуверенными и вспомнят о собственной незавидной участи… Не тут-то было! Их натиск произвел впечатление на кочевников и те стали отступать. В задних рядах один за другим степняки стали поворачивать коней, чтобы мчаться прочь, а передовые, гибнущие под ударами длинных мечей энгоардцев, все громче выли от страха и беспомощности.
Однако победить сегодня всадникам Юлайни не было суждено. К тому времени, когда вся орда кочевников готова была скопом обратиться в бегство, подставить спины под копья и дротики, на поле сражения появились новые воины. Сверкающие на тусклом солнце не хуже энгоардских, шеренги тсуланской кавалерии обогнули ближайший холм с юга и ударили в тыл жидким рядам противника. Оказавшись зажатыми между двух огней, рыцари Юлайни заметались, потеряли весь свой боевой пыл и были мгновенно разбиты в пух и прах. Они наконец-то узнали, что их вождь пал; воспрянувшие кочевники обратили на почти беспомощных врагов вспышку мстительной ярости: они рубили их, даже когда рыцари опускали мечи и отводили щиты с намерением сдаться. Прошло совсем немного времени, и большая часть четырехтысячного отряда Юлайни отправилась к Богу-Облаку вслед за командиром. Немногих тсуланцы взяли в плен, большую часть ранеными, а кочевники, похваляясь друг перед другом, резали с мертвых тел уши и носы, или отрубали головы и надевали их на трофейные пики.
Сорген снова спустился с небес на землю и сел в седло. Ямуга держался рядом - покрытый грязью, кровью и потом, он кричал, провозглашая вокруг, сколько железных демонов уничтожил своей могучей рукой. Выходило, что один он уложил чуть ли не десятую часть войска Юлайни. Соргену пришлось прервать его похвальбы и приказать двигаться на юг, чтобы соединиться со вторым отрядом кочевников. Наступать дальше не имело смысла - степняки тоже понесли жестокие потери. Не менее половины из них были убиты, ранены или попросту сбежали, остальные казались испуганными и усталыми сверх меры. Усмехнувшись, Сорген подумал, что эти трусы и так прыгнули выше головы, ненадолго почувствовав себя настоящими рубаками. Он видел облегчение на лице Ямуги и непритворный гнев солдат, которых отрывали от важного занятия - грабежа трупов.
Понемногу, нестройною толпой кочевники потянулись на юго-запад, туда, где Сорген мог видеть в дымке темное пятно первого степного отряда. Кажется, он по-прежнему бездействовал… Тсуланцы же, потерявшие в своей атаке едва ли пару сотен человек, развернулись на восток, чтобы продолжить атаку. Внезапно из-за холмов вынырнул летящий безо всяких подушек, с мечом на поясе и шлемом на голове, Ргол.
- Теперь началась настоящая битва! - закричал он Соргену, стараясь пересилить рев приветствовавших его кавалеристов. - Бейрубу пришлось вступить в бой у Эльга, чтобы оборона не была прорвана. Он и его дро крушат людей Высокого Вена Леданта! Хойрада и Земал двинулись вдоль леса по дороге на Бартрес, а я сейчас намереваюсь встретиться с Наньей Свандом чуть южнее этого луга. Кажется, там тоже стоят кочевники? Их ждет незабываемое зрелище!
- Быть может, мне стоит отправиться с тобой? Сколько можно - эти Белые раз за разом нападают на нас с численным преимуществом! Пора и нам тоже поиграть по их правилам! - воскликнул Сорген, хватаясь за рукоять Вальдевула. Ргол масляно улыбнулся под заведенным на лоб забралом и облизнул свои ярко накрашенные губы.
- Спасибо, дорогой мой! Но я надеюсь справиться сам. Для тебя есть другое дело: прямо над центром битвы Высокий Сима десятками убивает моих солдат! Кто-то должен остановить его, ибо Низгурик ранен и не может больше драться в полную силу.
Хохоча, Ргол взмыл почти вертикально в небо и, резко наклонившись, помчался на юго-восток. Взревевшие всадники дружно пришпорили коней и гремящие железом шеренги одна за другой бросились в атаку. Сорген в который уже раз покинул коня, который остался на поле брани среди сотен таких же, как он, лишенных седоков скакунов. Взлетая все выше, колдун обозревал окрестности, с каждым мгновением видя все дальше и дальше. За короткой и низкой гривой, загнувшейся скобой прямо перед его лицом, открывались тылы армии Белых - покинутые шатры, потухшие костры с недоваренной похлебкой в котлах, так и не собранные до конца катапульты. Пятна лазаретов, удирающие по дорогам на восток телеги и одиночные всадники… Южнее продолжала кипеть битва. Поредевшие фаланги пехоты с прежним упорством топтались на месте, не уступая друг другу ни сажени, быть может, не с такой яростью и умением, как в начале. Солдаты больше не держали ровного строя, потому что в атаку им приходилось пробираться мимо куч трупов. Пыль тускло-желтым, редким облаком покрывала их сверху, поэтому разглядеть со своего места центра сражения Сорген не мог. Где-то там скрывался старый враг, Сима. Казалось, что взгляд может пронзить пыль и видеть его, парящего над головами воинов и разбрасывающего молнии…
Не теряя бдительности и тщательно осматриваясь, Сорген полетел прямо туда, над лугами с уцелевшей или вытоптанной вялой травой, над смешанными с глиной тонкими ручейками и превратившимися в грязные лужи прудиками на дне ложбин. Странные чувства бурлили в нем, заставляя дрожать руку, сжимающую Вальдевул. Что это было? Ненависть, которую он лелеял и возжигал в себе пять лет назад? Страх того, что он больше не может ненавидеть, как прежде? Где тот яростный порыв, что вел глупого мальчишку в приключения, грозящие ему скорой смертью? Где безумство, отправившее его прямо в гнездо врага, в сердце Империи, чтобы бросить вызов ее вельможам? Увы, как ни старался, Сорген не мог отыскать в себе того, чего хотел бы отыскать. Он понял вдруг: если сейчас Сима улизнет от него каким-то образом, он не станет страдать от этого слишком уже сильно. Да, он должен убить его… должен… но это лишь отголосок той надобности, которая звала его за собой в палатку Врелгина, в Теракет Таце. Рутинная обязанность, навязчивый долг, глупая прихоть упрямого разума, во что бы то ни стало желающего завершить начатое. Сердце Соргена больше не взывало о мщении. Душа его не сжималась от боли, страстного желания вонзить меч в тело врага. Души у него больше не было.
Летя сквозь редкую пылевую завесу, взметенную на высоту ветром, Сорген понял, что, убив Симу, он не испытает удовлетворения, не станет ликовать и кричать от счастья. Не обретет спокойствия и не найдет умиротворения. Эта мысль червем проникла в его разум и заставила заскрипеть зубами. Почему? Ну почему так!?!
С неба пошел огненный дождь. Сгустки пламени величиной с кулак неспешно, с глухим шипением рассекали воздух и выгрызали из земли плотные клубы дыма. Капли огня падали довольно редко, но Сорген спустился вниз, чтобы нарисовать на клочке голого глинозема руну-зонтик из трех палочек: две образовывали угол, третья делила его пополам. Потом он окропил рисунок водой из пузырька голубого стекла, и сел, закрыв глаза. Рядом ударило - и вокруг все застлало синеватой пеленой, которая остро пахла паленой травой. Сорген принюхался и ощупал плащ. В поле зияла свежая дыра с тлеющими краями… Наверное, плащ ветром откинуло слишком далеко? Отражать вражеское волшебство было очень легко. Одна или две капли падали прямо на макушку Соргена, но, едва соприкоснувшись с невидимым зонтом, они испарились без остатка. Без труда защищая собственную голову, колдун подумал о том, что тот, кто послал этот дождь, наверное, на то и рассчитывал - пришпилить врага к месту, заставить сидеть и не трепыхаться. Кто этот умник? Сима? Неожиданно для себя, Сорген вдруг потянулся разумом ввысь, навстречу этим падающим каплям. Они летели рядом в полной тьме, наполненной тишиной и яркими красками. Уворачиваясь от дождя, колдун упорно двигался через темноту к его источнику, и скоро увидел его: это были цветы, растущие ему навстречу. Их было огромное множество, перевернутое вверх ногами поле посреди темноты. Каждый цветок походил на полевой колокольчик, с гроздью маленьких бутонов оранжевого цвета. Набухая, эти бутоны по-очереди выплевывали пламя. Раздвинув цветы мысленным приказом, бесплотный разум Соргена протиснулся между «колокольчиками» и погрузился в "небесную почву", пронизанную переливающимися светом корнями. Тонкие, ярко-белые, они тянулись со всех сторон и сходились где-то впереди. Все это походило на огромную, спутанную паутину, в центре которой дожидался паук, пульсирующий, будто бьющееся сердце. Корни вырастали из его надувшегося брюха, полупрозрачного, наполненного жидким сиянием. Нужно разорвать его, подумал Сорген. Но как? Ведь у меня нет рук и меча. Он скользнул к пауку и безо всяких усилий проник и внутрь его брюха. Тут же его поразил жуткий страх и отчаяние, которые пришли извне и остались вне разума, как море, плещущееся у бортов корабля и неспособное захлестнуть их. Нет! Нет! - вопил кто-то безмолвно и в то же время отчетливо. Уходи! В мареве матового сияния, окружавшего Соргена, вдруг стали появляться непонятные картины: места, в которых он никогда не бывал, лица незнакомых людей и других существ, одно из которых было лицом синекожей красавицы с золотыми локонами; войска, парадом марширующие под сень зеленых рощ из громадных, украшенных множеством знамен ворот; потом вдруг закипела битва, в которой солдаты бились под сизыми небесами с отвратительными чудовищами; наконец, все отодвинула темная фигура, зловеще занесшая меч над головой. Словно луч солнца, на мгновение пронзивший тучи, лицо фигуры озарил шальной сполох, и Сорген с удивлением узнал Ргола. Меч Перстенька испустил волны черного сияния и стал описывать смертельную дугу. Как дуновение ветерка, пронесся шепот… или то были просто мысли, чужие мысли, донесшиеся до Соргена точно так же, как чувства и образы. "Что со мной!? … какое жуткое ощущение - быть пленником в собственном разуме. ОН приближается. Заклинание щита! Облако! Я не могу! Я гибну!!!" Темнота вокруг, прилив боли и дрожь, настолько сильная, что ее смог ощутить даже бесплотный разум. Светящееся брюхо паука разлетелось на куски, быстро таявшие во тьме вместе с просачивающимися в нее, как вода в песок, остатками чужого сознания и чувств. Боль! Последний, угасающий всплеск и утихающий крик. В тускнеющих клочках паучьего брюха гасли образы. Корневища цветов, рождающих огненный дождь, стали сворачиваться и гаснуть с неимоверной скоростью. Сорген испугался, что он окажется вскоре здесь, в полной темноте, совсем один и не сможет выбраться. Он ринулся назад, к поверхности "небесной почвы", вырвался из нее и увидел, как рассыпаются в пыль тысячи цветов разом. В облаке оранжевой пыльцы, жгущей его своим яростным пыланием, Сорген мчался обратно. Пламя не отпускало его, выжигало мозги, выжигало с такой яростной болью, старавшейся пробраться к нему в голову через нос… Нос? Вдруг, как внезапно проснувшийся человек, Сорген замахал руками и с удивлением обнаружил, что барахтается, уткнувшись лицом в землю, а нос его в кровь разбит о валявшийся рядом обломок щита.
Очумело глядя по сторонам, он ощупал свое тело и голову, обнаружив, что, кроме переносицы, все цело. Что же это было? Бред? Видение? Или он просто заснул прямо посреди битвы? Сорген с трудом поднялся, выпрямляя затекшие ноги и оглядываясь, на сей раз уже вполне осмысленно. Поле сражения покрывали многочисленные черные пятна, некоторые из которых еще дымились. Облако серо-желтой пыли над сражающимися, казалось, сделалось гуще прежнего; Сорген быстро повел плечами, чтобы почувствовать мышцы, и пошел прежней дорогой, прерванной огненным дождем. Воспоминания о том, что с ним произошло сейчас, вертелось где-то рядом, беспокоящее, но лишь смутное - как будто на самом деле ему не так уж и сильно хотелось понять случившееся. Ргол! Там ведь был Ргол… возможно, позже он сможет объяснить Соргену, что такое приключилось с молодым колдуном.
А пока же его ждал старый враг, к которому он стремился, стремился так долго, что, похоже, успел растерять свой пыл. Какие слова бросить ему в лицо при встрече? Сорген вдруг почувствовал себя растерянным и немного испуганным - но испуганным не от страха смерти или страданий. Будто ученик, у которого строгий учитель требует ответа невыученного урока. Будто человек, идущий на встречу с давешней любимой, много лет назад предавшей его и теперь внезапно вернувшейся…. И совсем не как человек, собравшийся отомстить лютому врагу за гибель своей семьи.
- Что же мне, повернуть? - прошептал Сорген сквозь плотно сжатые зубы. - Бежать, проиграв в сражении не с Симой - с самим собой?
Он яростно топнул ногой на ходу, злясь на растерянность и страхи. Глубоко вдохнув сильно пахнувший дымом воздух, Сорген попытался сбросить с себя угнетающие мысли. Возможно, это вражеское волшебство, вроде того, какое насылал на него Сокол над Белым морем? Нет, он знает точно, что нет. Но остановить его нельзя, потому что… потому что… иначе он не может.
Вскоре он смог увидеть Симу, не пользуясь заклинаниями. Над войсками, там, где пыль слегка разреживалась крутящимися в воздухе маленькими вихрями, распускались тусклые цветы взрывов. Пламя закручивалось в спирали, ввинчивалось в небо и таяло, чтобы тут же возродиться в другом месте. Внутри пылевой бури бестолково мелькали отдельные солдаты и целые отряды: здесь, на краю фаланги, строй никто не держал. Тут и там валялись трупы - окровавленные, расчлененные, обожженные. Совсем рядом отряд дайсдагов бился с воинами в синих плащах. Едва взглянув на гербы, вышитые на спинах солдат, Сорген вспомнил, кому они принадлежат… Симе Бартресу, и никому иному. Значит, пришла пора встретиться лицом к лицу, как он и обещал им всем, удирая с башни замка Беорн.
Сорген быстро взлетел в небо, пронзив пылевую тучу и поднявшись над ней к тусклому солнцу, низко висевшему в осенней бледной синеве. Оттуда, сверху, он почти сразу увидел Симу, также парившего над пылью и поражающего тсуланцев огнем при помощи длинного, слегка изогнутого жезла. Подобно Юлайни, Бартрес полностью отдался битве и забыл о собственной осторожности. Вероятно, он думал, что больше некому помешать ему, потому как все Черные колдуны были убиты или ранены. В последний раз глубоко вздохнув, Сорген крепче сжал в руке Вальдевул, и коршуном упал на Симу.
Рядом с ним, как оказалось, имелась охрана. Несколько солдат с перьями, привязанными к шлемам, метнулись наперерез Соргену, но тот разрубил их на куски, почти не замедлив полета, и продолжал двигаться, сопровождаемый каплями крови и клочьями синих плащей. В последний момент и Сима почувствовал неладное - или же кто-то предупредил его. Развернувшись к Соргену лицом, Бартрес воздел руки. Перед падающим с небес молодым колдуном возникла стена из сгустившегося воздуха, в которой он застрял, как муха в меду. Сердце Соргена стучало, словно кузнечный молот, когда он разглядывал лицо Симы. Тот был прежним: все такой же могучий и бородатый, только черные, как вороново крыло, волосы покрывал налет пыли. Долгое время это широкое лицо преследовало Соргена во снах, но теперь он быстро справился с собой.
- Как долго я ждал этого момента! - сказал молодой колдун, прерывисто дыша, и одним дуновением над раскрытой ладонью свободной руки развеял Воздушную стену. Сима оскалился, отчего его борода сжалась и расплылась по сторонам. Очевидно, он не узнал Соргена. Немудрено, ведь прошло столько лет, да и шлем скрывает половину лица.
- Чего ты ждал? Смерти своей, смердящий пес! - закричал Бартрес. Сорген медленно спустился вниз, чтобы оказаться на одном с ним уровне, глаза в глаза.
- Посмотри на меня внимательно, Сима, и пожалей, что не убил меня вместе с отцом - пока у тебя есть немного времени, - медленно проговорил Сорген, понемногу растягивая губы в кривой ухмылке.
- Что? - недоуменно нахмурился Бартрес, наклоняя голову и от усердия оскалив зубы. - Кто ты такой?
- Сын Высокого Кобоса, тупица!
- Кобоса?!? Серого пса Кобоса, предавшего Облако? - взревел Сима и высоко поднял над головой посох. - Значит, сейчас ты умрешь так же, как и твой отец, мерзкая тварь!!
- Посмотрим, - ухмылка Соргена стала ярче. - А где же твой сынок, Сима? Неужели он прячется дома в то время, когда вокруг кипит битва?
- Не твое дело, отродье, ублюдок! - от гнева лицо Симы приобрело багровый оттенок.
- Наверное, в этом ты прав. Мне нет никакой разницы, где убивать его. Могу только сказать, что постараюсь доставить ему как можно больше страданий.
- Заткнись, сучий гаденыш!! Ядовитые речи - вот все, на что ты способен! Твоя сила - сила одного моего мизинца, твоя магия - магия ярмарочного фокусника!
- После смерти, в своем заоблачном раю, ты сможешь хорошенько обсудить это с Орзарисом, Облачным Соколом и братьями Пилангерами, - Сорген усмехался теперь явно презрительно. Сима побагровел еще сильнее, и теперь, казалось, в глазах его мелькнуло нечто новое. Гнев перемешался со страхом. Словно боясь, что Сорген выиграет битву между ними двумя одними только словами, Сима отшатнулся от него и поспешно взмахнул посохом, рассекая воздух перед собой крест накрест. Всепроникающие Эфирные стрелы, которые непрестанно бороздят мир, невидимые и неосязаемые, были вызваны в реальность и устремились в Соргена. Но тот был спокоен и даже равнодушен; в этот самый миг ему было все равно, кто выиграет схватку, а кто упадет на землю бездыханным. Протянув руки вперед, он высосал олейз , окружавшую Эфирные стрелы, так что они снова исчезли, так и не долетев до цели. Увидев это, Сима издал странный стон.
Битва, кипевшая внизу, на время прекратилась. Потрепанные армии Черных и Белых расходились по сторонам, чтобы перестроиться, перевязать раны и снова кинуться в драку. Одновременно солдаты поднимали головы, чтобы вглядеться в сражающихся в небе магов. Кто-то из энгоардцев выпустил в Соргена арбалетную стрелу, и, хотя она пролетела мимо, тсуланцы немедленно ответили нестройным рычанием и опять бросились в атаку.
Сима и Сорген тоже сошлись в рукопашной схватке. Оба уже израсходовали в сегодняшнем сражении достаточно сил, поэтому некоторое время вместо магии использовали оружие. Вальдевул скрестился с посохом Бартреса и был им остановлен. На полированном дереве не оставалось ни зарубки, ни следа. Сима вертел посохом в воздухе с изяществом и искусством, пытаясь внезапным выпадом достать врага, но Сорген неизменно оказывался готовым к атаке и отражал выпады. Ярость Белого была велика: долгое время он нападал, не давая молодому колдуну передохнуть или перейти в контратаку. Затем он выдохся и внезапно отшатнулся. Сорген тоже тяжело дышал и не стал преследовать Симу; оба они постепенно спускались ниже и ниже, погружаясь в пылевое облако, снова сгустившееся и почти закрывшее землю. Видно было, что силы примерно равны, а с помощью одного лишь оружия исход схватки не решить.
Так они кружили один вокруг другого, отдыхая и придумывая новые пути к победе. Сима сделал первый ход: солнце, до того равнодушно наблюдавшее за битвой, вдруг скользнуло по небу и повисло за спиной Бартреса, неотвязно повторяя каждое его движение. В глаза Соргена ударил ослепительный свет, и он в тот же момент перестал видеть врага. Однако, прежде чем тот смог ударить, Черный сорвал с пояса мешочек с треугольной выпуклой меткой на боку. Легко чиркнув им по лезвию меча, Сорген выбросил содержимое перед собой и закричал:
- Ринзарел май ! Укрой меня!
Раздался громкий хлопок, после которого нестерпимое сияние солнечного света быстро померкло. Вокруг Соргена расползалось необъятное серое облако, через которое сам колдун мог прекрасно видеть.
За пару мгновений до того, как сработало заклинание Соргена, Сима бросился с новую атаку с кличем "Да-и-з'арза !!". Одновременно он старался раскрутить противника, как детский волчок, но безуспешно. Протянув руку, Сорген в ответ попытался превратить Бартреса в огромный факел, но ему удалось заставить тлеть только самый краешек его кушака.
И тут снова, как под огненным дождем, сознание покинуло тело Соргена, правда, ощущения на сей раз были немного другими. Теперь не он летел во тьму, свободный, легкий и всемогущий - его вырвали и бросили куда-то, очень далеко от этого луга и кипевшей на нем и над ним битвы.
Он очутился в мрачном лесу на краю болота: высокие сосны с голыми стволами и крошечной кроной на самой верхушке стеной огораживали густой осинник, казавшийся залитым гноем из-за мерзкого цвета тонких, низких стволов. Тысячи маленьких листочков трепетали на легком ветру, но казалось, они дрожат от страха вместе с робкой черной косулей. Пытаясь протиснуться через чащобу, она удирала от огромного свирепого белого волка с густой шерстью и слюнявой пастью. Сорген был косулей и ничто не могло помочь ему, когда чудовище одним мощным прыжком прыгнуло на спину косули… В последнее мгновение Сорген сжался, упал на колени и попытался зарыться в прелую вонючую листву, исчезнуть, прорыть ход в земле, как червю.
И он стал нежной мягкой личинкой древоточца, прятавшейся под корой дуба, рыхлой и такой вкусной. Но огромный дятел с ослепительно белыми перьями тут же угнездился рядом и ударил твердым, смертоносным, как сталь, клювом. Раз, второй - и кора отлетела прочь, оставив личинку совершенно беззащитной перед последним, смертельным ударом. Безмолвно закричав, Сорген, рванулся прочь, превращаясь в малюсенького комара, тонко звенящего в воздухе биением хрупких крылышек. Дятел обратился белым стрижом и рванулся следом, хищно раскрыв клюв. Страх, животный, безмозглый ужас летел рядом с ним и не намеревался отпускать Соргена, дать ему хотя бы одно мгновение на раздумье. Ничего, кроме безоглядного бегства с одним только возможным концом: смертью. Он будет удирать, пытаться скрыться день, месяц, год, всю жизнь - пока не устанет настолько, что ему станет совершенно все равно, настигнет враг или нет. Тогда, сдавшись, опустив крылья, подогнув ноги, свернувшись в клубок или всплыв вверх брюхом, он даст себя убить, охотно и радостно.
От последней мысли Соргена передернуло, бросило в пот, едва не стошнило. Неимоверным усилием воли заставив себя вспомнить, кто он такой на самом деле, колдун разорвал пелену слепящего страха и покинул очередную оболочку, нацепленную на него вражеским дурманом. Какой бы она ни была - через мгновение Сорген не помнил ее. Как пловец, который едва не утонул, он жадно схватил ртом воздух, раскрыл глаза и увидел вокруг себя серую пелену. Смутная тень скользила в ней, как охотящаяся щука, намерившаяся поймать добычу в мутной воде.
- Ты - ничто! - грозно сказал ему Сорген и повернулся спиной. - Ты не видишь меня. Ты слеп и ничтожен. Ты обречен.
Тень заметалась в пелене, словно внезапно осознала, что не может вырваться отсюда. Сорген потянулся разом во все стороны, пытаясь найти свое тело, но не обнаружил его, никаких признаков. Что же это такое? Он быстро убил внутри себя признаки паники и сомнений. Нет никакой разницы, где он и кто он сейчас. Разум существует и продолжает работать, и неважно, как и почему. Серая тень, существо, имени которого сейчас он не мог точно вспомнить, было как-то виновно в теперешнем положении вещей. Мерзкое, грязное создание! Оно заслуживало мести.
Сорген стал темнотой, чернильным пятном, громадной кляксой, расползающейся вокруг с невообразимой быстротой. Он поймал серую тень в свои объятия, окутал ее с ног до головы и с каким-то сладостным удовлетворением ощутил внутри себя ее трепыхания - жалкие и беспомощные. Так-то! - торжествующая мысль вознеслась и растаяла, не оставив после себя ничего. Ничего, потому что Сорген был теперь пустотой, абсолютной, безграничной, вневременной. С исчезающим, как вода на раскаленной сковородке, злорадством он подумал, что серая тень застыла и умирает. Она была лишена всего, что нужно было ей для жизни - солнечных лучей, воздуха, воды. Эти слова ничего не значили для Соргена, но зачем-то всплывали… а потом исчезали, лопались, как пузыри на поверхности пруда.
Крепко держа серую тень в своих объятиях, он висел в безмолвии и пустоте вечность, другую, третью… их вереница начиналась нигде и уходила в никуда. К тому времени, когда сам разум Соргена был готов раствориться в бесконечности и тьме, растаять, быть поглощенным без следа, чернота вокруг него вдруг поблекла. Бледный и робкий свет проникал откуда-то из-за нее, словно через как следует закопченное стекло. Будто бы кто-то осторожно и аккуратно стирал грязь с картины: появлялись новые цвета и объекты. Сорген увидел свои руки, сжимающие голову мужчины с широким, перекошенным теперь лицом. Он был мертв, и вместе они стояли на земле, окруженные плотным серо-желтым туманом, сквозь который с трудом проникали даже звуки.
Черная борода мужчины, широкая, густая, была залита розовой пеной, изо рта торчал кончик прикушенного языка. Сима! - вспомнил Сорген его имя. - Мой самый злейший враг. Он развел руки в стороны, и труп, мгновение постояв на месте, словно раздумывая, медленно завалился на спину. Не видя и не слыша, что творится вокруг, Сорген стоял на месте и держал руки в воздухе, точно забыл их опустить. Он отчаянно вслушивался в себя, пытаясь ощутить внутри хоть какие-то чувства: радость, торжество, удовлетворение. Злорадство, бешеное кипение крови… но ничего не было. Он был пуст и равнодушен. Словно меч, пронзивший тело врага, но ни имевший к нему никаких претензий - просто совершил то, для чего был предназначен. Словно стрела, выпущенная стрелком в далеком прошлом, и, наконец, попавшая в цель, хотя пославший ее человек давно умер… Он пришел к этой победе и к этой смерти через горы и моря, переступив по дороге через множество трупов, но теперь кажется, будто в пути он заблудился и вышел куда-то не туда.
Сорген отрешенно двинулся прочь от бездыханного тела Симы Бартреса. Новые отряды вызванных Черными демонов и плотные группы дайсдагов атаковали с воздуха дрогнувшие ряды энгоардцев. Над войском Белых не осталось больше ни одного волшебника; полностью деморализованные, они начали пятиться, сдавая позиции, которые так долго удерживали. Слабо ухмыляясь, Сорген поглядел на бледные лица, измятые и запачканные кровью доспехи солдат сквозь прорехи в пылевом облаке. Мимо него осторожно шагали тсуланцы, сразу за колдуном смыкающие ряды и вздымающие вверх мечи. Забывшие об усталости, потерях и ранах, воины Ргола торопились нанести последний, решающий удар… но сражение уже было выиграно. Сорген поплелся в обратную сторону, огибая завалы иссеченного железа, мертвой плоти, потоки густеющей крови. Земли не было видно из-за упавших щитов, шлемов и иных частей доспехов; тут и там валялись обломки копий и мечей, расколовшиеся стрелы. Трупы вцепились в оружие, увязнувшее в телах скорчившихся рядом противников; иные, с гримасами боли на лицах, сжимали одеревеневшими руками раны. Все они уже умерли, не дождавшись помощи, ибо сражение длилось несколько часов почти без передышки. Они были мертвы, и победа или поражение для них не значили уже ровным счетом ничего. Точно так же, как и для Соргена. Он чувствовал себя самым несчастным человеком во Вселенной.

Финал

Медленно и величаво, как следует захватчику-победителю, Сорген вышагивал по полутемному "коридору статуй" в доме Бартресов. Следом за ним поспешали Лимбул с перевязанной рукой, Хак, Гримал, Термез и еще полтора десятка переживших сражение наемников. Застывшие в нишах истуканы, которые, как говорили, на самом деле были окаменевшими снаружи, но живыми внутри людьми, провожали новых хозяев с неведомыми чувствами. Хотя, могут ли в них остаться какие-то эмоции, если они на самом деле долгие годы пялятся в один и тот же угол коридора, все понимая и ощущая, но не имея сил выйти или даже закрыть глаза? Нельзя было поверить, что человек, потерявший власть над своим телом, может оставаться в своем уме даже год или два.
За покосившимися дверями, в гардеробной, забрызганной кровью последних, редких защитников, Сорген вдруг криво усмехнулся, вспомнив, как самые последние лакеи встречали его здесь насмешками и презрением. Через другой проем, с вышибленными дверями, они вышли в большой зал, где когда-то танцевали по праздникам сотни пар.
У сводчатых потолков метались хриплые крики Грязнуль, шнырявших по залу в поисках добычи. Как сороки, они подбирали блестящие вещи, не делая различия между бронзой и золотом. Сверху над залом склонялись на своих витражах рыцарь в белых доспехах и девушка в голубом платье - казалось, поблекшие и состарившиеся от горя. Впору им было ронять слезы, при виде того разрушения и грабежа, который устроили здесь наглые захватчики. Тут и там валялись разодранные Грязнулями платья и камзолы, обломки мебели, измятые свитки и небрежно выброшенные книги. Мраморный пол украшали следы грязных сапожищ - Сорген невольно поглядел вниз и увидел, что сам принес сюда изрядное количество глины.
Зал был пуст, так что эхо шагов и вопли грабителей метались между семиугольными колоннами. Лучи осеннего солнца, проходившие через разноцветные витражи на крыше, были тусклыми и водянистыми, словно в деревенском доме с дрянными оконцами. Только в дальнем конце горели несколько ламп, дававших насыщенный и плотный свет. Сорген направился туда и скоро услышал голоса. За очередными дверьми - сейчас валявшимися на полу - таился другой зал, гораздо меньших размеров, но избежавший грабительских выходок Грязнуль. У стен стояли золоченые подставки с волшебными свечами, окна были полуприкрыты тяжелыми портьерами из синего бархата. На полу лежала широкая дорожка, которая вела от дверей к ступенчатому возвышению, а на нем в полукруг стояли мягкие диваны на резных ножках. Один, с алой обивкой и золотой отделкой спинки, самый высокий и массивный, занимал Ргол. Возлежа на мягких диванных полушках с бокалом вина, он важно улыбался, разглядывая своих собеседников. Удельные князья, командиры тсуланских тысяч, Черные волшебники и даже Ямуга с парой младших вождей сидели на остальных диванах, поглощая вино и закуски, которые стояли в центре на широком столе. На возвышении, охраняя его со всех сторон, рядами стояли навытяжку дайсдаги с копьями и мрачные демоны в громоздких шлемах, из прорезей которых горели по три красных глаза.
- Ах, мой дорогой Сорген! Ты слегка задержался, - воскликнул Ргол, заметив подходившего молодого колдуна. Перстенек приветственно взмахнул бокалом вина и указал им на свободное место рядом с собой. - Наверное, ты решил сначала ознакомиться с достопримечательностями?
- Они мне ни к чему, - коротко и мрачно ответил Сорген, останавливаясь вдалеке от возвышения и не собираясь садиться на диван. - И задерживаться здесь я не собираюсь.
- Что ж, это тоже мудро, - кивнул Ргол, нисколько не обижаясь на невежливое поведение соратника - в отличие от некоторых из присутствующих, которые негодующе заворчали и даже прекратили есть. - Здесь скучно, а у тебя, должно быть, есть еще много важных дел. Сколько твоих старых знакомцев осталось в живых? Возможно, кто-то из них здесь?
Ргол весело стрельнул глазами по сторонам и все послушно захохотали, снова принимаясь за вино и закуски.
- Пленники, - снова скупо сказал Сорген, прищурившись и обводя взглядом зал. - Я пришел из-за них. Говорят, здесь у вас сын и невестка Симы.
- Да, точно, мой милый. Они, и еще пара десятков других важных птиц, которые имели глупость и наглость слететься в дом Бартресов, чтобы праздновать победу над вторгшимися варварами. Сейчас им очень неуютно осознавать, что сами варвары поглощают заготовленное для праздника вино… Так ты хочешь получить их?
- Да. Лорму Эт Симу и его жену, Изуэль.
- Наглый выскочка! - возмутился Бейруб. Выбросив за спину бокал, он подбоченился и насупил седые брови. - Не рано ли ты взялся требовать себе что-то перед лицом старших орманов ?
Ргол нетерпеливо взмахнул рукой, в сторону толстяка, и тот, напыжившись, примолк. Яростный взгляд и багрянец на щеках говорили, что он остался при своем мнении.
- Не слушай старого ворчуна, Сорген. Воистину ты заслужил все, чего бы ни попросил, и эти два пленника - самое меньшее из нашей добычи. Юлайни, Сима и Нанья Сванд - все они пали от твоей руки, или от твоего разума, не будем уточнять. Черные старцы будут довольны, вне зависимости от того, что подумает обо всем этом Бейруб.
Ргол медленно обвел взглядом собравшихся вокруг него людей, одновременно пригубив вина. Затем он медленно отставил бокал, вытер губы тонким розовым платком и приказал капитану дайсдагов привести пленников.
Сорген невозмутимо стоял в окружении своих людей и смотрел на стену поверх голов Перстенька и остальных пирующих. Бейруб и Земал шушукались, поочередно бросая на молодого выскочку злые взгляды, а прочие же предпочли не замечать его вовсе - все, в том числе и Ямуга. Коротко усмехнувшись, Сорген подумал, что это есть предвестник тех осложнений после победы, о которых говорил ему перед битвой Ргол. Ростки, пока лишь едва заметные. Размолвки в лагере победителей - а что потом? Бейруб прекрасно знает, как сражался Сорген, но тем не менее, предпочитает считать его селер ормани . Потом он обратит свое ядовитое жало на Ргола… Бедный Перстенек! Предводитель стаи злобных скорпионов, на краткое мгновение решивших действовать сообща.
Однако Соргену нет дела до претензий Бейруба или до того, что ждет Теракет Таце и армию захватчиков в будущем. У него есть одно маленькое дело, одна тоненькая ниточка, протянувшаяся в прошлое, к канувшему там Дальвигу.
В зал ворвались крики негодования и боли, сопровождающие подгоняемых уколами копий и тычками пленников. Два десятка людей в богатых нарядах, сплошь покрытых дырами и пятнами грязи, были загнаны в зал, будто стадо скота. Скалящиеся и весело ругающиеся дайсдаги вытолкали пленников к одной стене, выстроив их под двумя широкими окнами. Садящееся солнце посылало прощальные лучи над их головами, высветив на противоположной стене тоскливые тусклые пятна. Ргол, с удовольствием всмотревшись в толпу, повел в их сторону раскрытой ладонью, будто приглашая Соргена выбрать себе подарок по вкусу.
- Дерел , Сорген. Бери, кого только пожелаешь, и делай с ними, что хочешь. Убивай, насилуй, мучай, - сказал Ргол, с явным наслаждением разглядывая ужас на лицах пленников, услышавших последние слова.
- Дейре , - ответил Сорген, быстро кивнув Перстеньку и тут же отвернувшись от него. Отодвинув со своего пути Термеза и Лимбула, Сорген не спеша прошел ближе к пленникам и всмотрелся в их лица. К его удивлению, здесь было больше мужчин, чем женщин. Два старика, с перекошенными от страха губами и седыми бородами, два совсем зеленых юнца и чуть ли не десяток здоровых молодцов, которым надо было лечь на поле битвы, а не сидеть за спинами бойцов и дожидаться результата… Да и сейчас они не пытаются защищаться! Жалкие, обреченные овцы. Теперь понятно, почему Старцы решились напасть на Империю. Если каждый из присутствующих здесь мужчин - дворянин, не пожелавший биться за свою страну… малого стоит такая страна, и такой народ. Сорген еще раз обвел взглядом молчащих пленников. Дорогие куртки с позолоченными вставками на полах и позументами на груди были испачканы грязью, а кое у кого порваны. Подолы блестящих платьев дам измялись, прически растрепались, а глаза были красными от слез. Впрочем, один мужчина, молодой, с пухлым лицом и длинными, волнистыми волосами тоже явно плакал недавно. Сорген хмыкнул; ему нужен был не этот сопляк, а другой человек. Лорма Эт Сима держался лучше других, хотя щеки у него были бледными, губы плотно сжатыми.
- Жалкое зрелище! - с презрением сказал Сорген, обводя глазами толпу и останавливая взгляд на сыне Симы. - Империя погибнет из-за таких, как вы, а не из-за поражений в битвах. Вместо того, чтобы сражаться, вы сидели здесь и ждали, пока вас захватят в плен.
- Мы не солдаты! - истерично воскликнул человек с заплаканным лицом. Его пухлые щеки покрывали красные пятна, а губы ходили ходуном. - Мы не могли участвовать в битве!
- Замолчи, Нионард! Не унижайся перед черным отродьем, - тихо, но твердо сказал Лорма. Нахмурившись, он поглядел Соргену прямо в глаза. Тот криво усмехнулся и ответил:
- А тебе самому сказать нечего? Почему ты, такой смелый, остался сидеть за спиной войска? Возможно, будь ты рядом, твой отец смог бы остаться жив.
Лорма испуганно заморгал и выпрямил спину, словно пытаясь сдержать удар. Очевидно, он до сих пор не знал ничего о судьбе Симы и лелеял надежду на то, что тот жив и придет к ним на помощь. Изуэль, изящная женщина с растрепанными золотистыми волосами, судорожно вцепилась в руку мужа и заплакала.
- Отец… сам заставил меня остаться здесь, во дворце, - пробормотал Лорма, беспомощно шаря взглядом где-то под ногами Соргена. Голова его едва заметно качалась из стороны в сторону, будто бы он пытался отогнать ужасные известия. - Он сказал, что я должен избежать случайностей сражения, обязательно остаться в живых. Быть рядом со своим сыном.
- Удобное оправдание для труса! - жестко сказал Сорген. Лорма встрепенулся и мягким движением локтя оттолкнул от себя жену.

Предыдущая страница 3 Следующая страница


Путь мертвеца 4

- Труса?! - воскликнул он, разом превратившись из растерянного слюнтяя в бойца. - Ты называешь меня трусом, ублюдок? Если бы в руках у меня оказался меч, я бы показал тебе, с каким «трусом» ты столкнулся!
- Ах так! - Сорген шаркнул ногой и склонил голову в притворном почтении. - Значит, ты желаешь помахать кулаками после драки? Прекрасно. Я дам тебе меч и шанс показать доблесть, которого тебя лишил собственный папаша.
- Нет! - истерично завопила Изуэль, снова вцепляясь в рукав мужа. Сейчас, заплаканная, с перекошенным от страха лицом, она не казалась красавицей. Сорген старался не смотреть на нее.
- Если ты сможешь победить меня, вас всех отпустят, - сказал он. Ему не нужно было оглядываться, чтобы увидеть, как прореагируют на это обещание остальные Черные. Он точно знал, что у Лормы нет шансов.
- Хорошо, - согласился молодой Братрес. Он снова плотно сжал губы и выпрямил спину, и только тяжелое дыхание выдавало его волнение. - Я не могу положиться на твое слово, но другого выхода у меня просто нет. Кто ты такой? Я должен знать, с кем стану биться.
- Какая разница? - пожал плечами Сорген. - Хотя, наверное, тебе будет интересно, отчего я болтаю с вами и устраиваю этот дурацкий поединок? Дело в том, что шесть лет назад я стоял в соседнем зале посреди веселящейся толпы и дарил тебе на свадьбу несколько лет спокойной жизни. Как ты считаешь, подарок получился достаточно щедрым… или не слишком?
- Что? - прошептал Лорма и подался вперед, открывая рот и всматриваясь в лицо Соргена. - Ты… Ты? ТЫ!!!
- Да, это я, - спокойно ответил Сорген. От удивления, потрясения и злости его будущий соперник потерял дар речи: сжав кулаки, он шумно сопел и снова тряс головой, отказываясь верить своим глазам. - Тогда вы не поверили мне, даже не оскорбились особо - только посмеялись в спину. Думали, что Кальвин Геди прикончит наконец наглого юнца и тем решит все проблемы. А все повернулось так, как повернулось. Я снова здесь, чтобы прервать ваши счастливые жизни одну за другой. Ты можешь попытаться остановить меня, сразить меня в бою, но по силам ли тебе это - задумайся? Будешь ли ты сильнее своего отца или Юлайни?
- Проклятье! - наконец смог выговорить Лорма. Застонав, он отчетливо скрежетнул зубами. - Ведь я знал, знал что нельзя оставлять тебя в живых! Я говорил об этом отцу, но он был слишком беспечен. Неужели… неужели вся эта страшная война и разорение Империи вызваны тобой, твоим диким желанием отомстить?
Запрокинув голову, Сорген громко рассмеялся. Смех его взлетел к полутемному потолку и затерялся там, за тускнеющей завесой солнечных лучей, проникающих в узкие горизонтальные оконца на самом верху стены.
- Какая разница, кто затеял это - я или не я! Главное в том, что пришла пора скрестить мечи и поглядеть, за кем остается последнее слово.
Сорген, не оглядываясь, сделал резкий жест рукой. Гримал шагнул вперед, вынимая из ножен и протягивая рукоятью вперед длинный, прекрасно уравновешенный, хотя и простой с виду меч.
- Нет! Нет! - снова закричала Изуэль, как только увидела блеск лезвия. Она скользнула мимо мужа и бросилась на колени перед Соргеном. Протягивая руки к нему, словно желая, но не решаясь обнять колени, женщина стала неразборчиво причитать, всхлипывая и сотрясаясь всем телом. Можно было понять только, что она просила пощадить Лорму ради их маленького сына.
- Вот как, - сказал Сорген, задумчивая поглаживая подбородок и глядя на сложившуюся в мольбе фигурку Изуэли. Когда-то она была недосягаемым, безнадежным объектом его любви. Еще одна причина ненавидеть Бартресов, еще один мучительный штрих в жизни несчастного Дальвига. Хм, с виду она осталась по-прежнему соблазнительной - несмотря на прошедшее время и рождение ребенка. Определенно, ее нужно будет забрать себе. Наклонившись, Сорген ухватил Изуэль за плечи и рывком поднял на ноги. Лорма немедленно рванулся вперед, но Гримал одним быстрым движением перехватил свой меч за рукоять и нацелил острие в грудь Бартреса.
- Щадили меня твой муж и твой свекор? - прошипел Сорген прямо в заплаканное лицо Изуэли. Та не поднимала глаз и не пыталась убрать свисающие со лба пряди. - Думали Высокие про ребенка, когда расправлялись с моими родителями? Отчего ты считаешь, что я должен поступать иначе? По крайней мере, Лорма успел пожить в счастье и радости хотя бы шесть лет! Его отец находился рядом, а дворец не был разрушен и разграблен. Теперь же Лорма получает шанс сразиться за свою жизнь и свободу, а в случае неудачи погибнет быстро и без мучений.
- Он очень слаб в магии… - прошептала Изуэль. Она встала на ноги и Сорген смог отпустить дрожащие, горячие под тонкой тканью платья плечи. Женщина отступила на несколько шагов, все также не поднимая глаз.
- Вот в чем дело, - усмехнулся Сорген. - Ладно, поединок будет еще честнее: я тоже не стану использовать магию. Лимбул, дай мне свой меч.
На сей раз он явственно услышал за спиной ропот Черных и негромкие, удивленные восклицания наемников. Однако никто не пытался остановить схватку. Лорма вышел на середину зала и, наконец, получил меч. Сорген встал напротив него, в окружении наемников, готовых схватиться за оружие. Ковры убрали прочь, чтобы дуэлянты не поскользнулись на них ненароком. Пол из серых и белых мраморных плит равнодушно отражал Размытые пятна света, струящегося из окон и блики ламп. Кольцо выстроившихся рядом солдат было открыто только в одну сторону - чтобы сидевшие на диванах Ргол и его полководцы могли видеть все без помех.
- Ну что же, Лорма. Покажи нам, как умирают Высокие! - сказал Сорген и сбросил тяжелый плащ на руку подоспевшему Лимбулу. Бартрес, сжимающий меч так, что побелели костяшки пальцев, сделал несколько неловких движений. Впрочем, через несколько мгновений он собрался и овладел собственным телом. Меч Лормы совершил несколько быстрых финтов. Кажется, в фехтовании он был гораздо искушеннее, чем в магии - тут Соргену в голову пришло, что он совершает опрометчивый поступок, отказываясь от колдовских трюков. Сам он никогда не был хорошим бойцом на мечах, потому что Вальдевул, разрубающий на части вражеские клинки и доспехи, не требовал особых умений.
Возможно, какие-то сомнения и неуверенность отразились на лице Соргена, потому что его противник вдруг стал почти спокойным. Поведя плечами, он встряхнул короткой шевелюрой, сплюнул под ноги и зло пробормотал:
- Я покажу тебе все, черная свинья. Все, в том числе твои собственные кишки. Защищайся!! - последнее слово он выкрикнул во весь голос, кидаясь в атаку. Он сделал громадный шаг вперед и нанес широкий удар сверху вниз. Сорген, предупрежденный криком, легко отступил, сделав скользящий шаг назад и в сторону. Лорма, не закончив первого удара, плавно перевел его во второй, горизонтальный, на уровне пояса. Сорген отступил еще раз, а потом - еще раз, потому что Лорма ударил и в третий раз, снова без паузы переводя одно движение в другое. Черный колдун оказался чуть ли не за кольцом наемников, приблизившись к возвышению, на котором пировали остальные победители.
- Сопляк! - буркнул Бейруб, а Хойрада, наоборот, подбодрила, призывая вспороть Лорме брюхо. Сорген высоко подпрыгнул, приземлившись за спиной растерявшегося Лормы. В полете он повернулся и легко чиркнул острием меча по лопатке противника. Бартрес с горестным воплем изогнулся дугой: из пореза длиной в ладонь показалась кровь. Обернувшись, Высокий застыл в оборонительной стойке, с перекошенным от ярости лицом.
- Ты подлец, Пер Кобос! Люди не умеют так прыгать!! Это волшебство!
- Отчего ты так думаешь? - спокойно возразил Сорген. - Только потому, что сам не умеешь прыгать, как я?
Со стороны диванов донесся дружный хохот Черных, а в толпе пленников раздались горестные вздохи. Краем глаза Сорген заметил, что кто-то начал падать, но другие подхватили оседающее тело под руки. Наверняка Изуэль.
Нахмурившись и опустив голову, как атакующий бык, Лорма снова бросился вперед. Теперь Сорген позволил себе скрестить с ним меч; когда он отражал несложный и несильный удар, Лорма вдруг поскользнулся и во весь рост растянулся на полу.
- Здесь очень грязно, - невозмутимо оповестил всех Сорген. - Надо быть очень осторожным.
От диванов снова донесся смех. Даже наемники стали ухмыляться, так как поняли - их повелителю ничего не грозит.
Лорма долго барахтался в Волшебной луже, даже не пытаясь высушить ее каким-нибудь заклинанием. Наверное, он не мог даже понять, что угодил в магическую ловушку. Когда он все же поднялся, взъерошенный и еще более помятый, чем раньше, улюлюкающие зрители принялись бросать в него яблочными огрызками и персиковыми косточками. Сорген ждал соперника, легонько упершись в пол кончиком меча и сложив ладони на его рукояти. Стоило только Лорме встать и приблизиться мелкими шажками, колдун быстро приготовился отражать его выпады.
В это мгновение из кучки пленников донесся протяжный, горестный стон - словно кому-то вонзили в грудь кинжал. Сорген бросил в сторону короткий взгляд: он увидел Изуэль, с наполненными страданием прекрасными глазами. Она была такой красивой в своем горе, такой хрупкой, словно испытывающий лишения цветок. Она нуждалась в заботе, жалости и любви. И все это досталось Лорме? Почему?
Несколько мгновений, потраченных на взгляд в сторону, едва не стоили Соргену жизни, потому что Бартрес не обращал внимания жену. Как леопард из засады следит за ланью, он следил за колдуном и воспользовался его самонадеянностью. Увидев, что Сорген отвлекся, Лорма сделал длинный выпад.
Колдун увидел острие клинка на расстоянии ладони от собственного сердца: отразить его мечом он уже не успевал. Магия, в отличие от оружия и руки, действовала мгновенно. Призванный в помощники пепел Ассаха на поясе помог сотворить заклинание изрядной силы. Лезвие меча Лормы вспыхнуло ярким зеленым светом и превратилось в облако. Бартрес потерял равновесие и был вынужден сделать два поспешных шага вперед. Оставшейся у него рукоятью меча он уперся в живот Соргена и поднял на него искаженное яростью лицо. Колдун, действуя мечом, словно палкой, стукнул по руке Лормы, отбивая ее в сторону. Братрес издал полный боли вскрик и отшатнулся назад: из его правого запястья обильным потоком полилась кровь. Сын Симы зажал рану второй рукой и согнулся, будто раб перед господином. Полный бурлящей злости и запоздалого ужаса, Сорген с размаху ударил противника в лоб самым кончиком лезвия. Лорма, на сей раз молча, опрокинулся на пол и стал биться в конвульсиях. Кровь крупными каплями слетала с его рук и лица: прямо посреди лба зияла черно-красная впадина. Глаза Бартреса закатились, кончик языка всунулся наружу из покрытых розовой пеной губ. В своих судорогах Лорма внезапно перевернулся со спины на живот и несколько раз стукнулся лицом о мраморный пол. Лужа крови расползалась из-под его головы с ужасающей скоростью.
В зале повисло молчание, только Изуэль снова издала низкий горловой стон-рычание.
- Ах извините, госпожа! - спохватился Сорген. - Я, кажется, обещал вашему мужу смерть без мучений.
Он сделал шаг к извивающемуся, как разрубленный червяк, Лорме и одним точным ударом прекратил его судороги. Пробив затылок, острие меча вышло изо рта и со скрежетом прочертило линию на мраморной плите. Новые потоки крови хлынули в разные стороны, заставляя ближайших наемников отойти в сторону. Сорген развел руки и повернулся к зрителям, чтобы наградить Бейруба победной ухмылкой.
Не задерживаясь на месте кровавой гибели последнего из рода Бартресов, Сорген вместе со своей свитой и лишившейся чувств Изуэлью покинул дворец Симы. Его светло-коричневые стены, шпили с позолотой и фигурные башенки, на смотровых площадках которых, на флагштоках, трепыхались флаги умерших или готовящихся к еще более страшной участи Высоких - все вокруг безучастно дожидалось финала. Быть ли этому огромному сооружению резиденцией новых владык, или же в скором времени здесь останутся одни лишь руины? Такие вопросы не волновали камни. Им было все равно, сколько жизней прервалось здесь, сколько крови пролилось, сколько судеб сломалось. Если бы камни могли хоть немного чувствовать… они обрушились бы вниз и превратились в мрачную груду, уродливое надгробие - урок и упрек прошлого будущему.
В прекрасном дворцовом саду пьяные кочевники ради развлечения рубили декоративные деревья, которые садовники старательно подстригали долгие годы напролет. Беседки были превращены в отхожие места; крошечные пруды с облицованными галькой берегами использовались как водопои для многочисленных коней. Камни выкрошились, вода убыла и стала мутной. У стены, рядом с воротами, длинным рядом лежали трупы, и среди них немало женских, иной раз совершенно голых. К утру их станет больше - частые крики насилуемых и пытаемых доносились то из дальних концов сада, то из подвалов дворца.
Рядом с дворцом, на холмах, копошились похожие на муравьев захватчики. В потускневшее небо тянулись кривые полосы костров, тут и там стучали топоры. Так было везде, и рядом с шатром Соргена, на одном из склонов - тоже. Вокруг расположились кочевники, но многие из них, непривычные к крепкому, неразбавленному вину, уже спали вповалку в самых разных местах - у костров, даже в прогоревшей золе руками и ногами, в кустах со спущенными штанами. Лишь некоторые, самые крепкие, горланили нестройные песни или ругались заплетающимися языками.
Изуэль, так и не пришедшую в себя, положили в один из темных закутов в шатре, на пуховый матрас самого хозяина. Внутри и снаружи встали на часы надежные солдаты, остальные занялись ужином. Сорген отправился на поиски нужных ему вещей: хорошего женского платья, косметики, духов, приличного вина и хорошего ужина. Не мог же он вместе со своей «гостьей» довольствоваться кое-как разделанной говядиной и пшенной кашей!
Для того, чтобы найти искомое, пришлось возвращаться во дворец, в надежде найти какие-то запасы, избегнувшие алчных глаз многочисленных грабителей. Можно было, конечно, попросить обо всем этом Ргола, но Сорген не хотел больше встречаться ни с ним, ни с кем-либо еще. Пройдя ходом для слуг, молодой колдун проник на верхние этажи дворца, где, туда, где находились многочисленные апартаменты и сразу несколько кухонь. Почти сразу он обнаружил несколько пьяных дружинников какого-то удельного князя, развлекавшихся надеванием женских нарядов. К счастью, внутри покоев, в огромных шкафах осталось еще много нетронутых одеяний, из которых можно было выбрать нечто подходящее. Сорген взял три платья: белое, голубое и красное. Там же, в куче хлама на полу нашлась простенькая пудреница, помада с кисточкой для ее нанесения и тушь для бровей и ресниц. Собравши все это в узел, Сорген послал Лимбула, чтобы тот отнес вещи в шатер, а сам спустился в подвал. Пол был чуть ли не полностью покрыт лужами вина и кучами объедков - все это осталось от разгульного пира, который устроила себе потерявшая всякий человеческий вид солдатня. Несколько человек, похожие на напяливших человеческие одежды свиней, ползали между столов и под ними. К счастью, все они не могли уже даже говорить, не то что доставить какие-то неприятности колдуну. Правда, найти стоящей еды ему так и не удалось. В самом дальнем углу, под тряпьем, он обнаружил две буханки хлеба из пшеничной муки и две большие груши восхитительного золотистого цвета, да еще в углу, вонявшем мочой - чудом сохранившийся кувшин с вином.
С тем он и вернулся. Сложив свою добычу на столик, рядом с низеньким канделябром, на котором горели три маленькие магические свечи, Сорген зашел за ширму, поглядеть на пленницу. Часовые, повинуясь взмаху руки, вышли прочь, оставив их вдвоем. Если не знать, как здесь появилась эта женщина, можно подумать, будто она просто спит, утомившись во время каких-то, уже преодоленных, испытаний. Такая хрупкая, красивая, только чересчур измученная. Увы, Сорген не испытывал никаких сомнений в том, как поведет себя Изуэль, когда очнется. В лучшем случае - сойдет с ума. В худшем… Нет, лучше об этом не думать. Для чего он взял ее сюда, в свой шатер? Он не мог сказать точно. Разумом он понимал, что лучше было бы убить ее одним быстрым ударом, потому как ничего хорошего в жизни этой женщине не видать. Никто, а Изуэль, какой он себе представлял - тем более, не сможет спокойно жить после того, как вся его жизнь обрушилась и превратилась в пепел. Рядом с человеком, убившим мужа и свекра.
Так может быть, пока не поздно, велеть Грималу задушить ее? Сорген уныло покачал головой и поплелся к выходу. Прогнав еще двух часовых, колдун уселся на пороге и уставился невидящим взором на запад. Закат переливался зловещими темными красками, переходя из насыщенного красного в багровый, а потом в черный. Кучевое облако, а может быть и грозовая туча, огромная, похожая на высокую башню, медленно ползла вдоль горизонта с севера на юг и через некоторое время похоронила за своей махиной всякие отблески солнца. Холодный осенний ветер радостно засвистал, приветствуя тяжелую безлунную ночь, которая постепенно разлилась вокруг, затопляя холмы, луга и человеческие жилища. Только оранжевые пятна костров, редкие и крошечные, дрожали в этой зловещей тьме, да дворец Бартрес подсвечивался слабыми сполохами разных цветов и оттенков.
Дождавшись, когда ночь полностью утвердится в своих правах, Сорген очнулся от своего бездумного созерцания и поднялся, встряхивая затекшие руки. Он вошел в шатер, запалил еще несколько магических свечей, осветивших полупустые внутренности его «хором». Застелив столик чистой скатертью, Сорген несколькими взмахами руки порубил хлеб на ломти, разрезал груши и выставил из сундука кубки для вина. Затем он взял одну свечу, поярче, и заглянул в закуток. Изуэль уже очнулась: сжавшись в комочек, она забилась в самый дальний угол своего крошечного убежища и теперь смотрела оттуда, как увидевший голодного кота мышонок. Платья и косметика, сложенные у изножья лежанки, оставались на месте, нетронутые.
- Отчего ты забилась в уголок? - спросил Сорген, чувствуя себя дураком. Нужно же ему было что-то говорить!
- А что же мне делать? - вдруг ответила ему Изуэль свистящим, полным ненависти шепотом. - Броситься тебе на шею? Целовать ноги победителю и умолять о пощаде? К тому же я слышала, что ты обещал моему мужу.
- Победители бывают разные, - ответил Сорген. Он потер лоб и осторожно опустился на самый краешек матраса, чтобы не испугать пленницу резкими движениями. - Если бы я желал тебя унизить и обидеть, то не стал бы нянчиться… не стал бы приносить эти платья, в конце концов. А Лорму я просто обманул, чтобы ему было еще страшнее умирать…
Сорген хищно усмехнулся, но тут же стер ухмылку с губ, когда увидел, как задрожали губы Изуэли.
- Ах, вот какой ты добрый! Спасибо тебе, - пробормотала она и быстрым движением руки смахнула с уголка глаза слезинку. - Уж был бы добрым до конца и сдержал свое слово. Неужели тебе, черная мразь, непонятно, что я не стану примерять твоих платьев! Не стану мазать губы ради того, чтобы услаждать твой взгляд!
Грубое слово в устах Изуэли резануло слух Соргена так сильно, что он скривился. Эта женщина определенно была совсем не такой, какой представлялась снаружи. Нахмурившись, он смотрел ей в глаза - горящие, уже совсем не похожие на глаза испуганной косули. Скорее, это была волчица, загнанная в угол и готовящаяся к смерти.
- В твоих силах, конечно, сделать со мной все, что угодно! Но придется тебе довольствоваться грязной, визжащей и дурно пахнущей женщиной, а не благоухающей, красиво одетой и страстной.
- Что за глупости! - воскликнул Сорген и, забывшись, вскочил. Изуэль немедленно сжалась еще больше и попыталась втиснуться в угол еще дальше. На мгновение в глазах ее опять мелькнул ужас, но Сорген, не глядя на нее, принялся метаться по шатру. Потрясая руками, он кричал: - Глупая баба! Будь мне надобно что-то подобное, уж я нашел бы способ преодолеть твое сопротивление. Забыла, что я владею магией, в отличие от твоего тупого муженька? Я мог превратить тебя в послушную куклу, которая одела бы эти платья, намазала лицо, выпила мое вино и легла в постель, выказывая все признаки страсти и обожания…
Изуэль высоко подняла подбородок, словно пытаясь так загнать обратно струящиеся по щекам слезы.
- Что же тебе нужно?! - истерически воскликнула она.
- Что? - переспросил Сорген, застыв, как вкопанный. Захлопав глазами и облизывая губы он превратился в нерадивого ученика, забывшего урок. Упорно вглядываясь в темный пол, он пытался высмотреть там ответ. - Что мне нужно? Если бы… если бы я знал, то непременно сказал бы тебе, Изуэль. Но я не знаю. Я пришел сюда не за тем, чтобы взять тебя в свой шатер и надругаться над тобой. Мне не нужна была эта страна, все те люди, что умерли вчера, сегодня и умрут завтра. Нет! Но Сима, Лорма и несколько других Высоких должны были умереть. Это я знал точно и именно для этого я пришел к порогу их дома. Ведь ты помнишь меня? Помнишь мои унижения, помнишь отношение этих снобов к бедному мальчишке, которого лишили родителей?
- Значит, мальчишка решил наказать обидчиков? - горько спросила Изуэль. Покачав головой с растрепанной прической, она вдруг встала, выпрямилась во весь рост. При этом она доставала Соргену лишь до груди, но, казалось, что именно женщина здесь хозяин и владыка.
- После того, как тебя с головой окунут в смерть и унижения, ты перестаешь быть мальчишкой! - возразил колдун с жаром. Он понял, что похож на оправдывающегося, и захлопнул рот, из которого готовилась вылиться длинная тирада. - Но я вовсе не чудовище, желающее смерти всего сущего.
- Да! Один коготь этого чудовища, вот кто ты! - обвиняющее сказала Изуэль и быстро возвела очи горе. - Но Священное Белое Облако накажет все, что рядится в черный цвет!
- Глупости! Все эти краски - бредни и чушь! - снова закричал Сорген. - Мне плевать на них, на оба этих проклятых цвета… Я просто человек, который отомстил за родителей и за себя самого.
Изуэль опять отшатнулась, на этот раз не садясь, а просто пятясь в угол. Она спрятала лицо в ладонях, словно уже больше не могла смотреть на собеседника. Сорген сделал небольшой, опасливый шаг к ней и заговорил, теперь уже тихим, почти вкрадчивым голосом.
- Послушай меня, Изуэль! Ведь ты должна помнить меня! Шесть лет - не такой уж большой промежуток для человеческой памяти. Бледный, плохо одетый юноша, который приезжал в замок твоего отца и не мог оторвать взгляда от грациозной девушки! Она была для него настоящим идеалом женщины и недостижимой мечтой.
- Ах вот как… - она медленно отняла руки от лица, чтобы поглядеть на Соргена долгим, испытывающим взором. - Уязвленный юнец, которому не досталась вожделенная женщина! Ради этого ты привел сюда полчища варваров, которые изнасиловали твою собственную родину??
- Нет!!! - заорал Сорген, теряя самообладание и сжимая руки в кулаки. Изуэль закрыла глаза и отвернулась, в то же время гордо выпрямляясь, будто бы в ожидании удара. - Нет, нет и нет!!! Разве можно так извращать происшедшее? Я должен был отомстить за смерть своего отца, безумие матери и все прочие беды, на которые обрекли нашу семью.
- И чем же я насолила твоей семье и тебе? - спросила Изуэль, не поворачивая головы. - Чем я провинилась перед тобой, за что ты лишил меня разом и счастья, и любви, и еще многих, невозвратных более вещей?
- Что? - осекся Сорген. - Хочешь сказать, что ты была счастлива в доме этих ублюдков? Любила этого тупицу Лорму?
- Да! - горько усмехнулась Изуэль. Величавым движением она вернула Соргену взгляд. - Или же ты считал, что я должна была выбрать тебя, серенького замухрышку с грязными ногтями и в застиранной одежонке? Ты думал, Сима и Лорма не могут любить и окружать счастьем и умиротворением любимых женщин? Какой же ты глупец!
Выпрямившись, Сорген закусил губу и кое-как выдавил из себя:
- Ах так! Это все слова, которые ты можешь сказать мне? «Замухрышка» и "грязнуля в обносках"?? Хорошо. Хорошо. Ты знаешь? Ты права, абсолютно права. Я был глупцом и слепцом, блуждавшим в каких-то своих дурацких фантазиях. И теперь, когда ты сказала мне о том, кто я такой на самом деле, я это ясно увидел.
- Ты… несчастный, заблудший мальчик! - прошептала Изуэль. - Сейчас мне даже почти что жаль тебя… несмотря на все то, что ты сделал.
Сорген тихо рассмеялся, опустив голову и качая ей из стороны в сторону.
- Судьба зло насмехается над тобой, колдун. Она ведет тебя прямиком в топки Вечногорящего мира. Ты станешь поленом, поддерживающим огонь злобы Трех Черных Демонов! - торжественно и тихо проговорила Изуэль. Сорген, словно впав в ступор, кивал вослед ее словам и твердил:
- Точно! Это точно.
- Для мира, для всего доброго и прекрасного, что в нем есть, ты уже потерян, и спасти больше ничего нельзя, - продолжала Изуэль. Сорген не замечал, что она стала медленно выходить из своего угла - шажок за шажком, и с каждым новым движением в глазах женщины разгорался дикий, безумный огонь. - Ради всех, кто остался еще жить, ради всех их надежд и счастья, ты должен быть остановлен!
На последнем шаге она запустила руку в свои растрепанные волосы и выудила оттуда длинную заколку - не меньше мизинца длиной. Сорген потерянно смотрел, как женщина сделал резкий замах, на мгновение застыла и, выдохнув еще раз "Должен быть остановлен!!", нанесла удар. Все так же бессознательно, колдун выставил перед собой левую руку и перехватил тонкое запястье, когда острие заколки уже коснулось куртки на груди. Изуэль вздрогнула, очнувшись от транса, в который вогнала себя размеренными фразами. Скривившись от страха и бессильной злобы, она взвыла:
- Демон! Ты отвратительный демон!!!
Если бы всю ненависть, горевшую в ее глаза, можно было выплеснуть наружу, то шатер и оба его обитателя превратились бы в пепел. Сорген заставил себя смотреть в эти заполненные яростью колодцы и видеть там, за черным пламенем гнева, конец своего жизненного пути. В этот момент он четко осознал, что пришел к самому краю пропасти, за которым колеблется только черная пустота. Ни стремлений, ни поводов, чтобы оставаться в живых. Он дошел до конца; теперь есть только одна возможность. Родиться заново. Снова попасть на начало дороги, которой он прошел один раз, но на этот раз пройти ее правильно. Прожить еще раз. Возродиться. Вернуться из мертвых. Но сначала нужно умереть, ведь без этого просто никак. Прыжок вперед в бездонную тьму - полет - и возвращение! Неважно, как он сможет вернуться, неважно, как сможет восстать из мертвых и получить в распоряжение новую жизнь. Тот, кто задумается над подобными вопросами, никогда не сможет шагнуть в пропасть. Так ведь, Призрак?
- Так ведь, Призрак? - повторил Сорген вслух. Воздев лицо, он попытался отыскать Призрака в полутьме над своей головой и, со счастливой улыбкой на губах, резко воткнул заколку в грудь, как раз между ребрами, в том месте, где билось сердце. Из-за резкой боли он не смог сдержать вскрика и, как в тисках, сжал хрупкую руку Изуэли, которую не выпускал из хватки. Кровь выступила из раны и мгновенно пропитала рубаху и шерстяной борт крутки, сбежала по заколке на запястье Изуэли и темными пятнами выступила на рукаве ее платья. Женщина тоже закричала и стала биться, пытаясь вырваться из сведенных смертельной судорогой пальцев Соргена. Как только она отпустила заколку, ей удалось выскользнуть и отпрыгнуть обратно в угол; в тот же момент колдун зашатался и стал заваливаться навзничь. Черный кровавый ручеек выбежал из уголка рта и зазмеился по подбородку. Затем самая последняя усмешка перекосила губы Соргена: он тяжело выдохнул через нос, выдувая капли крови, упал и закрыл глаза.
Он уже не видел и не слышал, как в шатер ворвались наемники во главе с Лимбулом, как они вопили и кривили лица в плаксивых гримасах, словно были не воинами, а испуганными бабами. Он не видел, как обезумевший от увиденного Термез одним яростным ударом срубил голову несчастной Изуэли, а потом стал пинать ее труп, изрыгающий потоки крови на матрас.
… И в тот самый момент, когда черные потоки смыли последнюю усмешку с лица мертвого Соргена, далеко-далеко от него в пространствах и измерениях родились три новые улыбки, довольные и зловещие. Черные Старцы в своей темной и жаркой норе молчаливо и удовлетворенно переглянулись. Один из них хищно потер руки, второй упер ладони в голые, жирные бока и гулко расхохотался, а третий - торжественно кивнул головой и прищурился. Для них все сложилось как нельзя лучше.

Иди, мертвец!

Самая темная ночь во Вселенной царила над холмами Энгоарда. Злобный ветер рвал невидимые тучи, носясь по бескрайним и бездонным небесам… Деревья трепетали остатками листвы, когда порывы проникали в самое сердце рощ, и уныло гудели, словно оплакивая кого-то. Костры беспомощно раскидывали слабые языки пламени, но были не в силах победить тьму.
Семеро мужчин застыли в разных позах внутри большого, скудно обставленного и тускло освещенного шатра. Каждый из них, за исключением одного, был воином, безжалостным и даже жестоким, но сейчас все чувствовали себя одинаково. Они были растерянными детьми, внезапно потерявшими родителей, кроме которых у них никого не было во всем мире. Со слезами в глазах, с перекошенными в гримасах боли и напрасной ярости лицами они смотрели на тело хозяина, только что предательски убитого пленной женщиной. Через горы, пустыни и моря он вел мужчин за собой, а теперь, в этой неимоверно чужой для большинства из них стране покинул навсегда.
Великий маг, успевший всего лишь за год стать почти легендой на берегах моря Наодима, ныне лежал грудой мертвой, окровавленной плоти на затертом ковре. Его подвигам и свершениям пришел конец, и никогда больше привычная кривая усмешка не коснется этих губ, перепачканных черной кровью.
Гримал, капитан отряда наемников, тяжело опустился на большой сундук и прижал большую ладонь к груди, словно пытаясь сдержать внутри надрывное дыхание. Лимбул, так и не ставший учеником, сжимал и разжимал пальцы, не замечая боли в раненной руке; верный слуга Хак, упавший на колени, плакал, как дитя; Термез, один из солдат, держал на втянутых руках меч, которым только что убил женщину, ставшую причиной смерти их предводителя.
Эта немая сцена продолжалась долгое время, до тех пор, пока вдруг сквозь задравшийся полог на входе внутрь шатра не проник порыв резкого осеннего ветра, принесшего звуки, похожие на неясный шепот. Однако, неясным он был только для простых смертных, потому что ветер нес зов, посланный на тайном языке - от Повелителей своему новорожденному рабу.
Веки умершего дрогнули в тот же момент, как ветер иссяк и прикрыл за собой полог. По мертвому телу пробежали судорожные волны, отчего ноги и руки запрыгали, словно в нелепом танце. Стоявшие рядом люди с испуганными криками отшатнулись, прячась в темные углы, но не имея сил убежать далеко. Сорген - вернее, его труп - медленно подтянул ладони к подмышкам и, упершись в ковер, разогнулся и сел. Дрогнувшие ресницы разошлись, открывая взор мертвых глаз - пустых, подернутых мутной пеленой, хотя эти подробности вряд ли кто-то мог разглядеть в царившем полумраке. Все так же медленно, словно во сне, мертвец сначала встал на одно колено, а потом поднялся на ноги. Неестественно выпрямив спину, как будто к ней была привязана доска, Сорген обвел потухшим взглядом собравшихся; для этого ему пришлось поворачиваться всем телом, потому что шея отказывалась слушаться.
- Хозяин!!! - завопил Хак, по убогости своей испугавшийся меньше всех, или, даже, совершенно не испугавшийся. Не вставая с колен, он прополз по ковру, протягивая к мертвецу руки и не переставая при этом плакать, только теперь уже слезами радости. - Ты только притворялся! Ты жив! Ты жив!!
На пару мгновений мертвец сосредоточил жуткий взгляд на радующимся слуге, чем стер улыбку с его глаз и заставил попятиться обратно. Страшная ухмылка, похожая на трещину, пробежавшую по дну высохшего моря, исказила испачканные кровью губы Соргена. Выплюнув изо рта черные сгустки крови и вытерев клейкую, тоже черную слюну, потянувшуюся с уголка рта, мертвец прошептал жутким хриплым голосом:
- Ты жестоко ошибся, человек. Я мертв. Мертв.
Сказав эти ужасные слова, нечто, совсем недавно бывшее Соргеном, перестало замечать окружавший его мир. Сквозь вой ветра, несущегося за стенками шатра, ему отчетливо слышался повелевающий зов. Оттолкнув плечом оказавшегося на пути Лимбула, живой труп деревянными, неуверенными шагами покинул свое бывшее жилище. Непогода холодной осенней ночи с яростью накинулась на него снаружи, но тщетно - мертвая плоть уже не чувствительна к стегающим ударам ветра в лицо, к холоду, пробирающимся вдоль руки по рукаву и за шнуровку куртки на груди. Ночь заклубилась вокруг - и разочарованно отпрянула, потому как глаза мертвеца горели еще более черным светом. Подняв голову, как будто бы принюхиваясь, Сорген повернулся на запад, откуда слышался ему протяжный глухой звук. "ДЕВЛИК!! Призываем тебя к нашему Престолу!!! Иди! Иди! Иди!!"
Застыв на мгновение, мертвец взял направление. Некий путеводный маяк, невидимый для всех остальных, вел его через ночь вперед, к притягивающей цели. Слова, расплывчатые и густые, текли сами по себе, независимо от ветра. Неосязаемая река, в струях которой брел Сорген, вела его прочь от скопления шатров, прочь от редких пятнышек костров, прочь от всякого проявления света в самую глубокую и непроницаемую тьму. В ней медленно растворились жалкие пятна, обозначающие лагерь, деревья, верхушки холмов на фоне неба. Шаг за шагом все тише становился ветер, остающийся где-то далеко за спиной; постепенно вокруг становилось теплее - вот только мертвое тело этого совершенно не замечало. Уверенно двигаясь вперед, Сорген вскоре вышел из непроглядной тьмы к неким огням, от которых повеяло уже не теплом, а настоящим жаром. Через некоторое время рядом оказались огромные глыбы ноздреватого льда, исходящие во тьме почти невидимыми струями пара. На их зернистых боках дрожали и прыгали отсветы бледно-зеленого и фиолетового цветов.
Ледяные глыбы лежали в несколько рядов, ограничивая собой что-то вроде неправильных очертаний круга. Отражаемые льдом блики света плясали на лице мертвеца, отчего казалось, будто тот хохочет на ходу. Только глаза оставались непроницаемо черными, невидящими. Соргену не нужно было смотреть, куда он идет. Он знал этот путь назубок, впитав дорогу вместе с повелительным зовом.
Наконец, миновав очередную стену ледяных заграждений, на сей раз меньшую по размерам и диаметру очерчиваемого круга, мертвец предстал перед тремя тронами, увенчанными зелеными магическими огнями. Смутно вспомнив свой последний визит в это место, Сорген подумал, что в прошлый раз эти огни светили намного тусклее… В этот момент он застыл, будто вкопанный, потому что в первый раз смог подумать о чем-то связывавшем его с прошлой жизнью. До того он был просто шагающим куском мяса; теперь вдруг ощутил, что до сих пор остается в этом теле. Запертым и лишенным воли: пока он смятенно осознавал собственное посмертное существование, тело действовало само по себе. Сделав еще один шаг, оно преклонило колени и опустило голову у ног Черных повелителей, Черных Старцев, восседающих на тронах.
Все они выглядели почти счастливыми, даже вечно недовольный Фонрайль, хитрый и злобный интриган. Его тонкие губы совершенно исчезли, растянутые в улыбке, отчего рот превратился в едва заметную щель, прорезанную между носом и подбородком. Бьлоргезд, по обыкновению шумный, пыхтел и щерил желтые зубы, громко хмыкал и щурил заплывшие жирком глаза. Даже Рэмарде, старший из трех братьев-колдунов, расслабленно облокотился на ручку своего трона и спокойно, мудро улыбался. Его клинообразная борода, почти совершенно седая, расползлась вширь - так велико было удовольствие Рэмарде. Нежась в потоках прохладного воздуха, который гнали на них с помощью опахал многочисленные обнаженные девушки, стоящие позади тронов, Старцы выжидающе смотрели на скорчившегося у их ног мертвеца. Сорген, метающийся в клетке, которой стало для него собственное тело, оставил бесплодные попытки освободиться. Никоим образом он не смог бы добиться контроля над ногами и руками, чтобы снова поступать, как ему вздумается. Никоим образом - кроме одного, единственно верного и возможного шага. Того, который угоден сейчас Черным Старцам. Все остальное обречено на провал и будет похоже на тщетные попытки маленького человечка столкнуть в море огромную гору.
Чтобы проверить свою догадку, Сорген попытался подползти немного ближе к тронам Старцев, одновременно сгибаясь все более раболепно. На сей раз тело повиновалось, но ощущение было такое, что он двигает куклой, чужой и абсолютно мертвой, вялой, едва ли не рассыпающейся на части. Упершись руками в пол и почти уткнувшись лбом в пол, мертвец застыл, совершенно неподвижный и ждущий слова хозяев. Оно не замедлило явиться.
- Темдан , Девлик! - степенно произнес Рэмарде, который непременно заговаривал первым, даже тогда, когда и не собирался вести разговор сам. - Приветствую тебя в наших чертогах.
Только тогда склонившийся мертвец осмелился поднять лицо и взглянуть в глаза Старцам, всем по очереди. Фонрайль раздраженно заворчал и сдвинул густые седые брови, Бьлоргезд гулко хохотнул.
- Я весь ваш, повелители!! - хрипло прошептал Сорген и чуть приподнял с пола ладони, словно пытаясь дотянуться до ног Старцев. Рэмарде торжественно кивнул и снова улыбнулся.
- Мы знаем это, наш признанный меннерорман .
Фонрайль, кажется, снова остался недовольным. Пожевав губами, он бросил на старшего брата кривой взгляд. Не обращая на это никакого внимания, Рэмарде поднял со столика, установленного у него в ногах, изящный высокий кубок из стекла, сделал из него большой глоток и поставил на широкий подлокотник. Фонрайль порывисто вскочил со своего места, обежал вокруг такой же, как у Рэмарде, столик и набросился на Соргена, как стервятник. Сухонькой ручкой он впился в короткие волосы на лбу мертвеца и, вывернув его голову так, чтобы заглянуть в черные глаза, зашипел сквозь зубы:
- Ты ведь понимаешь, что с тобой случилось, молодой да ранний Сорген?? Ты там, внутри, глубоко внутри этой мертвой оболочки под названием Девлик. Я это знаю и приказываю отвечать!
Каменное лицо трупа вдруг дрогнуло и исказилось. В нем появились слабые признаки жизни - страдальческое искривление губ, изогнувшиеся дугой брови и промелькнувшие в глазах, в их черной непроглядной глубине искры боли и ужаса. Задрожав в крепкой хватке Старца, Девлик раскрыл темный провал покрытого кровью рта и едва слышно прошептал слова Соргена:
- Да… Я все осознал. Умерев, я стал норгом, Тем, кто служит после смерти. Мое имя - Девлик. Всякий, кто знает его, может произнести и стать полным хозяином моего тела, моих знаний, моей воли. Отныне я - меч в руке Повелителей, карающий жезл, проводник их желаний. Их рука, их устремление, их раб. Я слушаю!
- Почему же ты умер? - вкрадчиво спросил Фонрайль и встряхнул голову Девлика, словно тот мог воспротивиться и отказаться отвечать. - Как же ты позволил этой женщине пронзить себя заколкой, если за день до того устоял в нескольких схватках с могучими Белыми волшебниками??
- Я уже не видел смысла жить дальше. У меня не было никаких целей, ибо враги пали, их владения разграблены и превращены в руины, как мой родной замок. Больше не было причин сражаться и убивать.
- Значит, ты все-таки не до конца прочувствовал Великую Черную Необходимость! - торжествующе воскликнул Фонрайль и отпустил волосы мертвеца. Впрочем, голова Девлика так и осталась запрокинутой. - Ты следовал за ней до тех пор, пока это было нужно тебе? Так, так. А затем Великому магу Соргену стало не по пути с Теракет Таце? Хе-хе-хе… Но ты не мог избежать нас, никогда и ни в коем случае, и именно поэтому та заколка пронзила тебе грудь.
"НЕТ!" - вскричал Сорген в глубине мертвого разума, но сил, чтобы возразить Хозяину, у него не было. Он мог только стенать и плакать про себя, в полной тишине и мертвом спокойствии. Чтобы уронить хотя бы одну настоящую слезу, нужно было, как минимум, воскреснуть, потому как мертвые глаза не умеют плакать.
- Неужели ты оказался таким глупым, мальчишка? Неужели ты не подумал, что в каком-то смысле твоя жизнь станет продолжаться дальше, только более жутким, отвратительным способом? - продолжал допытываться Фонрайль. Голова мертвеца мелко затряслась, отчего искаженное мукой лицо очутилось во власти растущих и тут же пропадающих теней, извивающихся, дерущихся, умирающих и снова воскресающих. Очевидно, нетерпеливому старцу показалось, что раб промедлил с ответом. Он снова схватил его за волосы и потряс перед носом Девлика похожим на куриную лапку кулачком. - Отвечай!! Отчего ты позволил ей убить себя, тупица?
- Я… - заключенный в оковы мертвой плоти Сорген ужаснулся, когда понял, что не в силах скрыть даже самые сокровенные мысли. Сейчас он был открытой книгой, которой волен воспользоваться всякий, кто раскроет обложку. Мертвые, неподвластные разуму губы Девлика зашевелились, покорно отвечая Фонрайлю. - Я… не хотел больше быть таким, каким стал. Я пошел неправильным путем. Я думал, что вернуться можно лишь одним способом - умереть… умереть и потом воскреснуть к новой жизни.
Бьлоргезд громко рассмеялся, как только заслышал эти слова. Фонрайль криво ухмыльнулся и мгновенно потерял вся свою прыть. Неторопливо отряхивая ладони, словно они были испачканы пылью, он отвернулся и побрел к трону. По дороге старик что-то бурчал, но разобрать его слова было невозможно.
- Значит, ты действительно остался глупым мальчишкой, - грустно вымолвил Рэмарде. - Впрочем, это случается не в первый, и не в последний раз - когда мальчишество остается в каком-нибудь достойном муже и приносит страдания ему и его друзьям. Понимаешь, в тебе зрел необычайной силы запас колдовского искусства. За жалкие пять лет ты превратился в могучего чародея, а ведь почти все остальные члены Теракет Таце трудились в поте лица по полвека и больше, чтобы достигнуть того же. Если бы ты не пал жертвой своего мальчишества, через какое-то время тебе просто не было бы равных среди Черных братьев… а может, и во всем мире! Но ты решил остановиться. В мертвом теле не разовьешь никакого навыка, знаешь ли. Теперь, когда нам ясны твои устремления и настроения, я вижу, что все это случилось к лучшему. В будущем ты мог стать опасным, слишком опасным, несмотря на данные клятвы и все прочее… Как оказалось, своей смертью ты услужил нам, ибо мы получили не вольнодумца, от которого всякого можно ожидать, а послушный инструмент с весьма полезными и развитыми магическими умениями. Спасибо, спасибо!
- Глупо хвалить мальчишку! - громко проворчал Фонрайль. - В случившемся нет никакой его «заслуги», Рэмарде. Это только наша предусмотрительность, наша ежовая рукавица, в которую мы садим всех этих орманов .
- Хвалить себя - невежливо, - поучительно ответил Рэмарде и лукаво улыбнулся в бороду. - Да и какая разница теперь? Что случилось, то случилось, этого не переменить. Да, мой мальчик, точно так, потому как «возрождение» мертвого тела к полноценной жизни - штука вымышленная. Я слышал истории о том, что с помощью неких совершенно загадочных сил возможно вернуть себе жизнь обратно, но не видел не единого человека, которому удалось бы это сделать. А я, поверь, повидал на своем веку всякого и всяких. Даже те, кто повелевает миром, не способны восстать из мертвых, буде их удастся умертвить. Как это ни грустно признать, увы.
Рэмарде многозначительно поглядел по сторонам, на притихших братьев.
- Я знаю, откуда все это вышло! - гневно воскликнул Фонрайль, не выдержав паузы. - Келудан влил ему в уши пагубные речи! Я был против, чтобы отправлять мальчишку к Безумцу! Значит, я был прав! Все висело на волоске!
- Знаешь, о чем он говорит? - доверительно спросил Рэмарде, подавшись вперед, к Девлику. - Ведь твоя клятва, данная Теракт Таце, не полная гарантия верности! Эту тайну не многие знают, однако, так оно и есть. Могущественный маг смог бы обойти ее: к примеру, Тарерик, Император Энгоарда… или тот же Келудан. Мой брат Фонрайль очень боялся, что безумный отшельник так и сделает, поэтому был готов испепелить тебя при первой же возможности. Ты знаешь, он иногда бывает излишне подозрителен. Похоже, Келудану действительно нет дела до внешнего мира, раз он не предложил тебе освободиться от клятвы.
- Зачем ему это? - простодушно пророкотал Бьлоргезд, капая на голое брюхо вином из кубка.
- Хотя бы затем, чтобы насолить нам! - взвизгнул Фонрайль. Рэмарде повелительно протянул руку в его сторону, и сухонький старец заткнулся, кутаясь в свой балахон.
- Довольно разговоров! - старший брат смел с лица улыбку и превратился в грозного повелителя, перед которым дрожат все до одного подданные. Нахмурив брови, он пристально поглядел на Девлика и строго спросил его:
- Итак, хочешь знать, какая судьба ждет тебя, норг?
- Служить вам, служить до тех пор, пока тело мое не рассыплется в прах! Пока гниющее мясо не свалится с кости, пока кости не лопнут, не в силах носить свой груз! Жду вашего приказа!
- Так, так. Ты его немедленно получишь, потому как время не ждет ни тебя, ни нас. Энгоард, оплот Белой нечисти, был ранен в сражении, в котором ты сыграл немаловажную роль, однако, боюсь, что рана эта оказалась пустяковой. Пока орманы пируют, упиваясь своей победой, Тарерик спешно собирает новую армию. В последнее время Император слишком постарел и потерял былую хватку, но теперь, после того, как от страны отхвачен большой кусок, некоторые видные вельможи убиты, он очнулся от своего сна наяву и готовится всерьез вступить в войну. Он уже собрал новую, огромную рать, а его дети ведут на встречу с войском Черных отряды гвардии, которые сами по себе стоят целых армий. Скоро грянет сражение, и по сравнению с ним только что минувшая схватка покажется нам деревенской дракой! Возвращайся обратно и готовься к новому противостоянию Белым магам. Все твои таланты до единого окажутся востребованными! Отдай всего себя и помоги нам победить!
- Да, мой господин! - Девлик раболепно согнулся, всячески выражая готовность исполнить приказ господина. Рэмарде возвышался над ним, как скала - огромный, властный, могучий!
- Пусть будет море крови! Рви их на части зубами, если другие возможности будут исчерпаны! - вставил свое слово Бьлоргезд. Взмахнув рукой, он обрушил на подлокотник кубок и разбил вдребезги его ножку.
- А лучше - ударь в спину! Подкрадись и передуши их во сне! Предай, обмани! - взвизгнул Фонрайль, высовывая нос из недр балахона и тут же засовывая его обратно.
- Слушаюсь! Слушаюсь! - как эхо, повторял шелестящий голос мертвеца.
- С этим иди! Великая Необходимость зовет тебя! - закончил речь Рэмарде и взмахнул рукой. Его широкий рукав встрепенул воздух, разгоняемый только опахалами рабынь, больше обычного. Как порыв ветра, повелительно посылающий в бой. Не переставая кланяться, Девлик попятился назад. Он протиснулся между парящими глыбами льда, обдавшими тело липким влажным подобием прохлады, которую невозможно было почувствовать мертвецу. Постепенно троны пропадали в мутном сером мареве, тускло подсвеченном зелеными и фиолетовыми огнями. Когда мертвый глаз не мог уже различить ни одного Старца, даже их тронов, Девлик наконец разогнулся. Стоило ему повернуться, воздух вокруг него закрутило, словно он угодил в вихревой столб. Темнота едва заметно бурлила, смывая все признаки реальности Вечногорящего мира и заменяя его обычной реальностью, откуда начал свой путь Сорген. В ночи, на склоне безвестного холма, под непроглядным небом и с горящими далеко впереди редкими кострами он очутился снова посреди Энгоарда, около разграбленного дворца Бартресов. Теперь у него снова была четкая цель, в исполнении которой он не мог колебаться ни мгновения - даже если бы захотел. Тело само двигалось вперед, а в мозгу клубились, выстраиваясь в четкий порядок, нужные мысли. Сорген, в ужасе наблюдая это как бы со стороны, был тараканом, забившимся в щелку. Оттуда он мог только видеть, как чужая воля хозяйничает в его доме, но не мог вмешаться.
Это было ужасное, дикое ощущение - осознавать, что ты превратился в жалкую марионетку, ногами и руками которой дергают кукловоды. Впрочем, гораздо страшнее и невыносимее было лишиться возможности мыслить, разделиться внутри себя на две половины. Все это так походило на кошмарный сон, так угнетало и томило остатки личности Соргена… Теперь он был готов пойти на что угодно, лишь бы избежать того состояния, в каком очутился. Но как?? Как? Увы, никакого выхода у него больше не было. Кроме необъяснимой надежды на чудо, переполнившей вдруг его в тот момент, когда он решил вонзить себе в грудь заколку Изуэли. Тогда он будто бы увидел свет… Призрак, угнездившийся под куполом шатра и поощряющий принятое решение? Или то было другое, непонятное наваждение… Тогда его затопило осознание правильности выбора, безбрежное упование на таинственное спасение, ждущее в скором будущем. Сейчас он проклинал собственную глупость и поспешность. Больше похоже на злую волю, двигавшую им в тот момент. Кто мог подстроить это? Кто угодно! Белые маги, притаившиеся в лагере пирующих и потерявших всякую бдительность победителей. Уже не раз они пытались морочить ему голову в битвах, и довольно удачно. А если нет, то могли найтись «доброжелатели» и из противоположного лагеря. Кривые взгляды Земала и Бейруба никогда не обещали радости и спокойной жизни.
Все стенания, которые он мог излить из себя, уже ничего не изменят, но они - единственное, что осталось ему. Унылые раздумья о горькой судьбе, поиски виновных, безвольное наблюдение над тем, что творится вокруг. И так до тех пор, пока он не сойдет с ума. Хотя, может ли он сойти с этого ума - ведь большая часть отобрана существом по имени Девлик, мертвой машиной для исполнения приказов Черных Старцев. Значит, он лишен даже этого? Даже такой спасительной мелочи?? Как же это гнусно и страшно! Глупец! Мальчишка! Все те слова, которыми наградили его торжествующие хозяева, еще слишком слабы и убоги.

Предыдущая страница 4 Следующая страница


5 Игорь Борисенко

Раздираемый мучениями внутри и каменно спокойный снаружи, мертвец подошел к шатру. За время его отсутствия ночь подошла к концу, и далеко на востоке уже растекалось по небу мутное серое пятно восхода. У входа на корточках дремал Ули, наемник. От гулких, хорошо слышимых в утренней тишине шагов Девлика он подскочил, хлопая ресницами и вращая головой. Тем не менее, в руках тут же очутился короткий меч, готовый к схватке.
- Стой! - рявкнул Ули, но тут же осекся, осознав свою ошибку. Быстро опустив меч, наемник склонил голову, но Девлик, не обращая на него внимания, оттолкнул Ули с пути и исчез внутри шатра. Там было совершенно темно, однако мертвым глазам, как оказалось, не нужен свет. Он прекрасно разглядел лужу собственной крови рядом с сундуком и обезглавленный труп Изуэли за ширмой, наполовину поваленной и разорванной. Девлик равнодушно прошел мимо тела женщины и откатил прочь ее голову, попавшую под ноги. Рядом с матрасом он нашел пояс, меч и плащ - больше его здесь ничего не интересовало. Ни еда, ни питье, ни доспехи более ему не понадобятся. Разве что еще магические принадлежности в одном из отделений сундука… но о них есть кому позаботиться. Быстрым и целеустремленным шагом мертвец покинул шатер. На пороге он неожиданно замер, словно вспомнив нечто едва не позабытое. Повернув бескровное лицо к дрожащему, как последний желтый лист на березе, наемнику, Девлик прошептал:
- Эй, ты!
- Я слушаю, хозяин! - пискнул Ули.
- Все вы, все до одного, должны ждать меня здесь. Передай это Грималу. Я вернусь еще до того, как наступит зима. Каждый, кто ослушается и сбежит, будет мечтать о смерти.
Не слушая бессвязного ответа, Девлик отправился на вершину холма. Там, на пожелтевшем, истертом многочисленными ногами и копытами лугу паслись стреноженные кони. Под попонами рядом лежали седла и упряжи - мертвец выбрал из них свои, потом приблизился к Дикарю. Сначала сонный конь потянулся к нему, однако через мгновение глаза его распахнулись, и он с тонким визгом отскочил прочь. Прядая ушами, Дикарь неуклюже пятился до тех пор, пока твердая рука мертвеца не настигла его и не схватила грубо за гриву. По шкуре коня прошла волна крупной дрожи, после чего он сник и понуро дал себя взнуздать. Казалось - еще немного, и он упадет, подогнет трясущиеся колени. Резкими движениями мертвец расцарапал шкуру, когда надевал узду, едва не разорвал губу, вставляя удила. Так же грубо он водрузил седло и затянул подпругу, которая глубоко впилась в грудь коня. Распутав ремни на передних ногах Дикаря, Девлик бросил их тут же, а сам вскочил в седло. Его окованные бронзой каблуки впились в бока скакуна: конь всхрапнул и совершил первый, огромный прыжок. Впереди их ждала длинная дорога; ветер бил прямо в лицо, но мертвому лицу было все равно. Никакой, самый жестокий и холодный порыв не мог выдавить ни слезинки из его потухших глаз.

Возвращение в город обреченных

Прошло двадцать дней, отличавшихся друг от друга так, как это бывает только в середине осени. Неделю подряд по небесам бежали свинцовые тучи, грозящие вот-вот свалиться людям на головы и поливающие слякотную землю ледяным дождем - а потом вдруг все они исчезли за восточным горизонтом, оставив голубое небо, пожалуй, чуть более светлое и прозрачное, чем летом. Солнце, казалось, приобрело прежнюю силу и изливало сверху потоки тепла, грязь довольно быстро высохла, и только желто-коричневый цвет, преобладавший в растительности, да еще отчаянно холодные ночи напоминали, что на дворе не весна. Каждое утро жухлая трава бывала покрыта толстым слоем седого инея, оставшиеся на дорогах лужи сковывал тонкий ледок. Последние листья слетали с ветвей деревьев под ветром, который дул по-прежнему сильно. Девлика все эти перемены в погоде оставили совершенно равнодушным. Сорген глубоко в своей норе подумывал, что его мертвое тело, должно быть, изрядно воняет, и под таким солнцем долго не выдержит. Сначала мысль о собственной гнилости ужаснула его, но потом он успокоился и опять занялся отрешенным созерцанием природы с помощью глаз Девлика.
Южный Энгоард был страной густых лесов, изредка перемежаемых лугами по берегам небольших речек или возделанными полями. Стада и посадки пшеницы и ржи здесь попадались редко; к тому же, поля были сжаты, а скот по большей части отобрали заглянувшие отряды захватчиков-грабителей, когда севернее мимо проходила армия Ргола. Редкие деревеньки с бедными домами казались вымершими - судя по всему, с приближением войны жители сбежали в глубину лесов, как они это делали в древности, когда здесь частенько воевали мелкие властители. Деревни Девлик равнодушно миновал; он никогда не рассчитывал свой путь так, чтобы попасть на ночлег и трапезу - они ему больше не были нужны. Ночного холода он также не боялся, поэтому останавливался уже в кромешной тьме и замирал под каким-нибудь деревом, где было сухо. Каждая остановка вызывалась единственно усталостью коня, а еще тем, что он не мог видеть в темноте, как мертвец, и потому мог нечаянно вывихнуть или даже сломать ногу.
В самый разгар внезапного возвращения природы к лету, Девлик покинул Закатную провинцию Империи. За ней лежали земли удельных князей, для которых война стала благом - сюда стекалась добыча, захваченная в Энгоарде, а, кроме того, князья покинули родные уделы и драли теперь чубы чужакам, а не своим крестьянам или соседям. На их же владения временно снизошла благодать мира и покоя. Щедрый урожай был собран, зима предстояла веселая и сытая. Почти во всех деревнях, с виду еще более убогих, чем в Энгоарде, справляли чуть ли не ежедневные праздники; в ночной темноте далеко разносились песни, а непроглядное небо с крошечными звездочками озаряли отсветы грандиозных костров.
Белоранна, в которую Девлик въехал на третью неделю путешествия, выглядела несколько хуже, чем удельные княжества, однако она уже успела отойти от недавнего нападения Ргола. С тех пор основная часть захватчиков ушла, оставив лишь небольшие отряды. Урожай тоже созрел неплохой - только здесь его отбирали, оставляя крестьянами ровно столько, чтобы они не умерли к следующей весне от голода. Потому, естественно, никаких праздников в здешних селениях не наблюдалось. Столица же, Нолан-Анн, в котором Сорген так и не побывал раньше, представляла собой жалкое зрелище - разбитые стены, половина домов в пепелищах, на улицах редкие испуганные прохожие и множество пьяных, наглых солдат. Девлику нечего было рассматривать в павшей вражеской столице, поэтому он пронесся через нее, как ураган. Солдаты, даже самые пьяные, не решались останавливать черного всадника, безошибочно узнавая в нем члена Теракет Таце - да и вид у него был более чем жуткий. Кожа стала мертвенно-серой, местами покрытой черными пятнами, белки глаз превратились в мутные жемчужины с багровым отливом. Волосы Девлик безжалостно обкромсал ножом, оставив от них короткие, уродливые космы; одежда у него пропахла сладковатым запахом гнили - хотя разложение плоти шло совсем не так быстро, как думал Сорген.
От столицы до цели этого спешного путешествия оставалось еще четыре дня пути. Дикарь выбивался из сил на Мейоннском тракте, а после - на Южной дороге. Имея передышку в бешеной скачке только долгими ночами, верный конь Соргена быстро превращался в живой скелет. Даже шкура у него стала совсем седой: несчастное животное за эти три недели постарело больше, чем за шесть предыдущих лет. Это стало причиной еще одного припадка безмолвных мучений, испытанных запертым внутри мертвого тела человеком. Коня Сорген жалел, пожалуй, еще сильнее, чем себя самого! Один из дней напролет, слушая надрывный хрип Дикаря и видя падающую с его губ пену, он стенал и кричал в той жуткой тишине, в которую был погружен. Увы! Как бы ни хотелось ему плакать, рвать волосы, стучать о стену головой, ничего из этого было недоступно. Равнодушный Девлик продолжал гнать беднягу-коня вперед и вперед.
В конце третьей недели Месяца Первых морозов под сбитыми копытами Дикаря захрустела высокая, мерзлая трава заброшенной дороги, что вела прочь от Южного тракта. Вытянув вперед руку с растопыренными пальцами, Девлик метнул огромный огненный шар, который прожег ему проход в низко склоненных ветвях. То же самое пришлось проделать еще несколько раз - но зато мертвец ехал, гордо выпрямившись, среди жалких обугленных обрубков, через похожую на черный снегопад пелену кружащихся частичек пепла. Здесь конь, понуро опустивший голову со свалявшейся гривой до самой земли, плелся кое-как, спотыкаясь. Силы его были на исходе, но мертвец больше не торопился. Он и так скоро достиг луга, представлявшего собой страшное зрелище. Огромные, красно-коричневые стебли трав покрывали тонкие узоры изморози, а между ними лежали черные груды мертвой плоти. Сейчас вид множества зияющих, гниющих ран, изорванных в клочья одежд, разрубленных доспехов и сломанного оружия нисколько не тронули Девлика. Даже Дикарь не имел уже сил пугаться. Медленно, запинаясь о трупы, он добрел до внутренней стены замка и остановился у приоткрытой двери. Вокруг все было точно так же, как и во время первого визита: по всему двору валялись вперемешку тела воинов в красном и белом. Красных было заметно больше, особенно вокруг одного великана в синей лилией на спине. Безразлично скользнув по картине давнего побоища, Девлик нырнул в дверь, слегка пригнув голову. Лестницу, утонувшую в полумраке, он мог разглядеть прекрасно. Сегодня трупов на ней было очень мало, зато сгнивших и проломанных ступенек прибавилось. Осторожно ставя ноги, мертвец поднялся и вышел в коридор. Устилающие его половицы пострадали еще сильнее лестницы. Тут и там зияли дыры, словно кто-то очень тяжелый, дурачась, прыгал здесь на одной ножке и проламывал старые доски ради развлечения. Трупы лежали и сидели, свешивая в дыры руки, ноги и головы. Один воин с лилией на правой половине груди и разрубленным надвое лицом, застрял прямо посреди коридора, раскинувшись и загородив проход. Девлик двинул ему в ухо, и труп свалился набок.
В одной из комнат, прислонившись спинами к стене, сидели двое: страшно худой юноша с арбалетом на коленях и заросший до глаз пегой бородой мужчина, сбоку от которого валялась короткая секира. Казалось, оба они дремали, не слыша звука шагов, скрипа уцелевших половиц и шума от упавшего тела. Мертвец оглядел углы и двинулся дальше. Во второй комнате, подперев подбородок кулаком, дожидался следующей битвы офицер с изящной бородкой, мечом с вызолоченными узорами на лезвии у рукояти. Рядом с ним был прислонен пыльный круглый щит с огромной серебряной лилией в центре.
Только в третьей по счету комнате Девлик нашел того, кого искал. Предводитель этого войска, обреченного на вечный бой, смерть и воскрешение, хозяин замка Вайборн, а также главный и единственный виновник павшего на него проклятия, Миланор тоже сидел на полу, у окна. Доспехи его были ржавыми и дырявыми, а грязные желтые пряди волос свисали чуть ли не до пояса. Миланор сидел, склонив голову и не видел вошедшего; как и все остальные, он был в оцепенении и, казалось, совершенно не шевелился.
Ветер слабо посвистывал в разбитом окне, сквозь которое был виден участок крепостной стены и какие-то почерневшие деревянные постройки у ее основания. По всей комнате валялись покрытые паутиной и густым слоем сизой пыли остатки мебели и пара чашек. Девлик медленно повел взглядом, запечатлев эту жуткую картину в мозгу. Затем, потверже расставив ноги, мертвец выпрямился так, что занял собой весь дверной проем.
- Вставай, Миланор! - тихо позвал он. Рыцарь шевельнулся, отчего желтые пряди, закрывавшие лицо, дрогнули и раздвинулись. Тускло блеснули глаза, вряд ли видящие сейчас собеседника. Глухим голосом, словно сомнамбула, Миланор простонал:
- Кто здесь? Пришелец, посланный нам всеми злобными демонами мира? На сей раз мы не поддадимся на твой гнусный трюк!
Вдруг он встрепенулся и поднял голову, отчего ржавые доспехи жалобно заскрипели. Апатия, владевшая рыцарем, на глазах улетучивалась, а в глазах загорался огонек ненависти. Так резво, как это позволило гнилое железо, Миланор поднялся на ноги. Бледные щеки отливали черным, спутанные волосы били по плечам, как веревки, а синие губы исказила ярость. В руке рыцаря внезапно появился меч; воздев его над головой, он издал хриплый клич:
- Ты умрешь, исчадие зла! Тысячу лишних смертей нам принес чужеземец в прошлый раз!
Миланор, видно, хотел выкрикнуть еще что-то, но в этот момент он ринулся вперед, в атаку, и потерял дыхание. Разинув рот, он попытался разрубить Девлика надвое. Скользнув в сторону, прочь из дверного проема, мертвец пропустил удар рядом со своим бедром. Вонзившись в косяк, меч Миланора отколол от него длинную, толстую щепу. Тут же рыцарь с небывалым проворством и легкостью снова воздел клинок и шагнул вперед, чтобы настигнуть ускользающую жертву. Девлик скользнул вперед, под удар. Лезвие с грохотом врезалось в дверную притолоку, глубоко в ней застряв и обрушив вниз потоки пыли, ворох опилок и еще какую-то дрянь. Мертвец, обсыпанный мусором, нанес сокрушительный удар обоими кулаками в грудь Миланора: трухлявая кираса с хрустом проломилась, а сам рыцарь, отброшенный прочь, отлетел в кучу рухляди с ужасным грохотом. Разбросав руки и ноги, он остался лежать, будто рыба на песке - выпучив глаза и разевая рот. Девлик по-кошачьи прыгнул, очутившись рядом с поверженным соперником и цепко ухватил его пальцами за скулы. Миланор не пытался освободиться, только сипел, пытаясь выдуть воздух через закрытый ладонью мертвеца рот.
- Эх, Миланор! - прошептал Девлик, сокрушенно качая головой. - Из-за собственной тупости ты угодил в эту передрягу и затянул следом столько людей. Она - увы! - не сделала тебя умнее. Я принес вам освобождение, а ты хотел убить меня?
- Ты лжешь! Лжешь, нечестивец!! - засипел Миланор, делая слабые попытки сбросить руку мертвеца с лица. - Никому не по силам освободить нас, и лишь смерть, сладкая и мучительная, очищающая и многократная, даст нам свободу умереть наконец раз и навсегда!!!
Из-под ладони Девлика полезла пена, а глаза Миланора, казалось, готовы были выпрыгнуть из глазниц и покатится по пыльному полу. Как в припадке, рыцарь принялся колотить руками и ногами, поднимая вокруг себя облако рыжей пыли и отламывая кусочки железа от наручей и поножей. Девлик передвинул руку, которая зажимала рот Миланора, ниже и ухватил его за горло сразу под нижней челюстью, над оклеенным вытершейся тканью краем кирасы.
- Замолчи, безумец!! Молчи и слушай, коли хоть капля разума осталась в твоей башке, заплесневевшей, как и весь Вайборн! Слушай же: здесь и сейчас я сокрушу силой своей магии чары, наложенные на вас. Смерть, все время проходящая мимо, повернется к вам лицом. Невидимые границы, сжавшие кольцо вокруг замка, исчезнут. Видения пропадут, так что вам не надо будет больше убивать друг друга. Понимаешь? Слышишь меня?
Миланор молча пялился на Девлика и с хрипом выпускал воздух из перекошенного рта. Непонятно было, слышит ли он речи мертвеца, или снова впал в транс, однако норг продолжал речь, как ни в чем не бывало.
- За это ты и все остальные - неважно, кем они там были до проклятия, твоими вассалами или врагами, все до единого - станете служить мне. Это будет простая и легкая служба. Вы будете сражаться по моему приказу, вот только теперь вам разрешается умереть раз и навсегда, когда сталь пронзит грудь или разнесет на куски башку. Кроме того, все радости настоящего человеческого бытия вернутся к вам: вкус вина и жареного мяса, сладость любовных утех. Ты понимаешь меня? Ты соглашаешься от имени всех остальных воинов?
Миланор продолжал придушенно хрипеть, однако колотить по полу конечностями перестал. Он взмахнул правой рукой, словно давая некий знак, а глаза его, до того затуманенные, приобрели некую осмысленность. Взгляд был устремлен на что-то, оказавшееся за спиной Девлика. Оскалившись, мертвец молниеносно отпрыгнул в сторону, разворачиваясь в полете на пол-оборота. Мимо него мелькнуло лезвие меча, украшенное позолотой около рукояти; острие пронзило ржавую кирасу Миланора и пригвоздило рыцаря к полу. Не удержавшись, наносивший удар офицер повалился на Миланора, еще сильнее давя при этом на меч. Не выдержавший веса тела клинок лопнул, послав в стороны несколько обломков.
Желтоволосый рыцарь изогнулся, насколько ему позволил сделать это проржавевшие доспехи. Пена у его губ окрасилась розовым, а глаза закатились. Прошептав что-то неразборчивое, Миланор обмяк.
- Забери тебя демоны! - выругался Девлик, впрочем, довольно равнодушно. Пинком отбросив обескураженного и застывшего без движения офицера, он снова согнулся около рыцаря и принялся тормошить его: - Твой ответ? Я не могу ждать, пока ты воскреснешь, старый дуралей! Состоится ли наша сделка?
Ответом ему была лишь кривая ухмылка, застывшая синеватых губах Миланора. Судя по всему, это была его последняя гримаса в этой жизни… но дожидаться следующей? У Девлика не было столько лишнего времени. "Как бы он ни был туп и упрям, - подумал мертвец, странным образом сливаясь при этом с мыслями забившегося в самый дальний уголок сознания Соргеном, - отказаться он просто не мог! Будь у меня время, я бы уговорил его. А значит, стоит считать, что уговор будет иметь силу. В конце концов, потом всегда можно будет заставить Миланора и остальных вояк подчиняться - лишь только намекнуть о возможности вернуться сюда и продолжить нелепые схватки до трех тысяч смертей. Под такой угрозой они согласятся на что угодно".
Офицер, встав на колени, медленно тянулся за обломком меча, валявшимся в самом углу комнаты. Бородка его была покрыта пылью, а на одежде прибавилось прорех.
- Оставь его! - повелительно и громко сказал Девлик, вставая на ноги. Офицер застыл на четвереньках и, казалось, был в нерешительности - продолжать ли тянуться за мечом, или повернуться к говорившему. Девлик неспешно отряхнул полы куртки и штаны, которые тоже изрядно набрали пылищи, устилавшей здесь все весьма щедро. - Завтрашней ночью будет полнолуние, и вы вновь приметесь за свою бессмысленную драку. Ничто не сможет удержать от привычной резни тысячи безмозглых полумертвецов, ведь так? Значит я должен начать свой ритуал прямо сейчас, пока кругом так тихо и спокойно.
Мертвец говорил тихо и задумчиво, как будто, размышляя вслух. Офицер наконец принял решение и повернулся к нему, все так же на четвереньках, как собака, увидевшая хозяина.
- Ты поможешь мне! - скорее утвердительно, чем вопросительно сказал Девлик, переводя взгляд с заоконных далей на человека у своих ног. - Ты же хочешь все прекратить? Покинуть это место? Умереть вскоре раз и навсегда, а до того вкусить еще раз прелести жизни?
Офицер медленно поднялся на ноги. Посеребренные поножи на его бедрах сохранились лучше, чем кираса Миланора, но кожаные ремни давно ссохлись и почти порвались. При малейшем движении они издавали противный глухой скрип и хруст - как суставы древнего старца.
- О чем ты толкуешь? - хрипло спросил офицер, медленно, тщательно выговаривая слова. Верно, нечасто ему приходилось разговаривать за последние сто лет.
- О том, чтобы разбить заклятие, наложенное на вас тем безумцем, не помню его имени. Чьи кости лежат у моста через ров. Ты был бы на это согласен?
Офицер молча поглядел на мертвого Миланора, на свой сломанный меч, на Девлика… Страдальчески скривив губы, он опустил голову и попытался пройти мимо норга, чтобы покинуть комнату. Девлик вытянул руку в сторону, преграждая ему путь.
- Ты не ответил! - грозно воскликнул мертвец. - Неужели мозги ваши все-таки выела гниль и плесень? Неужели во всем Вайборне не осталось ни одного разумного человека?
- Нам не нужны мозги… - снова прохрипел офицер, однако попыток прорваться не делал. Сгорбившись, он смотрел себе под ноги. - Все, что осталось вместо них - одна единственная мысль. Сражаться и умирать, умирать и сражаться. Никаких трюков, потому что от них только хуже. Честная расплата за грехи.
- Тупые, покорные скоты! - прошипел Девлик. - Я предлагаю купить вас с потрохами, даю хорошую цену, обменивая тысячу смертей на одну-единственную, и что в ответ - либо меч, либо равнодушие!
- Твои слова - ложь! - твердо сказал офицер. - Мы не хотим быть наказанными еще сильнее. Нам не нужны ложные надежды.
- Зачем же мне дурить ваши пустые головы? - возмутился Девлик. Заложив большие пальцы за пояс, он жег взглядом макушку собеседника. Если бы не мертвая кожа и пустые глаза, сейчас его можно было бы принять за обычного человека.
- Это мне не ведомо.
- Сто с лишним лет мучений не прошло даром - они совершенно лишили вас разума! Всего, до единой капли. А также и веры в спасение!
- Это так. Остался только страх большего наказания.
- Глупо. Так ты тоже отказываешься от спасения?
- Мое спасение - смерть, смерть, смерть. Смерть, повторенная тысячу раз, - тут офицер поднял голову, и в глаза его мелькнула страдальческая нерешительность. Мимолетная тень неуверенности в собственных словах…
- Плевать, - решительно взмахнул рукой Девлик. - Я все равно сделаю то, что задумал!
- Что же?
- Я ведь уже сказал тебе, червеголовый! Я собираюсь сокрушить заклятие, удерживающее вас здесь и заставляющее драться друг с другом. Я думаю, что и безо всяких уговоров и сделок вам придется следовать за мной и подчиняться приказам… Хотя бы из чувства благодарности.
Услышав последнее слово, офицер криво улыбнулся.
- Тебе не нравится это слово? Поверь, потом у меня будет несколько способов управлять вами… если кто-то из тысяч здешних вояк окажется неблагодарной свиньей. Такое у меня уже случалось.
Мертвые, непослушные губы Девлика озарила краткая, неестественно грубая и корявая усмешка. В этот миг он снова слился в одно с Соргеном и вдруг вспомнил узкий, полуразрушенный двор замка Беорн и толпу испуганных наемников, стоявших рядом. Да, тогда славно разобрался с теми, кто пытался перечить ему. Славно…
- Видишь ли, мной движет только честная и упрямая корысть, которая заставляет сделать гораздо большие вещи, чем какие-то другие побуждения. Затратить все свое мастерство и магические силы для того, чтобы получить в свое распоряжение отличное войско из закаленных в непрерывной вековой войне бойцов.
- Ты - маг? - с недоверием спросил офицер, непроизвольно сжав пальцы в кулаки.
- Да. Черный маг, причем, без хвастовства, далеко не самый последний.
- Но тогда… тогда… вдруг у тебя получится? - на офицера внезапно нашла волна возбуждения. Он задрожал и даже покраснел лицом, как паж, увидевший королеву голышом. - Что же тебе нужно?
- Для начала - корм и вода моему коню, который готов пасть. Затем - ровная круглая площадка десяти шагов в поперечнике. Ее нужно освободить от трупов, мусора… вообще от всего. Только утоптанная земля. Об остальном я скажу позже.
Необычайное воодушевление офицера длилось довольно долго, так что двое других выживших вайборнца заразились им и без лишних уговоров взялись за работу. Они достали из подвалов странным образом сохранившееся зерно - очевидно, в этом был некий побочный эффект заклинания. Дикарю было все равно, какого качества еда: понурив голову, он жадно выхлебал чуть ли не ведро воды и стал поедать слипшиеся, с черными пятнами зерна. Пока солдаты суетились, расчищая площадку для Девлика, тот присел у стены и вынул из сумки потрепанную книгу. Это была уже не та «азбука», которую старик Врелгин дал юному Дальвигу для постижения азов колдовства. Этот том, гораздо более серьезный и толстый, остался от Рабеля. Со старым черным магом Сорген изрядно попутешествовал по далеким землям к югу от моря Наодима… Сколько лет прошло со времени его смерти? Не так уж и много - быть может, около трех лет. Кажется, что с тех пор минул век, не меньше. Неудивительно. Южное море и все, что связывало с ним, остались в прошлой жизни!
Эти мысли мелькнули в сжавшемся в комочек сознании Соргена, который видел глазами Девлика твердые, желтые страницы фолианта. Мрачные рисунки, сделанные небрежно, при помощи густых теней и жирных линий, мелкие корявые буквы мертвого языка, придуманного тремя Старцами… Если ту, первую книгу, он назвал «азбукой», то эта была толковым словарем, кратко или подробно сообщавшим о важных с магической точки зрения вещах. Что есть "олейз ", какую роль играют слова заклинания в процессе магических превращений энергий и материи. Еще тысячи вещей, ясных и запутанных, простых и сложных. Некоторые понятия до сих пор оставались для Девлика тайной, тогда как про другие он мог бы сам написать гораздо больше, чем содержалось в статьях неведомого автора. Однако, сейчас требовалось почерпнуть знаний, потому как с демонами-колдунами Соргену, а значит и Девлику, сталкиваться не приходилось. Простейшие жители других измерений никаких проблем не вызывали: кроме необычной жизнестойкости, странных привычек, полезных умений и, иногда, устойчивости к определенным видам воздействия, они были совершенно такими же, как обычные люди. Другое дело - магия, тем более, если ты собираешься бороться с ее последствиями, и не просто уничтожить ее, а переродить, переделать для своих нужд.
На слове «демон» Девлик и раскрыл книгу. Убористые строчки ползли одна за другой страницу, другую и третью, потом следовали иллюстрации, однако можно было не сомневаться, что здесь не собрано и тысячной доли видов. Только самые распространенные, либо опасные. Слегка скривившись - это была привычка, доставшаяся от Соргена, а не обычное для мертвецов поведение - Девлик принялся читать.
"Демоны - собирательное обозначение для обширной группы существ, обитающих в иных мирах, то есть таких местностях, до которых не добраться с помощью простого физического перемещения в пространстве. Из этого следует, что часто встречающееся в книгах и речах называние демонами дро, пордусов и тому подобных созданий в корне неправильно. Не вызывает также сомнения, что человек, перенесшийся в любой из чуждых нам миров, сам немедленно становится демоном для тамошних коренных обитателей…
Демонов можно поделить на три категории, не имеющие, впрочем, четких и непроницаемых границ. Первая - демоны-звери; во второй числятся демоны, обладающие в той или иной мере разумом, а в третьей - демоны, которые дошли до высшей степени использования этого разума, то есть умеющие творить колдовство. Хорошо известные всем муэланы или тунганы без сомнения относятся к первому виду, поскольку совершенно безмозглы и едва могут понимать повеления вызывателя, на том уровне, на каком понимает приказы хозяина обученная собака. Эзбансы - нечто переходное, потому как в молодости они совершенно безмозглы, но после того, как сменят девять шкур, обретают небольшие умственные способности и даже способны общаться. Онсы и кондронги принадлежат ко второй группе демонов. Они обладают разумом, сравнимым с человеческим, обрабатывают металлы и камни, строят поселения и ведут войны. Вызов их колдунами практикуется очень редко, поскольку выгоды от них, по сравнению с обычными людьми, немного, а хлопот - гораздо больше, поскольку создания эти требуют за службу намного больше, чем тарелка свежей крови.
Тем не менее, опасность хитрого онса, вызванного по неопытности или от жестокой необходимости, не может сравнится с опасностью того же онса, владеющего магией. Как правило, такие демоны крайне отрицательно относятся уже к тому, что кто-то посмел вмешаться в их волю и призвать к себе. Неподготовленный маг может быть тут же убит; только тщательные приготовления умелого колдуна могут заставить демона послужить вызывателю с помощью чуждой магии.
Хотя упомянутый онс и может запросто оказаться в третьей категории демонических существ, к их вызыванию прибегают достаточно редко. С ними можно справиться при определенных условиях, однако выгода опять будет не слишком большой по сравнению с обычным, человеческим волшебником. По сути дела, колдун, которому по силам вызвать и удержать в повиновении онса, может решить любое задание с тем же успехом, что и данный демон. Поэтому, когда мы говорим о вызываемых демонах-волшебниках, то речь зачастую идет о так называемых «сверхъестественных» созданиях. В отличие от жителей иных миров, эти демоны не принадлежат ни одной из известного многообразия Вселенных. Возможно, они остались, как осколки, от разбитых, сгинувших, уничтоженных неведомыми силами в далеком прошлом измерений. Как правило, магические и все прочие энергии таких уничтоженных миров благополучно сосредотачиваются на этих Сверхдемонах. Вследствие этого, они необычайно искусные и могучие колдуны, да и запасом жизненных сил обладают поистине безграничным".
На этом месте Девлик на мгновение оторвался от чтения. Поглядев на солдат, которые заканчивали последние приготовления, он подумал, что все его обещания могут оказаться блефом… Впрочем, если ему не удастся сладить с демоном, результатом их «встречи» будет смерть Девлика, вернее, не смерть - уничтожение, потому как убить того, кто уже мертв, невозможно. Как бы там ни было, ничто не должно остановить его, а тем более - досужие размышления. Уверенность была его именем в прошлой жизни, ибо Сорген - значит уверенность на языке Черных. Сколько крепких орешков лопнули, сколько преград, казавшихся непреодолимыми, рухнули? Так, скоротечно победив мелькнувшие сомнения, Девлик вернулся к чтению. Нудные рассуждения и теоретическая демонология его не интересовали; нужны были практические советы. Он перелистал несколько страниц, хрупких, как свежие вафли. Разделы мелькали перед глазами один за другим: "Вызывание демонов", "Общение с демонами", "Демоническая логика". Наконец, на самом верху желтой страницы показался интересующий его заголовок. "Борьба с демонами".
"Как сами демоны подразделяются на категории, так можно и поделить способы совладания с ними. Нужно понимать, что здесь рассматриваются демоны, вызванные не тем, кто собрался с ними сразиться - кроме тех случаев, когда в ритуале произошли ошибки, и вы вызвали не того, кого собирались.
Бороться с первыми двумя категориями демонов очень просто. Как и любые, самые обычные существа нашего мира, они уязвимы для оружия и боевой магии, хотя в каждом отдельном случае бывают собственные особенности и исключения. Перечислять их можно долго; это сделано в специальных книгах по демонологии. Для примера можно привести эзбанса, которого нельзя проткнуть ударом меча или стрелой, потому как они обладают чрезвычайно прочной чешуей. В свою очередь, они очень чувствительны к яркому свету и холоду. Грифоны очень живучи и лучший способ победить их - отрубить голову.
Если вы столкнулись со враждебным онсом-волшебником, то здесь действия схожи с теми, которые предпринимаются в поединке с человеческим магом. Щиты против его заклинаний и заклинания собственные, которые следует выбирать, помня о том, что онсы происходят из вулканического мира. Бороться с ними огненными или каменными заклинаниями бесполезно, зато вода и особенно лед подходят как нельзя лучше. Магическая техника онсов в основном похожа на человеческую. Они используют потоки "олейз ", впадая в недолгий транс с помощью нанесения себе ритуальных ран.
Если же вам не посчастливилось столкнуться с одним из сверхъестественных существ, высшим видом демонов, то первыми рекомендациями будут советы избежать схватки с этими необычайно опасными существами. Их необъяснимое и неисчерпаемое могущество вряд ли может быть преодолено человеком, если только он не один из самых могучих и мудрых волшебников в мире. Вообще, в войне с таковым демоном может помочь только одна вещь, называемая Азан, или Вместилище. Как ни удивительно, большинство существующих ныне Сверхдемонов - рабы своих вместилищ, причем нам не известно, что за силы сделали их рабами. По гипотезе известного исследователя демонов Уркваза, Азаны представляют собой такие же частички уничтоженных миров, как сами демоны, и потому имеют над ними власть. Человек, вызывавший Сверхдемона с помощью его Вместилища, может отдать ему приказ. И, точно так же, человек, имеющий на руках Вместилище, сможет противостоять Сверхдемону".
Глаза Девлика быстро скользнули дальше по тексту, и он отбросил фолиант с порывистостью, которую посторонний мог бы принять за гнев. Нет, просто он был бесполезен для предстоящего дела, вот и все. Ужасная чепуха, две страницы пустых слов, сказки, которые можно было читать на ночь ребенку. Проклятье! Сорген подумывал о том, что словарь, пытающийся объять все сразу, может оказаться бесполезным в одном определенном деле. Так оно и оказалось. Сейчас как нельзя кстати пришлась бы упомянутая в тексте демонология, но такой книги Сорген приобрести не удосужился - просто не успел еще. Теперь он со злорадством ждал, когда Девлик придет в ярость, но напрасно. Мертвые не знали эмоций и поэтому не останавливались на своем пути для мучительных раздумий и колебаний. Девлик быстро придвинул книгу обратно и просмотрел иллюстрации, столь же бесполезные, как и текст. Затем он захлопнул кожаную обложку и застегнул ремень. Книга осталась покоиться на куче других вещей, а мертвец пружинисто поднялся на ноги. Ему нужно было браться за работу.
Вокруг уже почти совершенно потемнело. Небо с западной стороны еще светилось странным сиянием, казавшимся не то синим, не то зеленоватым. Здесь, в этом зловещем месте, все казалось необычным и жутким: свист ветра, летящие по воздуху истрепанные листья и клочья травы, темные, полуразрушенные здания. Над северной стеной встала огромная, желтая, как клыки старого волка, луна. Ее пухлое тело разрубила надвое узкая, зазубренная туча, но она очень быстро уползла прочь. Девлик отлично видел в темноте, однако, тут смотреть было совершенно не на что. В закутке между округлым выступом башенной стены и полуразвалившейся конюшней уже расчистили площадку. Черные постройки нависали над ней, словно хотели получше разглядеть, что такое там будет происходить. Рядом лежали большие кучи мусора, собранного солдатами, а дальше, неотличимые от мусора, валялись многочисленные трупы. В углах и за парой здоровенных гор из гнилых досок белели островки снега, выпавшего прошлой ночью.
Девлик не спеша поднялся в башню, чтобы найти там того самого офицера, Инитона, который стоял, совершенно неподвижно застыв у окна, и разглядывал черневший за крепостной стеной лес. Можно было не сомневаться, что Инитон смог бы простоять так целые сутки… Девлик взял его за плечо и повернул к себе изможденным лицом.
- Послушай меня! - требовательно сказал мертвец. Глаза офицера были тусклыми и безжизненными, в них не осталось ни капли разума. Девлик как следует встряхнул его и, взяв за подбородок, приподнял голову. - Ты должен рассказать мне все, что знаешь о демоне, который держит вас здесь.
- Оставь меня в покое, колдун! - умоляюще прошептал Инитон. - Я уже сделал все, что мог… но боль и видения одолевают меня сильнее и сильнее, особенно теперь, когда наступает ночь. Видишь тот лес? Он кишит червями; скоро эти твари будут здесь, чтобы грызть мое тело.
- Ты ведь сам знаешь, что это - только бред, навеянный чарами. Я же собираюсь развеять заклинание, помнишь? Подумай хорошенько о том, как прекрасно будет жить, не ожидая в ужасе страшных кошмаров и не бредя наяву? Говори!
- Я уже не верю в твой успех. Я знаю: нас ждет новое наказание, еще тысячу смертей, или даже больше. А потом - еще и еще, снова и снова, и никогда это не кончится…
- Тем не менее, я буду пытаться, а ты не сможешь помешать мне. Подумай по-другому, если ты так упорен! Без твоей помощи у меня меньше шансов на успех, так ведь? Мой проигрыш будет и твоим проигрышем, а раз так - скажи эти несколько слов! Разве от тебя убудет??
- Хорошо…. Однако, я просто не знаю ничего такого, что казалось бы важным.
- Предоставь мне рассуждать, важны ли будут твои рассказы! Как зовут это создание, ты знаешь?
- Рану. Это имя горит в мозгу каждого из нас долгие годы; мы помним его каждое мгновение, помним сквозь бред и боль…. мне кажется, помним даже тогда, когда мертвы.
- Замечательно. Ты помнишь, откуда он взялся?
- Я не понимаю твоего вопроса. Он - демон, а все знают, откуда берутся демоны. Колдуны вызывают их…
- Тот человек, что наслал на вас проклятие, был колдуном? Он проводил ритуал вызывания на ваших глазах?
- Нет… Господин Веллиор выпустил демона из шкатулки.
- Какой шкатулки? Ты видел ее?
- Да, я стоял на стене очень близко и мог хорошо разглядеть эту коробочку. Не знаю, отчего, но она тоже стоит у меня перед глазами, как будто это случилось вчера. Большая овальная шкатулка из темного лакированного дерева, инкрустированная золотыми пластинами и витками из серебряной проволоки.
- Ты видел, что с ней стало потом?
- Откуда мне знать? - Инитон вяло махнул рукой, делая попытку высвободиться из хватки Девлика. - Потом, если ты помнишь, начался кошмар, который продолжается уже много лет. Мы сражались, как безумные и вырезали друг друга… Разве мог я запомнить судьбу дурацкой шкатулки?
- О, это вовсе не дурацкая шкатулка. Отыскать ее сейчас очень важно, так как это - первый и самый большой шаг к победе над демоном.
- Все равно, я не могу ничего подсказать тебе.
- Хорошо. Что еще ты знаешь?
- Ничего. Позволь мне наконец остаться наедине с моими видениями… Черви подползают все ближе и ближе; если ты не уйдешь, они примутся и за тебя!
- Черви подождут! Ты должен описать мне демона. Каков он из себя? - услышав это, Инитон изменился в лице и попробовал отшатнуться. Однако, за спиной у него оказалась стена.
- Не заставляй меня вспоминать эту гнусную рожу! Нет, нет, уж лучше легионы червей, чем это… она так долго преследовала меня во снах и наяву, я так радовался, когда перестал видеть ее… а теперь ты снова… снова…
Инитон вдруг стал оседать вниз, так что Девлику пришлось схватить его за ворот и, приподняв, с силой прижать к стене.
- Ты должен вспомнить и сказать! Ради того, чтобы потом вспоминать его только с чувством облегчения и радости!
- Нет… умоляю тебя! Его отвратительный лик просто невозможно описать, - Инитон воздел дрожащие руки и провел растопыренными пальцами себе по лицу, сверху вниз. - Все лицо этого чудовища изборождают глубокие морщины, сочащиеся слизью. Оттуда сверкают злобные глаза, но сколько их - я не могу сказать. Тысячи! Сотни тысяч! Или всего два? Они смотрят на меня и жгут, жгут плоть!!
Голос Инитона сорвался на визг, от которого он забился в конвульсиях. Девлик несколько раз стукнул его спиной о стену и закричал:
- Прекрати! Глупый человечишка! Пока ты ведешь себя, как испуганная дама, время уходит. Бери вот эту головешку и рисуй демона на стене.
- Нет, нет! Пожалуйста, не заставляй меня делать этого! - голос Инитона стал слабым, почти превратившись в шепот. Взяв трясущейся рукой головню, он провел по стене несколько волнистых полос, но после этого застыл, мелко дрожа и глотая рыдания.
- Проклятье! - заревел Девлик и мощным ударом выбил головешку из руки офицера. Кувыркаясь, она улетела за окно, а взбешенный колдун бегом покинул келью Инитона. Внешне Девлик по-прежнему оставался спокойным, однако, мысли его пришли в странное состояние. Отчего-то ему хотелось испепелить тупого офицера, разорвать на куски, расплющить по полу. В мозгу метались проклятия и ругательства.
Впрочем, мертвец очень быстро привел в порядок все свои мысли. О раздражающем поведении Инитона он забыл, потому что впереди стояли большие задачи.
Покинув башню, Девлик отправился мимо расчищенной площадки к куче своих вещей, наверху которой лежала книга. Раскрыв ее на иллюстрациях, он быстро пролистал их; в конце концов из горла вырвался короткий победный вскрик. Ухватив книгу, Девлик все так же поспешно вернулся в башню, к Инитону. Тот уже снова выпрямился и уставился в окна, только на этот раз взгляд был устремлен вниз, во двор замка. Едва услышав шаги за спиной, офицер резко обернулся: лицо его отражало крайнюю степень испуга.
- Черви здесь! - закричал он. - Сегодня у них пасти, из которых растут длинные отравленные жала. На концах хвостов у них когти, которые язвят и заставляют плоть гнить; кожа у них покрыта вонючей слизью…
Девлик грубо обхватил пальцами щеки Инитона, затыкая рот и одновременно поворачивая ему голову, чтобы тот смотрел на картинку из книги.
- Смотри: это - Рану?
Тусклые лучи лунного света проникали в окно под большим углом, но их хватило, чтобы вырвать из мрака рисунок.
- Да! - глухо закричал Инитон сквозь зажимающую ему рот ладонь и затряс головой. Девлик отпустил его.
- Намтун, - пробормотал мертвец, прищурив глаза. - Существо из болот Зерунора, родного мира эзбансов.
Демон выглядел огромной сизой кочкой, угнездившейся среди отвратительного вида растений. Казалось, что от рисунка веет гнилью и затхлостью.
- Да! - вдруг заунывно промолвил Инитон. - Бесконечное болото, едкое и вонючее. Ты бредешь сквозь него утром, когда мутное пятно на тамошнем туманном небосводе поднимается наверх; испарения сгущаются и жалят тебя в щеки, в глаза, везде, куда может дотянуться. Днем они раскаляются; от жара и яда одежда начинает расползаться, превращаясь в лохмотья. Когда кажется, что растворяться начинает плоть, блеклое, но яростное пятно света уползает, и наступает непроглядная ночь, ужасающе холодная, сдавливающая своей схваткой горло. Ты продолжаешь идти, сам не зная, куда, по жидкой грязи. Колышущаяся жижа вокруг, но ты не видишь, как далеко она простирается. Ты вообще ничего не видишь! Лишь иногда рядом выступают из тумана гладкие стволы с шипами, поросшие длинными зелеными волосами… Пиявки со вздувшимися от твоей крови животами висят у тебя на теле, черные, лоснящиеся. У тебя нет сил оторвать их. Ты только бредешь.
- Что это? - спросил Девлик. - Откуда ты знаешь про его болота?
- Мой сон. Или видения, которые являются во время краткого момента забытья, от смерти до смерти - я не помню. Стоит только закрыть глаза и забыться - как я оказываюсь в болоте. Надо дойти до берега, воспрянуть для того, чтобы убивать и быть убитым. Снова, снова и снова.
Итак, теперь Девлик знал все, что мог сообщить ему несчастный Инитон. Можно было допросить и двух других живых солдат, однако сомнительно, что они добавят что-то полезное к рассказу офицера. Поэтому Девлик вернулся на колдовскую площадку и быстро нарисовал по краям несколько рун: защитную, с камешком посредине узора, силы в битве - с горящей магической свечой, поиска - с засушенным соколиным глазом. Последнюю руну, служащую для перенесения в иные миры, он изобразил ближе к центру площадки, по соседству с рунами поиска и сил. Вокруг нее были расставлены плошки с горящим маслом - для того, чтобы потом можно было черпать энергию, рождаемую настоящим, живым огнем. Оставалось еще кое-что.
Легко поднявшись на ноги, мертвец двинулся на поиски описанной Инитоном шкатулки. Дело это обещало быть непростым, так как за сто лет шкатулка могла сгнить, упасть в ров или просто очутиться под слоем земли в локоть толщиной. Кругом валялись растерзанные битвой трупы и всяческий мусор, что тоже не облегчало поисков. С неба светила луна, изредка закрываемая набежавшей тучей, но Девлик неплохо видел и без ее помощи.
Оглушительно скрипя льдинками, мертвец медленно вышел из замка и остановился на мосту. Это было жалкое с виду сооружение - с провалами, перекошенное, вросшее в землю. Железные полосы, которыми мост был окован когда-то, во многих местах проржавели до дыр и по существу превратились трухлявые, ничего не скрепляющие кружева. Пройдет еще немного лет, и мост вовсе сгниет и провалится в ров. Впрочем, сам ров тоже изрядно обмелел и был засыпан мусором, оползнями, жухлой массой буйно разраставшейся здесь летом травы. Небольшая ложбинка - все, что от него осталось.
Давний рассказ Миланора вдруг всплыл в памяти, плавно разделившись надвое между Девликом и Соргеном. "Где-то у моста лежит счастливо ощерившийся череп…" Мертвец огляделся. Рядом много что валялось - останки несчастных воинов, выглядящие так, словно их убили только сегодня утром, сломанное и целое оружие, куски упряжи, лошадиная кость с копытом и подковой на нем.
Трупы, трупы, трупы. Несколько сотен несчастных, наслаждающихся кратким мигом покоя, или бредущих по бесконечным болотам демона Рану? Девлик оглядел темное, едва посеребренное луной поле брани и остановил взгляд на частоколе леса. Покрытые легким налетом инея голые ветви берез и лапы сосен неподвижно стояли, словно надгробия, дожидающиеся, когда люди наконец успокоятся навсегда. Сухие стебли трав - как древки стрел, торчащие из многочисленных тел. Жуткое напоминание о том, как бывает наказуема людская жестокость и безнравственность.
Об этом думал Сорген, впитывающий в себя картину уныния и смерти. Отчего Девлик позволил взгляду задержаться на зрелище наполненного убитыми луга и мрачного леса, охранявшего замок? Этого Соргену узнать было не дано. Через пару мгновений мертвец перевел взор себе под ноги и начал тщательный поиск. Вокруг была только твердая, подмерзшая земля и редкие стебли, покрытые зернистой оболочкой инея. Стоило их задеть - вниз медленно оседало серебристое облачко, и в воздухе разносился едва слышный звенящий шелест. Девлик медленно побрел по спирали, постепенно расширяя круг поисков. Повсюду, с каждой малой пяди земли, из-под моста и со дна рва на него смотрели многочисленные лики смерти. Трупы и мертвые лица также были припорошены инеем, отчего казались менее страшными и зловещими. Скорее, они выглядели, как стеклянные скульптуры, сделанные с необычайным правдоподобием и тщательностью. В каждой гримасе - боль и извращенное удовлетворение людей, больше всего на свете желающих поскорее умереть. Изломанные тела с жуткими ранами, лежащие рядом, составляли странный узор, равный которому не сможет сотворить и самый безумный художник или скульптор. Мертвые глаза Девлика равнодушно скользили по нему: восхищался и ужасался лишь загнанный в угол Сорген, проникающийся от этого зрелища особенным, экстатическим унынием. Казалось, что он, лишенный тела и большей части разума, снова способен чувствовать и ощущает охватившую тело дрожь, слышит биение сердца и задыхается от сдавившей грудь тоски.
Взгляд скользил и скользил, выхватывая все новые участки поля смерти. Вот двое обнялись в борьбе и в это время были пробиты одним и тем же копьем. Вот воин, словно присевший отдохнуть и склонивший голову: копье пронзило ему грудь, а потом уперлось древком в землю. Убитый склонился на колено в шатком равновесии, а потом так и окоченел. Вот отрубленная голова, что смотрит в черное небо спокойно и даже задумчиво, как изучающий звезды астроном, а снег вокруг нее как будто покрыт черными кружевами разбрызгавшейся крови.
Фигуры сменялись одна другой. Девлик, чуть наклонившись вперед, упорно шел по спирали. Время шло, и луна медленно спускалась к горизонту. Отчаяние было не ведомо мертвецу, однако, он с беспокойством поглядывал на небо. До рассвета было далеко, но кто знает, сколько времени займет у него ритуал перемещения и борьба с демоном?
Кружа, как старая слепая лошадь с мельницы, он отошел от моста уже на порядочное расстояние. Внезапно он увидел маленький сугроб, стоявший на краю рва посреди истоптанного луга. Очевидно, что вступившие в бой воины по какой-то причине сторонились этого места и обходили его, почему снег и уцелел. Девлик прекратил кружить и направился к сугробу, потирая руки. Вытянув вперед правую, он прошептал заклинание Невидимой Длани и пошевелил пальцами. Подтаявший и снова затвердевший снег подался с трудом, разламываясь на неровные, зернистые комки. Они разлетались по сторонам, обнажая под собой пятачок обычной земли. Наполовину ушедший в землю, там лежал скелет - вернее, его остатки. Череп, грудная клетка, берцовые кости и левая рука. Почти все ребра были сломаны и держались на месте только чудом; между двумя, в боку, застрял ржавый кинжал-мизеркордие. Подойдя вплотную, Девлик уставился на скелет долгим взглядом. Череп был запрокинут и лишен нижней челюсти; внутри у него виднелась черная земля, из глазниц торчали высохшие стебли громадного пырея. Уцелевшая левая рука была вытянута в сторону от тела и уходила костяшками пальцев в землю, словно мертвый Веллиор пытался спрятать что-то, или же наоборот, выцарапать наружу. Девлик снова повел пальцами - на сей раз по его приказу расступилась мерзлая земля. Снова комки, на сей раз черные, с нитями корневищ, полетели по сторонам. Рыть пришлось не очень долго: вскоре кисть скелета была обнажена полностью, и в ней обнаружилась большая темная шкатулка из твердого, как камень, дерева. Ее лакированной поверхности нисколько не повредили годы, проведенные под землей, и это подсказало Девлику, что его догадка правильна. Шкатулка - не просто коробка для хранения свитка вызывания или какого-то другого магического предмета, нет. Она сама и есть тот Азан, Вместилище, о котором говорилось в книге.
Нагнувшись, Девлик поднял шкатулку с земли и отряхнул ее от налипшей грязи и травы. Аккуратная коробка лежала вверх дном, раскрытая, однако, даже бархатная обивка внутренностей казалась совсем новой.
Как и сказал Инитон, шкатулка имела форму овала. По бокам на ней были приделаны золотые пластинки с рунами, а на крышке змеилась причудливая вязь, сотканная из серебряных нитей. В лунном свете, неверном и мелькающем из-за бегущих по небу туч, крышка шкатулки тускло блестела. Девлик закрыл ее от лунных лучей и вгляделся в узор: через некоторое время ему показалось, что он увидел величественную картину закрытого тучами неба. В центре крышки в облачном покрове образовалось неровное окно, в котором происходило затмение солнца. Возможно, все это только пригрезилось Девлику - или же мастер, изготовивший шкатулку, на самом деле сумел передать с помощью черного дерева и светлого серебра сложнейшую картину? Штрихами, одноцветными линиями и гравировкой на крошечных серебряных пластинках он сотворил иллюзию реальности, дверь в странный и живой, застывший только на одно мгновение мир.
- Древний символ? - прошептал Девлик, спрашивая сам себя. - Из тех времен, когда яркий круг солнца считался высшим знаком могущества, неисчерпаемым источником энергии… почти что богом!

Предыдущая страница 5 Следующая страница


Путь мертвеца 6

Затмение солнца означает овладение этой божественной энергией. Возможно, из этого следует, что Рану - колдун необычайно сильный и непобедимый, равный самому солнцу? Если бы Девлик мог пугаться, то сейчас у него непременно затряслись бы поджилки. Однако мертвое тело было лишено таких недостатков, и если разум создания по имени «Девлик» и испытывал сейчас какое-то подобие чувств, то сравнить их можно было лишь с озабоченностью. Он должен постараться, чтобы все получилось как надо; каким бы могучим и зловещим ни был противник, во имя Теракет Таце и по приказу трех старцев он должен быть побежден.
Мертвец отнес найденную шкатулку обратно в замковый двор и зарыл ее в самом центре своего колдовского узора. Разровняв неподатливую землю Невидимой дланью, Девлик водрузил сверху, над погребенным Вместилищем демона книгу, раскрытую на изображении намтуна. На мгновение застыв, словно бы любуясь делом рук своих, он быстро повторил мысленно те шаги, которые должен был сделать. Вроде бы, все готово. Теперь он должен был подождать до рассвета, до того момента, когда первые лучи солнца появятся на далеком восточном краю неба. Пока же он забился в угол и впал в забытье.
Это нельзя было назвать сном. Мертвому телу не нужен был отдых, мертвый разум Девлика не отправлялся в страну грез или кошмаров. Это было время Соргена, выпущенного из клетки - но лишь для того, чтобы лишний раз убедиться в своем бессилии и обреченности. Как голодный, оборванный, стосковавшийся по человеческому слову пленник, который выходит из темницы и видит вокруг царство льда и камня. Он идет в таверну, но не может выпить там вина или откусить краюху хлеба, чтобы унять голод и победить предательскую слабость мышц. Он ощупывает руками одежды, но не может взять их и прикрыть содрогающееся от холода тело. Он видит фигуры людей - но они безмолвны и недвижны, как статуи. Он идет, ползет, царапая ногтями каменные и ледяные изваяния, плачет и замирает, чтобы потом снова очнуться в темнице, связанный, спеленатый и лишенный возможности хоть что-то сделать или сказать. Видеть, слышать, страдать - вот его вечный удел, до тех пор, пока ходит мертвое тело, пока Девлик способен исполнять приказы Черных Старцев.
Словно сквозь туман, к Соргену возвращалась его короткая жизнь, проходила, день за днем, дразня и не давая ухватить себя, остановить, изменить, повернуть вспять. Дни мелькали, то бешено сменяя друг друга, то растягиваясь мучительно и неотвратимо. Тоска ядовитым копьем пронзало несуществующую грудь, и Сорген кричал неслышным криком, корчась мнимым телом от придуманных, но таких реальных и жестоких страданий. Каждый раз все это кончалось одним и тем же: разочарованием, всепоглощающим и неизбежным. Раз за разом Сорген понимал, что прожил жизнь напрасно и неправильно, и то, что никогда уже ему не исправить этого, язвило его еще больнее. Умирающий человек перед самой кончиной переживает вновь мгновение за мгновением свой век, успевает испытать удовлетворение или горько пожалеть - и уходит навсегда, оторванный от тех забот и воспоминаний, что были присущи ему тогда, за гранью. Однако Сорген был обречен страдать снова и снова, ибо ему не было дано перешагнуть эту границу. Он был обречен балансировать на ней долгое время - столь долгое, какое только вынесет разлагающееся тело. Мелькающая перед мысленным взором жизнь появлялась вновь и вновь, со всей скрытой в ней болью и сожалением.
И было только одно средство, дававшее надежду - странную и даже глупую для любого, кто мог бы вдруг узнать о ней… Но для живого разума, запертого в ящике гниющей плоти, за спиной равнодушного сторожа, оторвавшего у него часть воспоминаний и кусочек личности, не было ничего неправильного в том, чтобы надеяться на несбыточное. С этой мыслью он умер; она не раз навязчиво посещала его при жизни.
"Не все потеряно!" - шептал он, корчась от жалости и сострадания к самому себе, в дурманном тумане поспешных и смутных образов, торопящихся мимо. - "Я должен воскреснуть, воспрянуть, возродиться! Нет, нет - родиться заново, чистым и безгрешным, как дитя, не похожим на себя прежнего, лишенным груза старой памяти и дурных поступков, гадких мыслей, равнодушия… всего того, что делает воспоминания непереносимыми. Только одно должно достаться в наследство новому человеку, у которого не будет никакого имени, тянущего обратно в омуты прошлой жизни. Четкое осознание того, как он должен прожить свою новую жизнь, доставшуюся с таким трудом".
Если бы он только мог, то посмеялся над той самоуверенностью, с которой постулировал себе «возрожденному» новые жизненные принципы! Но с этими мыслями он встречал новое пробуждение, дававшее пищу усталому разуму, отвлекающее от метаний и мучений.
Так он очнулся и в то утро, вернее, незадолго до него. Девлик чуял время так, как хорошая гончая чует лису, петляющую по лесу. Все вокруг было еще погружено во тьму, полную и непроницаемую. Магические свечи, разбросанные тут и там по колдовскому узору, казались крошечными точками и только усиливали кромешный мрак. Ветер утих, а небо было окончательно укрыто плотным покрывалом туч; луна ушла за горизонт и ничего на всем свете не могло теперь победить ночь. Мелкий снег, сыпавший на землю, казался серым, почти что невидимым. Девлик стер его с лица, не чувствуя мертвой кожей холода, только услышав хруст и шелест сыплющейся вниз пыльцы.
Счет дням был безвозвратно потерян, однако мертвец точно знал, что сейчас середина Месяца Сугробов. Солнце вставало поздно, поэтому теперь ночь длится очень долго - летом в это время давно бы рассвело. Однако сейчас светило только готовилось подняться над горизонтом, давая новый виток бессмысленной бойне, год из года повторяющейся в замке Вайборн. Но не в этот раз - если только Девлика ждет удача.
Тут губы мертвеца внезапно задрожали, как если бы он пытался удержать плач или горестный стон. Потом они сложились в кривую ухмылку, черную и едва заметную. Жуткая тень той самой усмешки, какой любил встречать неприятности и опасности Сорген тысячу лет тому назад…. Прочь даже тени сомнений, развернитесь за спиной, крылья уверенности! Девлик, наследник мощи и таланта, не желает знать поражений! Сам Сорген в своей незримой норе испытал нечто вроде воодушевления, родившегося от той части его личности, что была разделена на двоих с Девликом. Словно в порыве боевого возбуждения, он вскочил на ноги и выбрался из угла на центр площадки. На мгновение Соргену показалось, что мускулы вновь слушаются его, готовые ответить на любое желание, едва родившееся и даже не осознанное - но нет, это была только иллюзия. Мертвец, тяжелый и своевольный, застыл на месте со скрещенными на груди руками. Низко опустив голову, он вперился взглядом в книгу, всматриваясь в изображение предполагаемого врага, запоминая каждый изгиб его мерзкого тела, каждую складку на уродливой роже.
Трое людей, единственные живые создания в этом царстве мертвой плоти, подгоняемые неведомым порывом, явились в замковый двор перед самым рассветом и, застыв в дверях башни, наблюдали за ритуалом. Мертвенно-бледный колдун в грязных и рваных одеждах начал невнятно бормотать заклинания на тайном языке Черных Магов. Раскачиваясь в такт словам, он постепенно разводил по сторонам руки, сложенные до того на груди. Скрюченные пальцы устремлялись к невидимым небесам, угрожая такому же незримому противнику. Вверх и вперед: руки рвались вперед и звали следом тело. С ладоней сорвался ворох искр, а во всех плошках, расставленных по площадке тут и там, ярко вспыхнуло желтое пламя. Колдун продолжал бормотать и раскачиваться, весь покрытый теперь мечущимися по складкам одежды пятнами света. Кожа на лице, казалось, бурлит, как кипящая вода, ни мгновения не удерживаясь на месте и непрерывно меняя форму и положение. Из тех плошек, что стояли рядышком, потянулись длинные языки пламени, постепенно превращающиеся в тонкие нити. Они жадно тянулись к рукам колдуна и сплетались с его пальцами, превращаясь в дрожащие снопы света. Резкое движение - и очередной сноп отправлялся в полет, ударяя в руну, одну за другой. Впитывая полученную энергию, руны сами начинали сиять, сначала неярко и пульсирующе, а потом все сильнее и увереннее. Каждая руна имела собственный цвет. Вскоре колдун был расцвечен с четырех сторон, как яркая детская игрушка, как бабочка, угодившая в светящуюся паутину. Бормотание его прекратилось; некоторое время Девлик раскачивался, а потом с глухим хриплым криком рухнул на колени, уперся кулаками в землю - и вдруг молча свалился на бок.
В этот момент Девлик простился со своим телом. Сорген был увлечен следом, потому как был связан с мертвым слугой Старцев слишком многим, чтобы расстаться с ним. В странный миг, длившийся вечность, он успел поразмыслить о том, как отличается эта, новая сторона его личности от той, что управляла телом и разумом до смерти. Прежний Сорген, без сомнений, мог бы бросить себя в путешествия по мирам одним мощным усилием мысли, одним четко направленным желанием, и забрать с собой сколько угодно энергии. Он не мог бы объяснить механизм этого деяния постороннему, но знал, что сам был способен совершить такое. Девлик же, унаследовав от Соргена знания и умения, предпочитал делать все так, как это было предписано делать любому колдуну. Руны, заклинания, артефакты… Все ж таки Старцы многое потеряли, променяв живого Соргена на мертвого Девлика, подумал первый, получая мстительное удовольствие.
А тем временем, перед чистым разумом, покинувшим тело, открывались новые измерения. Очевидно, философы, узнай они о данном факте, обрели бы для себя новые темы для плодотворных и не очень дискуссий. Все признавали наличие духа, способного существовать вне тела, но как может существовать тело, лишенное духа, да еще и посылать при этом нечто такое «третье» в иные миры? Не пора ли твердо поделить человеческое существо на три, а не две составляющие, имеющие отдельное значение и в то же время как-то взаимосвязанные между собой? Эти мысли заняли Соргена еще на некоторое время, Девлик же не рассуждал, он выполнял то, что должен был сделать. Вышедший из тела на бой разум так же был полностью подчинен ему и только ему.
Обращение к руне силы наполнило его ощущением собственного величия и способности на самые грандиозные свершения. Он был уверен в себе так, как может быть уверен накатывающийся на полевой цветок валун. Цветку не устоять. Он не помеха громадному крепкому камню.
Руна перемещения бросила его в неведомые дали, а руна поиска указала нужное направление. Картинка из книги встала перед ним, как будто он снова глядел на нее глазами. Затем она вдруг обрела объем и стала раздуваться, увеличиваться и приближаться. Больше не было бумаги, чернил и мастерства художника: рисунок, выхваченный заклинанием и переплетенный с сущностью Азана, Вместилища демона, превращался в реальность. Перед тем, как окончательно очутиться во враждебном мире Рану, Девлик зачерпнул энергии у последней руны, окружая себя защитным щитом. Это было его последнее обращение к родному измерению.
Вокруг высились громадные гладкие стволы деревьев, каждое в три обхвата толщиной, а то и больше. Цвет коры изменялся от бледно-зеленого, почти белого, до бурого, приближающегося к коричневому. Черная маслянистая жижа, из которой росли эти деревья, непрерывно пенилась и булькала, как кипящий суп. Раздался протяжный мерзкий вопль - над головой пришельца, лавируя между редких и голых ветвей, тяжело пролетел толстый, черный эзбанс. Резко спикировав вниз, он вырвался из гущи деревьев на небольшое чистое пространство и с размаху плюхнулся в жижу рядом с высокой, конусообразной кочкой. Ударившись о бурлящую поверхность, эзбанс подскочил обратно в воздух и застыл там. Медленно вращаясь, он вдруг принялся дымиться; крепкие чешуйки с треском отскакивали, обнажая под собой розовое мясо. Из кочки с вибрирующим свистом вырвались десятки гибких тонких отростков, которые окружили тушку эзбанса и замерли, пошевеливаясь, словно дрожащие в нетерпении пальцы. Когда большая часть чешуек отлетела, а обнажившееся мясо приобрело темно-золотистый оттенок, щупальца набросились на тушу. Отрывая куски размером с добрый кулак, отростки толкали их в отверстие, раскрывавшееся где- то ближе к верхушке кочки.
Кроме того, что рядом со странной кочкой не было ни единого, даже самого маленького стебля растения, над всей «поляной» в багровом облачном небе низко висели розовые облачка необычной формы. В отличие от тяжелых косматых туч, они не поднимались выше верхушек соседних деревьев. Девлик присмотрелся повнимательнее и тут же воздел брови. Это было то, что он искал! Над пирующей кочкой висели вовсе не облака, а сотни призрачных человеческих фигур, сбившихся в плотную стаю. Как посаженные на привязь детские воздушные шары с легким дымом внутри, они колебались и беспомощно рыскали из стороны в сторону, не в силах освободиться. Возможно, это были души пойманных в ловушку заклинания воинов в замке Вайборн? Сейчас это было неважно, потому что следовало немедленно заняться демоном, воспользоваться его увлеченностью трапезой. Чем бы ни были эти розовые фигурки людей, со смертью Рану они должны освободиться.
Медленно вышедши из леса, Девлик двинулся к пожирающему последние куски эзбанса демону. Впрочем, слова «вышел» и «двинулся» были вряд ли применимы здесь, ибо Девлик в данный момент являлся неким бесплотным созданием, концентрацией волшебных эманаций олейз , собранных вокруг себя его отделившимся от тела разумом. Он плыл в воздухе, не боясь замарать ноги грязной жижей, не боясь отравить кожу ядовитыми испарениями. У него не было ни ног, ни кожи.
Приблизившись к кочке на расстояние нескольких шагов, Девлик остановился и повелительно воскликнул:
- Рану!! Рану!
Верхушка кочки, которую можно было назвать «головой» только при наличии развитого воображения, сначала вжалась в основание, а потом повернулась, в то время как остальное тело оставалось неподвижным. Грязно-серая кожа демона натянулась и покрылась длинными винтовыми складками. На незваного гостя уставились два вертикально вытянутых глаза, расположенных у краев кривой черной трещины, обозначавшей рот. С уголков его текли капли крови и жира только что сожранного эзбанса, отчего казалось, будто Рану плачет.
Не издавая ни звука, кочка содрогнулась и выпустила из макушки фонтан искр; болото глухо застонало и покрылось мелкой рябью - впрочем, тут же исчезнувшей на вечно бурлящей поверхности. Что-то изменилось, но сначала Девлик не мог понять, что именно? Вдруг он почуял, как теряет былую легкость и словно бы тонет, спускаясь вниз. Он глянул вниз и тут же нахмурился, ибо снова увидел собственное тело, увязшее в зловонном болоте по колени. Проклятый демон вытянул сюда, в свой мир, его настоящее тело, а значит, сделал разом намного уязвимее.
Мало того, за краткий миг Девлик вдруг оказался в положении Соргена, способного видеть и слышать, но не способного управлять телом. Две личности, запертые в тюрьме из мертвой, безвольной плоти… Успев издать лишь удивленный, короткий вопль, Девлик рухнул на подкосившиеся колени, а затем завалился на спину. Тяжелая и плотная вода не дала ему погрузиться с головой, однако ближайшие деревья стали наклоняться и тянуть свои толстые ветви, чтобы вбить пришельца в болото и оставить там навечно - пока ядовитая жижа не разъест все до костей.
Однако, за пару мгновений до того, как бледные зеленые ветви коснулись его груди, человек выскользнул из-под удара, словно лодка, подгоняемая могучими гребками весел. За его ногами вверх взметнулись фонтаны жижи, ветки деревьев сцепились друг с другом и затрещали под напором стволов, стремящихся вернуться обратно в вертикальное положение.
Сорген был поднят наверх волной величайшего воодушевления, которое только может испытать человек, проведший десять лет в крошечной тюремной камере, а потом выпущенный на свободу и получивший назад все свои богатства. С того момента, как Девлик был парализован волшебством демона, к Соргену вернулась прежняя власть над мозгом и телом - в полной мере, как это было раньше. В этот момент он не чувствовал, что тело мертво и гниет, что мышцы потеряли прежнюю гибкость, что кожа стала сухой и хрупкой. Взмахнув руками, будто крыльями, он взлетел вверх, продираясь сквозь путаницу деревьев, до сих пор склоненных над болотом. Огромная ветвистая молния ударила по нему - но не достала, распавшись на десятки безвредных для Соргена вспышек. Толстые ветки вспыхнули, корчась и обугливаясь, а тонкие просто разом обратились в пепел. Окруженные ярким оранжевым ореолом пламени, деревья наконец получили свободу и разогнулись, оглашая окрестности протяжными стонами, скрежетом и свистом. Ошметки горелой коры, пепел и искры окутали их облаками, медленно оседающими вниз. Сорген вытянул перед собой руки и скользнул вниз по отлогой траектории. Рану послал в него струю пламени, ледяную глыбу, поток камней - но все это безжалостно разбилось о выставленный человеком барьер. Огонь стек в болото и поджег его, заставив ревущее пламя вознестись на несколько саженей вверх. Рану затрясся, потому как огонь скользнул к нему и облизал его серую, морщинистую кожу. Ледяная глыба, превратившаяся в пар, осела у ног зависшего в воздухе Соргена и не дала огню поглотить его. Камни отлетали в стороны и падали в болото с громким бульканьем, перемешивая горящую грязь, разбрасывая пламя на лес.
Рану, казалось, пытался вырваться из своего гнезда и удрать от пламени, окружившего его грузное тело с трех сторон. Потом, в один миг, весь огонь разом вдруг пропал, погас с резким хлопком. Лицо Соргена овеял ветер - горячий, зловонный ветер, но даже он казался ему сейчас прекрасным и желанным. Воспользовавшись мгновением, Сорген прыгнул прямо на голову демона.
В сражениях волшебников исход схватки редко решает грубая сила. Чаще всего в ход идут изощренные магические приемы, заклинания, бьющие на расстоянии или же чары, сводящие противника с ума и заставляющие его самого лишить себя жизни… Но с Рану Сорген поступил совершенно незамысловато и прозаично: не нанеся ему ни одного удара с помощью волшебства, он вцепился в голову демона, похожую на старый, трухлявый пень, и разорвал ее голыми руками. Это было не трудно - все равно, что разметать весной сугроб из рыхлого, полурастаявшего снега. Вверх фонтаном брызнула горячая жижа, цвета которой Сорген разобрать уже не мог. Наверное, со стороны Рану выглядел как одна из Трех вершин, вечно изрыгающим дым в небеса Страны Без Солнца. Напор брызнувшей крови был так силен, что Соргена отбросило в воздух. Еще одно мгновение, чтобы насладиться полетом и свободой от уз…. Но только одно. Когда оно истекло, сознание Соргена помутилось и растворилось в мутной тьме.

Еще один поход

Сны…. Сны остались тем немногим, что сохранилось у Соргена в его жалком закутке сознания, милостиво оставленном Девликом. Жуткие кошмары, пробуждающие воспоминания о бесцельно проведенной жизни и прекрасное мгновение свободы, вернувшейся к нему после долгих недель плена. Вспомнив свое вдохновенное блаженство, Сорген немедленно сосредоточился на действительности. А если все это было правдой и сейчас мерзкое существо в его мозгу по-прежнему бездействует, пораженное чужеродной магией Рану?
Реальность вернулась и нанесла ему безжалостный удар. Он лежал, раскинув руки, посреди колдовской площадки во дворе замка Вайборн и ясно ощущал себя в тюрьме. Проклятый Девлик пришел в себя и снова завладел телом.
Все возвратилось на круги своя.
Тот краткий миг счастья и свободы стал новой пыткой, грубой и жестокой шуткой судьбы, поманившей к себе, но перед самым носом захлопнувшей дверь камеры. Снова плен, снова мучения. Балансирование на грани сумасшествия. Непрерывные страдания тех жалких остатков, которые еще напоминали о Соргене. И лишь одно, крошеное окошечко: надежда. Глупая, несбыточная, лишенная логики.
Впавший в прострацию Сорген на долгое время перестал воспринимать окружающий мир. Девлик, владевший его телом, как ни в чем ни бывало поднялся на ноги - словно и не было изматывающей схватки, в которой он отдал столько сил и едва не был уничтожен. За то время, пока он сражался с демоном и валялся неподвижный, словно по-настоящему умерший, заклинание Рану сработало в последний раз. Души солдат, или что там находилось в плену в измерении Зерунор, вернулись обратно и трупы восстали к жизни. Раны затянулись, отсеченные члены приросли к культям, а выпущенные кишки заползли обратно в животы.
Следуя привычному укладу, неизменному вот уже много десятков лет, воины тупо расходились по сторонам, занимая свои места для нового спектакля во имя смерти. Трое людей, наблюдавших за магическим поединком Девлика, никак не могли взять в толк, что же изменилось? Колдун, обещавший спасение, вот уже долгое время неподвижно лежал на земле. Теперь даже им, наполовину людям, наполовину ожившим призракам, было явно видно, что этот человек мертв. Серая, совершенно бескровная кожа, трупные пятна на щеках и лбу, черные десны под ощерившейся губой…. Вот только что-то внутри каждого из троих кричало им: все изменилось! Стало не так, как это было раньше! Никто из них не смог бы объяснить этого на словах. Товарищи, бредущие мимо, не обращали внимания на странную площадку и труп, который не собирался вставать. Никто не задавал вопросов, никто не пытался понукать Инитона и его солдат.
Кто знает, вполне возможно, что обреченное войско Вайборна снова принялось бы за старое и истребило бы себя, теперь раз и навсегда. Снова, как это бывало, в живых остались бы несколько человек - и именно им выпало бы счастье оказаться единственными уцелевшими. Однако, Девлик очнулся и поднялся на ноги очень вовремя. Взлетев к небесам, он обратился к воинам с речью, возвещая им о новообретенной свободе. Конечно, ему никто не поверил - кроме, разве что, троих сомневающихся. Некоторые даже пытались убить колдуна, метая в него стрелы и камни. Потрясая кулаками, солдаты вспоминали, как однажды уже были обмануты ложными надеждами и получили за это продлением проклятия.
Девлику пришлось постараться. Его неуязвимость и упорство не произвели на вайборнцев никакого впечатления: поняв, что назойливого колдуна им не убрать и не заткнуть, воины перестали обращать на него внимание. Они обратились к привычным занятиям: строились, собирали стрелы и кое-как приводили в порядок изрядно потраченное временем оружие и доспехи. Тогда Девлик превратил их всех в камень - всех до единого. Лес статуй вырос вокруг замка и внутри него, скопище мрачных скульптур, застывших в самых разнообразных положениях. Вытянув палец и приложив ладонь другой руки к пеплу Ассаха, Девлик приказал изваяниям повернуться, чтобы обратить глаза на восток, туда, где едва виднелась дорога, связывающая Вайборн с внешним миром. Внутри статуй билась жизнь. Они все воспринимали и, наверное, мысленно вопили от ужаса, когда колдун начал бросать их товарищей в запретную сторону. Одно, другое, третье изваяние поднимались в воздух и перелетали расстояние в несколько сотен шагов, чтобы очутиться под сенью деревьев.
Шло время, а небеса не разверзались. Мерзкая рожа демона не появлялась в небесах. Тогда солдаты наконец поверили и осознали, что получили свободу.
… И вот, по прошествии нескольких дней, Девлик снова вел за собой маленькую армию. Две тысячи триста сорок воинов в ветхой броне и с затупленным оружием, украшенные забытыми всеми гербами. Они вышли в долгий путь вослед новому повелителю, которому молились, как богу.
Застывшими дорогами они совершили марш-бросок до Нолан-Анна, столицы Белоранны. Там с помощью денег или беззастенчивого грабежа Девлик смог кое-как одеть и экипировать солдат. Теперь они стали больше похоже на армию, а не на сборище нищих, как это было раньше. Впрочем, никто не поставил бы и гроша на победу этих вояк, слишком уж нелепо и жалко выглядели они. Никакой однообразной формы не было, да и те одеяния, что удалось достать, отличались крайней простотой и великим разнообразием. Рыцарь Миланор, тощий и прямой, как жердь, сменил свои ржавые доспехи на двухслойный суконный полушубок с оторочкой из побитого молью меха лисы. Из-под водруженной на голову медвежьей шапки, похожей на бесформенный мешок, торчали пряди грязно-желтых волос. Клячу, на которой ехал Миланор, по-видимому, собирались пустить на колбасу, такая она была дряхлая. Тем не менее, в глазах бывшего грешника и кутилы горел яркий огонь преданности и настоящего, всеобъемлющего счастья. В любой момент он готов был исполнить любой приказ своего избавителя и умереть в последний раз, чтобы наконец получить покой. Немногочисленные офицеры, экипированные так же небрежно и разношерстно, ничем не отличались по настрою от Миланора, да и солдаты тоже готовы были пойти на все. Никакие лишения, никакие будущие передряги не казались им хоть сколько-нибудь страшными или невыносимыми по сравнению с тем, что они пережили и чего избегли благодаря Девлику. Умереть за него - самое меньше, что мог дать каждый. И они готовы были брести по колено в снегу, сносить жестокий напор зимнего ветра, кидающего в лицо горсти острой ледяной крупы, идти в метель и гололед, не останавливаясь до самого позднего вечера и выходя в дорогу ранним, непроглядно темным утром. Ни одного ропота, ни одного дезертира - только преданность и готовность жертвовать собой. Когда тот, кто оказался слишком слаб, чтобы перенести тяготы пути, умирал прямо посреди перехода от одного селения к другому, товарищи хоронили его со слезами радости и счастья.
Сорген оценил бы это, но Девлику было все равно. Он торопился, не обращая внимания на тех, кто шел за ним.
За белыми лесами Белоранны началась плоская степь, усеянная рощами и полосами кустов, заключавших в объятия голых ветвей русла мелких речушек. Удельные княжества сыто и беззаботно зимовали; щедрая зима навалила снегу на их поля, что обещало весной хорошую всхожесть озимых и достаток влаги. Однако когда грязные и бородатые солдаты стали отбирать на дворах побогаче коней и еду, крестьяне едва ли не в первый раз пожалели об отсутствии своих драчливых господ. Девлику не было дела до того, что удельные князья и их владения считались союзниками Черных - деньги у него закончились, а солдатам требовалась еда, все новая и новая одежда, а также великое множество лошадей. Постепенно большая часть отряда превратилась во всадников, остальные же сели на телеги, также отобранные у крестьян. Скорость передвижения армии увеличилась, а умерших сразу стало намного меньше.
В тех краях войско Воскресших, как они сами себя называли, славно поживилось. Теперь уже любой солдат мог похвастаться шубой или добротным кафтаном, зимними сапогами с меховым подбоем и меховой шапкой. Один только Девлик остался таким, каким был - укутанным в драный тонкий плащ, с капюшоном на голове вместо какой бы то ни было шапки. Стороннему наблюдателю было бы жутко смотреть на него, с облепленным нетающим снегом лицом и трепещущими на пронзительном ветру одеждами. Впрочем, сторонних наблюдателей им по пути почти не попадалось. Изредка встречалась повозка шального купца, рискнувшего отправиться в путешествие по разоренным войной краям, или же телега, везущая в родной город труп убитого в Империи княжеского офицера.
Через три недели путешествия от Нолан-Анна армия добралась до границ Энгоарда, голодного, разоренного, полувымершего. Отряды Черных забирались далеко на север, уничтожая маленькие группы Белых, по каким-либо причинам не принявшие участия в сражении во владениях Бартреса. Села и деревни жестоко разграблялись и сжигались; те жители, что оставались дома в надежде на милость захватчиков, зачастую бывали убиты, все до единого, от мала до стара. Тегам, Байдез, Акитсан и Троллер производили гнетущее впечатление - по слухам, в этих землях нетронутыми остались только несколько городов, обладавших собственной стражей. Черные опасались связываться с большими силами противника, а может быть, им было приказано не трогать городов.
В самом начале месяца Окончания зимы, когда солнце и в самом деле начало хорошенько пригревать спину в погожие деньки, армия Воскресших достигла прежних владений Бартреса. По энгоардскому календарю недавно наступил новый год, 2004-й от основания Империи. Как и гласили древние предания, великому государству было отмеряно простоять двадцать веков и пасть на двадцать первое столетие. Никто из живущих ныне не мог в самом страшном сне представить, что старое поверье сбудется так скоро. Сверкающие белые снега покрывали просторы Энгоарда на многие льюмилы во все стороны света, но половина страны под ними знала лишь смерть, запустение и упадок. Хотя на востоке и на севере продолжали реять стяги Императора, хотя копились под ними силы для контрнаступления против армии наглых захватчиков, никто уже не мог сказать, что жизнь может стать прежней. Великой стране, самому большому образованию народов во всем мире, оплоту Белого Бога-Облака уже не подняться.
Тарерик, восемнадцатый Император из династии Гарина, севшего на трон в самый первый год Энгоардской эпохи, еще царствовал в Делеобене, достающим шпилями до небес. Он призвал под свои знамена невиданные прежде армии и заставил страну выжимать из себя все соки ради того, чтобы одержать победу… Но в могучем прежде теле Империи, как бацилла чумы, плодилась и размножалась зараза. Император отложил решительный удар до весны, чтобы не быть скованным снегами и холодами - и просчитался. Отряды Высоких со всех провинций были созваны поближе к столице, чтобы быть готовым отразить любое внезапное наступление врага; однако Черные, воспользовавшись этим, напали на оставленные без защиты земли в центре страны. Крестьяне - те, что уцелели - роптали и уходили в леса, отказываясь посылать припасы в далекую столицу. Высокие, узнавая о разорении своих земель, открыто возмущались и ставили под сомнение правильность политики государя. Не менее десятка высокородных господ вследствие этого лишились голов, и это также не добавило сплоченности и крепости в стане Белых.
Кроме того, юго-восточные границы ослабшего колосса терзали кочевники, с жадностью падальщиков набросившиеся на живое еще тело. Несколько Владений было разорено так сильно, как этого не случалось уже несколько сотен лет; оттуда тоже ползли к столице невидимые, но опасные щупальца недовольства и предательства. Император отказывался посылать войска для защиты южных владений; те отряды, что оставались там, были истреблены. Четверо Высоких, тайно, один за другим, увели своих солдат на юг, чтобы сражаться за родные вотчины: двое были разбиты ордами степняков, намного превосходивших энгоардцев в свирепости и численности, а двоих уничтожил сын Тарерика, посланный вослед «предателям» во главе гвардии.
Такой были Империя перед лицом самой страшной за двадцать веков угрозы - шатающийся великан, раздираемый болезнями, с плохо слушающимися руками и ногами. Угроза гражданской войны нисколько не изменила намерений Императора, планомерно готовящегося к весенней кампании. Собрав самое мощное войско, которое он только мог собрать, Тарерик собирался прихлопнуть Черных, словно назойливого комара.
Но комар этот выпил уже столько вражеской крови, что мог считать себя победителем. За минувшую зиму армия Ргола непрерывно росла. Заслышав о победах Черных, со всего мира в Энгоард сползались полчища наемников, желавших нажиться на войне против такой богатой страны. Из Тсуланы и Мейоны приходили пополнения; пополнялись ряды членов Теракет Таце. Грядущая битва обещала стать самой великой с тех самых пор, как в непрерывных войнах была рождена Империя.
В самом Бартресе - грязном, запущенном, с разоренным садом - Девлик не обнаружил армии Черных. Ргол оставил в бывшем поместье Симы сотню тсуланцев, погрязших в пьянстве и разврате. Наемники во главе с Грималом ждали здесь же, как им и было приказано, причем, судя по лицам, они старались ни в чем не отставать от тсуланцев.
Девлик расположил вновь прибывшую армию в городке, располагавшемся немного на север от поместья. Раньше там жило большое количество людей, так или иначе обслуживавших Симу, но теперь почти все дома пустовали. Хозяева либо были убиты, либо бежали, оставив на месте большую часть нажитого имущества. Все более-менее ценное давно было разграблено, но печи, столы и кое-что из посуды еще оставалось на месте. Разместив солдат по домам и велев им обживать стылые жилища, Девлик взял с собой Миланора и отправился с ним на встречу с Грималом.
Старый капитан, брюхо которого распухло от неумеренного употребления дрянного недозревшего вина и пива, полулежал в деревянном кресле, в одной из многочисленных комнат дворца Бартреса. Здесь было, как и в остальных комнатах, холодно и гулко; ковер, расстеленный на полу, был загажен разлитыми напитками и затоптан грязными солдатскими сапожищами. Тусклые серые стены, когда-то, вероятно, беленые в прелестный голубой цвет, смотрели на мир несколькими пятнами - там висели украденные картины и гобелены. На столе, исцарапанном и липком от пролитого пива, стояли блюда с окаменевшими объедками, валялись перевернутые кружки и черепки разбитых кувшинов. В стенных зажимах чадили несколько факелов; ставни были плотно закрыты.
Девлик равнодушно осмотрел все это. Гримал, как ни в чем ни бывало, храпел в своем кресле. Мертвец шагнул к окну и, сделав пасс рукой, выбил запоры, которые удерживали ставни. Со стуком и скрипом створки разошлись и впустили в комнату свет солнца, пусть и не очень яркий. Один луч, густой и золотистый, переливающийся от витавшей в воздухе пыли, ударил капитану прямо в лицо. Гримал заурчал, завозился, засучил всеми конечностями сразу. Скривив бородатое лицо, он зевнул во всю ширь рта, чмокнул губами и угрожающе пробасил, не открывая глаз:
- Кто бы ты ни был, ублюдок, сейчас ты сильно пожалеешь о своем поступке! - кряхтя, Гримал сполз с кресла и протянул руку к столу, чтобы нащупать на нем кинжал. Девлик стоял у окна, практически невидимый на фоне бьющего в комнату света. Гримал наконец разлепил веки и прищурился. Ему пришлось склонить голову и даже вытянуть коротенькую шею, чтобы разглядеть, кому же принадлежит этот высокий темный силуэт? Так и не разобравшись, капитан сделал пару шагов вперед: шел он, словно бы по палубе попавшего в жестокую бурю корабля. Когда он вышел из полосы света, слепящего глаза, и смог разглядеть наглого нарушителя своего спокойствия, вся спесь и уверенность старого вояки улетучились, как снег, упавший на раскаленное железо. Бледный, как сама смерть, покрытый жуткими черными пятнами, худой и грязный, перед ним стоял его Хозяин, человек, которого он боялся и уважал сильнее, чем отца - а уж того Гримал чтил не менее рьяно, чем Белые колдуны почитают Облако! Лишенные выражения глаза Девлика смотрели на капитана наемников и как будто бы не видели его. Это было даже страшнее, чем ярость или неудовольствие; кинжал сам собой выпал из ослабшей руки Гримала, а он сам опустился на загаженный ковер следом. Встав на колени и упершись в пол костяшками пальцев, Гримал стал похож на старого, провинившегося пса - только без виляющего хвоста. С задрожавшей нижней губы стекла струйка слюны, когда вояка сдавленно прошептал:
- Господин! Вы вернулись… вернулись, чтобы вести нас в царство мертвых?
Похмельные мысли Гримала вертелись и путались. Как и большинство смелых людей, под действием хмеля он был подвержен внезапным переменам настроения и вспышкам безумной храбрости. Поборов первый приступ ужаса, так подло срубивший его с ног - все от неожиданности, конечно! - Гримал тут же снова поднялся на ноги. Схватив тупой короткий кинжал, словно меч, старый разбойник попытался выпрямиться и отсалютовать им.
- Хозяин мой, великий и непобедимый чародей Сорген! Ик! Готов идти за тобой в чертоги Тьмы, горящие миры, на дно моря… - тут он запнулся и смущенно улыбнулся. - Только позволь сначала отлить, иначе же, клянусь, я сам сделаю новое море, не хуже Наодима!
Девлик вцепился ему в плечо цепкими пальцами с почерневшими ногтями.
- Слушай меня, Гримал! За моей спиной стоит рыцарь по имени Миланор, пришедший во главе армии, к которой вы должны присоединиться. Его солдаты долго шли, но через два дня будут готовы продолжить путь. Через два дня - слышишь! - вы все должны сидеть в седлах, трезвые, с наточенными мечами и починенными доспехами.
Гримал рьяно кивнул головой, при этом пошатнувшись. Приложив к груди руку, капитан рыгнул и с присвистом поклялся, что сделает все в лучшем виде. Девлик отпустил его, и Гримал спешно бросился сообщать остальным наемникам о возвращении. Все, что попадало ему по пути, капитан сносил со страшным грохотом.
- Это твой прежний генерал? - тихо спросил Миланор.
- Прежде он был почти что другом, верным слугой. Теперь, в силу преданности старому хозяину и страху перед тем, в кого я превратился на их глазах, они стали рабами. Так же, как и вы, в силу того, что обязаны мне избавлением от проклятия.
Миланор мрачно кивнул, немного скривившись. Наверное, он думал, что ни к чему лишний раз напоминать, кто, кому и чем обязан - но Девлику на это было наплевать. Их отношения были выяснены раз и навсегда в тот волнующий для Миланора миг, когда он и остальные в Вайборне окончательно поняли: заклятие Рану разрушено. Желтоволосый рыцарь сказал Девлику следующее:
- Помните, чем окончился наш последний разговор? Этот момент для меня словно покрыт туманом, но я уверен, что была ссора и схватка. И, кроме того, я уверен, что не обещал ничего за наше избавление, не давал никаких клятв… Однако, после ста лет непрерывных смертей и страданий я стал совсем другим человеком, нежели был раньше. Поэтому клятву я дам сейчас, и это будет клятва от имени всех людей, собравшихся под стенами Вайборна. Мы клянемся служить вам до тех пор, пока не обретем истинной, последней, очищающей и умиротворяющей смерти. Без оговорок, без условий, без ослушания. В любом месте и в любое время.
Девлик мог бы сказать, что это было правильное решение, потому как колдун, снявший проклятие, в случае чего может суметь наложить такое же, или даже более жестокое. Очевидно, что Миланору такие резоны в голову не приходили. Просто он действительно чувствовал себя обязанным.
- … Теперь предводителями моей личной армии будете вы оба, - сказал Девлик Миланору в комнате поместья Бартрес после того, как в мозгу его пронеслось мгновенное воспоминание. - Предводителями во всем. Обувайте солдат, одевайте их, кормите и давайте жалование по своему усмотрению. Я более никогда не буду полководцем, вставшем во главе колонны; теперь я буду только отдавать приказы. Куда идти, с кем сражаться.
Миланор коротко кивнул и не сказал в ответ ни единого слова. Неизвестно, каким он был до проклятия, но избавление от чар не заставило его лучиться счастьем или источать веселье. Говорил он мало, а в беседах с Девликом по большей части со всем соглашался. Для того чтобы согласиться, не нужно говорить - достаточно просто кивнуть.
Девлик тоже никогда не был склонен к долгим или бестолковым разговорам. Выдав приказы новым генералам, он немедленно покинул Бартрес, сел на Дикаря и помчался по слякотной дороге на запад. Казалось, он вдруг решил вернуться обратно в Белоранну, но через несколько льюмилов, на границе с Троллером мертвец заставил коня свернуть налево, к югу. По лесной дороге, в окружении серых ноздреватых сугробов, прячущихся под сенью соснового леса, он проскакал до самой ночи и под полной луной достиг угрюмого черного холма с развалинами на вершине. Луга вокруг лежали в серых, тускло мерцающих в лунном свете шубах сугробов. Темные массивы рощ окаймляли их, словно ограды, а в прорубленных в подошвах холма оврагах застыли пойманные ночным заморозком медлительные ручьи. Резкий ветер свистел в остатках каменной кладки с перерывами, то громче, то тише - как будто вел беседу…. Приветствовал, издевался, зазывал. Повинуясь непонятному зову, какому-то противоестественному для мертвого разума любопытству, Девлик сполз на землю со спины усталого коня и поплелся за частокол каменных зубов, жестоко изъеденных неведомой стихией. Он зашел во внутреннее кольцо, не имевшее совершенно никаких правильных очертаний. Всюду валялись кучи спрессованного наносами перегноя; в редких местах на поверхность выступали острые края обломков каменных блоков. Кучи располагались рядом с «зубами», а немного дальше было свободное пространство. Центральная постройка не подвергалась таким тотальным разрушениям, как стены, но время не пощадило и ее. Одна башня почти полностью разрушилась и походила сейчас на полузасыпанный подтаявшим, а потом вновь смерзшимся снегом гнилой пень внушительных размеров. Главное крыло превратилось в мертвый скелет, в котором не осталось ничего, кроме голых стен - без потолочных перекрытий, с рассыпавшимися и потерявшими форму оконными проемами, с обвалившимися лестницами. Только правая башня, нелепая и одинокая в своей неуместной высоте, осталась относительно целой. Девлик задрал голову и посмотрел на самый верх, смутно припоминая какие-то события, связанные со смотровой площадкой на этой башне. На мгновение он почувствовал странную тоску и скривился, будто внезапно снова обрел способность чувствовать боль. Однако мимолетная странность быстро исчезла.
Девлик медленно обозрел руины, гудящие и постанывающие в таинственном сиянии луны. Он поднял руки, словно собираясь погладить выщербленные стены. Мертвые черные губы дрогнули и прошептали: «Беорн». Склонив голову, Девлик прислушался к собственным словам и даже нахмурился, пытаясь извлечь смысл из произнесенных звуков. Странным образом, они притягивали его и заставляли снова и снова сотрясать воздух, говоря все громче и громче. Он не помнил этого места, не мог представить себе, каким оно было раньше. В его памяти царили те же самые тени и расплывчатые пятна, которые сейчас дрожали и пели в неверном лунном свете. Тем не менее, он не мог уйти, не мог оторвать взгляда - более того, Девлик вдруг понял, что борется со стремлением зайти внутрь мрачной башни и забраться на ее верхнюю площадку. Что гнало его туда? Прежняя жизнь, непостижимая и не захороненная до конца в глубинах сознания? Она рвалась наружу, как пузыри газа стремятся всплыть на поверхность болота, и прорывалась, раскрываясь и заставляя мертвеца вздрагивать. Тело его скрутило в судороге ядовитых и смутных воспоминаний. Теперь он четко осознал, что стоит на могиле своей судьбы, в которую угодил чуть ли не с рождения… по крайней мере, очень давно. Здесь лежат, похороненные под камнем, землей и снегом его надежды. Этот замок, как и он сам, стал мертвым остовом, по нелепой прихоти рока до сих пор существовавшим в материальной ипостаси. Пройдет еще несколько десятилетий, прежде чем стены разрушатся до основания. Останется только одна башня, но и та превратится в поросший травой бугор на вершине холма.
К счастью, ему не дождаться этого момента. Век норга короче века каменной кладки, пусть даже и пережившей пару жестоких штурмов.
Опустив голову, Сорген стоял, терзаемый ветром и обливаемый серебряным светом с черного неба. Отчего он здесь? Что за причина переборола могучие чары Теракет Таце и заставляет мертвый разум вспоминать о том, кем он был при жизни?? Вид разрушенного фамильного гнезда терзал и язвил его, но вдруг через непрерывное страдание, он понял! Нет никакой загадки: именно воля Старцев послала его сюда, чтобы лишний раз напомнить о смерти и бренности. Крушение надежд и глупые мысли о возможности возродиться надо тщательно похоронить, раз уж мертвое тело еще не похоронено. Никакого проблеска, никаких дум о завтрашнем дне. На самом деле, только увядание, разрушение и забвение. Правильный ход! Девлик должен окончательно победить Соргена и раздавить его, превратить в пыль, крошку, ничто.
В мгновение ока на Соргена нахлынула ярость, такая же бессильная и мучительная, как и все остальные его ощущения. Если бы он только мог овладеть руками, одними руками - чтобы воздеть сжатые кулаки вверх, да еще губами, чтобы прошептать проклятие всему миру, равнодушному к его судьбе, ко всем мыслимым богам и демонам. В тот момент он мог бы пронестись над землей огненным мечом, разящим без разбора всех людей до единого, только за то, что они остались живы, и вскоре спокойно умрут, а несчастный Сорген превратился в ходячий труп. И, как предел счастливых желаний, он подумал о том, с какой сладостью и восторгом вонзил бы жало Вальдевула в тела проклятых Черных Старцев.
Но вместо всего этого жалкое, рабское тело равнодушно повернулось обратно и покинуло развалины. Поучение и унижение окончилось; предстояло еще одно, очень важное дело.
Прежде, чем вернуться в Бартрес, Девлик заехал в вольный город Райнонг, где получил у одного годер ормана деньги - очевидно, переданные напрямую от Старцев. Кроме денег, заботливые Старцы послали Девлику рецепт волшебной жидкости, которой следовало пропитать тело, дабы остановить гниение и разложение. Для того, чтобы выполнить приказ по уходу за мертвой плотью - а это был именно приказ - Девлику пришлось провести в городе не один день. Сняв комнату в гостинице, он приготовил раствор и наполнил им ванну, в которой провел всю ночь. Кожа после этого омовения приобрела ровный синюшный оттенок; кроме того, многодневная грязь растворилась без остатка. Утром Девлик переоделся в свежие одежды и, впервые после смерти чистый и лишенный стойкого трупного запаха, отправился к цирюльнику. Несколько мастеров отказались стричь его; равнодушно пожимая плечами, мертвец отправлялся дальше. Наконец, какой-то старик с тусклыми глазами кое-как сбрил последние волосы с головы Девлика. Затем колдун посетил магазин и купил себе еще одежды, а также новых компонентов для волшебных зелий. Снова вернувшись в гостиницу, он облачился в обновки: тяжелые и плотные замшевые штаны со множеством карманов, суконную темно-коричневую рубашку, воротник которой был одновременно длинным шарфом и длиннополый кожаный кафтан, негнущийся, грубый и ужасно скрипучий. Голову и половину лица укрыл круглый капор, спускавшийся на самые плечи. Он оставлял открытыми только нос и глаза - словно боевой шлем, только без забрала. Наконец, сверху на плечи Девлик накинул просторный шерстяной плащ, тоже черный и уже не новый. На груди у плаща имелась витиеватая застежка из черненой стали, а сзади - балахон, способный укрыть три такие головы, как девликова. Всю одежду он обрызгал дешевыми цветочными духами, потому что ему никто не сказал об исчезновении запаха. Еще одну бутылку Девлик закупил впрок.
Полдня он провел в одиночестве и ничегонеделании, главным образом, для того, чтобы дать Дикарю отдохнуть в теплом стойле. Ближе к вечеру Девлик выехал из Райнонга и еще до полуночи прибыл в Бартрес.
На сей раз вокруг поместья во множестве горели костры. Тут и там звучали песни и громкие голоса: солдаты Вайборна понемногу превращались в обыкновенных людей. Несмотря на поздний час, по лагерю сновали темные тени. На въезде Девлик был остановлен караулом, немедленно узнан и с почтительностью отпущен. Он не стал искать командиров: они ему пока не были нужны. Отдав коня в конюшни поместья, Девлик направился прямиком к крытой галерее, что вела из бывшего садика к главному входу во дворец.
Там, в темных нишах, стояло множество разнообразных статуй. Мужчины, всевозможных возрастов, в экзотических одеждах и доспехах, застывшие в самых немыслимых позах. Все они казались живыми, настоящими людьми, обмазанными гипсом и застывшими. Впрочем, это ведь и на самом деле были люди, превращенные на веки вечные в каменных истуканов предками Симы. В качестве высшей меры наказания они должны были до скончания времен любоваться процветанием рода своего врага.
Быстро окинув ряды ниш взглядом, Девлик деловито разложил прямо посередине галереи колдовские принадлежности. Первым делом он достал из сумки и расставил в два ряда глиняные фигурки, которые купил на базаре в Райнонге. Игрушечные солдатики, предназначенные для детей, на сей раз должны были сыграть другую роль. Их было две дюжины, точно по счету окаменевших людей. Великие колдуны и воины прошлого глядели на эти приготовления пустыми, мертвыми глазами, но что творилось там, под застывшей плотью, в пленном разуме?
Эта мысль заставила Соргена встрепенуться и выйти из туманного небытия, в которое он погружался все больше и больше. До какой степени эти пораженные заклинаниями люди похожи на него самого? Такие же пленники, видящие и слышащие, но не имеющие шанса пошевелиться. Сейчас он узнает, что остается от человека, помещенного на сто лет в каменную скорлупу. Неужели эти несчастные сохранили рассудок? Ведь им, пожалуй, еще хуже, так как Девлик по крайней мере путешествует, а не пялится из года в год в один и тот же пыльный угол. Каково это? Провожать взглядами сотни тысяч людей, прошедших по коридору, видеть прекрасных девушек, не поворачивающих к тебе лица, наконец просто созерцать движущего, живущего человека?? Это должно быть невыносимо для обычного разума.
Не спеша, Девлик подходил по-очереди к каждой статуе и соскабливал в плошку пыль с каменных щек. Закончив, он добавил туда же немного особого раствора, разновидности волшебной краски лим , которую применяли для маскировки, создания обманчивых иллюзий и перевоплощения. Полученной пастой Девлик обмазывал маленькую фигурку игрушечного солдатика, соответствующую статуе. В качестве последнего штриха на голову игрушечной фигурки попадала капля крови из пузырька.
Повторив все действия ровно двадцать четыре раза, по числу истуканов, Девлик кусочком магического мела, полированного и сверкающего, как осколок зеркала, прочертил по полу линии, соединяющие солдатиков и статуи. Затем он сел лицом к левой стене, ближе к краю линии фигурок. В руке мертвец держал небольшой медный пестик, которым обычно толок разные порошки в ступке. Этот пестик, казалось, весь был исцарапан в результате долгого использования - но на самом деле он был сплошь покрыт рунами, добавляющим магической силы получающимся порошкам. Вторую руку Девлик прижал, как обычно, к груди, к мешочку с пеплом Ассаха, своему неизменному источнику олейз . В течение недолгого времени колдун сидел неподвижно, словно бы задремав. Неподвижность эта выглядела тем более странно и жутко, что застывшая фигура совершенно не шевелилась, ибо не нуждалась в дыхании. Только тогда, когда понадобилось говорить, мертвец набрал в легкие воздуха. Из горла его полились хриплые заунывные звуки, постепенно сложившиеся в слова:
- Двар, минэер инда паде, темданел ман! Мел турру непартин дезас край инги лимери-кайти!! Вы, превращенные в камень! Моя сила разрушит чары, как волшебный пестик - кукол!! - это заклинание Девлик повторил два раза, потому как противостоящее ему волшебство представлялось чрезвычайно сильным. После он добавил: - Но только те из вас освободятся, кто согласится быть моим должником до конца своих дней. Да поможет мне пепел могучего Ассаха!
Закончив речь, Девлик картинно воздел руки вверх, широко разводя их по сторонам, выдержал паузу и обрушил пестик на первую фигурку. Та рассыпалась на кусочки, а ведущая от нее к нише в стене галереи меловая линия вспыхнула. Словно светящаяся стрела, она поразила статую, на которую была направлена. Девлик не смотрел, к какому результату привело все это. Не останавливаясь, он сдвинулся чуть вправо, вдоль шеренги солдатиков, чтобы разбить следующего. Так он и скользил, молотя пестиком по игрушкам; глиняные осколки разлетались от него во все стороны и усеивали пол галереи. Когда Девлик достиг конца шеренги и расколошматил последнюю, двенадцатую фигурку, он немедля повернулся и отправился в путь, уничтожая второй ряд. Сверкающие стрелы мелькали в полумраке, озаряя своим сиянием угрюмые стены и худое лицо колдуна с закрытыми глазами. Сияние заполняло ниши, как только туда вонзалась стрела. Затем воздух сотрясался непременным стоном, и на пол из своих темных нор вываливались корчащиеся человеческие тела.
Двое из них так и остались неподвижными - они умерли сразу, а может быть и были уже мертвы долгое время, пока оставались каменными статуями. Один из расколдованных, с окровавленной ссадиной на лбу и безумными, вылезающими из орбит глазами, быстро встал на четвереньки и бросился на своего соседа. Зубами он впился бедняге в горло и порвал его, словно голодный волк. Хохоча, и подпрыгивая на полу не хуже взбесившегося зайца, этот оживший понесся вдоль ряда корчащихся тел прямо к Девлику. Тот успел подняться на ноги и теперь неторопливо вынул меч. Как только безумец приблизился к нему на достаточное расстояние, Вальдевул совершил резкий выпад и раскроил ему череп. С застывшей на губах кроваво-демонической улыбкой сумасшедший завалился набок, поджал под себя ноги и затих.
Еще один расколдованный, с трудом поднявшись на ноги, огляделся вокруг мутными, налитыми кровью глазами, а потом вдруг рванулся вперед и изо всех сил стукнул головой о каменный выступ стены - фальшивую колонну. Раздался жуткий треск, похожий на звук от сломанной сухой доски. Человек рухнул на пол, а по стене поползли вниз его вытекшие мозги.
Наконец, двое крепких на вид и вполне нормальных с виду людей, быстро переглянувшись друг с другом, одновременно бросились на своего избавителя. Их лица и скрюченные, как лапы хищной птицы, пальцы не вызывали сомнений в намерениях. Дав им приблизиться, Девлик спокойно сделал широкий взмах Вальдевулом на уровне пояса, после чего оба атакующих были разрублены напополам. Ноги одного из них, фонтанируя кровью, успели сделать еще шаг в сторону колдуна, однако, не добежали и рухнули. Второй упал бесформенной кучей, очевидно, разрубленный не до конца - со стороны он был похож на картонного человечка, сложенного ровно пополам.
Вот так, всего за несколько мгновений Девлик оказался окруженным семью изуродованными трупами и морем крови. Семнадцать дрожащих, согбенных, едва соображающих людей смотрели на него с одинаковым страхом и покорностью. Эти не собирались бунтовать - они просто ждали объявления своей судьбы.
Девлик медленно оглядел их всех по одному. На многих была странная одежда, фасоны которой были забыты столетия назад. Лицо одного украшал вызывающий, неприятных расцветок яркий макияж вроде того, каким покрывают себя продажные женщины в городах. В щеки второго были вделаны золотые пластинки, покрытые письменами, с изящной окантовкой из белой эмали. Третий был одет в грубые одежды, кое-как сшитые из плохо выделанных шкур, и казался совершенным варваром из самых диких степей.
- Теперь вы свободны, - негромко возвестил им Девлик. Он предусмотрительно надел на палец кольцо, переводящее речь говорящего для тех, кто мог его услышать. На всякий случай, колдун говорил медленно, всматриваясь в лица освобожденных им людей и стараясь понять, уяснили ли они его слова? - Вы вольно делать все, что вам заблагорассудится, но, в то же время, каждый должен помнить: настанет день, когда я приду и прикажу выполнить мой приказ. Этот момент может настать завтра или через десять лет. Вы будете обязаны повиноваться, ибо в противном случае вас ждет нечто худшее, чем стоять сто лет на одном месте и пялиться на проходящих мимо живых людей.
Никто не возражал, услышав эту зловещую "приветственную речь" - возможно, они были очень напуганы угрозой, а может быть, считали все сказанное вполне справедливым и приемлемым. Долгое время освобожденные из каменного плена люди не могли нормально шевелиться и говорить. Как будто путники, проделавшие очень долгий путь и смертельно уставшие, они сидели на полу, обмякшие, изможденные, не имеющие сил даже говорить. Тем временем, в галерею явились несколько тсуланцев, несказанно удивившихся при виде трупов и невесть, откуда взявшихся новых людей. Впрочем, Девлик быстро нашел им занятие - велел убирать тела, кровь и разбросанные повсюду глиняные черепки.
Ожившие истуканы в конце концов нашли в себе силы подняться. Один за другим они вставали на ноги и, помогая самым слабым, поплелись в указанную Девликом сторону. Через некоторое время наемники, на время превратившиеся в слуг, развели огонь в ванных комнатах под уцелевшими лоханями для купания, принесли кое-какие одежды и позаботились о еде. Семнадцать расколдованных людей с благоговением погружались в воду и медленно терлись грубыми мочалками, не переставая удивляться мягкости собственной кожи. Все они шевелились медленно, будто задумчивые черепахи, а говорили шепотом, причем частенько общались сами с собой. Без всяких возражений приняв новые одежды, недавние статуи уселись за длинный стол в бывшей прислужницкой. Ели они так же, как и мылись - медленно, удивленно, разглядывая куски хлеба и вслушиваясь, как хрустят у них на зубах мясные хрящи.
В конце концов, большинство расколдованных людей понемногу пришли в себя. Они стали отвечать на вопросы, быстрее шевелиться и даже интересоваться тем, в каком времени и месте они очнулись. Некоторые не помнили собственных имен или страны, в которой родились, другие никак не могли припомнить, кто подверг их чудовищному наказанию и за что. Двое или трое не помнили совершенно ничего, а самым живым из всех оказался тот самый дикарь. Это был шаман из лейденских степей, из тех времен, когда степняки были коварными и жестокими воинами, а не трусливыми шакалами, как нынешние подданные Терманкьяла.
Кроме него, в числе семнадцати были уроженцы самых разных мест, хотя большинство все-таки составляли энгоардцы. Главным образом, они помнили только самые первые годы, когда Империя только зарождалась. Трое назвались Высокими, но Девлик никогда не слышал названий их владений - Менна, Килина и Лимпира; двое были бродячими солдатами, один наемным колдуном, жившим в эпоху дедушки нынешнего Императора Тарерика. Один человек, отказавшийся сменить свою куртку из множества переплетенных друг с другом кожаных полос прекрасной выделки, сказал, что никогда не слышал названия «Энгоард», хотя и жил намного севернее большого моря. Так же он не имел понятия о том, что на свете существуют Барьерные горы, Бог-Облако или Черные Старцы. Судя по всему, он был самой первой жертвой семьи Бартресов. Он, к слову сказать, не являлся ни колдуном, ни солдатом. После омовений и приема пищи, выяснив, что попал во времена, неимоверно удаленные от его собственных, человек внезапно потерял интерес к жизни. Обхватив руками голову, он плакал и повторял: "О, моя бедная Сьерри! Мой несчастный, нежный цветок! Моя любовь! Не говорите мне, что она умерла две тысячи лет назад!"
Эльденвер, пузатый старец с длинной седой бородой, прекрасно помнивший, что был казначеем Тури Бартреса и заколдованный им за воровство и растраты, посмотрел на рыдающего с брезгливой жалостью.
- Если я правильно понял его чудовищный выговор, этот бедняга плачет по потерянно навсегда любви? - спросил он у Девлика. Тот кивнул, равнодушно переводя взгляд с одного на другого. Эльденвер крякнул и с улыбкой шлепнул себя по ляжкам. - Жалкий мальчишка… хоть и годится мне в пра-пра-прадедушки. Вот меня моя любовь будет ждать вечно и никогда не покинет. Вы ведь еще пользуетесь деньгами? Тогда для меня единственный способ стать тебе полезным - разбогатеть и снабжать деньгами. Кроме мошенничества, ростовщичества и обмана доверчивых богатеев я не умею ничего, да и не хочу ничем заниматься. Скажу без хвастовства: все эти годы, что я провел в каменном плену, я не терял надежды на освобождение и придумал пару сотен замечательных способов обдурить богатеньких глупцов.
- Полезные умения, - пробормотал Девлик. - Я тебя запомню и непременно использую. Для того, чтобы ты побыстрее развернулся, я прикажу выдать тебе денег больше, чем другим. Кстати, ты, как и все остальные, должен дать мне свой волос и каплю крови.
- На! - тут же сказал старик и выдрал целый клок бороды. - С макушки не дам, там итак уже мало осталось. А куда тебе отцедить кровищи?
Уже на следующий день после освобождения все новые «данники» Девлика были готовы уехать, все равно куда, лишь бы покинуть ненавистный Бартрес. Кто-то, вроде Эльденвера или лейденского шамана, был полон планов и жажды зажить с новой силой, кто-то, как несчастный влюбленный из далекого энгоардского прошлого, был опустошен и полон тоски.
Вайборнцы, остановившиеся на длительный отдых впервые после того, как они ушли из заколдованного замка, выглядели довольными жизнью. Большинство из них постриглось, побрилось, приняло ванны, подлатало одежды или получили новые из склада, организованного Рголом в подвалах поместья. На поле недавней битвы, которое располагалось недалеко отсюда, трофейными командами было собрано великое множество доспехов, оружия, одежд, много конской сбруи и всего прочего. Что-то нуждалось в починке, что-то в стирке - но было довольно вещей, годных для обмундирования и оснащения солдат.
Наемники, наоборот, выглядели так, будто непрерывно изнуряли себя непосильным трудом - долгие дни излишеств вызвали у них дрожание рук, опухание рож и нездоровый цвет кожи. Теперь их было всего лишь четырнадцать - из тридцати пяти, отправившихся с берегов моря Наодима год назад. Шестнадцать человек пало в различных битвах и стычках, двух убили уже в Бартресе в пьяных драках, еще трое сбежали.
Едва вернувшись, Девлик выдал наемникам деньги, которые задолжал за последние три месяца. Тем не менее, никто и ничто не могло заставить бравых вояк поступить так, как они делали испокон веку - направиться в ближайший кабак и спустить там большую часть денег на вино и девок. Хозяин велел им забыть о выпивке и остальном. Они должны приготовиться, чтобы идти следом за ним в новые сражения. Ни один из наемников не собирался проверить, насколько суровым к ослушникам будет хозяин в своей новой ипостаси.
Даже Лимбул и Гримал, обычно отиравшиеся поблизости от Соргена, боялись лишний раз оказаться рядом с ним, а уж если сталкивались - то никогда и ни за что не заговаривали первыми. Только глупый Хак, которому не было никакой разницы, синее лицо у его господина или розовое, после возвращения Девлика немедленно начал прислуживать ему. Впрочем, глупца тоже немного удивляло, что хозяин не требует себе к ночи одеяла, не подходит близко к горячим кострам, а также отказывается от обедов - а также завтраков и ужинов. Со свойственной ему простотой, Хак не стал слишком мучиться думами и решил, что хозяин кушает где-то еще, как уже бывало в гостях у Хейлы, например. Девлик по-прежнему нуждался в слуге, который будет зашивать ему одежду, ухаживать за конем, выполнять разные мелкие несложные поручения.
И вот однажды, ближе к середине достаточно солнечного весеннего дня, предводитель созвал свои армии на небольшой полянке рядом с парадным входом в поместье Бартрес. Стоя у стены, в глубокой тени, он расставил ноги и сложил руки на груди. Так Девлик был похож на изваяние - совсем такое, какими были совсем недавно Эльденвер и другие. Грудь не вздымалась, веки не моргали, сухие глаза были тусклыми, блеклыми, кожа - пергаментно-серой, с темными пятнами. Солдаты собирались перед его взором - наемники, десятники и сотники вайборнцев. Многие нарядились в доспехи, бросавшие по сторонам яркие лучики отраженного солнечного света. Эти люди еще не поняли до конца, кем является их теперешний вождь и думали, будто он собирается устроить нечто вроде смотра или маленького парада. Под сапогами солдат поляна быстро превратилась в грязное месиво, потому что просохнуть как следует она еще не успела - совсем рядом, под уцелевшими кустами и деревьями лежали большие кучи серого снега.
- Вы зря нарядились в свои железяки, - негромко сказал Девлик, когда его люди собрались в достаточном количестве. При первых же звуках голоса хозяина солдаты немедленно застыли и затихли, прекратив шептаться. Разве что негромкий кашель или бряцанье доспеха могли нарушить их тишину. Прищурившись, Девлик продолжил: - В ближайшее время битвы нас не ожидают. Завтра утром мы отправимся в небольшой - на два дня, пожалуй - переход к основным силам армии Черных. Они стоят сейчас лагерем у восточных границ владений Сусуан. Там тоже вряд ли придется сразу сражаться. У некоторых из вас будет время, чтобы отдохнуть как следует - тут Девлик выразительно глянул на Миланора и вайборнцев, а потом перевел строгий взор на наемников - или же наоборот, сбросить с себя путы излишеств и праздности. Я думаю, начальники здешнего гарнизона укажут вам точное расположение лагеря Ргола. Как я уже говорил ранее, Миланор и Гримал будут командовать вместе и решать все проблемы, которые могут возникнуть.
Закончив и коротко кивнув напоследок, Девлик повернулся и неспешно пошел ко входу в поместье. Солдаты немедленно загомонили, обмениваясь мнениями по поводу только что услышанной речи. Миланор быстрым шагом нагнал Девлика и почтительно пошел сбоку, чуть позади.
- А разве вы, мой государь, не идете с нами?
- Нет, у меня есть другие дела. Однако не беспокойтесь - я попаду на место раньше вас и буду ждать там. Эй, Хак! Беги, выводи и седлай лошадей, да приготовь в дорогу наши вещи.
- Хорошо. Вы знаете, что в наши ряды попросились четверо людей из тех… тех самых, что вы волшебным образом превратили в живые существа из каменных статуй. Три солдата, а один, судя по всему, колдун. Что вы думаете по поводу их желания?
- Ничего. Мне теперь будет наплевать, как ты увеличиваешь свою армию, Миланор. Хочешь взять - бери. Можешь спросить совета у Гримала, но не у меня. Ко мне приходи только за приказами: куда направиться, кого бить… Ну или же за деньгами. Сейчас деньги у вас есть?
- Осталось уже немного. Маркитанты задрали цены до небес, да и тсуланцы продают нам вещи так, словно мы - их враги, а не союзники.
- Это неважно. Чуть позже я дам денег столько, сколько будет нужно.
- Значит, больше ничего?
Девлик не счел нужным отвечать, но Миланор ничуть не обиделся, только понятливо кивнул головой.
- Всего хорошего, мой государь! Завтра утром мы выйдем и через два дня, как вы приказали, будем в лагере Черных.
К тому моменту Девлик достиг дверей и свернул в них. Миланор повернулся и пошел в сторону лагеря вайборнцев.

В сердце Энгоарда

Изящные факелы в витиеватых подставках выбрасывали вверх длинные языки голубого пламени. Тени плясали на многочисленных занавесях из полупрозрачных тканей, что свисали с тонких металлических распорок. Посреди самого большого отделения в этом царстве легкости и ненадежности, на втором этаже шатра Ргола Перстенька за низеньким столом собрались все командиры Черной армии. Земал и Бейруб, ставшие в этой компании просто неразлучными друзьями, сидели рядышком по правую руку от князя - оба мрачные и недоверчивые. Слева от Ргола развалилась рыжеволосая Хойрада, хозяйка волшебного огня и огненных зверей, а рядом с ней в напряженной позе застыл Низгурик, высокий и стройный молодой человек с худощавым скуластым лицом. Перстенек недавно возвысил своего первого ученика и позволил ему присутствовать на военном совете, совмещенном с обедом, но самому Низгурику пока было неуютно в компании десер ормани .
Напротив хозяина шатра в неудобной позе каменного изваяния застыл Девлик. Не мигая, не шевелясь, не дыша. Взгляды остальных, которые проклятый норг постоянно к себе притягивал, были далеки от приязненных. Даже старики Бейруб и Земал, невзлюбившие Соргена с первого знакомства, теперь, казалось, были еще более недовольны тем, что он превратился в живого мертвеца. Быть может, оттого, что сейчас они не могли назвать его зеленым юнцом или червяком? Бросать такие слова в лицо норга - все равно, что оскорбить напрямую его хозяев, Черных Старцев.
Один только Ргол пытался быть дружелюбным к нему и лишь иногда в его черных глазах мелькали искры настороженности. Сейчас Перстенек, изображая радушного хозяина, развел руки и провозгласил:
- Ради Высших сил, друзья мои, не надо вести себя так, словно вы явились на встречу с заклятыми врагами! - широкие рукава его пышного парчового одеяния сползли, обнажая сильные мышцы локтей и нежную, белую кожу. Кончик напомаженной бородки Ргола метался из стороны в сторону, словно пересчитывая гостей. - К чему эти суровые лица, эти насупленные брови? Ешьте и пейте, шутите и улыбайтесь! Я постарался приготовить вам очаровательные вещи, поистине чудесные в этих диких, холодных и голодных местах! Ананасы в терпком вине, нежная речная рыба со специями!
- Нашел чем удивить! - буркнул Земал. - Чудесами козыряй перед мальчиками, которые приезжают к тебе из соседнего города.
- Да! - поддакнул Бейруб, сурово засопев, но не забыв окинуть жадным взглядом тарелки и кубки. - Мы тут собрались не на встречу старых школьных товарищей, так что не надо учить нас дружелюбию и веселости. Есть причины для опасений… и тем более серьезные, что один из нас не будет кушать вместе с остальными, а этим остальным есть придется рядом с покойником.
- В своем ли ты уме!! - воскликнул Ргол. - Нет, Бейруб, если раньше твое сумасбродство не переходило границ, то теперь даже мое терпение готово истощиться. Я знаю, ты киваешь на Соргена - однако, пищу готовили у меня в доме, а значит, эти обвинения касаются меня. Ты готов ссориться со мной, Бейруб?
- Нет, нет, - толстяк поспешно замахал руками и опустил лицо. - Это я сказал так, к слову.
- Глупое было слово, не находишь? - Ргол зло одернул рукава и облизнул крашеные губы. Если хочешь, можешь не есть, тем более, что мои изыски вас не впечатлили… Приказать унести твои приборы?
- Н-нет! - Бейруб едва не подпрыгнул и поспешно вцепился в вилку и тарелку.
- Замечательно. Я думаю, не ошибусь, если скажу: все страхи преодолены! Кушайте, друзья! - подавая пример, Ргол подцепил двузубой вилкой кусочек ананаса и отправил его в рот. Низгурик поспешил последовать его примеру, для начала налив в кубок вина и опустошив его парой-тройкой могучих глотков. Остальные тоже принялись за обед. Лишь Девлик продолжил сидеть недвижимо, словно не слышал никаких споров и вообще не видел рядом с собой ни единой души.

Предыдущая страница 6 Следующая страница


7 Игорь Борисенко

Князь долго, нарочито тщательно пережевывал рыбу и цедил вино мелкими глоточками. На щеках его, обычно бледных, резко контрастировавших я черными завитками бороды, проступил легкий румянец. Из-за этого он стал выглядеть, как юная невинная девица, впервые попавшая в общество будущего супруга. Впрочем, на румянце и бледности кожи сравнение кончалось. Если раньше Ргола можно было назвать красивым, или принять за молодую женщину, нацепившую зачем-то бородку, то теперь он сильно подурнел и постарел. Лицо обрюзгло, под глазами залегли резкие тени, замаскировать которые было не под силу пудре и крему на пальмовом масле. Даже волосы, гордость Перстенька, ныне, казалось, покрылись легким налетом гадкой серой пыли и свивались в кокетливые локоны очень уж неохотно.
От прежнего Ргола, каким Сорген его увидел впервые в Стране Без Солнца шесть лет назад, остались одни глаза - темные, живые, проницательные и вгоняющие в дрожь той странной поволокой, что набегала на них временами.
- Итак, господа! - вяло сказал Ргол, когда отодвинул рыбу - хотя на тарелке у него осталось, наверное, не менее половины. - Я должен напомнить всем, что сюда мы собрались не столько на совместный обед, сколько для обсуждения насущных дел. Зима покинула нас. Как говорят знатоки этой варварской страны, если раньше можно было еще ждать от нее неожиданного возвращения, поздних холодов и снегопадов, то теперь они почти невероятны. Долгие месяцы мы бездействовали самым бесстыдным образом; сейчас пора затишья прекратится.
- Переждать зиму на месте - это была твоя идея, - проворчал Земал, проворно съевший и рыбу, и ананасы. Он макал кусочком хлеба в кубок с вином и обсасывал его, как ребенок обсасывает леденец - с причмокиванием и фырчанием.
- Ну, он же не мог воевать без лучшего дружка, - поддакнул Бейруб и бросил быстрый, вороватый взгляд на Перстенька. Ргол пронзил обоих уничтожающим взглядом, однако ничего не сказал.
- Кстати, не должен ли он объяснить нам, что с ним случилось? - вступила Хойрада, откинувшаяся назад, к упругой тканевой стене с кубков в руке. - Как стала возможна эта нелепая смерть от руки плененной женщины? Где он был потом и что ему приказали Старцы сейчас, когда он стал рабом?
- Кто ты, чтобы ждать ответов на свои вопросы? - тихо спросил Девлик, не поворачивая головы. В его голосе не было никаких оттенков - презрения, надменности, желания оскорбить… Он просто ответил на вопросы Хойрады единственным возможным способом. Рыжеволосая колдунья на мгновение вспыхнула, крепко сжав кубок крепкими пальцами, но потом, презрительно сложив губы, кивнула.
- Ах да, прости меня… Ргол. Глупо разговаривать с тупой куклой на веревочках.
- Да! - откликнулся Перстенек, слишком громко, чтобы посчитать, что претензии собеседников никак не смутили его. - Вы, почтенные чародеи, словно дети, соревнуетесь в придумывании нелепых подозрений и надуманных обид! Норг не имеет возможности отвечать на оскорбления; ему плевать на недоверие. Однако я не ошибусь, если скажу, что Старцы не станут переносить его так же безболезненно для вас…
Нахмурившись, Ргол прихлебнул вина. Остальные, насупившись, устремили взгляды в тарелки и кубки.
- Твои слова, Бейруб, снова бьют в мою сторону, хотя ты, возможно, желал бы направить их на Соргена, - продолжил Перстенек, когда наконец справился с собой. Щеки его опять побелели, а лоб разгладился. - Но я тоже предпочел бы оставить их без внимания, вот только ответ скорее необходим для того, дабы напомнить всем еще раз: мы здесь не на пикнике, посвященном моему дню рождения! Я никогда и ничего не делал по собственной прихоти, и если б вы задумались над этим, то держали бы языки за зубами. Старцы рекомендовали мне воздержаться от боевых действий зимой, и, как всегда, они были мудры. Большая часть наших войск - южане, не привыкшие к здешним холодам и снегам. Постоянное использование магии им в помощь могло серьезно подорвать наши силы и в битве оказаться решающим для поражения. К тому же, за прошедшее время Белые, против высказанных кое-кем опасений, не усилились, а ослабли. Нападение лейденцев, споры внутри аристократии, рейды наших отрядов на не захваченные еще территории - все это дало результат.
- Старцы! - недовольно сказал Земал, криво ухмыльнувшись и оглядевшись по сторонам. - Сдается мне, что наши уважаемые тармоти намерены выманить Императора из стен Делеобена!
- Мысли Старцев неисповедимы, - невозмутимо пожал плечами Ргол. - Нам не следует гадать, каковы они, потому что любое намерение Старцев - это проявление Великой Необходимости.
- Эге, - снова ухмыльнулся Земал. - Вот только знать бы, а не собираются ли они самолично явиться сюда, к нам, чтобы помочь поразить этого облачного выкормыша?
- Не думаю, - ответил князь. Выпрямив спину и устремив взгляд куда-то вдаль, он гордо продолжил: - Если уж мы взялись вести эту войну, то должны быть готовы сразиться с главным противником. Каждый из вас, прибыв сюда, отлично понимал, что будет сражаться лично против Тарерика. В том случае, если будет удачлив в битвах с его приспешниками, конечно.
- И как думаешь ты, Ргол? Тебе по силам победить Императора? - вкрадчиво спросила Хойрада.
- Я не задумываюсь над этим. Когда придет час, я выступлю против него и буду сражаться изо всех сил. Кроме того, я надеюсь на вас, на вас всех! Спросите себя: готовы ли вы сражаться? Только все время помните, что именно туда, к славной последней схватке ведет путь каждого истинного следователя Великой Необходимости.
- Ну да, ну да! - поспешно закивали головами собравшиеся, все, кроме Девлика.
- Это замечательно! - воскликнул Ргол. Лицо его озарилось улыбкой, скорее зловещей, чем радостной. - Тогда я предлагаю вам задуматься и над такой проблемой: где Император Белых будет сильнее, в чистом поле, или же за стенами Делеобена, построенного, по слухам, на месте расположения колодца всемирных потоков олейз ??
- Это что за вещь такая? - глуповато удивился Низгурик, уже довольно явно набравшийся вина. Учитель наградил его таким взглядом, что последний глоток, вероятно, закипел в глотке незадачливого неуча.
- Мда, ловко ты все поворачиваешь, Ргол! - сказал Бейруб. Съевши все, что стояло в пределах его досягаемости, он отодвинул тарелки и стал тыкать вилкой в столешницу. - Только все равно, ничего хорошего для нас я не вижу. Император - он ведь не дурак, чтобы покидать укромное местечко, правда? Земал про него просто так сказал, не подумавши. Так что для начала нам нужно думать, как победить его детей, Мароллу и Барвека вместе с десятью тысячами гвардейцев… а уж потом ломать голову над тем, что сделать с Тарериком, прячущимся за стенами столицы. Если, конечно, будет, что ломать.
- Кроме того, я слышала, что на юге уже разлились реки, так что лейденские кочевники убрались обратно в свои степи. Воевать их больше не заставишь - награбили довольно, а тут пора на пастбища, к своим беременным кобылицам. Энгоардская армия с южных границ двинется сюда со дня на день. Как тебе все это, Ргол?
- Я вижу, вы как следует вызнали, что случилось плохого, правда? - Ргол криво улыбнулся. - Можно поразиться вашей смелости и желанию сражаться и победить.
- В пустой смелости мало доблести, - важно изрек Бейруб. - Не хочешь ли ты сказать, что надо всегда и везде переть вперед напролом, да еще и с закрытыми глазами? Авось, буду махать саблей, да врагов порублю!! Так, что ли?
- Так ли? - снова улыбнулся Ргол. - Потому я и позвал вас сюда, потому и устроил совет. Теперь, почерпнув великой мудрости и впитав в себя всю наличную осторожность, я могу сделать предложение.
- Какое же? - спросили колдуны едва ли не хором. Ргол оперся кулаками о край стола и приподнялся, чтобы величаво нависнуть над всеми сидящими. Заговорщицким шепотом он произнес: - Мы атакуем! Как можно скорее!!
- Как? - ошарашено крикнул Земал. - А разлившиеся реки?
- И грязь еще не до конца высохла! - подхватил Бейруб.
- И наши отряды еще не все собрались после зимних рейдов! - добавила Хойрада.
- Отвечаю по порядку: здешние реки разлились еще не очень сильно. Кругом леса, в которых снег до сих пор лежит не тронутый таянием. Настоящее половодье будет позже, и, если мы сделаем все правильно, оно не даст вовремя подойти энгоардским армиям с юга. Затем, весеннее солнце очень скоро сушит грязь, если небо не застилают облака. Я немного смыслю в магии, дорогие мои, так что позабочусь, чтобы на нашем пути всегда была солнечная погода. Ну а те отряды, которые пока не подошли к основному лагерю, будут просто направлены восточнее и присоединятся к нам перед самим сражением!
- Снова все просто и легко? - Бейруб сердито рыкнул и сплюнул прямо под стол, на роскошный ковер. - Зачем я только ввязался в это предприятие? Чтобы мной всю дорогу командовали выскочки, чтобы соратники издевались, а Старцы угрожали? И в конце концов, вместо награды за труды и заслуженного отдыха - позорное поражение?? Нам не разбить, не разбить, пусть даже по очереди, три могучих армии Белых! Гвардия… полчища злых и наловчившихся убивать энгоардцев с юга, а потом еще и Император внутри самого мощного города в мире…. Тридцать тысяч против семидесяти, или даже большего количества? Полтора десятка колдунов против полусотни, не меньше, магов!
- Ты закончил свой скорбный плач? - поинтересовался Ргол, когда в стенаниях Бейруба появился просвет. Глянув на толстяка со злым прищуром, князь стал говорить быстро и отрывисто, словно стегая провинившегося кнутом. - В твоем грузном теле прячется трусливая мышь, Бейруб. Эти речи недостойны даже селер ормана , не то что такого достойного с виду человека, как ты!! Разве все это уже не случалось прежде? Когда армия Белых встала перед нами у Бартреса, их тоже было больше на десять тысяч воинов и на десяток волшебников. Они и в тот раз стояли на родной земле, защищая ее от нашествия, должны были гореть желанием победить… Где та армия? Где те чародеи? Они проиграли потому, что не верили в победу. Точно так же, как и ты сейчас.
- Зима принесла нам пополнения, - голос Девлика, вкрадчивый и ровный, врезался в полный гнева и страсти монолог Ргола и стал ушатом холодной воды на головы присутствующих. Мертвец говорил сегодня всего во второй раз, но колдуны, конечно, понимали, что его устами здесь говорят Старцы. - Множество любителей наживы слетелись на жирное тело облачной Империи. Их поток не иссякает - пока мы уверены, они будут биться за нас. Стоит дрогнуть - переметнутся к врагам и вцепятся нам в спину, но это другой разговор. Сюда идут на помощь Йелле и Умих с запада, Рогез и Хейла с юга.
- Что-то долго идут, - успела недовольно буркнуть Хойрада. - Или у них зашиты рты?
- Не нужно иронизировать. - Ргол снова вступил в разговор. - У них есть собственные заботы и резоны, заставляющие двигаться не так быстро, как хотелось бы тебе. С каждым идет армия. Да и торопиться изо всех сил пока нет необходимости.
- Да уж, слышали мы про их армии! - хрюкнул Земал. - У каждого в точности такая, с которой хлопотно проходить через Ворота Вызова, но которой нельзя толком усилить войско в битве.
- Я вижу, что мы можем препираться бесконечно долго. - Ргол грустно покачал головой. - Дух победителей полностью отсутствует в моих многоуважаемых соратниках, так выходит? У меня есть одна маленькая надежда на то, что это лишь результат долгой "зимней спячки". Или же нет? После всего, что я услышал сегодня, впору ожидать вашего бегства!
- Скорее всего, ты прав - насчет "спячки", - проговорил Земал. Посмотрев в сторону, на Бейруба, он похлопал толстяка по плечу. - Постоянно ныть и быть всем недовольным - привилегия нашего любителя дро. Должно быть, в последнее время я слишком много общался с ним? Уверяю вас всех, у меня нет пораженческих мыслей! Так, мимолетная тень плохого настроения, вызванного этими бесконечными снегами и жутким холодом.
Земал оглядел всех присутствующих с самой дружелюбной улыбкой на губах. На Рголе и Девлике взгляд задерживался особенно долго.
- Даже угроза смерти не заставит меня отступить - как это бывало уже не раз, спросите всех, кто хоть немного знает Земала! Если нужно наступать, я и мои Грязнули будем готовы к этому хоть завтра.
- Старый хорек! Ты всегда умел выкручиваться, вот это точно подтвердит любой, кто знаком с тобой хотя бы месяц! - воскликнула Хойрада. - Спешу сообщить, что я тоже не собираюсь увиливать и отступать. Я тоже попала под влияние отвратительной зимы, но теперь готова очнуться.
Бейруб, упершийся руками в толстые бока, метал по сторонам гневные взгляды.
- Во всем виноват я?? - прорычал он. - Валите грязь на старого Бейруба? Давайте, давайте! Он привык к грязи, ведь недаром он похож на жирную свинью… Я знаю каждую мысль в ваших головах… но не дождетесь, чтобы я показал слабость. Больше ни одного слова. Я подчиняюсь. Я покажу вам, кто такой Бейруб, в ближайшее время.
Таким образом, собравшиеся колдуны выразили свое согласие с планом Ргола. Никто не требовал высказать свое мнение у Низгурика, так как ему пока еще рано было иметь любое мнение, отличное от учителя. Впрочем, не говорил еще Девлик. Все собравшиеся невольно обратили к нему лица - нахмуренные, каменно-равнодушные или излучающие притворное благожелательство.
- Отличное решение, - сказал им мертвец, не отвечая ни на один взгляд. - Мы спланировали нашу партию в этом танце смерти, но для успеха нужно еще помочь сделать правильные па нашим «партнерам».
- Верно! - подхватил Перстенек и слащаво улыбнулся. Низгурик послушно повторил его улыбку, даже Хойрада кисло ухмыльнулась. - Кто знает, вдруг Высокий Лемгас, командующий противостоящей нам сейчас армией Белых, окажется достаточно умным, чтобы избегать боя в ожидании подмоги?
Остаток совета прошел в более детальном планировании. Рголу подносили свитки и небольшие книги в деревянных обложках, в которых было записано, сколько сейчас в наличии солдат, телег, лошадей и еды - в общем всего, из чего состоит армия. Кто и в каком порядке выступит на сближение с противником, они решили быстро, без особых споров. Так как волшебные существа - Грязнули, дро и саламандры могли меньше обращать внимание на неудобства передвижения в весеннюю распутицу, они должны были совершить первый бросок и завязать сражение с армией Белых. Затем подтянутся основные силы и разгромят врага. Для того чтобы не дать ему отступить без боя, заблаговременно в тыл Белых должны были отправиться Девлик и Низгурик в сопровождении небольшого отряда летающей гвардии Ргола - дайсдагов. Средств, чтобы преградить противнику путь к отходу, было предостаточно: проливной дождь, превращающий дорогу в реку из жидкой грязи, а реки заставляющий разлиться раньше времени; пожары, превращающие леса в стену огня.
Вскоре все разошлись, оставив за столом только двоих, Ргола и Девлика. Перстенек впервые за вечер поднялся со своих подушек и неловко потянулся, разминая затекшие ноги и спину. Затем он снова сел и еще долго молчал, вертя в пальцах украшенный серебряными птицами кубок. Наконец, приподняв его и поглядев на сидящего Девлика над тонким краем кубка, князь тихо произнес:
- Что с тобой случилось?
Казалось, в глазах Перстенька мелькнула грусть, разом погасившая привычный маслянистый блеск - но, быть может, это было подозрение?
- Когда? - равнодушно спросил Девлик.
- Тогда, когда ты дал убить себя! - воскликнул Ргол. В раздражении он прикусил нижнюю губу и поспешно отвернулся, словно стыдился проявления чувств. - Я понимаю, что глупо задавать такие вопросы норгу, мертвецу и рабу, но не могу удержаться. Нет никаких сил верить, будто ты позволил испуганной девчонке, жене заклятого врага, заколоть себя какой-то булавкой! Ты, способнейший из магов, мудрейший из всех юношей, каких я только встречал…
Ргол с яростью отбросил кубок прочь, не заботясь о том, что остатки вина забрызгивают занавеси и ковер. Опять вскочив, князь подбежал к Девлику и, опустившись на колени перед ним, ухватил за плечи и резко встряхнул.
- Ответь, зачем ты сделал это?? Ведь это был ты, ты сам - и никто иной!!
Огонь, ярость, мучительное любопытство выливались из глаз Ргола и разбивались о холод и равнодушие взгляда Девлика. На несколько мгновений они застыли друг напротив друга, но потом мертвец медленно поднял руки и сбросил с плеч руки Ргола.
- Я потерял смысл жизни, - ответил Девлик тусклым и тихим голосом.
- Да?! А теперь обрел его? В смерти?
- Нет. Но у меня была мечта.
- Что?? - Перстенек был так ошарашен, что даже отшатнулся и стукнулся боком о край стола. Раздалось дребезжание задрожавших тарелок и кубков и стук упавшей на ковер вилки. - Ты умер из-за того, что мечтал о чем-то?
- Это была глупая мечта, - все так же тихо и монотонно продолжил Девлик. Казалось, он рассказывает сам себе. - Наверное, я слишком быстро овладел магическим искусством - гораздо быстрее, чем стал мудрым. Старцы указали мне на очевидную бессмысленность надежд, с которыми я позволил Изуэли вонзить в мою грудь острие заколки. Они также рассказали мне о том, что были и другие пути, по которым я мог бы пойти. Но то были пути предательства, а потому Старцы одобрили мой поступок.
- Какой бред! - вымолвил Ргол потерянно. - Ты обрушил мир, мой милый. Не только свой, но и мой, а возможно, еще чей-то? Когда я только увидал тебя, сердце мое кольнуло. Сначала я подумал, будто банально влюбился в тебя, однако позже понял: это нечто другое. Высшее! Более величественное! Мы были созданы для необычайно великих свершений - ты и я. Мы могли бы… но теперь это все неважно. Твоя глупость и твоя мечта поставили крест на том, к чему я стремился. Ах, Сорген, что же ты наделал!
Перстенек повернулся и согнулся, сложив локти на стол и спрятав в них лицо. Плечи и спина у него ходили ходуном - судя по всему, князь горько рыдал.
- Все потеряно… - бормотал он едва слышно и почти неразборчиво. - Не только мои грандиозные планы, но даже и эта дурацкая война больше не может быть выигранной. Первый шаг по славной дороге был так грандиозен и удачен, но теперь почва из-под ног выбита. Нет ни желания, ни воли побеждать. Я лечу в пропасть. Мои надежды, связанные с прекрасным молодым колдуном, разбиты: теперь это только ходячий труп, тупой исполнитель воли Старцев. Перед лицом опасности, перед марширующими сюда бесчисленными армиями Белых, что я имею? Собравшихся со всех краев мира негодяев, почуявших легкую наживу? Они разбегутся при первых неудачах. Четыре посредственности, идущие на помощь с тремя тысячами воинов? Никто более не сможет помочь нашей армии, ибо у Теракет Таце нет таких сил. Тарерик раздавит нас без всяких усилий… ему самому даже не придется покидать столицы: все сделают дети, ведь они великие волшебники. Они такими родились! За спиной у них десять тысяч гвардейцев, каждый из которых по силам сравняется с любым селер орманом , за спиной у них множество злых, горящих жаждой освободить родину воинов с востока. Мы будем погребены под этой лавиной, сметены, раздавлены, растворены!
- Удивительные слова, - сказал Девлик, когда Ргол затих. Князь медленно поднял голову и чуть повернул ее. Стала видна щека с размазанной по ней тушью. Перстенек ожесточенно прижал к глазам ладони и стал тереть ими, одновременно слушая вкрадчивый голос мертвеца. - Стоило уйти Бейрубу и Земалу, ты с готовностью занял их место, стал трусливым нытиком, проклинающим беспросветное будущее. Как яростно ты клеймил их и призывал укрепиться с мыслях и надеждах, так теперь сам расплылся и сдался? Неужели отдал им всю свою силу и упорство?
- Я слабый человек, - крикнул Ргол. - Да! Я подвержен слабостям плоти и разума, но никто не скажет, будто я не борюсь против этих слабостях. Твоими устами говорят Старцы, я это знаю. Пусть же и уши станут ушами Старцев! Слушайте же: несмотря ни на что, я не перестану сражаться. Меч не дрогнет в руке, а враг никогда не увидит спины Ргола!
Задохнувшись от избытка чувств, Перстенек поднялся на ноги, попутно смахивая со стола пару тарелок. С измятой бородкой, всклокоченными волосами и измазанным тушью с ресниц щеками, он смотрелся смешно и жалко. Под курчавыми черными завитками на шее напряглись, натянулись жилы, а рот был перекошен в отчаянной борьбе между рыданиями и натужным смехом.
- Ты знаешь, Сорген, говорят, будто где-то невообразимо далеко отсюда, вне множества всех миров есть Книга, которая висит посреди полной пустоты. На ее страницах, размеры коих превзойдут любое, даже самое смелое воображение, подробно описана история каждого мира во вселенной. Там для всех и каждого, вплоть до самой мелкой букашки или крошечного камешка, давно написана история, определена судьба. Но есть такие существа… я не могу назвать их людьми - но в них присутствует потрясающая способность изменять написанное. Буквы расплываются кляксами, а когда они проявляются снова, то складываются в совершенно иные слова. Это непросто дается, потому как другие страницы страдают от подобных изменений, а целые миры корчатся в катастрофических конвульсиях.
Начав говорить, князь принялся ходить вдоль стола до темного угла рядом со своим ложем и обратно, к Девлику. Размахивая руками, он сметал рукавом кубки и тарелки, пинками отбрасывал с пути подушки. От его тяжелых шагов весь шатер сотрясался, будто попал во власть взбешенного и огромного животного. В конце концов, князь застыл в двух шагов от Девлика, продолжающего равнодушно сидеть на том же месте, на котором он начинал обед. Выпрямившись, Ргол обвиняющее ткнул в сторону мертвеца указующим перстом.
- Я уверен… нет, я знаю, что ты один из таких людей! Горе мне, очутившемуся рядом со столь выдающимся героем! Горе нашему несчастному миру, которому суждено как следует потрястись и пострадать!
- Речи, достойные послушного раба Бога-Облака! - сказал в ответ Девлик и позволил себе подобие презрительной усмешки. - Вера в витающие в пустоте книжки и горестный плач по миру, в котором правит бал Белое отребье, не делают тебе чести. Есть только одна книга, о которой ты должен заботиться - та, куда вписали твое имя при приеме в Теракет Таце. Есть только один мир, достойный забот и сожалений - однако он еще не построен. Ему нечего пока бояться, глупец!
Ргол сделал шаг вперед и медленно упал на колени.
- Прости меня! Я забылся! - выдавил он из себя плаксивым голосом. Все его лицо снова скорчилось, глаза стали влажными. - Страх и тяжесть ответственности, лежащей на этих хрупких плечах уже не первый год, сыграли со мной злую шутку! Это была минутная слабость! Я загоню ее глубоко внутрь и никогда не дам выбраться наружу. Я клянусь! Но только…. Умоляю, Сорген, не передавай нашего разговора Старцам! Они уничтожат меня.
- Ты нужен Старцам и Теракет Таце, - тихо ответил Девлик. - По крайней мере, сейчас. Так что не бойся, владей собой и старайся оправдать доверие, которое на тебя возложили все Черные этого мира!
- Я буду, буду! - с жаром прошептал Ргол. Протянув руку, он ухватил правую кисть Девлика и попытался ее поцеловать. Мертвец легко вырвал пальцы из слабой хватки князя и поднялся на ноги.
- Приведи в порядок разум и тело. Готовься к битве. Готовься к победе.
Не удосужившись поглядеть на то, как отреагирует на последние слова Ргол, Девлик повернулся и покинул пиршественный «зал». Князь продолжал стоять на коленях, протягивая руки во след убежавшему норгу, а из глаз у него продолжали катиться слезы. На перемазанных щеках оставались дрожащие белые дорожки…
Девлик сбежал по парусиновым ступеням винтовой лестницы вниз, уверенно прошел по лабиринту узких проходов, ограниченных содрогающимися от его шагов полотнищами. Часовой-демон на выходе одарил его злобным взглядом трех горящих красных глаз, но Девлик не обратил на него внимания.
Он негодующе скривился: над горизонтом уже встало мерзкое яркое солнце, жаркие лучи которого теперь были врагом его мертвой, склонной к разложению плоти. Скорее в тень, в прохладу! К спасительным мазям, защищающим тело! Опустив голову и набросив на нее капюшон, Девлик быстро направился к своей палатке…
А солнце, подымаясь над землей утрами, яростно набрасывалось на следы цепляющейся за жизнь зимы. Коварный холод, тайный враг небесного светила, сковывал лужи тончайшим ледком и посыпал почву вместе с едва проклевывающейся травой мелким инеем. Впрочем, с каждым днем такое случалось все реже и реже. Через пару дней исчезли и сами лужицы; земля стала выбрасывать из себя все новые и новые побеги; деревья робко раскрывали первые почки. Только от лесов и густых березовых рощ все еще несло холодом даже в самый теплый день, потому как в их глубинах до сих пор таились глубокие сугробы. Небо было отчаянно-голубым, таким ярким и слепящим глаз, что невозможно было смотреть на любой его клочок, пусть и далекий от солнца. Свет, казалось, пропитал собой все вокруг, все, до последнего кустика или камня. Как и положено, с юга, с берегов Белого моря прилетели птицы: важные грачи, величавые аисты и шустрые стрижи. Не было места, где бы не слышался радостный щебет, где бы не мелькали крылья спешащей к гнезду пичуги. В лесах глухари вытаптывали токовища на заснеженных еще по краям полянах, волчьи стаи распадались на пары, а зайцы становились необычайно смелыми перед своими зайчихами. Все живое отчаянно стремилось продолжать жизнь.
И только люди собирались заняться обратным процессом.
Кочевники из Страны Без Солнца, недавно пополнившиеся большим отрядом с родины, двинулись первыми. Всю зиму они были источником неприятностей - менее других цивилизованные, больше склонные к пьянству и неразумным ссорам. По малейшему поводу в их рядах поднимался ропот - был ли это слишком крепкий мороз или недостаток корма для лошадей, неважно. Ямуга после победной битвы слишком много возомнил о себе и был наказан: Ргол навлек на него лишай, покрывший строптивого степняка чуть ли не с ног до головы. Больной и разбитый, вождь отправился домой, а на его место избрали более послушного и разумного, по имени Фухкан.
Теперь, когда наконец прошли невиданные для степных людей морозы, когда показалась повсеместно зеленая трава и они поняли, что их любимые кони не умрут от голода, дикое войско успокоилось. Фухкан клялся перед Рголом, что он и его соплеменники совершат вскоре такие подвиги, от которых содрогнется весь мир, но Перстенек потребовал немного меньшего. Девять тысяч степняков должны были совершить глубокий обход, чтобы выйти далеко на север вдоль реки Виззел и ударить по замку Эрх, у которого, по донесениям лазутчиков, собраны большие запасы для энгоардских армий. Ргол рассчитывал серьезно подорвать таким образом снабжение врага, а также посеять панику в тылах. Для подобной роли, где особого сопротивления не ожидалось, а задачи сводились к грабежу, кочевники подходили как нельзя лучше. При большой удаче нападения степняков могли даже заставить Лемгаса распылить силы - как раз к тому моменту, когда главное войско Черных совершило бы рывок и форсировало Виззел. Единственной надеждой и опорой князя в этом замысле были тсуланцы, двадцать тысяч преданных, умелых и стойких воинов. Тысячное войско Девлика, небольшие отряды волшебных существ и несколько отдельных маленьких армий удельных князей казались Перстеньку одинаково слабыми и ненадежными.
На десятый день после того, как выступили кочевники, остальные войска Черных тоже пришли в движение. К тому времени девять тысяч всадников, прикрываемые Земалом от всевозможных наблюдателей - людей и демонов - пробились через грязные и заснеженные дремучие леса и вышли на простор за Виззелом. Затем прикрытие стало ненужным: отряды Фухкана принялись грабить селения и городки, попадающиеся на пути. До Эрха оставалось не более полусотни льюмилов; Земал тут же вернулся обратно с помощью дудочки. Орда, задержавшись на какой-нибудь день, вскоре появилась около Эрха - великолепного замка с высокими черными стенами, снабженными бастионами и эскарпами. Правда, в гарнизоне здесь числилось всего около двух сотен пожилых или же наоборот, слишком молодых солдат… Тем не менее, они решительно заперлись, готовые держать осаду до последнего человека и дорого продать свои жизни.
Фухкан, следую указаниям Ргола, не обратил на героев никакого внимания. Вокруг замка расползалось большое поселение, которое было совершенно никак и никем не защищено; кроме прочего, на окраине были выстроены деревянные бараки с запасами продовольствия, конской сбруи, сотнями тысяч стрел, оружием, доспехами и множеством других, не менее важных вещей. Все это было сложено в длинные строения, стены которых еще сочились смолой со свежесрубленных стволов. Вокруг складов стоял деревянный частокол ростом в сажень, а в охране числилось не больше трех дюжин человек. Эти тоже успели запереться, однако кочевники шутя преодолели столь несерьезное препятствие: прямо с седел они забрасывали наверх частокола кошки, выдергивая сами себя из седел, и карабкались через забор на ту сторону. Охранники были превзойдены числом очень быстро и все до одного перебиты. Кочевники потеряли всего несколько человек. Их задача была выполнена! Как это бывает с дикими и недисциплинированными солдатами, радость победы не пошла им на пользу. Всю ночь степняки посвятили грабежам, пьянству, обжорству, убийствам мирных жителей и распутству. Вина, слишком крепкого для их слабых голов, в складах было запасено немало. Сами собой, без особого приказа начальников, которые тоже были пьяны, склады запылали сразу в нескольких местах и уже к утру огромный пожар выгнал жителей и пьяниц подальше от замка, стоявшего нерушимой черной скалой рядом с бушующим морем огня. Кроме прочего, пожары спасли от смерти многих кочевников, потому как смелый предводитель эрховского гарнизона планировал сделать вылазку и убить как можно больше врагов - но чудовищное пожарище спутало ему планы.
Поспешно спалив склады, степняки совершенно не успели там поживиться! На утро к войску, мучающемуся жестоким похмельем и запоздалыми приступами жадности, прибыл Девлик. Он добавил всем головной боли и заставил руки каждого дрожать сильнее, чем прежде. Армия Белых, не приняв сражения со Рголом, поспешно отступала прямо к Эрху и должна была быть там буквально к вечеру. Словно бы добавляя достоверности этому известию, через некоторое время из заволокших небо тяжелых, синих низких туч на востоке выпал целый клубок тел: два муэлана, дайсдаг и два селер ормани отбивались от большой стаи грифонов с покрытыми пеной клювами. Белые демоны быстро реализовывали свое преимущество, потому что за мгновение ока двое людей и один муэлан были разорваны в клочья; тут же в бой вступил Девлик, и все переменилось. Мертвец ринулся в бой прямо со склона холма, на котором только что беседовал с Фухканом, и скоро дождь, моросивший над лагерем похмельных степняков, стал красным, так как у грифонов кровь была именно такого цвета. Два десятка белых демонов погибли, еще дюжина с воем и щелканьем помчалась прочь; Девлик не стал их преследовать. Последнего уцелевшего муэлана видели падающим за далекие северные холмы, причем, судя по струящемуся за ним кровавому следу, он был не жилец. Девлик принес на руках едва живого человека: ноги селер ормана были прокушены в нескольких местах и измочалены, как старая половая тряпка. Кровь, смешиваясь с дождем, стекала с сапог несчастного непрерывным розовым потоком.
- Императорская гвардия! - прошептал умирающий, вцепившись в куртку Девлика дрожащими, грязными пальцами. - Много, много ослепительно-белых воинов в небе! Мы видели их над замком Соррей… Через сутки они будут здесь.
Отдав все силы для этих, очень важных слов, молодой Черный, которому уже не суждено было стать настоящим колдуном, обмяк и потерял сознание. Жизнь быстро покинула его и даже кровь стала течь из жутких ран слабее и слабее. Девлик положил труп на короткую весеннюю траву и тут же забыл о нем. Быстро отыскав Фукхана, он заставил его собрать степняков для немедленного отступления. Затем, с трудом прекратив дождь, который сам и вызвал днем раньше для замедления отступавших отрядов Лемгаса, норг увел конницу на юг. Путь был трудный: через тучные черноземы, превратившиеся в океаны грязи, через частые низины с осиновыми рощами и болотцами на дне.
В результате этих событий, на девятнадцатый день месяца Первых птиц у замка Эрх очутились две армии, готовые схватится в решающем сражении. Как ни старались Черные, они не смогли навязать Лемгасу сражения и разбить того до прихода подкреплений. Видно, Высокий знал о близости гвардии и бежал к ней, бросая обозы и тех, кто не мог двигаться достаточно быстро. Не менее десяти тысяч ополченцев, увязших в грязи и поделенных на небольшие группы, поочередно попадали под смертельный удар тяжелой кавалерии и лучников тсуланцев и погибли на две трети, а остальные попали в плен.
Поредевшая и деморализованная армия Лемгаса достигла Эрха, как и обещал Девлик - к ночи в тот самый день, когда кочевники поспешно бежали на юг. Вместо отдыха, ночлега и пополнения брошенных припасов они нашли пепелище, до сих пор дымящееся, несмотря на дождь. Прошли еще сутки и первые отряды Черных выдвинулись на холмы к западу от Эрха; основная часть армии Ргола подтянулась на следующий вечер. Грязные и усталые кочевники соединились с основными силами.
Так как Низгурик уже два дня как прекратил насылать непогоду, небо расчистилось и солнце спешно сушило грязь. Слепящая голубизна и расплывчатое, бело-желтое пятно солнца захватили все пространство над головой, ровно до того момента, когда на восточном горизонте появился фронт белой облачности. Быстро приближаясь, облака превратились в плывущие высоко в небе правильные квадраты, состоящие из тысяч и тысяч крошечных пятнышек. Особо зоркие наблюдатели, а вместе с ними и обладатели волшебных амулетов для усиления зрения теребили рукава соседей и шептали им суеверным шепотом: "Гвардия! Гвардия Императора!" Позади плотных отрядов летучих воинов, закованных в ослепительно-белые доспехи, и чуть выше них парил состоящий из невесомых клубов Облачный замок, в котором путешествовали дети Тарерика.
Зрелище было захватывающим, поражающим сразу разум и сердце тех, кто его наблюдал. Вытянувшиеся вдоль горизонта отряды гвардейцев, двигаясь в полном порядке и с большой скоростью, сгруппировались внизу, под основанием замка и в таком строю снизились над лагерем Лемгаса. Полчища прибывших и гигантское летающее жилище Барвека закрыли собой половину неба. Садящееся солнце бросало на пышные, изменяющие форму и высоту стены замка насыщенные цветом лучи: золотистые снизу и светло-розовые наверху. В серебрящемся, с синеватым отливом тумане, в глубине «стен», мелькали неведомые тени - как будто в глубине дворца пряталось еще по крайней мере столько же бойцов, сколько летело снаружи.
Восторженные крики, с которыми встречали лучших солдат Императора измученные бегством и потерями воины Лемгаса, слышали и в лагере Черных. Там, наоборот, все были угрюмы и озабочены. Ргол потребовал усилить охрану лагеря, причем совсем не в том месте, где можно было подумать. Частые посты тсуланцев и трехглазых демонов стерегли западные подходы, чтобы не допустить массового бегства собственных вояк.
Так приближалось самое значительное и ужасающее сражение того века.

Поражение? Победа?

Солдаты обеих армий были слишком измотаны долгим маршем по грязи, бегством и погоней, продолжавшимися в течение нескольких дней. Даже летающие солдаты, судя по всему, нуждались в отдыхе - и Ргол, как ни кусал себе локти, не мог атаковать их сейчас. Напротив, он думал, что дети Императора не дадут никому ни мгновения передышки и атакуют немедленно по прибытии. Мало ли - вдруг они решат, будто смогут справиться с Черными с помощью одних лишь только гвардейцев, или же обыкновенные воины, воодушевленные прибытием столь ослепительной подмоги во главе с наследным принцем, забудут все болячки и ринутся в бой? Корчась на своих подушках, Ргол в бессильной ярости готов был разгрызть перстни на пальцах. Страшась увидеть перед собой наступающие полчища Белых, князь с раннего утра покинул шатер и вылетел в прохладные весенние сумерки. Сверху еще мигали подслеповатые звезды, а месяц висел где-то у горизонта, как сдвинутая на бок кривая ухмылка.
Дорога на Эрх, которую оседлала армия Теракет Таце, достигала ворот замка и, удаляясь на восток, проходила в ложбине между двумя довольно высокими холмами. При осаде крепости они могли бы оказать неплохую услугу нападавшим: хорошая позиция для наблюдения и обстрела из катапульт. Теперь же эти холмы удобно занимали отряды Лемгаса. Остатки войск Восходной провинции расположились на северном, армия Закатной провинции - на южном. По семи тысяч пеших бойцов при десятке колдунов, плюс еще четыре сотни всадников, уцелевших при безжалостном избиении кавалерии Юлайни под Бартресом.
Вся имперская гвардия расположилась в трех льюмилах восточнее, в большом палаточном лагере. Неужели они волокли палатки и все прочее на своих спинах, по воздуху? Ргол нервно и недоверчиво скривился, оценивающе оглядев притаившийся в небесах летающий замок Барвека. Сейчас он выглядел застывшим на месте облаком, больших размеров, но отнюдь не таким уж и гигантским. Еще не выглянувшее из-за горизонта солнце уже окрасило верхушку замка в серо-розовые тона: темный силуэт и неяркое сияние, ореол вокруг него.
Как доносили немногочисленные лазутчики, в войсках Белых, несмотря ни на что, солдаты были недовольны и злы. Собравшаяся вокруг Эрха армия была очень уж большой, чтобы прокормиться на подножном корму; даже если бы это было возможно в принципе - славно поработавшие кочевники сделали возможное невозможным. Лемгас бежал, бросая обозы, в надежде накормить своих солдат из местных складов, а гвардейцы тащили за собой палатки, но забыли прихватить побольше каши. Теперь все остались голодными, так что с усталостью им бороться будет гораздо труднее накормленных людей из противоположного лагеря.
В темноте дайсдаги и демоны пытались приблизиться к облачной твердыне Барвека, но в результате лишь удобрили пашни вокруг Эрха своими останками. Ргол, раздувая ноздри, выслушал отчет об этой бесполезной трате сил и едва удержался от того, чтобы засунуть в рот перстень на среднем пальце правой руки. Он принялся выкрикивать приказания - не особо над ними задумываясь, лишь бы отвлечься, загнать глубоко внутрь позорный ледяной страх, который глодал "великого воина Черных", как его любили называть на пирах собственные подданные. Из рядов согбенных за спиной у князя фигур вырывались та, которой предназначался приказ - и растворялась во тьме.
Впереди лежало огромное, почти идеально ровное пространство, в обычное время использовавшееся населением Эрха для выпаса коровьих и овечьих стад. Формой оно стремилось к треугольнику, одной вершиной упершемуся в сам замок, а противоположной стороной ограниченному извилистой речушкой. Лишь у подножья холмов, приютивших армию Белых, некстати росли две маленькие рощицы - словно нарочно, для маскировки лучников или же волшебников. Кроме того, разведчики докладывали, что берега речки сильно заболочены и саженей на двадцать к ней лучше не приближаться. Завязнет и всадник, и пехотинец в тяжелом облачении. Тут и там торчали кусты, обрамляющие короткие оваржки. Сейчас, ночью - пусть и уходящей - речка казалась ползущей по полю колючей змеей. С севера вторую сторону треугольника образовывала дорога. За ней тоже тянулись ровные поля, на сей раз - пашни. Почва там была мягкой и для атаки кавалерии не годилась; кроме прочего, после обильных дождей она наверняка не успела толком просохнуть. В двух льюмилах от дороги появлялись многочисленные балки и ручьи. Впрочем, маневры армии вряд ли раскинутся так широко: Ргол подозревал, что сражение сосредоточится на очень узком участке, даже уже, чем минувшая битва за Бартрес. К чему любой широкий маневр, если враг, двигающийся с большой скоростью по воздуху, будет непременно быстрее тебя и окажется в более выгодной позиции в любом случае!
В быстро редеющих сумерках, под разливающимся в небе розовом свечением, обтекающем темную громаду облачного замка, войска Черных начали выступать из лагеря. Ргол спешил, не давая солдатам как следует выспаться, из-за страха быть обойденным во всем, поэтому торопился хотя бы не быть застигнутым врасплох. Несмотря на то, что любые тактические ухищрения князь считал излишними, построение войск не отличалось простотой. Тсуланцы были поделены на три неравных отряда: самый мощный, десять тысяч закованных в броню пехотинцев, стоял слева, напротив северного холма. Если забыть обо всем остальном, они просто сомнут противостоящие силы Белых… Впрочем, правый фланг тоже получался более сильным, чем у врага. Там находились пять тысяч пеших тсуланцев и шесть тысяч дружинников во главе с одиннадцатью удельными князьями. Пять тысяч тсуланских конников составляли резерв, а остальные наличные войска были поставлены в центр. Кочевники, вайборнцы, грязнули Земала и еще какое-то количество наемников без роду и племени, примкнувших к армии за зиму. Как надеялся Ргол, эти разношерстные и бросовые, по его мнению, отряды станут пушечным мясом для имперской гвардии. Князь, кусая губы, в сотый раз задавал себе вопрос: а может ли он твердо надеяться, что гвардейцы ударят в центр? Должны, обязаны ударить! Энгоард не воевал толком уже много лет, а с давних пор закосневшее тактическое искусство привыкло считать центральную позицию ключевой для армии и всего сражения в целом. Проломить, уничтожить ядро, разбить врага на части и громить! Они сделают именно так. Не могут не сделать!
Дро и саламандры, необычайно нервные (огненные ящерицы спалили нескольких человек, прежде чем Хойрада сумела унять их) были оттянуты чуть назад по сравнению с остальными центральными отрядами. Ргол не обольщался и на их счет: кочевникам и прочему сброду не удержаться и получаса, а потом магические создания смогут дать еще немного времени. Рассчитывать здесь на людей глупо… да и кого поставить? Ведь не бросать же туда конницу, последний, драгоценный и самый подвижный резерв?
Сзади, за позициями сосредотачивающейся армии раздавался многоголосый клекот, визг и вой. Немногочисленные селер ормани , прежде чем отправиться в первые ряды сражающихся, вызывали демонов. Муэланы, эзбансы, суйсы и даже несколько громадных брра медленно кружили в небе, дожидаясь приказов.
Не прошло и полутора часов с тех пор, как воинство пришло в движение. Не вполне просохшая почва содрогалась от поступи тысяч и тысяч существ, идущих навстречу собственной гибели с оружием в руках. Кочевники отдохнули немного меньше других и теперь взялись было за старое - отказывались выступать, бранились, потрясали оружием и поносили начальников. Сначала Ргол хотел было показательно казнить десяток-другой зачинщиков и самых горластых заводил - но потом передумал. Вместо экзекуций он раздал степнякам все запасы отличного пейсондского вина, крепкого и бодрящего. После этого простые воины получили по десять золотых, сотники по сотне, тысячники - по тысяче. Ргол раздавал деньги, не скупясь - ведь он соберет их потом с мертвых тел, или же потеряет вместе с головой. После таких щедрых вливаний кочевники взбодрились и послушно отправились на убой.
Среди огромной, нестройной и безликой толпы лихорадочно-оживленных степняков ехал и безразличный ко всему бледный всадник, от которого хмельные и развеселые кочевники старались держаться подальше. Его конь, украшенный густой сединой в гриве, понуро шагал и боялся поднять голову, словно опасаясь увидеть впереди нечто ужасное.
Черный, тяжелый плащ изредка шевелил ветер, с трудом отгибающий полы. Под ними тускло блестела в свете встающего солнца отливающая синевой кираса; на голову был надет шлем, оставлявший открытым только нижнюю часть лица. Черные, тонкие губы были плотно сжаты, а прорезь в забрале казалась провалом в какие-то чудовищные глубины, никогда не знавшие света. Лишь изредка шальной отблеск света от факела отражался в прятавшихся там, в этом страшном провале, глазах.
Девлик был равнодушен - потому, что больше не ведал смятения, страха или сомнений. Даже Сорген, притаившийся в самом далеком уголке их общего разума, застыл в полном спокойствии. Он медленно и тщательно перекатывал в себе доступные мысли, все то, что было отринуто от Девлика и заперто вместе с его "старшим братом". Предчувствие великих и ужасных событий, аромат близких смертей, которые наполнят воздух, подобно испарениям обильной росы под жарким солнцем, не волновал его. Он просто смотрел и констатировал, как человек, собирающийся наблюдать за схваткой муравьев. Люди, окружавшие его, уже были мертвыми. Осталось совсем немного времени. Они упадут из седел, обливаясь кровью, теряя конечности и головы, разбрасывая вокруг кишки… Никто не в силах помочь им; сосуды жизни прохудились и стремительно теряют свое содержимое. Смерть медленно опускалась сверху и окутывала каждого в свое одеяло. Всех, кроме Девлика. Его она тоже сторонилась.
Вокруг еще царствовала светлая ночь, позволяющая с пригорков видеть блеск огней в лагере императорской гвардии. Как оказалось, Белые не выставили постов на поле рядом со своими позициями, не было даже демонов. Стоило подивиться их беспечности - тем, кто имел способность удивляться. Девлик с прищуром вглядывался в разгоравшийся впереди рассвет. В его разуме, какой-то частью занятом сейчас удержанием над кочевниками маскирующих чар, из глубин куцей памяти вдруг всплывали странные мысли. Ему казалось, что когда-то он уже выезжал вместе с гудящей многотысячной толпой кочевых варваров навстречу солнцу, но дальше смутных, полузабытых и бестолковых теней его прошлое не уходило. Отвлекшись, Девлик подумал о том, что атаковать навстречу яркому весеннему солнцу - задумка не очень здравая. Какими соображениями руководствовался Ргол? Наверное, что-то заставляло его поступать подобным образом. Быть может, надежда на расслабленность Белых - они, читавшие в юности разные военные трактаты, тоже знают, как плохо атаковать с бьющим в глаза светом, они ведь, возможно, и устроили лагерь таким образом для того, чтобы избежать атаки в ранний утренний час!
Орда ехала неспешно, выслав впереди себя несколько небольших летучих отрядов, разведывавших путь. Никаких магических ловушек не встречалось; большое поле было наполнено покоем и тишиной, такой обычной перед самым восходом солнца. Лишь несколько птиц вспорхнуло из-под копыт коней, устремившись ввысь. Желая похвалиться меткостью, некоторые воины выстрелили в них из луков. Один или два жаворонка - а это были именно они - упали пронзенные стрелами. Чуть погодя впереди, словно погребальной песней погибшим пичугам, зазвенела песня их выжившего товарища: звонкая, пронзительная и отчаянная трель. В повсеместной тишине, посреди этого поля, грозящего стать могилой многим тысячам людей, песня звучала особенно зловеще и угнетающе. Тем не менее, кочевники, которые по обыкновению подбодрились изрядными дозами вина, не обращали на нее внимания. Он продолжали неумолимо двигаться навстречу року.
Выдвижение происходило без неувязок, гладко и ровно. Может быть, поэтому на сердце у Ргола было неспокойно. Его глодали страшные предчувствия, от которых в горле словно застревал камень размером с кулак. Непрестанно разгоняя чары, наложенные Низгуриком и Земалом, князь смотрел на разворачивающиеся полки с высоты в десяток саженей. Лимеро получились на загляденье - сходили с трудом и ненадолго, обнажая покрытые рябью, нереальные картины многотысячных отрядов конницы и пехоты. Земал - очень опытный и сильный колдун, а Низгурик ничем ему не уступает. Хороший ученик, с прекрасным будущим… но ему далеко до того, кто бросил блестящие перспективы в выгребную яму. Ах, Сорген! Каждый раз, когда Ргол вспоминал его, Перстеньку становилось еще хуже. Странное дело… непонятные ощущения он испытывал, когда воскрешал в памяти этого человека. С пылким и непостоянным характером Ргола просто было влюбиться в него, даже тогда, когда Сорген был всего лишь худощавым юнцом, едва вступившим на путь Теракет Таце. Что-то такое привлекало даже тогда, и сучья дочь Хейла не зря впилась в него с хваткой голодной лисы. Затем последовал впечатляющий взлет - хотя, как раз Ргол ожидал подобного, и это не стало для него неожиданностью. Он был потрясен только тогда, когда юноша со столь завидными способностями вдруг прекратил свое победоносное восхождение на вершину и добровольно шагнул в пропасть. Скривившись в болезненной гримасе, князь медленно поднес руку к лицу, чтобы в отчаянии вцепиться зубами в один из перстней, но вовремя опомнился. Мерзкая привычка, овладевшая им с недавней поры. Не годится, чтобы кто-то из ближайшего окружения видел это: сейчас рядом с главнокомандующим, сидевшим в напряженной позе на груде летающих подушек, парили в воздухе несколько порученцев и селер ормани . Еще раз страдальчески перекосившись, Ргол постарался отбросить лишние мысли.
Внизу его войско добралось до неприятеля. Вытянувшись в линию, их ждали четыре вялых костерка, вокруг которых валялись обезображенные трупы сусуанцев. Очевидно, это и были вражеские дозоры, беспечные и самоубийственно забывшие о службе. Холмы, вздымавшиеся уже совсем рядом, походили на груди лежащей великанши. Моргающие пятна костров, редкие и блеклые в свете все ярче разгорающегося восхода, усеивали их склоны. Девлик прижал ко лбу пару высушенных соколиных глаз и прошептал заклинание, прогоняющее лимеро . Ему это удавалось гораздо быстрее и легче, чем Рголу: укрывающие войска чары расходились мгновенно и надолго. Справа и слева показались изломанные шеренги тсуланской пехоты, быстро продвигавшейся по полю и уже достигшей подножий холмов. Враг до сих пор не поднимал тревоги! На такое счастье Черные почти не надеялись, но на всякий случай обговорили планы и для подобного начала атаки. Кочевники должны были вырваться в тылы построения Белых, спеша ударить по лагерю гвардии. Только если успеть застать их врасплох, не дать напялить доспехов, взлететь, сотворить чары, тогда может ждать удача. Самый последний кочевник понимал это и рвался в бой. Рубить беспомощных врагов - мечта любого уважающего себя воина степей.
Девлик позволил полностью освободить разум. Лишенные маскировки, кочевники должны были мгновенно предстать перед каждым, кто случайно глянул бы с холма вниз, на поле. Темное, колышущееся море мохнатых шапок и редкие тусклые взблески шлемов, словно одним мазком нарисованные на чистом зеленом холсте. То-то, должно быть, удивится этот наблюдатель!
Девлик проехал немного направо и тронул плечо дремавшего в седле Фухкана и, когда тот продрал глаза и поглядел на мертвеца мутным, раздраженным взглядом, сделал приглашающий жест рукой. Двигайтесь вперед, любезные дикари! Их вождь быстро сбросил с себя сонную одурь и встряхнул плечами. Плеснув на ладонь вина из фляги, Фухкан вытер им лицо, а после медленно, с душераздирающим скрипом вынул из ножен меч. Лезвие было слегка искривленным, удобным для того, чтобы на всем скаку с оттягом протянуть пехотинца и проделать в нем дыру побольше. Фухкан поднял меч повыше, чтобы кончик поймал первый луч солнца, пробившийся в седловину между холмами, и хрипло заорал, что было воздуха в легких:
- ВУ-У-У-У-УУУУУРРРРРРРР!!!
Никаких других слов его воинам уже не требовалось. Они ответили вождю дружным ревом, тянули и повторяли на разные лады тот же самый короткий и резкий клич: "Вур!! Вур! Вууууурр!!" Чуть позже клич сбился и расплылся на многоголосый гомон: каждый на свой лад посылал проклятия врагам, взывал к предкам, перечислял свои бывшие и будущие подвиги. Ужасающий шорох тысяч разом вынимаемых из кожаных ножен мечей перекрыл все и возвестил начало атаки. Дружно ударив каблуками сапог бока коней, степняки ринулись между холмами, похожие на текущую из жерла вулкана лаву. Земля задрожала, воздух поплыл, бурля и выталкивая из шатров бестолковых сонных солдат Лемгаса. Они в ужасе смотрели вниз, на мчащиеся мимо полчища с оголенными мечами в руках и жаждой убийства на лицах; в это самое время на оторопевших Белых с неба обрушились десятки воющих и рычащих демонов. Отблески рукотворных молний расчертили сумерки на западной стороне холмов, там же коротко бухали взрывы и мелькали вспышки огненных зарядов, посылаемых атакующими колдунами.
Миновав холмы, конница разделилась на три неравные части. Большая устремилась вперед, к таким вожделенным белым шатрам гвардии. Один отряд из тысячи всадников повернул на юг, второй, такой же по размеру, - на север. Они должны были посеять панику и смерть среди многочисленных палаток, облепивших восточные склоны холмов. Пока пехота бьет основные силы врага около вершин и на западных склонах, тут могли выстроить заслоны. Кроме того, вражеские волшебники, как сообщали разведчики, должны были прятаться где-то здесь.
Свесившись с седел, кочевники лихо рубили все, что попадало им на пути - людей, растяжки шатров и палаток, флагштоки с многочисленными вымпелами. Кричащие от ужаса люди беспорядочно метались тут и там, мешая друг другу, попадая под копыта коней и бесславно там погибая. Редко кто находил в себе душевные и телесные силы, чтобы оказать сопротивление. Десяток дворян вскочили на коней без седел и доспехов, чтобы атаковать степняков во фланг, но почти все были перебиты из луков. Периодически из суматохи и полумрака прилетали стрелы, выбивающие кочевников из седел, но эти потери были смехотворно малы.
Оба отряда постепенно продвигались выше по склонам, однако скорость их неизменно уменьшалась. Сопротивление становилось все организованнее: вскоре конники уткнулись в настоящий строй. Ряд щитов был хоть и коротким, но плотным, а наружу торчали копья. Поверх щитов вдруг взлетел человек в голубых и зеленых одеждах, пославший перед собой с растопыренных пальцев потоки ледяных стрел. Почти сразу еще один колдун обрушил склон под копытами коней и похожий на сель обвал утянул немало всадников, которые катились вперемешку с конями, остатками шатров и вывернутыми из почвы валунами.
Получив отпор, кочевники немедленно развернулись и бросились наутек. Главное было сделано: никаких резервов для отражения могучего напора тсуланцев у Лемгаса больше не было. Мало того, его основным силам пришлось спешно и беспорядочно разворачиваться, чтобы встретить новую атаку с противоположного направления. Волшебники теперь уже не были такими смертоносными, потому как в рядах врагов колдунов было не меньше, даже больше.
Вопль "Вур!" потряс окрестности еще раз. Уцелевшие после атаки холмов кочевники - а их было еще очень и очень много - бросились по сторонам, разбиваясь на десятки мелких отрядов. Они должны были отвлекать внимание вражеских полководцев, будоражить их тылы, убивать курьеров, то есть сеять как можно больше неразберихи и паники.
Целый дождь из огненных шаров и настоящих потоков пламени сорвался с небес и обрушился на позиции Белых. Некоторые из сияющих, ярко-оранжевых в рассветных сумерках зарядов таяли в воздухе, встретив защитную магию врага, но большая часть врезалась в ряды кое-как перестроившихся солдат. Раздались частые взрывы, от которых холмы заходили ходуном. Там, где склоны были обрушены, земля снова поехала, разваливая вершины на части. Ближайшие тылы шеренг Белых в ужасе закричали; внимание волшебников было отвлечено. Они пытались укрепить почву, но в большинстве своем лишь зря потратили силы и время. Через несколько мгновений бронированные фаланги тсуланцев, почти не потерявшие строя, ударили по деморализованным защитникам холмов и разметали их по сторонам их. Оборона Лемгаса смялась и рассыпалась, как мгновенно сгорающий старый пергамент, от которого остается лишь горстка пепла. Не прошло и получаса с начала столкновения, как обе вершины были заняты. Продвижение Черных больше тормозили осыпи и превратившиеся в завалы мусора останки лагеря, чем сопротивление Белых. Жалкие остатки войск Лемгаса позорно бежали. Никто не пытался еще раз выстроиться и сдержать атакующих сверху тсуланцев на неудобных, перепаханных восточных склонах. Белые просто бежали, непрерывно атакуемые сверху демонами, преследуемые разящими почти без промаха стрелами. Как сметающая все на своем пути волна, ряды фаланг прошли по лагерю Белых и в полном строю спустились вниз. Позади оставались трупы и пожарища. Те немногие, кто смог избегнуть жестокого истребления, разбегались по сторонам, будто муравьи из подожженного муравейника. На пути их ждали мечущие по лугам отряды кочевников, от рук которых пали еще сотни энгоардцев. Торжествуя, армия Черных наступала вперед для последнего и решительного удара. Практически без потерь они обратили в ничто слабейшую половину противных войск. Теперь нужно было победить гвардию Императора.
Кочевники уже достигли лагеря лучших солдат Энгоарда. У тех было немного времени, чтобы осознать угрозу и подготовиться к отражению бешеного натиска наполненных жаждой убивать и побеждать всадников. Тем не менее, очень многие гвардейцы даже не успели облачиться в свои ослепительные доспехи. Некоторые бросились в сражение прямо в нательном белье или в простых одеяниях, с мечами и небольшими круглыми щитами в руках. Заполонившие проходы между высокими, остроконечными шатрами кочевники попросту сметали их с пути. Создавалось впечатление, что победный рейд за Виззел и удачная атака тылов лагеря Лемгаса повторится в точности. Радостные вопли и оскаленные улыбки на лицах степняков говорили: они уже готовы отпраздновать великий успех.
Однако, самый первый натиск, который стоил жизни нескольким сотням гвардейцев, дал немного времени остальным. Каждый из них был волшебником - причем не из худших - пусть кроме боевой магии они мало чего знали. Будучи захваченными врасплох, они подались, но не сломались и вскоре нанесли ответный удар.
Один за другим Белые воины стали взлетать в воздух, подальше от смертоносных копыт конницы и мечей врага. По толпе кочевников пронесся разочарованный стон. Кто-то поспешил достать луки, чтобы сбить летунов наземь, но вдруг оказалось: стрелы отлетают от гвардейцев! Волшебная стена, едва видимая в золотисто-красном рассветном воздухе, не подпускала смертельные снаряды. Одна за другой, сотни стрел посыпались обратно, к выпустившим их стрелкам. Сбить удалось не более десятка гвардейцев, тех, кто не успел прикрыться. Остальные слаженно двинулись в одно место и выстроились в плотные боевые порядки - летающие круги диаметром в пятьдесят саженей каждый. Сверху вниз стали падать стрелы и сгустки огня, поражающие кочевников с предельной точностью. Среди заметавшихся в панике всадников снова пронесся стон, на сей раз горестный и полный страха. Многого им не надо было: получив отпор и не видя никаких возможностей атаковать гвардейцев в воздухе, степняки быстро развернули коней и бросились наутек.
На узких «улочках» палаточного лагеря началась паника и давка. Задние всадники либо не успевали поворачивать, либо, в горячке боя, еще даже не осознали нового поворота сражения. Лошади тонко ржали, сталкиваясь друг с другом, а всадники вылетали из седел под копыта или прямо на вражеские тенты. Воины кричали, воздух посвистывал и вздрагивал, пропуская через себя летящие в разных направлениях снаряды магического и немагического свойства. Вдруг все стало еще хуже: земля затряслась под копытами кочевой орды. Только то, что кони сгрудились в плотную кучу, не дало им попадать всем до одного. С жутким чавканьем из земли стали выпрыгивать камни, от крошечной гальки до приличных размеров валунов. Они ударяли коней в животы, распарывали их, даже пронзали насквозь и поражали всадников. Тот тут, то там кочевники с истошными воплями подлетали в небеса в фонтанах крови; некоторые откидывались на седлах с переломанными руками, ребрами, разбитыми лицами. В довершение всего, с совершенно чистого неба посыпался плотный, крупный град, падавший с сумасшедшей скоростью и секший людей в капусту.
В течение малого промежутка времени армия Страны Без Солнца была разгромлена. Те счастливчики, что оказались в последних рядах, без оглядки улепетывали прочь. Сзади они оставляли настоящую груду изувеченной плоти, перемазанной кровью, орущей и визжащей, пытающейся в последнем напряжении сил вырваться из объятий смерти. Никто уже не смог бы разобрать, где кони и останки кочевников перемешались с разорванными в клочья шатрами, которые из белых превратились в грязно-бурые. Палаточный городок со множеством скачущих по проходам всадников стал бугристой равниной, шевелящейся, хлюпающей жуткой черной жижей, иногда извергающей из себя искалеченное лицо или руку.
Кольца гвардейцев слаженно и быстро перегруппировались в боевые восьмерки и опустились вниз. Трое деловито и споро добивали живых еще врагов, пятеро прикрывали их сверху и сбоку.
Девлик видел это все со стороны. Он остановил Дикаря в ложбине между холмами и некоторое время уничтожал мелькавших рядом Белых. Это было не труднее, чем прихлопывать пробегающего мимо таракана, поэтому ничто не ускользало от внимания мертвеца. Он видел, как орда разделилась на три части и, сотрясая окрестности криками и могучим конским топотом, атаковала врагов. Он видел разгром тылов лагеря Лемгаса и удовлетворенно кивнул после этого. Затем он пустил коня шагом. Справа и слева сыпались маленькие и большие осыпи, спешили нагнать свои отряды отставшие кочевники. Фланговые тысячи тоже хотели поучаствовать в резне гвардейцев, но, на свое счастье, не успели туда подтянуться. Как только разгоряченные боем, с лицами, перекошенными жаждой крови, воины увидали, во что превратилась основная часть их соплеменников, боевой кураж и смелая ярость сменилась у них паническим страхом и подавляющим все остальные чувства желанием убежать подальше, спрятаться, уцелеть любым способом. К счастью для них, между холмами и лагерем гвардейцев было достаточно места для маневра. Две тысячи кочевников ловко и спешно повернули, удирая кто куда. Левый от Девлика отряд направился на северо-запад, мимо стен Эрха. По пути они подверглись обстрелу стеновыми баллистами и арбалетами, потеряли несколько десятков человек и повернули еще круче на запад. Правый отряд отступил очень быстро и без помех, достиг берегов речушки и вдоль нее припустил быстрым галопом. Девлик почти был уверен, что они не остановятся теперь до самой Страны Без Солнца.

Предыдущая страница 7 Следующая страница


Путь мертвеца 8

Всего уцелело не больше трети кочевников, начавших долгий путь форсированием Виззеля. Теперь их можно было смело вычеркивать из списков Черной армии: даже если степняки смогут остановить бегство, направить их в битву еще раз не сможет никто. В этом не было катастрофы; можно сказать, так и было запланировано.
Беспорядочный строй гвардейцев стал приходить в порядок. Они прекратили добивать уцелевших кочевников и снова подымались вверх, выстраиваясь в несколько больших шеренг. Перед ними лежало пустое пространство, заполненное редкими трупами и столь же редкими живыми людьми и лошадьми, изо всех сил двигающимися на запад. Никто не обращал на них внимания, как не обращали внимания и на одинокого всадника, ехавшего навстречу убегавшим. Он поднял и опустил руки, потом застыл, опустив голову и шепча мертвенно-синими губами беззвучные слова.
Воздух над полем мертвой плоти застонал и задрожал. Затем, презрев все законы природы, он с яростной силой ринулся навстречу солнцу, как раз поднявшемуся над кромкой далекого восточного леса. Порыв его был подобен огромному копью, нанесшему удар острием прямо в центр спокойно перестраивавшихся в воздухе гвардейцев. Неожиданный удар - самый действенный из всех, поэтому десятки и сотни одетых в белое фигур завертелись и закружились, беспомощно ударяясь друг о друга и валясь на землю. Воздушная атака разорвала строй шеренг надвое, разрезала, словно нож - брусок масла. Гвардейцы встревожено загомонили и попытались прикрыть себя щитами, однако, было уже поздно. Ветер ослаб так же внезапно, как и поднялся, так что все их магические щиты не пригодились. Некоторые из упавших снова поднялись в воздух, некоторые из удержавшихся в воздухе, но сломавших руку или разбивших голову, медленно полетели в тыл, к громаде Облачного замка, темневшей, как гигантская гора темно-красного снега на фоне солнца. В обратную сторону спешили подкрепления - новые отряды гвардии, по какой-то причины оказавшиеся за пределами первого сражения.
Девлик, так и не замеченный гвардейцами, слишком занятыми упорными попытками выстроиться и защититься от ветра, медленно отъехал немного назад. Своей краткой атакой он ничего, по существу, не добился - потери врага были слишком ничтожны, а мнения о магическом потенциале гвардии составить тоже не удалось. Плотные фаланги тсуланцев и прочих воинов в полном порядке и на хорошей скорости двигались навстречу второй половине армии Белых. Мало кто из них видел, что случилось с кочевниками, так что все воины были полны решимости и смелости. Над головами их кружили демоны. Самые нетерпеливые, издавая хриплые крики всевозможных тональностей, ринулись вперед и атаковали гвардейцев. Это было кстати: энгоардцы снова оказались захваченными врасплох и несколько солдат пали жертвами клыков и когтей, прежде чем враги были испепелены, разорваны на куски или заморожены. Перестроение гвардии затянулось до самого подхода Черных. Наконец, две армии выстроились друг перед другом на небольшом расстоянии и застыли - ненадолго, всего лишь на три десятка ударов сердца.
Солнце поднималось все выше и выше, но снова, как и в битве при Бартресе, оно не слепило наступающих. Свет его струился словно через какую-то густую дымку - тяжелый, тусклый, расплывающийся по сторонам вместо того, чтобы жалить глаз. Странная смесь темно-красных и золотистых оттенков делали солнце еще более зловещим и необычным. Оно поднималось над замком и гвардией, как знак страшного, вселенского проклятия, как метка злой ярости потусторонних существ, как знамя обреченности и смерти… Девлик согласно кивал вслед каждой мысли, неведомо откуда возникавшей в разуме, и полностью соглашался с подобным восприятием увиденного. В нем не было места неуверенности или сомнениям в победе. Он был создан не для них.
Молчаливое и полное неподвижности противостояние двух армий не могло продолжаться долго. Оно окончилось внезапно: вдруг гвардейцы, один за другим, стали падать на землю. В небольшой промежуток между двумя флангами войска Теракет Таце ринулись ревущие дро, за которым семенили смешно выглядящие на фоне громадин мелкие Грязнули с топорами. Не обращая внимания на беспорядочный обстрел со стороны еще держащихся в воздухе гвардейцев, чудовища быстро покрыли пространство между первыми рядами тсуланцев и барахтающимися на земле воинами в белых доспехах. Так как гвардейцы не набирали большой высоты, для многих из них падение не принесло ничего кроме ушибов, потерянных мечей и шлемов. Жутко хлюпающее кровавой грязью поле мертвой плоти, в которое превратился их бывший лагерь, сейчас оставалось в трех десятках саженей за спинами, так что ничего не мешало гвардейцам крепко встать на ноги и встретить атаку, как следует. Впрочем, атакующий дро - противник очень серьезный даже для настоящего колдуна. Девлик вдруг осознал, что почему-то знает это очень хорошо. Сумбурные магические удары с помощью огня и льда не имели успеха, потому как дро, ступающие по плодородной, поросшей травой земле, были в этот момент покрыты шкурой из плотного дерна. Странная шерсть желто-зеленого цвета, похожая на пожухлую траву, сгорала, однако дальше огонь не причинял дро никакого вреда. Огромные лапы чудищ расплющивали людям головы, отрывали их напрочь, проламывали грудные клетки вместе с панцирями. Чуть позже к схватке подключились Грязнули, буквально скользящие у великанов между ногами и рубящие врагам лодыжки, добивающие раненых. Кроме того, по флангам небольшого, но сильного отряда дро появились саламандры. Одного прикосновения к человеку хватало для того, чтобы тот превратился в обугленный труп. Не успевая даже вскрикнуть, гвардейцы сгорали. Белые доспехи становились черными, покрытыми жирной копотью, а наружу из них торчали бесформенные, дымящиеся головешки. Как срубленные дровосеком деревья, солдаты падали во весь рост, не сгибаясь. От удара о землю доспехи разлетались на части, являя на свет спекшиеся комки золы.
Обычное войско было бы разгромлено одними только волшебными существами, и даже помощь колдунов им вряд ли пригодилась бы. Гвардия от этого удара снова раскололась надвое, но никто не подумал отступать и тем более поддаться панике. Многие сумели удержаться в воздухе, хотя в месте кипевшей схватки таких было очень мало. Те, что оказались на земле, старались сплотить строй, выставить вперед щиты и мечи, отойти в сторону, под прикрытие летающих товарищей. Командиры, обладающие намного большей магической силой, чем простые солдаты, выдвинулись вперед. Они обращали дро в ледяные статуи или же выстреливали "водяными копьями" - короткими, плотными струями воды, разбивающими земляные тела чудовищ на куски. Стоило дро быть замороженному или развалившемуся на три части, ближайшие солдаты набрасывались на него и дробили на все более мелкие кусочки, которые быстро выжигали дотла. Из далекой реки поднялось плотное водяное облако, совершившее головокружительный скачок к месту боя. Черные колдуны оказались не готовы к такому ходу и смогли разбить облако только над смешавшимися в одну кучу бойцами. Это не помогло: значительные по размерам клочья падали на саламандр и от соприкосновения с ними огненные ящерицы мгновенно взрывались. Сила взрывов была весьма значительной. По сторонам летели останки Грязнуль, дро и гвардейцев, которым не посчастливилось оказаться ближе пяти саженей к саламандре.
Однако тем временем остальные части армии Черных перешли в наступление. Низгурик повел атаку на северный фланг гвардии, а Ргол самолично возглавил правое крыло тсуланцев. Остальные четверо главных Черных колдунов, которые не смогли толком защитить от смертельной купели саламандр, поспешно поднимались в воздух, потому как маячившая за спинами энгоардцев Облачная Крепости оторвалась от земли.
На фоне желто-красного солнца обитель Барвека и его сестры казалось зловещей, багровой тучей, окруженной ореолом оранжевого сияния. От середины к краям цвет ее менялся, переливаясь, наполняясь яростным и грозным лучением. Казалось даже, что Рукотворное облако растет, расползаясь в стороны и закрывая собой всю восточную часть небес. Может быть, так оно и было. Тень пала на поле битвы, заставляя врагов ежиться и вжимать головы в плечи. Воодушевленные гвардейцы с новыми силами набросились на противника, так что даже тупые дро и безмозглые саламандры, горстка которых еще оставалась цела, подались назад.
Словно огромный корабль, Облачная Крепость величаво поплыла вперед. Из многочисленных башенноподобных выступов, колеблющихся и клубящихся у нее по бокам, веерами разлетались молнии, которые поражали суетящихся вокруг демонов. Мощное основание облака без помех двигалось на запад и раздвигало беснующуюся стаю визжащих муэланов и шипящих эзбансов по сторонам. Вниз лился дождь из пепла, комков обгорелой плоти и спекшихся комочков крови.
Разноцветные волны, подобные праздничному салюту, озарили серо-красные бока Крепости. Раздался гром, от которого закладывало уши: демоны, что подобно навязчивой мошкаре продолжали бесстрашно виться рядом с Облаком, все разом отлетели далеко прочь. Как кучка пыли, сметенная веником. В стене, обращенной к западу, вспыхнули три ярких огня. Крепость выбросила вперед три длинных, толстых щупальца - издали было похоже, как будто выстрелило огненными шарами, которые оставили за собой густой дымный след. Но вместо сгустков пламени на остриях дымно-облачных следов находились три человека, что смело и красиво мчались прямо в битву.
Тот, что летел в центре, обладал исполинским ростом и широченными плечами. Желтые волосы выбивались из-под небольшого шлема и трепетали на ветру. Одет этот воин был, конечно, во все белое и меч у него в руках имел дымящееся, ослепительно-розовое лезвие. Срывающийся с него дым закручивался спиралью и прибавлялся к тому следу, что оставался за спиной богатыря. Грудь его закрывала золотая пластина в виде бабочки, а небесно-голубой плащ волнами бился в пелене, которая стелилась позади. Барвек, старший и самый любимый из детей Императора - в этом нельзя было ошибиться.
По правую руку от Барвека, наследника трона и Верховного Полководца, держалась его сестра Маролла, прекрасная русоволосая женщина, такая же высокая, как брат, но обладающая невыразимой грацией и красотой. В левой руке она держала тонкое длинное копье с древком молочного цвета, в правой - изящный кистень с тонкими, как иглы, шипами на шишаке. Доспехи не скрывали, а подчеркивали высокую грудь и крутые бедра; металл был нарочито скромным, даже не отполированным. Ничто, никакой блеск брони не должен был скрывать красоты высокородной волшебницы. Если бы Девлик умел восхищаться и задерживать дыхание, чтобы полюбоваться прелестями противницы - он бы непременно так и сделал. Хорошо что все подобные ощущения остались глубоко скрытому в недрах разума Соргену, который почувствовал очередной жестокий приступ тоски при виде столь желанной и недоступной - во всех смыслах - женщины. Впрочем, тут же он отметил: для Девлика можно посчитать счастьем то, что Маролла сразится не с ним. Когда черные колдуны воспарили навстречу троице Белых, в соперники Девлику достался третий волшебник, удостоившийся чести атаковать вместе с царственными особами. Это был чернобородый и смуглый мужчина, лицо которого оставалось спокойным и чуть ли не умиротворенным - в отличие от горевших священной яростью, одухотворенных собственной значимостью и величием лиц дочери и сына Императора. Хотя… хотя тот, кто сближался сейчас с Девликом, по слухам, тоже мог претендовать на принадлежность к императорской семье. В руках он держал длинный и тонкий меч, лезвие которого было словно бы отлито из стекла, а на месте гарды пламенела огромная багровая звезда. Это был Вендурис, Вечерняя Звезда, младший брат Орзариса, чьи останки сейчас гнили в брошенном городе Делделен на Белом море. В другое время и в другом месте Девлик, возможно, нашел бы в себе силы удивиться такому совпадению… Возможно, он даже нашел бы способ уклонится от поединка с Вендурисом, ибо гаснущий в глазах умирающего Орзариса праведный огонь и его странные слова были среди немногих воспоминаний, каким-то образом оставшихся в куцей памяти Девлика. Непонятно почему, они грозили ослабить его, заставить дрожать руку, побороть волю к победе. Даже причинить боль - боль телу и разуму, давно ничего не чувствующему!!
Тем не менее, здесь и сейчас выбора не было. Девлик обнажил свой темный, уродливый меч, поплотнее взялся за лямку щита, в центральную пластину которого он втер немного пепла Ассаха. Схватка должна была быть жестокой.
Вендурис постепенно замедлил скорость своего полета. Струя дыма или тумана, стелившегося за ним, оборвалась, хотя след, тяжелый и плотный, все еще висел, отмечая проделанный Вечерней Звездой путь. Плотный отряд гвардейцев, насчитывающий не меньше четырех тысяч, слаженно отсалютовал дрейфовавшему чуть выше них Вендурису, но помогать ему не собирался. Развернувшись к югу, воины в белых доспехах приготовились сразиться с подошедшей тсуланской фалангой и Рголом.
Девлик завис на одном месте, пристально разглядывая Вендуриса. По традиции воинов-волшебников, тот был одет в одежды только светлых тонов - нежно-голубой кафтан с полосками выбеленной кожи на рукавах и вороте, сапоги из белой замши и атласные светло-зеленые штаны. Голова Вендуриса была непокрыта, так что непослушные, густые и длинные черные кудри разметались по сторонам буйно и вольно. Никакой брони на Вечерней Звезде не было - разве что здоровенная золотая бляха с непонятным узором, свисающая с шеи на толстой цепи.
Вендурис тоже разглядывал Девлика, спрятавшего лицо за узким забралом шлема и поднятым вверх щитом. Медленно приблизившись, не обращая никакого внимания на то, что делается вокруг, волшебник стал описывать круги вокруг колдуна. Тот изредка, рывками поворачивался вослед, чтобы не выпустить противника из поля зрения.
- Отчего вы жаждете войны и убийств? - вдруг спросил Вендурис проникновенным, мягким, чуть укоряющим голосом. - Для чего вы пришли в эту мирную и спокойную страну, принеся столько крови и страданий?
- Пустые разговоры! - ответил Девлик. Коротко, зло - словно собака пролаяла. - Твой брат, Орзарис, был таким же болтливым.
- Ты встречался с Дневной Звездой? - спросил Вендурис, на мгновение остановившись и нахмурившись. Замешательство его было недолгим: он продолжил мерный, завораживающий круговой полет.
- Да… встречался с ним очень близко - вот так, как с тобой. Честно говоря, я был последним, кого он видел в своей жизни. Помнится, я даже замарал куртку его кровью - но извини, я ее давно выбросил.
- А! - воскликнул Вендурис, окончательно остановившись и устремив на Девлика взгляд из-под насупившихся косматых бровей. - Так ты - Черный Демон Сорген! Тогда разговоры, на самом деле, совершенно напрасны. Судьба и рука пресветлого отца, Бога-Облака, свела нас с тобой для того, чтобы свершилось праведное отмщение!
Багровая гарда сверкнула темным, кровавым светом. Ярость, имей она цвет, сияла бы именно так!
- И что же? Ты не скажешь мне ни слова о прощении и смирении, облачная душонка? Не попробуешь просветить заблудшего, направить и пожалеть? - спросил Девлик равнодушным тоном, словно читал по написанному. Вендурис старательно затряс головой.
- Каждое слово - яд, ржа, гниль и погибель. С таким, как ты, говорить бесполезно и опасно; лишь меч может стать подходящим языком.
Не желая, чтобы дело у него расходилось со словом, Вендурис молнией скользнул вперед и нанес мощный удар. Излишняя самоуверенность сослужила Девлику плохую службу: дабы не дать врагу разрубить голову, он был вынужден податься назад и прикрыться щитом. Ужас на мгновение мелькнул, подымаясь из глубин сознания, всплывающая к поверхности реки дохлая рыба. Тупая, исчезающая и невозможная, а потому более страшная, левую руку объяла боль. Пепел Ассаха, возможно, помог Девлику сохранить плоть и кость - но не щит. Щепки и обломки железа посыпались вниз, а рука безвольно опустилась вниз, перевитая бесполезной теперь лямкой. Ошеломленный Девлик метнулся прочь, защищаясь Вальдевулом, тыча им совершенно безо всякого смысла. Тем не менее, Вендурис, похоже, был во власти настоящего яростного безумия и не соображал толком, что делал. Еще один его удар разрубил пустоту высоко над головой провалившегося в воздухе Девлика, а меч колдуна впился Вечерней Звезде в ногу. Вендурис звонко вскрикнул и завертелся волчком. Из длинной раны на его бедре хлестала кровь.
Девлик поспешно набрал высоту, чтобы оттуда попытаться атаковать. Клац! Их мечи скрестились и сотрясли воздух протяжным, гулким громом. Вороха ярких даже в утреннем свете искр полетели по сторонам, да и сами бойцы тоже отшатнулись друг от друга. Девлик едва удержал Вальдевул, который с жалобным звоном пытался выскользнуть из его ладони куда-то вверх. Вечерняя же звезда увела вцепившегося в нее обеими руками хозяина вниз и в сторону, открывая вывернутую шею со вздутыми жилами. Увы, Девлик не мог ничем поразить ее - разве что кулаком в перчатке, обшитой металлическими полосками. Левая рука едва слушалась его: удар получился слабый, скользящий. Девлик попал Вендурису в ухо и содрал кожу, отчего на волосы, шею и плечо волшебника потекли несколько струек крови. Застонав, Вечерняя Звезда по отлогой дуге взлетел повыше противника на тройку саженей. Пораженное ухо он прижал ладонью, а губы шептали заклинания. Девлик напрягся, ожидая атаки, но так и не дождался ее. Вместо этого он увидел, как Вендурис быстро поцеловал свою ладонь, а потом последовательно прижал ее к ранам на бедре и голове. При всем при этом волшебник спиной пятился в сторону Облачной крепости, явно намереваясь прекратить бой. Девлик не собирался его отпускать. Не тратя времени на магию, он нагнал занятого лечением Вендуриса и нанес ему хитрый боковой удар. С полным отчаянной злости воплем волшебник поддался обману наполовину: меч он выставил вверх, однако и сам скользнул чуть назад. Острие Вальдевуло промелькнуло под стеклянным лезвием и распороло кафтан Белого на животе. Крови выступило совсем немного. Вендурис, не замечая раны, воздел меч, который мрачно блеснул на фоне выглянувшего из-за стен Крепости солнца. С новым воплем волшебник совершил отчаянный выпад, вперед и снизу вверх. Как завороженный, Девлик смотрел на летящий к нему полупрозрачный клинок и пульсирующую в ожидании крови гарду… Он не успевал заблокировать удар Вальдевулом, мог только попробовать пожертвовать рукой - но она не желала слушаться и двигаться навстречу вражескому мечу. С коротким скрежещущим звуком Вечерняя Звезда пробила кирасу в районе сердца и замедлила свой рывок, когда дробила ребра. Тянущая, сжимающая тисками мертвое тело боль снова сковала Девлика, но через мгновение она схлынула, оставив после себя только неприятное, мерзкое воспоминание. Эта плоть давно была мертва. Это сердце остановилось много недель назад. Меч, даже волшебный, не мог убить мертвеца.
Поняв это, Девлик вдруг неожиданного для самого себя расхохотался. Когда он сотрясался и изгибался в приступе дурацкого смеха, лезвие меча ворочалось в ране, расширяя ее и перемешивая все внутренности в кашу. Лицо Вендуриса глупо вытянулось: он даже открыл рот и что-то глухо булькнул.
- Нет крови…. Тиннили занзир ! - воскликнул он. Девлик наконец совладал со своей левой рукой и ухватился ей за лезвие Вечерней Звезды, благоразумно не касаясь гарды с острыми лучами. Вендурис несмело, словно во сне, дернул меч, но не смог сдвинуть его с места. Девлик не спешил до тех пор, пока не понял, что каким-то непостижимым способом он теряет силы. Багровая гарда, казалось, стала ярче и темнее, будто бы налилась кровью. Неужели она высасывала из Девлика его волшебную, ненастоящую жизнь? В глазах у него поползли темные пятна. Вечерняя Звезда пульсировала, делая огромные глотки.
- Нееееет!! - заорал Девлик. Он поднял Вальдевул, но Вендурис висел слишком близко, чтобы можно было поразить его рубящим ударом. Мертвец попытался отвести меч назад, но рукоять вдруг вывернулась из его ладони. Неужели он так ослаб? Вендурис, бледный, с дрожащими синеватыми губами, свободной рукой достал из поясного кошеля нечто вроде засушенного чучела воробья. Двигаясь, как бреду, Девлик протянул вперед правую руку и схватил Вендуриса за горло, чтобы не дать произнести заклинание.
- Хр-р-риу! - просипел волшебник. Он дернулся назад, отгибая голову и стремясь вырваться из слабеющей хватки Девлика. Увы, Вендурис ни за что не хотел отпускать меч, а потому не мог ускользнуть от сдавливающих горло пальцев. Лицо волшебника стремительно меняло цвет: щеки наливались кровью, губы стали багровыми, на уголках рта выступила пена. Глаза Вендуриса понемногу выкатывались из орбит, но Девлик понимал, что не сможет довести дело до конца. Рука его медленно, но неотвратимо ослабевала. Тогда колдун сосредоточил всю свою волю на другой, левой руке. Он отпустил лезвие Вечерней Звезды и выхватил висевший на ремне кривой нож. Сначала Девлик полоснул им по кисти Вендуриса, отчаянно сжимавшей рукоять меча, а когда тот, искривившись, согнул локоть и приблизился, из последних сил ткнул ножом в шею волшебника, под собственным большим пальцем, который до сих пор глубоко впивался в плоть врага. Лишь тогда Вендурис отпустил наконец Вечернюю Звезду - вот только уже было поздно. Он ухватил торчащий в шее нож за рукоятку, стиснул ее и выплюнул изо рта поток крови. Кровь была везде: обильно лилась с губ на руку Девлика, продолжающую сжимать горло Вендуриса, пускай и совсем слабо, струилась по груди волшебника, брызгала ему на плечо. Еще пару мгновений повисев в небе, рядом с колдуном, Вендурис страшно засипел своей раной. Кровавая пена пошла у него изо рта, глаза окончательно вылезли из орбит. Волшебник содрогнулся всем телом, так, что Девлик отчетливо ощутил это, а потом выскользнул из пальцев колдуна и устремился к близкой земле. Гарда торчавшего из груди мертвеца меча в тот же самый момент почернела, следом за ней стало таким же черным, как уголь, лезвие. Девлик попытался схватить то, что совсем недавно было Вечерней Звездой, но от первого же прикосновения почернелые останки рассыпались на мелкие части. Почти сразу в мертвое тело вернулась вся его энергия, похищенная волшебным оружием. Окруженный тончайшей пеленой праха, Девлик расправил плечи и огляделся. Он опять был полон сил и готов к новым схваткам, будто не было этой ужасной дыры в груди, не было мимолетной, «ненастоящей» боли, о которой жутковато вспоминать. В этом преимущества образа жизни мертвеца.
Для начала он нырнул к земле и рядом с разбросавшим руки, раскрывшим наполненный кровью рот трупом Вендуриса подобрал Вальдевул. Затем, не задерживаясь, Девлик снова поднялся в небо, чтобы как следует оглядеться по сторонам. Ближе всего к нему оказалась та часть поля битвы, на котором и над которым шла упорная борьба между возглавляемыми Рголом тсуланцами и южным отрядом гвардии. При всей своей магической мощи Перстенек не мог в одиночку победить четыре тысячи посредственных волшебников - и даже присутствие нескольких селер ормани ничего не меняло. Князь принял самое мудрое решение: он занялся защитой своих солдат от любых магических поползновений врага, фактически, превратив противостояние Черных и Белых в обычное сражение. Молнии, огненные и ледяные стрелы разлетались по сторонам, не достигая целей, или гасли, или поворачивали обратно и вонзались в тех, кто их послал. Редкие и очень слабые хлопки свидетельствовали о том, что волшебники посильнее среди гвардейцев пытались окружить некоторых тсуланцев «сферой пустоты», в которой человек быстро погибает от удушья, но никто из подопечных Ргола не выказывал признаков нехватки воздуха.
В ответ Ргол ничего предпринять не мог - на это его уже не хватало. Десяток селер ормани , которые сами были ненамного сильнее какого-нибудь летающего сержанта, в меру сил пытались внести свою лепту. То тут, то там гвардейцы валились наземь, где их могли достать мечи пехоты. Остальные энгоардцы, вились над врагами, словно жадные до крови, но осторожные комары над воинственно размахивающей хвостом коровой. Иногда длинное тсуланское копье доставало зазевавшегося гвардейца и пронзало ему ногу или живот… Менее удачливые солдаты только тяжело подпрыгивали и бессильно ругались. Кто-то достал арбалет и выпускал болт за болтом, хотя и без особого успеха: против стрелкового оружия летающие воины имели хорошую магическую защиту, разрушить которую было некому. Сколько могла продолжаться такая бестолковая и безрезультатная хватка - кто знает? Однако вмешиваться в нее, чтобы создать перевес и принести победу, Девлик не стал. Севернее него кипело другое сражение, исход коего был намного важнее. Бейруб и Земал суетливо нападали на Барвека, но до победы им было также далеко, как змее до полета в небе. С меча наследника трона один за другим слетали маленькие злые вихри, подобно зверькам бросавшиеся на жертву. Захватив человека в сотканную из белесой дымки воронку, волшебные торнадо безжалостно крутили его и бросали из стороны в сторону. В это время пораженный был почти беспомощен, и только присутствие второго противника мешало Барвеку прикончить лишенного способности защищаться врага. Пока Земал крутился, выпутываясь из вихря, наследник отбивал атаку Бейруба. Когда с меча слетал новый вихрь, набрасывавшийся на толстяка, его товарищ уже освобождался и бросался на Барвека, отвлекая его внимания. Со стороны все это выглядело немного туповато и однообразно. Нелепая схватка шла до изнеможения одной из сторон, или же до первой ошибки. Стоит кому-то замешкаться - противник тут же сможет воспользоваться преимуществом. Неизвестно, кто был подвержен большему риску - лучащийся уверенностью и силой Барвек, который, казалось, просто играет с колдунами, или же обливающиеся потом, напряженные и донельзя сосредоточенные члены Теракет Таце.
Еще дальше в небе закрутилась чисто женская драка. Хойрада сошлась с Мароллой и явно не преуспевала в этом противостоянии. Простым ли ударом, или волшебством принцесса содрала с груди колдуньи значительный кусок кирасы вместе с одеждой, так что повелительница саламандр билась теперь с обнаженной, залитой яркой кровью грудью. Пламя на ее кривом мече казалось каким-то тусклым и вообще едва тлело, а не пылало, как обычно. В тот самый момент, когда Девлик, отдрейфовал в сторону, чтобы мечущиеся по небесам фигуры Земала, Бейруба и Барвека не заслоняли ему женщин, Хойрада в отчаянном выпаде достала Мароллу острием огненного меча. Принцесса смогла изогнуться - так грациозно и соблазнительно, словно она танцевала любовный танец, а не сражалась - и избегнуть удара. Складки ее просторного одеяния на рукаве затрепетали, как крылья птицы, и вспыхнули! Не обращая на это внимания, Маролла мощным взмахом руки направила свое копье по дуге: над головой - и точно в голову колдуньи. Жало молочного цвета готово было вонзиться в ощеренные зубы Хойрады и размолоть их на кусочки, но колдунья тоже смогла увернуться… почти смогла. Вместо головы, копье ударило по руке с мечом, не успевшей скользнуть в сторону. Тут же, не пронзая плоти, копье обратилось змеей и споро обмоталось вокруг запястья Хойрады. Даже издалека было слышно, как дико завопила колдунья - видно, хватка змеиных колец была очень сильна. Маролла дернула свой «поводок», разворачивая Хойраду боком, чтобы со стороны плененной руки беспрепятственно поразить колдунью кистенем. Вниз отправилась струя крови, из-под тугих колец наружу полезли лохмотья - не то ошметки рукава, не то клочья кожи. Хойрада метнулась вниз, чтобы хоть как-то спастись, но кистень все равно настиг ее и врезался в плечо. Рука колдуньи выгнулась под неестественным углом, а сама она уже непрерывно визжала, как щенок, которому бревно раздробило позвоночник. Кувыркаясь, Хойрада оторвалась от принцессы и полетела к земле. Больше всего она походила на сломанную и выброшенную куклу, потому что рука, правая рука осталась там, где ее поймало копье. Из плеча колдуньи конечность вырвало, кажется, с корнем. В тот же момент, когда Хойрада лишилась части тела, копье стремительно приняло прежнюю форму. Едва размахнувшись, Маролла послала его вослед падающей противницы. Возможно, это было излишней предосторожностью и колдунья умерла бы сама собой? Копье настигло Хойраду у самой земли, остановило ее вращение и пришпилило к измятой траве намертво, как булавка бабочку.
Последнюю фазу боя Девлик видел уже в полете. Воспользовавшись тем, что принцесса сосредоточилась на Хойраде, он незамеченным подобрался к ней со спины. До нее оставалось не более сажени, когда Маролла непостижимым образом ощутила опасность и рванулась вбок, одновременно оборачиваясь и нанося слепой удар кистенем. Вблизи принцессы Девлик почувствовал странное головокружение. Все в глазах стало расплываться, хотя и не настолько, чтобы он не мог ничего разобрать. Не приходилось долго гадать - это один из хитрых трюков, магическая защита Белых, воздействие на разум, в котором они так сильны. Вероятно, если бы Девлик был обычным колдуном, ему бы пришлось и вовсе не сладко. На мертвеца это действовало гораздо слабее. Взмах Вальдевула все равно пришелся в пустоту, вернее, он попал - но только в высокий каблук левого сапога Мароллы, который и срубил напрочь. Свистящий и воющий шипастый шар кистеня пролетел над головой Девлика и ушел далеко в сторону. Принцесса казалась ошарашенной и испуганной, к тому же, очень хорошо, что ее опасное копье намертво застряло в Хойраде. Воспользовавшись замешательством Мароллы, Девлик одним могучим рывком взлетел вверх, причем в буквальном смысле у нее под носом. Мимоходом он ухитрился даже как следует поддать принцессе носком сапога по лбу. Частенько волшебники, защищенные от ярости магических стихий и колдовского оружия, оказываются беззащитны перед самым простецким ударом… Так и здесь: принцесса суматошно замахала руками и провалилась в воздухе, будто бы оступилась и попала в яму. На лбу ее немедленно выступила кровь, а вокруг длинной ссадины набухла багровая шишка.
Если бы Девлик умел торжествовать - его радость длилась бы очень недолго. Через мгновение Маролла уже справилась с потрясением и болью. Не обращая внимание на кровь, она метнула в колдуна маленькое белое облачко, которое появилось у нее на ладони неведомым образом - уж не выползло ли из рукава? Стоило облачку добраться до Девлика, оно набухло и окутало его тяжелой, зеленоватой пеленой. От соприкосновения с этой субстанцией броня на животе запузырилась, испуская зловонный желтый дым, штаны на коленях затлели и покрылись дырами. К счастью, Девлик еще не успел толком остановиться после стремительного взлета, а потому помчался дальше и успел вылететь из зловещего облака за миг до того, как оно взорвалось. Месть принцессы была страшна: за один единственный каблук она лишила Девлика целиком обоих сапог и изрядной части штанов. С ужасом глядя на свои ноги, которые либо обуглились, либо просто покрылись копотью и золой - боли-то он не чувствовал! - Девлик спикировал, по спирали огибая тающее в воздухе огненное облако. Самонадеянная Маролла опустилась к земле, чтобы подобрать копье. Оставалось немного времени, чтобы теперь воспользоваться мизерными преимуществами высоты и внезапности, на этот раз с умом. Принцесса с копьем будет еще более опасной. Девлик превратил землю под ее ногами в жидкую грязь, а потом, когда Маролла с коротким вскриком погрузилась до колен - в сухую, крепкую глину. Верхний ее слой, обратившись в тончайшую пыль, с гулким хлопком поднялся в воздух, образовав вокруг балансирующей с помощью рук принцессы густую завесу. Девлик сквозь нее видеть мог, его противница - нет. Но тут же поднялся сильный ветер, который едва не сбил колдуна с курса и разметал пыль на клочья. Из-за растаявшей тучи выглянуло солнце - почти такое же, как настоящее, желто-белое и ослепительное. Теперь уже Девлик перестал что-либо видеть. По инерции он нанес удар мечом по тому месту, где видел принцессу в последний раз. Ударил - и сразу понял, что промахнулся, потому как Вальдевул бесполезно вспорол воздух. В ответ раздался жуткий, короткий высвист - и Девлика ударило в живот, в то самое место, где его кираса истончилась и сморщилась после соприкосновения с взрывающимся облаком. Дрянной металл немедленно разлетелся в труху. Судя по всему, плоть тоже пострадала, но точно ничего сказать было нельзя. От удара Девлик, летевший вперед и вниз, был перевернут и некоторое время словно бы скользил с горки, раздвигая воздух голыми ступнями. Вот они-то, в отличие от меча, цель нашли. Раздался звонкий шлепок, когда грязные и прокопченные ступни колдуна соприкоснулись с высокородным лицом. Еще некоторое время Девлик не мог управлять собственным телом и совершенно не понимал, куда и как он движется. Затем мертвые глаза снова смогли видеть и он вдруг понял, что сидит сверху на распростертой по земле принцессе, прямо у нее на груди. Руки Мароллы были плотно заблокированы скрючившимися ногами колдуна - хотя кистень она все равно выронила. Лучшего положения нельзя было занять и нарочно. Пока Маролла хлопала своими прекрасными глазами и хватала безупречными, пускай и перекошенными сейчас губами вышибленный из легких воздух, Девлик быстро поднес меч ей к горлу и легко надавил вниз. Голова принцессы дрогнула, а метающиеся туда-сюда ресницы будто бы заклинило. Они затрепетали, силясь закрыться, но это им никак не удавалось. Так, сощурившись, искривившись, разом потеряв всю красоту и величественность, Маролла замерла навсегда.
Некоторое время Девлик сидел неподвижно и смотрел, как земля под разрубленной шеей становится черной и влажной. Затем он вынул из раны меч. Голова принцессы, затронутая этим движением, завалилась набок. Со стороны могло показаться, что Маролла жива и просто капризно отвернулась от обидевшего ее человека…. Победитель тяжело поднялся на ноги и опять замер, ссутулив плечи и уткнув острие меча в землю. Может ли уставать мертвая плоть? Если верно то, что оставалось в воспоминаниях Девлика, сейчас он ощущал себя усталым. Смертельно усталым, хотя, можно ли говорить так о ходячем трупе? Вправе ли он говорить: мне надо выспаться? Или: пойду отдохну? Звучит смешно. Девлик даже искривил губы, изображая улыбку. Он подозревал, что та вышла довольно жалкой.
Смеяться времени не было. Война еще не выиграна. Да что там война - даже это, отдельное сражение. Поудобнее ухватив меч, который почему-то норовил вывалиться из ладони, Девлик поставил ногу на грудь поверженной принцессы - когда-то белую, а теперь перепачканную всеми возможными оттенками черного и бурого цвета.
- Смотри, Барвек!! - проревел Девлик, предварительно набрав побольше воздуха. В груди что-то подозрительно шипело и булькало, словно легкие выдували его не только через горло.
Наследник трона в это время схватился с Бейрубом, наполовину исчезнув в ворохе разноцветных искр. Вокруг них зарождались и таяли облачка дымовых завес, пытавшихся сформировать из себя непонятные фигуры, но безвольно умирающие под порывами ветра, дувшего то в одну, то в другую сторону. Земал, попавший в объятия особенно мощного волшебного вихря, изнемогал в попытке вырваться из его объятий.
Как только Барвек услышал трубный крик Девлика, он с легкостью увернулся от тяжелого, неуклюжего удара Бейруба - похожий одновременно на гигантский кулак и на дубину сгусток овеществленной магической энергии бесполезно рассек воздух и распался, ибо хозяин больше не мог его контролировать. Барвек, вывернув голову, чтобы поглядеть на Девлика, спиралью ввинтился в небо. Насколько мог видеть мертвец, ни один мускул не дрогнул на лице принца. Лишь только взмах его руки вроде бы стал более яростным, резким, злым, чем раньше. Одним движением Барвек сбросил с плеч свой голубой плащ и метнул его в Бейруба. Внезапно оказалось, что это и не плащ вовсе, а гибкая, быстрая птица, не похожая ни на одну известную Девлику породу. Длинной шеей она напоминала лебедя, могучими крыльями - орла, а крючковатыми, жуткими когтями - сову. Бейруб успел провести перед собой раскрытой ладонью, построить защитную стену, но через миг Барвек направил в нее сноп белого пламени, растекшегося на площади в пару квадратных саженей. Птица пролетела прямо сквозь огонь и вцепилась в толстяка в молчаливом остервенении. С земли Девлик мог слышать только громкое хлопанье крыльев и вопли терзаемого колдуна. Птица впилась когтями ему в грудь, обвила длинной шеей голову и клевала в лицо. Клочья кожи и капли крови летели в разные стороны; руки Бейруба мелькали, колотя птицу по бокам, выдирая перья, но они нисколько не ослабляли натиска этого голубого демона. Земал, вырвавшись из объятий вихря, издал горестный крик. Он схватил в горсть несколько крошечных дротиков, заколдованных поражать врага по мысленному приказу бросившего. Дротики в шипением рассекли воздух и аккуратно вонзились в тело ярящейся птицы, нигде не задев Бейруба. Гибкая голубая шея наконец выпрямилась, а щедро омытый кровью клюв исторг тихий клекот. В следующее мгновение несколько взрывов разодрали тело демона на куски, освобождая Бейруба, который был близок к потере сознания. Из последних сил он держался, из последних сил потряс кулаками в победном жесте - испачканный алой и голубой кровью, весь покрытый прилипшими перьями. Затем торжествующий колдун вдруг стал вращаться вокруг оси, все быстрее и быстрее. Руки его распрямились, разбросали кулаки далеко по сторонам. Рядом появился Барвек, и его дымящийся клинок нанес по вращающемуся Бейрубу несколько беспорядочных ударов. После каждого из них в сторону, кувыркаясь, летела в облаке красных капель то рука, то нога. За раскаленным лезвием тянулись струи розового пара. Обструганный Бейруб еще некоторое время крутился, брызгая кровью вокруг себя на несколько саженей. Когда наследник отвернулся от крутящейся тушки, она беспорядочно полетела к земле.
Земал еще раз вскрикнул. Он вынул еще одну горсть дротиков и метнул их в Барвека, но тот описал острием меча сложную фигуру и отразил все снаряды до единого. Земал бросился в атаку, очевидно, уже не надеясь на магию и собираясь поразить принца простым оружием. Барвек вытянул к нему левую руку: после этого жеста Земал содрогнулся всем телом, словно попал в чан с кислотой, однако полета не прервал. Наследник разочарованно ощерился и встряхнул копной желтых волос. Шлема на нем уже нет, подметил Девлик. Сделав над собой усилие, он подпрыгнул и медленно полетел вверх, наискось, приближаясь к занятому Земалом Барвеку.
Сейчас старый колдун как нельзя больше походил на собственные творения, Грязнуль - такой же низкорослый, с разводами копоти на лице, в рваной одежде. В каждой руке у Земала было по легкому топорику с круглым лезвием и волнистой рукоятью. Вращал он их умело - словно мельница крылья. После того, как Барвек не смог остановить его полет, Земал подлетел к нему вплотную и сумел нанести не менее полудюжины ударов. Какие-то наследник отразил мечом, какие-то выдержала броня, но однажды топор вонзился между пластинами юбки, прикрывавшей чресла и бедра, и застрял там, в плоти Барвека. После этого удара принц выгнулся дугой и заклекотал, совсем как голубой демон перед смертью. Взмахнув в последний раз мечом, наследник отбил далеко в сторону второй топор Земала и спикировал вниз. Он пролетел совсем недалеко от Девлика, только в противоположном направлении - к земле. Мертвец не успел среагировать: дымящийся меч принца угрожающе пропел рядом с его головой, заставляя отшатнуться прочь. С торчащим между ногами волнистым топорищем, Барвек поспешно улепетывал в сторону Облачной Крепости. Земал мог лишь посылать ему вдогонку проклятия. Силы оставляли старика, отчего он медленно, но верно опускался на землю. По грязным щекам текли капли - не то пот, не то слезы, Девлик не разобрал. По Земалу его взгляд скользнул мимоходом, потому что после его приковала Крепость. Казалось, ее клубящиеся башни усохли и уменьшились в росте, а также потемнели, налившись темно-золотым, почти коричневым оттенком. Медленно, но верно, Облачная твердыня набирала высоту и отползала на восток. Почему-то Девлик подумал, что она - как лошадь, в нетерпении перебирающая копытами. Стоит хозяину взгромоздиться в седло - она понесет, помчится, подальше от опасности. Барвек приближался к ней со скоростью, которую трудно было ожидать от измотанного боем человека. Судя по всему, страх прибавил ему сил.
Вот теперь можно было говорить о победе. Земал, который опустился до самой земли, внезапно снова заворочался, крича неразборчивые кличи и размахивая уцелевшим топором. Так, на высоте в два-три шага он устремился в атаку, прямо на уходящую Крепость. Девлик, как завороженный, последовал за ним, но гораздо выше. Стоило им приблизиться к струящимся, мрачным облакам, составлявшим из себя Крепость, на сотню саженей, из темного чрева, только что поглотившего наследника, вырвались плотные потоки света, сконцентрированные волшебным образом в осязаемые, чудящиеся твердыми, как камень, колонны. Одна из них поглотила Земала: тот задымился и камнем упал вниз. Девлик заложил крутой вираж, чтобы уйти от других световых колонн, шарящих в поисках жертвы жадно и бестолково, как язык напавшего на муравейник муравьеда. Уклониться от испепеляющей магии белых Девлику удалось, однако, едва он успел снизиться и припустить прочь, следом задул ураганный ветер. Сопротивляться его порывам мертвец уже не мог - его захватило, закрутило, понесло… Ураган пару раз бросал его вниз, стукал о землю и поднимал обратно, чтобы приложить еще раз. Наконец, Девлик врезался в сухую почву в последний раз. Сопровождаемый густым облаком пыли и мелькающими в воздухе камешками, он катился до тех пор, пока не застрял между двумя трупами.
Конечно, ему крепко досталось - но, в отличие от многих других, Девлик уже был мертв. Едва прекратив беспорядочное движение, он привстал, всматриваясь в небо, и даже смог породить слабое движение пылевой тучи. В желто-серой мути образовалось окно, сквозь которое перед мертвецом предстала потрясающая картина.
Облачная Крепость, накренившись, быстро уходила на восток. Значительная часть ее правой стены была оторвана и превратилась в обыкновенную грозовую тучу, расползающуюся, раскатываемую в лепешку по небу концентрически дующим ветром. Тот же ветер вгрызался в плоть улетающей Крепости, трепал ее, размазывал, заставлял трепетать, словно языки белого пламени. В разрыве между тучей и Облачной твердыней сияло солнце, поднявшееся на половину пути к зениту и ставшее раскаленным белым пятном, посылающим вокруг потоки ослепительного сияния. Сначала Девлик не понял, что это - солнце. Ему показалось, будто что-то взорвалось, разорвав Облако на части и продолжало пылать, расширяясь, желая поглотить половину мира. Это была бы магия, равной которой по силе он никогда и нигде не видал…. Но в конце концов, он ошибся. Просто солнце. Просто Воздушный удар, нанесенный кем-то со стороны - скорее всего, Рголом.
Девлик судорожно завозился в пыли, встал на ноги и побрел к западу. Тяжелая пыль быстро оседала и перед ним, как за падающим занавесом, обнажались стоявшие рядом холмы, покрытые останками шатров, затухающими пожарами, частыми пятнами павших. Небо над круглыми вершинами было нереально голубым, словно свежевыкрашенным. На вершине южного холма стояли три фигурки, воздевшие руки к небесам. Девлик бездумно пошарил на поясе и нашел круглый мешочек с сушеными соколиными глазами. Приложив их ко лбу, он ясно разглядел всех троих. Высокий, бледный, с рассыпавшимися по бронированным эполетам панциря кудрями Ргол, стройная, затянутая в кожу Хейла и толстенький, невзрачный, особенно по сравнению с двумя другими, Рогез.
Через некоторое время Девлик смог подняться в воздух. Первым делом, он нашел выпавший из рук Вальдевул и сунул его в ножны. Вторым делом - огляделся, чтобы наконец осознать величие свершенного.
В льюмиле к западу, будто зажатая в теснине между двух холмов река, лежали сотни трупов - люди, лошади, демоны. Многочисленные осыпи и сотрясения заставили их катиться по склонам, пока они не застывали в самом низу. Далеко к северу сломанным зубом стоял Эрх, чьи стены были разбиты и разбросаны по округе в виде бесформенных камней. Из недр крепости поднимался столб жирного черного дыма. Вокруг стен тоже валялись многочисленные тела, а последние домишки, еще уцелевшие после позавчерашнего налета кочевников, превратились в кучи головешек. На огромном поле, тянувшемся от Эрха к югу, до берегов извилистой речки, плотным ковром лежали погибшие гвардейцы и тсуланцы. Те, кто выжил, медленно удалялись друг от друга: кучки непобедимой прежде Императорской гвардии разрозненно удирали вослед Облачной Крепости, а тсуланцы, многие из которых едва держались на ногах, собирались вокруг полковых знамен и трубачей. В небе кричал мечущийся туда-сюда раненный демон, и перекликались патрули дайсдагов, высматривающие сверху притаившихся, недобитых врагов и ценные трофеи…. Такова была победа. Девлик сморщился, вспомнив о том, что она досталась лично ему несколькими дырами в теле. Он сожалел о них примерно так же, как щеголь горюет о прожженной в поле дорогого кафтана дыре.
… Солнце прочертило голубые небеса от зенита до горизонта. Его жаркие лучи несли воспрянувшей после зимы и холодных дней ранней весны земле драгоценную энергию. Трава в полях рвалась наружу, наливаясь зеленью и вытягиваясь как можно выше; на ветвях деревьев лопались почки и разворачивались первые, нежные и крошечные листочки. В каждом овраге, в каждой промоине журчали ручьи, уносящие к рекам воду из умирающих в глубине лесов сугробов. Птицы на разные лады стремились перекричать песню воды; сошедшие с ума, они признавались друг другу в любви и вили гнезда. Теплый, ласковый ветер гладил землю и тоже пытался нашептывать что-то такое радостное и веселое….
Ргол и Девлик стояли на возвышении рядом с виллой какого-то богатого эрханца, выстроенной недалеко от крепости, на длинном мысу рядом с двумя сливающимися речушками, за заслоном из двух березовых рощ. Фруктовый сад, который был разбит вокруг дома, простирался до самого обрыва: несколько яблонь опасно накренились, готовые упасть, однако продолжали цепляться за жизнь и уже покрылись свежей зеленью. С мыса был хорошо виден сам замок, стоявший на той стороне речушки, сейчас мутной и довольно бурной. Под искалеченными стенами копошились солдаты, растаскивающие трупы.
Сзади раздался звук шагов. По тропинке между деревьями, со стороны дома, крыша которого возвышалась над деревьями, показался Рогез, вспотевший, в неряшливой кожаной куртке с парой перевязей.
- Вот вы где! - воскликнул он, улыбнувшись своей обычной, робкой улыбкой. - Низгурик просил передать, что в Эрхе обнаружены солдаты, которые отказываются сдаться.
- В Эрхе? - вяло удивился Ргол. Он успел переодеться во все чистое и даже умыться. Только волосы остались грязными, кое-как уложенными в подобие прически. Постоянно морщась, князь то и дело вынимал из-за обшлага парчового халата платок и отирал им уголки губ. Несколько раз он порывался закусить один из перстней, однако вовремя останавливался. - Мне казалось, в своей неумеренной рьяности Низгурик превратил это место в сплошные развалины.
- Они закрылись в подвале, глубоко под землей, под завалами. Наверное, в тюрьме, или в каком-то похожем месте. Пара сотен человек.
- Плевать на них! - Ргол широко взмахнул платком и тут же спохватился. Приблизив руку к лицу, он внимательно осмотрел безукоризненно белую ткань - нет ли где пятнышка? - Двести человек не могут угрожать двадцати тысячам. Нужно оставить здесь небольшой гарнизон, чтобы дождаться, когда эти герои проголодаются и полезут наружу.
- Значит, мы не будем их штурмовать? - спросил Рогез. Улыбка сползла с его лица, уступив место недоуменной гримасе.
- А зачем? Эти развалины мне не нужны. Можно было бы сравнять их с землей, или даже вырыть на этом месте яму - только к чему тратить силы. Я прошу вас, мой милый Рогез, найдите генерала Орнура и передайте, чтобы он готовил обозы к немедленному выступлению. Как только павшие будут похоронены, а раненные перевязаны, мы выступим.
- Как?? Так скоро?? - от неожиданности у Рогеза даже перехватило горло. Тонко кашлянув, он кое-как продолжил: - Я думал, что войскам надо дать отдых… все слишком измотаны, и даже осознание замечательной победы не сможет придать им достаточных сил. Кроме того, потери чересчур жестоки, чтобы прямо сейчас наступать на Делеобен…
- Именно потому мы отступаем. Армия выступит не на восток, а на запад. В Белоранну.
- В Бе… Белоранну? - лицо Рогеза вытянулось, а толстые щеки заходили ходуном. - Но….
- Позже я все разъясню, - твердо прервал его Ргол. - Ступайте, дорогуша, я вас умоляю! Позже. Позже!
- Хорошо, - Рогез потупился и даже шмыгнул носом. - Я… я не волен обсуждать ваших приказов.
Круто повернувшись на каблуках, толстячок отправился прочь тем же поспешным, суетливым шагом, каким он примчался сюда.
- Не блещет сообразительностью, не так ли? - тихо спросил Перстенек, глядя на удаляющуюся сгорбленную спину. Девлик еле заметно скривился и дернул плечом - совсем как живой человек.
- Значит, это решение окончательное и бесповоротное? - скрипуче спросил мертвец, нарочито отворачиваясь от собеседника. Тот, словно бы не замечая его отстраненности, ухватил Девлика за плечо и начал говорить с жаром и убежденностью в голосе.
- Над этим я даже не ломал голову. Все предопределено, как скорый закат солнца. Я, ослепленный упрямством и победами, никак не мог осознать того, что Империя - орешек не для моих зубов. Есть шанс лишиться их, потерять это прелестное, жемчужное украшение! Нет уж, я доволен тем, чего достиг. Как ты думаешь, каков результат сегодняшней бойни?
- С первого взгляда вроде неплохой, - сказал Девлик, воскрешая в уме картины недавнего сражения. Гвардия бежала, большинство волшебников, включая императорскую дочь, погибли. Армии Закатной провинции теперь уже перестали существовать. Для нас открыт путь дальше, на восток….
- А на самом деле?? Гвардия отступила, чтобы вернуться. Мы не смогли уложить здесь и половины, а какой ценой!? - Ргол драматически возвысил голос, изогнул брови и воздел руку с непременным платком. - У моих солдат столько тяжелораненых, что я не соберу из оставшихся одной полноценной фаланги. Кочевники, сбившись в толпы по сотне-другой всадников, без оглядки удирают и их уже не остановить ни угрозами, ни подарками. Удельные князья заявили мне, что все их захватнические и грабительские амбиции удовлетворены, так что они отправляются по домам. Да и сколько их осталось? Треть от того числа, что вторглось в Энгоард! Селер ормани полегло без счета, а к тому прибавь еще убитых Земала, Бейруба и Хойраду!
- Женщина возвратится, - не преминул вставить Девлик. - Ее тело цело.
- Я знаю, что ты не способен обижаться, - проникновенно сказал Ргол, возложив на плечи Девлика на этот раз обе руки, - но все равно прости. Норг - это уже не то, что колдун при жизни. Из него что-то уходит, нечто такое, для чего не придумано слов. Это хорошо заметно для наблюдательного и умного человека. Прости, Сорген…. Ты уже совсем не такой, каким был при жизни. Ты еще силен, но уже никогда не будешь способен подняться выше, развиться, приобрести поистине величайшие знания и умения. Ах, как это грустно!
Ргол покачал головой, отчего его кудри, заботливо собранные и расчесанные назад, на затылок, рассыпались по сторонам. Он выпрямился, устремляя взор куда-то далеко на восток, словно желая угадать, какие события происходят там.
- Барвек еще вернется, и с ним снова будет не меньше пяти тысяч гвардейцев, новые волшебники, а также полки Притиана-Рубаки, закаленные в стычках с лейденцами. Мы обречены, если решимся сражаться в третий раз, поверь мне! Тсулана опустошена и больше не в силах присылать мне подкреплений. В тылах зарождается сопротивление - небольшие банды нападают на обозы и мелкие гарнизоны. Это не победа. Это - поражение! Мы…. Мы похожи на тебя, Сорген: двигаемся и говорим, но уже мертвы. Как это грустно и жестоко! Череда побед в отдельных битвах, которая привела к поражению в войне! Я вынужден признать, что на сей раз Черным не по силам сломить Белых, что бы ни думали по этому поводу Старцы. Слышишь? Так и передай им.
- Хорошо.
- А что же ты сам? Я слышал, твоя личная армия тоже понесла немалые потери.
- Люди из Вайборна привыкли сражаться ради скорейшей смерти, поэтому больше половины пали, хотя, говорят, сражались они, как демоны.
- Ты и сам выглядишь ужасно.
- Мда… будь я живым, погиб бы раза три, не меньше.
На лице Ргола быстро загорелась и погасла улыбка - грустная, мучительная, как и весь их разговор.
- Однако, я, в отличие от твоей армии, немногое потерял. Пару кусков мертвой, с запашком, плоти…. Пара мотков ниток, и все мои раны чудесным образом «затянутся». Жаль, что внутри я, как оказалось, уже изрядно подгнил. Слышишь запах?
- Что? Ах да. Я не решался сказать тебе о нем - наверное, зря?
- Мне все равно.
- Я знаю рецепт, мой дорогой, и ты должен обязательно им воспользоваться! - Ргол поспешно упрятал платок за обшлаг и, сложив ладони, стал нервно стучать пальцами друг о друга. - Правда, там говорится о том, что все внутренности нужно вынуть…. Понимаешь, там рассчитано на настоящих покойников.
- Ну и ладно. Зачем мне эти кишки? - Девлик мотнул головой, чувствуя странное, шевельнувшееся в глубине разума беспокойство от собственных слов. Словно на самом деле ему было жаль даже внутренностей, гниющих, никому не нужных, даже вредных.
- Да? Прекрасно! - Ргол притворно обрадовался. - Вот еще мазь для заживления ран….
- К чему?? Как я буду что-то "заживлять"?
- Нет, подожди! Она действует как клей… Посмотри на свое горло: ну что там сошьешь? Сплошные клочья и голые хрящи.
- Тогда давай. - Девлик взял склянку из рук Ргола, вздрогнувших от соприкосновения с пальцами мертвеца. Некоторое время Перстенек смотрел на свою руку, как будто намеревался рассмотреть там следы перекинувшейся заразы. Потом он встрепенулся и спросил:
- А какие планы у тебя?
- Я их еще не знаю. Если ты помнишь, то мое будущее - не в моей власти.
- Ах да! Как мог так сглупить! Извини.
- Не стоит. Только не забудь про тот бальзамирующий состав, ладно? Я зайду за ним, или пришлю Хака.
- А…
- А сейчас - мне пора. Узнать, какие же планы у меня на будущее.
- Понимаю. До встречи!
- Надеюсь, да.
Девлик коротко кивнул и отправился к вилле по той тропинке, по которой пришел и ушел Рогез. Ргол некоторое время смотрел ему во след - долгим, полным тоски и боли взором. Когда Девлик совершенно скрылся за деревьями, князь взмыл в воздух и быстро полетел на запад.
Вилла была громоздким сооружением: деревянные, покрытые белой штукатуркой стены на высоком фундаменте из странных, плоских зеленоватых камней. Приблизившись, Девлик коснулся их рукой - но она не чувствовала шероховатости ноздреватой поверхности. Непонятно, откуда взялся песчаник такого оттенка? Неужели владелец вез такое количество камня откуда-то издалека? Скорее всего, гораздо проще. Прибег к помощи магии. В таком случае, это вилла кого-то из Высоких. Подробности не были известны норгу и он удивился собственной любопытности. К чему ломать голову над столь глупыми и бесполезными вопросами? Решительно оторвав руку от камня, он обошел угол дома и оказался на переднем дворе.
Раньше здесь располагались несколько клумб с цветами, но после зимы никто не собирался восстанавливать их. Из цепочек камней, ограничивавших контуры, некоторые были выворочены, а сами клумбы изрядно перепахали ноги проходивших напрямик людей. На глаз нигде нельзя было заметить прорастающих цветов - везде только ровный ковер крошечной сорной травы, в котором выделялись мощные, сочные стебли осота. По кирпичному забору, покрытому плетями старого, высохшего до коричневы вьюнка, ползли новые побеги.
На одной из клумб был разведен костер, вокруг которого сидели на расстеленных одеялах Гримал с растрепанной шевелюрой, Лимбул с незалеченной еще раной на руке и пара других наемников. Увидев хозяина, они замолкли и принялись вдруг заниматься какими-то неотложными делами: подкидывать в огонь новые дровишки, заглядывать в кипящий котелок, расправлять складки на одеяле. Никто не смотрел в сторону Девлика. Именно такие отношения сложились между ними теперь, с тех самых пор, как Сорген стал мертвецом. Никаких лишних разговоров и бесед на отвлеченные темы. Только приказы и их беспрекословное исполнение. Отношение раба и повелителя.
Девлик молча прошел мимо костра и исчез внутри дома. Там было темно и тихо, только наверху раздавалось бурчание - Миланор беседовал с кем-то из своих помощников. Девлик, прекрасно видевший в почти кромешной тьме, прошел по длинному коридору, миновал две двери и вошел в просторную комнату, тоже совершенно темную. В углу, на полу, раздавалось сопение спящего Хака. Девлик громко велел ему просыпаться, а сам взялся за небольшое колесико, торчавшее из стены рядом с окном. Раздался скрип ремней, которые тянули ставню, закрывавшую окно, наверх. Лучи света немедленно хлынули внутрь комнаты, подобно воде, прорывающейся под приоткрытую плотину. В ярких, желтых лучах воздух наполнился летающими пылинками, тут и там мелькали крошечные перышки. Комната, прежде богато убранная, до прихода Девлика была как следует разграблена, причем подушки грабители, судя по всему, не поделили и потому порвали в клочья. Хак пытался прибраться, но еще много крошечных, невесомых перышек пряталось по разным углам. Стулья с мягкими подушками на сиденьях зачем-то сломали, и их обломки сейчас лежали в углу. Для нужд Девлика пришлось принести с кухни другие - грубые, с толстыми ножками и твердыми сиденьями. Рядом с лакированным, украшенным резьбой столиком на гнутых ножках они смотрелись как толпа грубых мужиков в компании с хрупкой красавицей. Кроме этих предметов мебели, в комнате остались только голая кровать и большой шкаф с выломанными дверцами. Впрочем, Девлику этого было достаточно.
Хак спал на полу, на ворохе одеял, подложив под голову мешок с одеждой. Сейчас он лениво поднимался и пытался пригладить буйные вихры, выросшие на давно не мытой голове.
- Доброе утро, хозяин! - сказал Хак, с трудом проталкивая слова сквозь зверскую зевоту.
- Скоро закат, дурень! Какое тебе утро, - машинально ответил Девлик. Перебрав сваленные на столе вещи, он нашел шкатулку с портняжными принадлежностями. - Умой свою рожу и как следует протри глаза. Будешь штопать мне раны.
Испуганно булькнув, Хак поспешно, с треском в коленных суставах, поднялся и потрусил в коридор, чтобы умыться. Пока он ходил, Девлик снял большую часть одежды, оставшись только в серых, давно не стиранных исподних штанах. Тело его выглядело чудовищно, словно выкопанный из земли недельный труп. Неудивительно, ведь на самом деле оно и есть труп, причем гораздо более старый, подумал Девлик, разглядывая дыру в груди и концы висящей с горла кожи. Среди вещей нашлось зеркало средних размеров, которое мертвец приспособил на подоконнике. Взглянув туда, он увидел не то упыря, не то еще какого персонажа народных сказок. Серое, с явным синеватым оттенком лицо, лысый череп без намека на волосы, глубоко запавшие, чуть ли не ввалившиеся в глубь черепа глаза, нос, от которого остались, кажется, только тонкая перегородка. Горло украшала жуткая черная дыра, кое-как закрытая тонкими пластинками хрящей и похожими на нити лоскутьями кожи. Большая часть покровов исчезла, а тем, что висело вниз, можно было укрыть только половину отверстия. Девлик нахмурился и снова повернулся к столу. Пошарив, он нашел подходящий кусок кожи, непонятно, зачем хранившийся Хаком. Кремовый лоскут, размером с половину ладони. По цвету совершенно не подходит к мертвенной коже на горле, но ведь он не красавица, собирающаяся на бал! Девлик даже криво ухмыльнулся. Лоскут он положил на подоконник рядом с зеркалом, а сам вынул из брошенной куртки мазь, которую дал Ргол.
В это время вернулся Хак, мокрый и фыркающий. Обтирая руки о штаны, он подошел к Девлику и охнул, тыча пальцем в глубокую дыру в груди.
- Ой-ой!! Вам очень больно, Хозяин?
- Не очень, - небрежно ответил мертвец. - Тебе хорошо будет видно здесь, у окна? Надо будет заштопать дырку между ребер, а на горло приклеить вот этот кусок кожи.
Хак, как завороженный, слушал тихий свист и шипенье, доносившиеся из ран тогда, когда Девлику приходилось набирать воздуха для разговора. К счастью, слуга был слишком туп, чтобы пугаться жуткого вида мертвой плоти. Он даже не задумывался, отчего с такими ранами его хозяин до сих пор жив и двигается - он вообще мало о чем умел думать. Глупо и застенчиво улыбнувшись, Хак пробормотал:
- Это что же… Я буду, вроде как лекарь, да?
- Точно, Хак. Возьми-ка подходящую иголку и вон те нитки из жил, да приступай. Не буду же я стоять тут до самой ночи! Солнце уже клонится к горизонту, а с лампой тебе шить будет не так сподручно. Торопись…
- Ой! - едва принявшись шить, Хак отшатнулся. - Тут у вас все ребра сломаны! И кожа по краям рвется…
- Забирай побольше, - приказал Девлик. - А на сломанные кости не смотри. Потом придумаем какой-нибудь корсет.
Кое-как, с трудом успев до заката, Хак зашил дыру в груди Девлика. Из-за расползающейся мертвой кожи ему пришлось стянуть рану необычайно сильно, так, что мертвец немного сжался в левом боку, словно человек, долго носивший тяжести на плече. В грудной клетке теперь была вмятина, покрытая глубокими морщинами и кривыми стежками с толстыми нитками. Стоило Девлику забыться и набрать воздуха для очередного приказа, зашитая дыра угрожающе заскрипела, зашевелилась, словно живое существо, уродливый паук, сучивший лапами. В будущем надо было остерегаться поспешно вдыхать, чтобы не порвать нитки. Подумав, Девлик велел Хаку залить швы липкой рголовой мазью.
После этого, уже при свете пары масляных ламп и за закрытыми ставнями они занялись горлом - однако, здесь справились гораздо быстрее. Получилось все нелепо и убого, словно криво присобаченная на штаны заплата. Девлик меланхолично потыкал в дурацкое коричневое пятно ногтем: там остались следы. Скривившись, мертвец пожал плечами; Хак, застывший рядом с пальцами, перемазанными мазью, ждал приказов.
Тут весьма кстати явились посыльные от Ргола: князь посылал обещанный бальзам и извинялся за то, что не смог прибыть сам.
- Он что, хотел лично опустить меня в эту купель? - буркнул Девлик вместо «спасибо», на что посыльные изменились в лице и поспешно откланялись. Колдун велел Хаку поставить бочонок в саду, на заднем дворе, и отправляться спать. Исполнив приказ, слуга еще некоторое время нерешительно топтался рядом и подергивал себя за подол выпущенной поверх штанов рубахи.
- Что еще? - спросил Девлик, скидывая штаны и забираясь в бочку. Мутный бальзам был похож на хлебную квашню, только очень жидкую.
- Вы так давно не ели, Хозяин! - жалобно сказал Хак. - Вам перестала нравиться моя стряпня?
- Нет, Хак. Просто я … перешел на новый уровень существования. Теперь я не ем мяса и не пью вина. Мне достаточно напитаться солнечным светом и ветром.
- Вот оно чего! - Хак просветлел. - А я уж забоялся. Думаю, выгонит меня Хозяин. Куда я подамся? Кто меня приведет к родителям?
- Не бойся… Я не брошу тебя, - Девлик смерил дурня быстрым взглядом. Не то, чтобы он испытывал к нему какие-то чувства, нет конечно. Но для такого существа, каким он стал, лучшего слуги придумать нельзя. Само собой, что такой тупица - единственный, кто сможет постоянно находится рядом с ходячим трупом, не испытывая при этом никакого страха и отвращения. Бедняжка! Он боится обратного - быть отлученным. И еще до сих пор надеется найти родителей.
Бочка была колдуну чуточку тесновата, так что он не смог сразу погрузиться с головой. Несомненно, нужно было пропитаться этой жидкостью полностью. Неприятно будет, если голова отгниет и отвалится от остального тела. Девлик на мгновение застыл, утонув в квашне до ноздрей и немного поразмышлял о том, что случилось бы с телом, лишись оно головы. Нужна ли голова уже умершему человеку? Наверное, да. Пусть это такая же мертвая плоть, как все остальное, глаза продолжают видеть, а уши - слышать. Слепой и глухой мало чего сможет достигнуть.
Удовлетворенный, Девлик наконец смог сложиться пополам и скрыться в жиже полностью - так ему, по крайней мере, казалось. Ргол не упоминал, сколько времени требуется провести внутри этого бальзама, так что для верности мертвец просидел в нем почти до самого утра. Когда он выбрался обратно, весь покрытый темной слизью, густой, наверняка зловонной, вокруг пели птицы, а небо было расчерчено тонкими розовыми перьями облаков. Некоторые из них казались стремительными рыбами, выпрыгнувшими из темно-синей реки неба. Крошечные листочки деревьев еще не могли преградить путь ветру, который продувал сад насквозь. Гниль на теле Девлика быстро высохла и он стер ее с тела: рядом с бочкой остались кучки желтоватой пыли. Он заглянул внутрь бочки и увидел, что бальзама, вернее, той гадости, в какую он превратился, осталось едва ли половина от прежнего уровня. Теперь состав походил на квашню гораздо больше - но только по консистенции, а не по цвету. Надев штаны, Девлик медленно побрел в дом.
За кирпичным забором была видна прячущаяся в ложбине темнота и выползающий оттуда язык тумана. Далекие рощи покрывал сумрак, над западным горизонтом мигали последние, подслеповатые звезды.
Все утро было посвящено туалету. Хаку пришлось обследовать тело хозяина и даже обнюхать его. Необычное задание навлекло на дурня изрядную робость и привело к еще большей, чем обычно, бестолковости. Хак мямлил и не мог точно ответить на вопросы. Пахнет ли от Девлика разложением? Какова теперь кожа - стала ли она плотной или была по-прежнему рыхлой, готовой расползтись от тычка пальцем? В конце концов, колдун решил, что ему проще будет спросить у Ргола, сколько нужно отмачивать мертвое тело в этом бальзамирующем растворе. Насколько мог судить он сам, плоть его приобрела наконец грубую твердость, сродни твердости дубленой шкуры. Возможно, нужно было больше времени, чтобы бальзам проник вглубь тела и не позволил гнить внутренностям. Девлик нахмурился, припоминая слова Ргола о том, что бальзамируемое тело следует выпотрошить. Отчего-то эта мысль не вызывала в нем желания ей следовать. Глупое ощущение, гнездящееся где-то за границей сознания, не имеющее логичных обоснований. Нонсенс! Умерший человек не может иметь никаких резонов, кроме тех, что вызваны холодным, чистым, ничем не замутненным разумом. Девлик ловил себя на подобных мыслях уже не первый раз. Словно у него внутри сидит кто-то, незаметный, слабый, однако имеющий некие едва ощутимые возможности влиять на поведение и образ мышления. Он попытался сосредоточиться, чтобы найти затаившегося шпиона внутри себя, но разум внезапно накрыла тьма, такая мощная и оглушающая, что он едва не свалился с ног. "Не мне судить о себе самом и мотивах поступков и мыслей. Они управляются Старцами. Я должен лишь подчиняться", - подумал Девлик и занялся делами.
Будучи вымытым и отертым грубыми полотенцами досуха, колдун нарядился в новые одежды, а старые самолично спалил в очаге, все до единой, не пропустив самого гнилого лоскута. Как и подобает зловещему мертвецу, он не одел ни единой светлой вещи. Даже нательное белье было темно-синим, не говоря уже о других предметах гардероба. Черные, блестящие и поскрипывающие штаны из тонкой и прочной кожи, шелковая коричневая рубаха с жестким воротом и короткими рукавами, куртка цвета тины в самом затхлом, заросшем камышами пруду - и коническая шляпа с коротким козырьком и длинной, спадающей на плечи бармицей из войлока. Не самый лучший наряд для солнечного дня, однако, Девлик не мог страдать от перегрева. Главным для него было спрятать как можно дальше от глаз людей и солнечных лучей кожу, покрытую уродливыми ранами. Под крутку он намотал короткий шарф из лоснящегося атласа, чтобы закрыть заплату на горле. Снова встав перед зеркалом, он придирчиво оглядел себя и остался доволен. Запавшие глаза с черными кругами вокруг них и рот, похожий на прорубленную топором дыру стали уже совсем привычными.
Не зная, на что может сгодиться оставшаяся после «купания» жижа, Девлик велел перетащить бочку из сада в подвал дома. Сам он отправился с визитом к Рголу, который, вопреки своим утверждениям, еще даже не собирался покидать Эрх. Князь, раздраженный и более обычного раскрасневшийся, метался по малому шатру, разбитому недалеко от стен полуразрушенной крепости и проклинал командиров отрядов, высланных по окрестным землям для заготовки припасов. Поход по разоренным осенью и зимой владениям западного Энгоарда требовал изрядной подготовки в более благополучных местах. Едва взглянув на Девлика - искоса, с подозрением - Перстенек набросился на порученца, кое-как, боком вползшего в его покои.
- Я приказал тебе не возвращаться без Судина и его сотни!! Где они? Где еда и фураж?!
- Господин, дороги еще не до конца просохли, а деревни оказались беднее, чем мы думали… Приходится граб… гм, брать провизию и сено даже в самых дальних поселениях.

Предыдущая страница 8 Следующая страница


9 Игорь Борисенко

- Меня не интересуют ваши оправдания, тупицы!! Я велел обернуться за день, а не растягивать продовольственные экспедиции на неделю!!
Кажется, Ргол находился в очень плохом настроении и готов был настучать по щекам ни в чем не повинному посыльному. Как следует отругав, князь снова послал его за болваном и волокитчиком Судиным.
- Ты не видал Хейлу? - спросил Девлик, как ни в чем ни бывало, стоило только бедняге-порученцу сгинуть. Ргол медленно прошел из одного угла в другой, приглаживая по дороге растрепавшиеся волосы.
- Какой у тебя к ней интерес? - грубо ответил Перстенек.
- Ну, возможно, старые воспоминания.
- Ха! У нее тоже полно этих воспоминаний… судя по всему. Мне показалось, что с утра у нее было заплаканное лицо. Вчера, когда она увидела тебя издали, то едва не хлопнулась в обморок. Железная Хейла! Покорительница мужчин! - Ргол гнусно захихикал, ощерившись, словно сожравший курицу хорек. - Честно говоря, я думал, что ты пришел передать мне какой-то приказ Старцев.
- Я с ними не разговаривал… А Хейла - пожалуй, я поговорю с ней позже. Дело не срочное.
- Мудро. Как я слышал, к обеду она напилась и кого-то отдубасила. Возможно, тебе тоже достанется, и уж конечно, она не станет говорить ни о чем существенном.
- Я подумал о том же. Спасибо за твою посылку - я ее уже испробовал.
- Это сразу заметно, - Ргол собрал свои крашенные губы в бантик и чуть-чуть сморщился. - От тебя несет клопами.
- Хорошо, что я ничего не чувствую, - усмехнулся Девлик. - Сколько времени нужно полоскать тело в этой дряни?
- Насколько я знаю, хватает одной ночи. Ты вынул кишки?
Девлик взмахнул рукой, что можно было понимать как угодно. Он не собирался обсуждать с Перстеньком особенности устройства собственного разума. Развернувшись к выходу, на пороге он остановился.
- Да, кстати! Не забудь оповестить моих людей, когда станешь удирать.
- Обязательно. Только я не удираю - отступаю. Ухожу непобежденным.
- Называй это, как угодно. Не забудь прислать весточку.
- Разве я могу бросить тебя или твоих людей? - Ргол развел руки и даже слегка присел в издевательском поклоне. Глаза его, обычно затянутые поволокой, сейчас поблескивали.
Он боится, - подумал Девлик проходя мимо стоящих на посту у входа в шатер трехглазых демонов. Боится меня, потому что я сейчас - продолжение Старцев. Их оружие, протянутое из Вечногорящего мира в этот. Однако сами Старцы почему-то не торопились пользоваться оружием по имени Девлик. Странно. Странно.
Вечером, незадолго до заката, Миланор попросил аудиенции. Рыцарь выглядел страшно осунувшимся, почти таким же мертвенно-бледным и неживым, как его хозяин. Казалось, все накопившиеся годы разом обрушились на него, грозя смять, растереть в пыль, как здоровенная каменная плита. А может быть, Миланор до сих пор оставался в плену у заклинания Рану? Просыпался ночью от кошмаров, продолжающих преследовать его уже который год. Мучался из-за того, что не торопится в бой, не вонзает меч в тело врага и не получает в ответ порцию краткого упокоения?
Миланор, лихорадочно сверкая в полумраке ввалившимися глазами, пытался разузнать, к чему следует готовиться его изрядно поредевшему войску.
- Будьте готовы ко всему подряд, - ответил ему Девлик. - Так будет вернее всего.
Желтоволосый рыцарь потоптался на месте, а потом, нахмурившись, высказал свое несогласие с намерением Ргола отступать.
- Откуда ты про это знаешь? - спросил Девлик. Хотя его голос был ровным и тихим, Миланор сгорбился и нервно облизнул губы.
- Все говорят об этом. Весь лагерь. Вся армия.
- Ах вот как…. К чему тогда твои вопросы? Неужели ты думаешь, что я продолжу марш на Делеобен в одиночку?
- Нет, но…. Если вы имеете влияние на князя, то должны отговорить его. Отступление может обратиться катастрофой! Со дня на день все до единой речки разольются. Пойдут обильные весенние дожди. Кроме того, в разоренном Энгоарде нет никаких способов прокормить большую армию. Сколько бы не набрали фуражиры в окрестностях Эрха, этого не хватит на поход до Белоранны. Гораздо лучше было бы укрепиться где-нибудь недалеко, в выгодном месте - на слиянии рек, например. Выстроить временную крепость, накопить припасы…
- Извини, Миланор, что я прерываю тебя, но в войнах колдунов стратегия иной раз сильно отличается от тех, какими пользуются простые генералы. Если только из сложившейся ситуации есть правильный выход, то именно его и выбрал Ргол. Последние две победы принесли такие жестокие потери, что их проще приравнять к поражениям. Мы в глубине вражеской страны, армия которой не разгромлена, государь не убит, а территория захвачена едва ли на половину. Резервы исчерпаны, боевой дух солдат подорван. Следующей встречи с армией Белых Ргол не переживет: а волшебникам и гвардейцам плевать на временные укрепления и хорошие позиции. Потому для князя единственно правильно сейчас бежать. Как можно скорее и как можно дальше.
Лицо Миланора потемнело, но он молча кивнул.
- Вы как всегда правы, мой господин. Я удаляюсь, но должен упомянуть, что Гримал тоже просил принять его.
- Пусть зайдет завтра утром.
Девлик угрюмо хмыкнул, подумав о том, что раньше Грималу не требовались позволения для того, чтобы поговорить с Соргеном. Встав из-за стола и самолично прикрыв дверь за ушедшим наверх Миланором - Хак давно завалился спать - Девлик застыл, привалившись боком к стене. Взгляд его пронзал тьму комнаты, разгоняемую только узкими пятнами красного закатного света, просачивающегося сквозь щели в ставнях. Если долго смотреть на эти тонкие и жалкие пятнышки, то кажется, будто окружающая темнота становится все гуще и тяжелее, наползает прямо на голову и окутывает, поглощает и растворяет тебя в своем чреве. Абсолютная, непроницаемая, непобедимая и непредставимая тьма! И только узкий лучик багрового сияния дрожит, как соломинка, на которую водрузили огромный валун. Еще немного - и он исчезнет… Останется только тьма. Такая же тьма наваливалась на Девлика. Он был лишен стержня, на котором должен держаться вся теперешняя «жизнь»: у него не было приказов. Что делать? Куда податься? Отступать ли в Белоранну вместе с Рголом или же сделать что-то еще? Миланор и Гримал желают получить от него указания - ха-ха, марионетками должна управлять такая же марионетка! Почему же никто не хочет дернуть за ее веревочки?
Девлик мог стоять и смотреть на тающий свет убегающего солнца бесконечно долго - гораздо дольше, чем умирающие лучи могли проникать за ставни. Вдруг пятнышко мигнуло - будто бы кто-то прошел между ним и колдуном, на мгновение заслонив свет. Девлик оттолкнулся от стены и вгляделся в темноту попристальнее. Словно играя с ним, густые тени блуждали по углам, старательно обходя затухающее в щели свечение вечерней зори. Казалось, что комната наполнилась безмолвными, бесшумными и почти бесплотными фигурами, кружившими в непонятном и бессмысленном танце. Девлик почувствовал раздражение, потому что должен был разглядеть все в самых мелких подробностях - но не мог этого сделать!
Раздался тихий, мелкий и явно довольный смешок. Он исходил от одной из теней, которая вдруг скользнула в полосу багрового света. Из тьмы проступило узкое лицо с жидкой бороденкой и густыми бровями, словно бы прилепленное на листе бумаги к парящему в воздухе черному полотнищу.
- Приветствую тебя, мой мальчик! - шелестящий голос был похож на дуновение ветра. Да было ли это настоящим голосом? Быть может, мыслью? Была ли тень самим Фонрайлем, или же это его призрак, пущенный, чтобы позабавиться с тупым мертвецом? Девлик хотел было уже метнуться вперед, чтобы проверить материальность Старца на ощупь, но Фонрайль предостерегающе поднял руку. Подчиняясь силе, пленившей его тело, Девлик упал на колени и согнулся в раболепном поклоне до самых половиц.
- Мой повелитель! Я жду приказов.
- Прекрасно! Пусть радость наполнит твое мертвое сердце, ибо сейчас ты их получишь. Но сначала скажи мне, как идут дела? Признаться, вокруг ныне творится столько событий, что не могу уследить за всем сразу!
Девлик замешкался. Как? Всеведущий и всемогущий Старец признается, что не может быть таковым? Впрочем, задумываться и мешкать у него нет права. Девлик быстро поведал тени о том, как поразил в битве волшебника и волшебницу, а сам получил жестокие повреждения. Тень продолжала плавать в воздухе, впитывая в себя остатки солнечного света, уже почти совершенно растаявшие в ночи. Нарисованное лицо скользило по расплывчатому силуэту вверх и вниз, словно согласно кивая.
- Я принял ванну из особого бальзама, чтобы сохранить гниющее тело, - сказал Девлик и тут же подумал, что зря досажает Старцу такими глупостями. Однако Фонрайль выказал согласие.
- Верно! Это тело еще во многом нам пригодится. Чем же ты пользовался? Уж не тем ли варевом, которое делают степные дикари? Тебе надо было обратиться к нам. Я лично знаю не менее десяти способов: например, кровь тарпалуса. Она не только бальзамирует, но и превращает обработанную плоть в подобие самой твердой скалы. Очень важное качество для норгов, которые, рано или поздно, перестают как следует беречь свое тело.
- Я не смел беспокоить вас. Бальзам дал мне Ргол.
- Ах, вот как? Твой лучший друг в Теракет Таце, да? Или же лучшим… гм, другом, была Хейла?
- Это друзья Соргена, Повелитель, а не мои.
- Действительно? Как я мог запамятовать? Впрочем, не стоит о них вспоминать: у них своя дорога, у тебя - своя. Говоришь, ты ждал приказа? Ты его дождался.
- Это прекрасно, Повелитель! - Девлик, влекомый сторонней силой, как будто к его конечностям на самом деле были приделаны невидимые нити, встал на колени и протянул руки, сложенные ладонями, к призраку Фонрайля. - Мне было так плохо от осознания неопределенности в судьбе!
- Я знаю! - важно ответил Старец. - Так и должно быть.
- Без ваших приказов мое существование лишено смысла! - снова сдавленно воскликнул Девлик. Странное, будоражащее ощущение владело им при этом. Смутные слова должны были отдаленно описать его: восторг, счастье, удовлетворение… все не то, слишком «по-живому». Настоящих слов для описания подобных "мертвых чувств" не было придумано.
Гротескное лицо Фонрайля довольно качалось. Тьма окружала его, расползаясь вокруг и проникая внутрь. Рядом с лицом во мраке появилась бледная старческая длань с сухими, скрюченными пальцами. Витая в воздухе, она поучительно грозила пальцем и рисовала замысловатые фигуры.
- Итак, сын мой, ты уже выполнил свой долг здесь, в Энгоарде. Теперь пора отправляться в далекий и трудный путь.
- Я? Выполнил долг? - Девлик не осмелился бы прерывать Старца, но тот сделал паузу и даже застыл, перестав кивать и размахивать рукой, явно приглашая задавать вопросы. - Но разве вы считаете, что война с Тарериком закончена? Неужели вы поддерживаете Ргола в его стремлении бежать??
- Хорошая речь! - восхитился Фонрайль. На сей раз его лицо закачалось из стороны в сторону, словно было маятником, подвешенным за макушку. - Какие слова! Какой пыл в этих мертвых устах! Какой жар в холодном сердце! Великий воин, за раз сразивший двух сильнейших волшебников Империи, имеет право опасаться за последствия одержанных им побед.
- Я… Я не хотел сказать, будто Ргол принимает неправильное решение, - склонив голову, Девлик забормотал, пытаясь одновременно разобраться в мыслях. Сегодняшние манеры Фонрайля кого хочешь могли сбить с толку. - Перстенек полностью обескровлен, а у Тарерика еще много резервов - солдаты, гвардия, новые волшебники!
- Ах, сын мой! Когда ты был жив и гораздо более остер умом, то, наверное, все равно оставался страшно далек от сложных интриг, мировой стратегии и политических игр. Скажи, кому нужен был бы Ргол, сокрушивший величайшую страну мира, вобравший в себя славу многих сражений и легендарных побед? Человек на взлете могущества и знаменитости?? Не нам. Не нам!
- Но ведь князь - верный адепт Теракет Таце? - булькнул Девлик, непонимающе уставившийся на танцующее лицо тени.
- Борец за Великую Черную Необходимость? - поддакнул Фонрайль и тоненько засмеялся. - Кто знает, куда бы он мог повернуть эту необходимость, а? Ты ведь уже знаешь, что страшная клятва, которую дают при вступлении в нашу Лигу, не является совершенно надежным замком, сдерживающим в ормане соблазны. Ргол - человек, способный найти лазейку. Возможно, он уже нашел ее, кто знает? Поход Перстенька нужен был для того, чтобы ослабить врага - но не побеждать его! Кому нужны Черные Старцы, зарывшиеся в норы далеких измерений, если рядом могучий герой, уничтоживший Белых лично, лицом к лицу!? Ах, Девлик… Ах, Сорген! Победителями могут быть лишь три Старца. Три твоих повелителя. Те, кто и одержит победу… с помощью совсем иных людей, без Ргола-Перстенька.
- Значит, вы записали его во враги?
- Записали? Он был там уже целую вечность! Разве этот плут не говорил тебе о своих планах по захвату мира? О желании повергнуть старых богов и занять их место? Не ты первый рассказал нам об этих тайных помыслах, так что Ргол был использован, а теперь его следует выбросить.
- Убить?
- Нет, какая глупость! К чему уничтожать тех, кто делает вид, что служит тебе, и неплохо, заметь! Нужно только держать его на поводке, так, чтобы он этого не понимал и прилежно выполнял все, как следует, да еще при этом считал, будто играет в собственную игру, - порхающая длань Фонрайля пренебрежительно махнула, а бородка дернулась, пытаясь спрыгнуть с лица. - Все это ненужная болтовня, в которую мы чрезмерно углубились. Пора оставить излишние подробности политики и перейти наконец к делу. Смотри и слушай!
Бесплотная рука Фонрайля описала дугу; за ней из темноты проявилась картина, исполненная бледными тонами - зеленым, черным, коричневым и серым. Девлику понадобилось некоторое время, чтобы понять - это карта, подробная, хотя и несколько мелковатая. Черные извилистые линии, похожие на проступившие сквозь кожу сосуды, изображали реки, которые текли к большой черной кляксе. Очевидно, так, в насмешку, Старец изобразил Белое море. С юга его ограничивали серые полосы гор, с севера - зеленые просторы Энгоарда, с востока - желтые степи Лейды. Тонкий палец Фонрайля взял старт на берегу моря, наверное, недалеко от того места, где в прошлой жизни Сорген прятал превращенный в доску пиратский корабль из Делделена.
- На самом краю мира, на далеком востоке, где по утрам рождается солнце, лежит бескрайняя пустыня, - начал Старец зловещим, заунывным голосом, будто хотел рассказать какую-то страшную сказку. - Это - средоточие всех пустынь, их мать, их концентрация, их неподражаемый эталон. Ее называют Мертвым Востоком, и совершенно справедливо, ибо в этом месте нет ничего, даже воздуха, чтобы живые существа могли вдохнуть его в свою грудь. Этот унылая и жестокая страна лежит от края до края; сколько не иди на север или юг, ее не обойти. Если отправиться вглубь, то за долгие дни пути ты не найдешь там ничего, кроме камней и песка, серых, опаленных светом безжалостного солнца, которое сияет там на совершенно черном, как ночью, небе. Ты, возможно, слышал легенду? Говорят, что много лет назад несколько могучих чародеев превратили в такое состояние богатые и славные страны, пошедшие против их воли. Люди, которые жили там, встали на сторону врагов этих магов, а те не пощадили никого. Может быть, ты не слышал и о Селенгуре Свидетеле? О Первом, Увидевшим Свет? Нет, конечно нет. Память людская коротка и неблагодарна. Они забыли об этом презренном, назвавшим себя первым творением Создателя, за много лет до твоего рождения. В те далекие годы в мире не было веры в Бога-Облако, а именем Черных Старцев не проклинали врагов. Тогда верили в Селенгура - сияющего великана, за один шаг преодолевающего тысячи льюмилов. Верили в Создателя, сотворившего наш мир из пустоты, из тела бескрайней и не имеющей начала Вселенной. Как утверждал Селенгур, Создатель первым вдохнул в него жизнь, и только ему отдал великие знания, все, какие только были доступны ему самому. Оттого Селенгур был величайшим из всех чародеев; магия, что есть в мире сейчас - жалкие крохи от той волшебной премудрости, утаенной Свидетелем от остальных. Долгое время Селенгур один властвовал над миром, насаждая свои порядки и заставляя людей верить в мифического, неизвестно куда сгинувшего Создателя. Затем появились Чародеи, своими силами, без помощи потусторонних «родителей» овладевшие огромными магическими силами. Они бросили Селенгуру вызов - и выиграли, хотя цена была велика, очень велика. Едва ли не полмира в фанатической преданности Свидетелю творили беззакония и не хотели сбросить с себя рабское ярмо. Чародеям пришлось, скрепя сердце, освободить их единственно доступным способом. Убив их, уничтожив, разорив дотла их земли.
Ты верно уже слышал, как владения Черных Старцев называют Адом? Тем местом, куда после смерти отправляются души грешников, живущих не по заветам Облака? Это чушь, конечно, но есть настоящий Ад. Страшный и необъяснимый мир, в который никто из колдунов не может перенестись с помощью врат через Измерения. Все законы, по которым живет нормальная Вселенная, там искажены до неузнаваемости, а то и просто перевернуты с ног на голову. Попасть туда может только тот, кому подвластная магия высшего порядка. Чародеи смогли достигнуть Ада и даже прорубили ворота туда. Точно посреди мятежных земель, молившихся на Селенгура; черный смерч, вставший до самых небес, едва не сгубил весь обитаемый мир. Чародеи смогли обуздать его и выставить заслон, который доныне сдерживает натиск Мертвого Востока. Там, в глубине пустыни, до сих пор находится проход в жуткое царство, которое мы называем Адом. Неизвестно, бродят ли там "души усопших грешников", но, едва взглянув на это, ты можешь помутиться разумом, - тут Фонрайль сделал паузу, глубоко дыша, словно бы устав от рассказа. Его призрачное лицо медленно плавало в темноте, то спускаясь немного вниз, то поднимаясь чуть-чуть вверх. Наконец, он продолжил говорить. - Что-то я заболтался. Конечно, именно твой разум не может помутится, ибо для него картина будет наполовину родной, хе-хе! Но я должен поведать еще кое о чем очень важном. Катаклизм не принес смерти для Селенгура, как ожидали Чародеи. Свидетель пытался сразиться с черным смерчем, высасывавшим соки жизни из целых стран, но даже его силы были не безграничны. Когда Селенгур упал, изможденный и слабый, рядом с прорубленными в Ад вратами, появились Чародеи. Они тоже были измучены, ибо с трудом справились с призванными силами и не дали им поглотить Запад. Однако теперь они смогли сравняться по силе с извечным противником. Селенгур был превращен в камень - но это заклинание само по себе не могло сдерживать его вечно.
- Почему же Чародеи не убили Селенгура? - хрипло спросил Девлик. Как и раньше, когда он был живым, общение со Старцами действовало на него угнетающе. Кроме того, рассказ завораживал и пробуждал какие-то непонятные ощущения, вроде мыслей, которые никак не могут оформиться и исчезают, так и ускользая от него.
- Хорошая хватка, мой мальчик! - скрипуче похвалил его Фонрайль. Его летающая рука разочарованно взмахнула в темноте, заставляя карту дрожать. - Селенгура нельзя было убивать. Видишь ли, врал он или нет про Создателя, сама сущность Свидетеля была так тесно связана с тканью нашего мира, что уничтожить одно отдельно от другого просто невозможно. Хотя, с другой стороны, именно так мы и смогли лишить его сил - тяжело ранив сам мир, к которому он прикипел, как сросшийся близнец.
Парящее во тьме лицо Фонрайля словно потерянно уплыло куда-то далеко в сторону. Вместо глаз - два пятна тумана, вместо рта - застывшая в мучительной гримасе складка. Судя по всему, воспоминания одолели Старца настолько, что он почти перестал себя контролировать, и даже оговорился, сказав «мы» вместо «Чародеи». Удивительно было видеть вечно подозрительного и готового к подвоху Фонрайля в таком состоянии…
- Селенгура можно было победить только так: поместив в тюрьму, из которой ему никогда не выбраться. Он был ранен, ранен навсегда и не мог уже сравниться силой с собой прежним. Чародеи были достаточно могучи, чтобы сотворить необычайное заклинание, навсегда запечатавшее Селенгура, забытого, как будто бы умершего, но все еще живого.
- Для чего же мне знать все это? - снова спросил Девлик. Старец резко очнулся от своего забытья. Лицо поспешно скользнуло обратно, на свое место, в глазах его угнездились злые, острые огоньки. Указующий перст опять пополз по карте.
- Вот здесь, где на востоке Лейды снова начинаются леса, лежат жуткие чащобы. Про них ходит дурная слава, но на самом деле, в глубинах лесов даже живут люди - на самом краю пустыни! Незримая граница отделяет нормальный мир от Мертвого Востока. Преодолеть ее очень просто, как и вернуться обратно, потому как она поставлена не для того, чтобы сдерживать людей. За Границей совершенно плоская равнина, в которой осталось только две значительных возвышенности - остальные были сметены катаклизмом и превращены в пыль. Уцелевшие каменные столбы охраняют вход в потусторонний мир, как часовые. Между ними лежит груда камней, в них, как пещера, проход. Глубоко вниз, по запутанному лабиринту, который колеблется на грани этой и той Вселенной. Я думаю, даже Селенгуру, восстань он ото «сна», не под силу будет найти там дорогу. Легче сойти с ума, знаешь ли! Хотя, в точности я не уверен. Чародеи смогли пройти, однако, Селенгур слишком связан с этим миром, чтобы воспринимать тот…
Ты тоже должен будешь найти путь, пройти сквозь все препятствия и достичь места заточения Селенгура. Там, проведя необходимый ритуал и сказав положенные слова, ты разбудишь Свидетеля ото сна, а потом проведешь в наш мир.
- Но для чего?
- Вопрос? - лицо Фонрайля затрепетало, сжимая горящие глаза в щелочки. Тощий палец обвиняющее направился на Девлика и тоже задрожал в праведном гневе. - Это дает мне повод усомниться в твоем полном повиновении, норг! Отвечай, мучают ли тебя сомнения? Раздваивается ли разум?
Пригвожденный к полу взглядом и пальцем, Девлик растянулся в униженном поклоне.
- Нет, нет! Повелитель, я полностью в твоих руках, без сомнений и оговорок!! Я просто… я просто не лишен любознательности!
- Да? - недоверчиво пробормотал Фонрайль. - Что же, такое бывает. Только ответа на свой вопрос ты не получишь, раб. Иди и сделай - потом сам все увидишь, хе-хе-хе! Впрочем, мои поручения еще не окончены. Кто знает, может, узнав оставшиеся, ты сам догадаешься о наших целях?
- Тогда продолжайте! Я хочу узнать все! - с жаром, странным для мертвеца, прошептал Девлик, не поднимаясь с колен.
- Слушай же! После своего освобождения Селенгур может говорить тебе странные вещи, болтать какую-нибудь чушь, но все это должно пройти мимо твоих ушей. Ты обязан сказать Свидетелю, что его старый враг ныне принял облик Бога-Облака и покровительствует Тарерику, угнездившемуся в Делеобене.
- Старцы надеются, что Селенгур сокрушит Императора?
- Бери больше, сын мой! - торжественно провозгласил Фонрайль. - Старцы надеются, что Свидетель уничтожит самого БОГА-Облако!
От услышанного Девлика даже покачнуло - несмотря на то, что он стоял на коленях. Это было уже слишком для его ограниченного ума.
- Но… Повелитель! Не боятся ли Старцы, что после победы над… над Богом Свидетель станет для Теракет Таце противником еще более страшным??
Брови Фонрайля метнулись к переносице, выгнувшись, как крылья чайки. Губы украсила коварная ухмылка.
- Ты ведь не считаешь нас выжившими из ума старичками? Конечно, мы уверены, что он не сможет нам мешать. Если у тебя все получится, это будет величайшей и окончательной победой Теракет Таце в долгой борьбе. Тебе все ясно, сын мой?
- Кристально ясно, Повелитель! Я отправлюсь завтра же утром.
- Тогда запомни слова, которые ты должен будешь произнести. Сначала, пролей воды на кучу окаменевшего пепла, что лежит у ног Свидетеля. Затем прикоснись к нему и скажи: Лоттре зонк пу ороко мелисеними лай Эйэе !
- Какое странное заклинание!
- Забытый, древний язык. Ты хочешь знать перевод?
- Да!
- Примерно это можно перевести как "Восстань, отряхни камни с плеч своих, Эйэе".
- Эйэе??
- Да. Именно так, по утверждениям Селенгура, назвал его Создатель.
- Быть может, так оно и было? - пробормотал Девлик, опасливо поглядев на Фонрайля. Старец медленно покачал призрачной головой.
- Может быть, может быть… - тихо пробормотал он. - Откуда-то ведь должен был взяться весь наш мир, правда? Только это ничего не меняет. Ничего.
- А… где же тогда тот самый Создатель?
- Я разрешаю тебе спросить это у Селенгура.

Навстречу солнцу

Южные владения Энгоарда представляли собой лесостепь, богатую родниковыми ручьями и маленькими глубокими озерцами, глади которых густо покрывали камыши и резун-трава. Вдоль берегов вставали обильные заросли шиповника и ивоцвета - по ним можно было издалека увидеть, где уставшего от жары последних весенних дней путника ждет вода. Конечно, Девлику она не требовалось, но ни Лимбул, ни кони пока не превратились в здравствующих покойников и потому были не прочь отдохнуть в редкой тени низких ветвей. Другого прибежища на время яростного солнца, пригвождающего человека и коня потоками жара книзу, не было. Позади остались прохладные, полные свежей зелени лиственные рощи и полноводные реки. Здесь, в степи, даже крестьяне уже не селились - с тех давних времен, когда эти места принадлежали кочевникам. Потом Императоры выбили степных жителей далеко на юг, но обжить освободившуюся местность так и не смогли. Изредка можно было видеть развалины деревянных фортов на верхушках холмов, заросшие травой кладбища у их подножий и обработанные валуны с полустертыми надписями. По сути дела, здесь начиналась граница, широкая полоса земли, отделявшая упорядоченную цивилизацию Энгоарда от дикости и беззакония Лейды, чьи просторы лежали далеко на юг и восток. Необозримый океан зеленых трав, отчаянно тянувшихся вверх и уже достигавших до брюха коня; пожалуй, такие далекие горизонты Девлик мог припомнить только из прошлой жизни. Он мог вынуть из памяти смутные картины серо-зеленых волн, уходивших в невообразимую даль, корабли с наполненными ветром парусами и восхитительную синь неба над головой. Кого она могла восхитить? Отчего именно это слово? Девлик поспешил аккуратно задвинуть вопросы подальше, чтобы на него снова не накатила та темная волна, что поглотила разум при попытке вспомнить себя "до смерти". Какая разница, где он тогда бывал, каким словом описывалось небо и что было под ногами - трава или вода? На цвет небес ему плевать, хотя по траве передвигаться лучше, чем по морю. Впереди очень долгий путь, ведь Лейда тянется на триста льюмилов с севера на юг, а также пятьсот с запада на восток. Трава, трава, трава. Здесь нет островов - есть редкие камни, похожие на загадочные корабли, плывущие против ветра, что гонит волны по "морю степи". Есть редкие, исполинские дубы, высящиеся с незапамятных времен; быть может, это остатки лесов, росших в Лейде прежде, тысячи лет назад? У кочующих по привольным просторам скотоводов-разбойников каждое дерево обозначало божество. Одно на племя - их покровитель, вместилище предков, средоточие силы и значимости. На ветвях качались крошечные мешки; в них был зашит пепел лучших из лучших представителей племени, заслуживших право попасть в рай, что находился в сени дуба. Вожди, их жены, колдуны-шаманы, первейшие воины… Пепел остальных просто развеивали над степью.
Живущие в Лейде кочевники бродили по ней с ранней весны, когда только проклевывалась трава, до поздней осени. Зимовальных городов, как в Стране Без Солнца, здесь не было - хотя многие особенно сильные племена цари приглашали к себе, в «столицу». Там находилось огромное грязное, беспорядочное стойбище, которое Девлик также помнил. Вонь, гам, распутство и бестолковое времяпрепровождение. Но это тоже было излишнее, мусорное воспоминание - ему не нужно стойбище царя Терманкьяла.
Сейчас в Лейде было спокойно. Осенью, зимой и ранней весной войска кочевников, впервые за долгие годы, посмели напасть на Империю и нанесли ей чувствительный удар. Войска были оттянуты на север и запад, чтобы противостоять вторгшейся армии Ргола; ополченцы и редкие, мелкие гарнизоны не могли противостоять многотысячной армии конных дикарей. Вдоволь пограбив и поубивав, лейденцы отступили обратно в степь как только Император, раздраженный жалобами Высоких с юга Восходной провинции, и даже оказавшись перед лицом мятежа с их стороны, двинул против кочевников пятитысячное регулярное войско. Как напившийся крови комар, покинувший загривок человека за мгновение до того, как туда опустилась ладонь, степные воины распылились по всей Лейде, возвращаясь в свои племена с богатейшей добычей. Кроме прочего, им пора было возглавить стада, восстанавливавшие поголовье после зимовки. Пасти, гнать их по просторам травяного моря без конца и края.
Посему, насытившиеся военной добычей и поглощенные мирными скотоводческими заботами лейденцы вели себя тихо. Ни один отряд не рыскал по степи; великое стойбище Терманкьяла находилось далеко к югу. Энгоардцы, до сих пор озабоченные войной с Теракет Таце, так же не посылали на юг никаких войск.
Так ли было в прошлые годы? Поколение назад, при отце нынешнего властителя Лейды, степь раздирали мелкие и крупные междоусобные войны, поощряемые, как всегда, всеми соседями неспокойной страны. Большие и сильные племена выясняли между собой, какое же из них самое большое и самое сильное. Тогда проехаться по степи мог позволить себе только очень смелый человек… Вряд ли кто-то мог остановить колдуна вроде Девлика, но лишние хлопоты он, несомненно, приобрел бы.
Иной раз Девлику казалось, что лучше бы он путешествовал по Лейде двадцать лет назад, ибо даже ему наскучили однообразные пейзажи и дни, похожие один на другой, как две капли воды. Спать ему не требовалось, вместо этого он все чаще и чаще впадал в какое-то странное оцепенение, после которого совершенно ничего не помнил. Умей он пугаться - его это испугало бы. А так он только опасался, как бы эти помутнения не помешали выполнить ту задачу, которую возложили на его плечи Старцы. Размышляя над причинами, он находил только одну: несмотря на все ухищрения, мозг разлагается, и разум постепенно теряет ясность и четкость. С другой стороны, нужен ли ему был мозг в теперешнем состоянии? Не должен ли он был разложиться давным-давно, еще в начале весны?? На вопрос можно было ответить только одним способом - разбить себе черепушку и вынуть содержимое наружу для пристального рассмотрения. Что-то подсказывало Девлику, что этой дорогой ему идти не следует.
Он держал свой путь на юго-восток, по совершенно безлюдной местности. В жуткую грязь и паводок он преодолел самые южные области Энгоарда, благополучно избегнув встреч с воинскими отрядами, которых там было предостаточно. Пара замков, мимо которых пронес его Дикарь, пустовали. Высокие, что там жили, ушли на запад, навстречу захватчикам, да так и не вернулись, а их домашние не то сбежали при приближении лейденцев, не то были ими вырезаны до последнего человека. В деревнях, редких, наполовину сожженных, с полными свежих могил кладбищами, крестьяне с ужасом ждали прихода Черных. Кругом было полно прибывших недавно беженцев из западных земель, которые рассказывали много чего, правдивого и выдуманного.
Лимбул пришелся кстати в этом путешествии, и Девлик сам забавлялся, слушая его басни, обязательно у большого костра на краю селения, на виду у сотни-другой разинутых ртов. Парнишка, всегда отличавший способностями, уже сносно владел местным языком и болтал, не умолкая. Особой популярностью пользовалась нерифмованная песнь о последней битве между Черными и Белыми, как следует подправленная в соответствии с обстановкой. Армия агрессоров позорно бежала, а усталые победители-белые без сил валились наземь и не могли за ними гнаться.
- Мой господин - он родом с берегов далекого Белого Моря - получил в той битве страшную рану, - непременно упоминал в конце Лимбул, едва заметно кривясь из-за боли в руке. Она еще не до конца зажила, и подолгу играть на эмоате ему было довольно трудно. - Вот, везу его домой.
После этого выступления Девлик удостаивался восхищенных взглядов, кони получали свежескошенную траву вперемешку с драгоценным овсом, Лимбул - мясную похлебку, причем в двойном объеме. Сначала он съедал свою порцию, а потом, когда крестьяне расходились - порцию Девлика.
Да, именно Лимбул, и никто кроме него, сопровождал колдуна в его тайном и ответственном походе. Прежний бессменный компаньон, Хак, был безжалостно отправлен в деревню, когда-то принадлежавшую замку Беорн и теперь, после гибели всех окрестных Высоких оставшуюся «бесхозной». Там у Хака оставались кое-какие родичи, так что была надежда, что дурень сможет как-нибудь устроиться в жизни. Впрочем, Девлика все это нисколько не волновало.
- Почему, господин!!! - рыдал верный Хак, когда узнал о решении Девлика. Он валялся в ногах колдуна, но тот был неумолим. Покачивая головой, Девлик тем не менее, ответил - скорее для себя самого, чем для слуги.
- Два медлительных тугодума в такой дальней дороге - это чересчур. Мне теперь нужен расторопный и сообразительный слуга - такой, как Лимбул. Тебе я дам денег и коня, и если сможешь забыть меня и воздержаться от глупых россказней о том, как служил колдуну, то останешься жив. Женишься, наделаешь детей. Сейчас мужчин будет мало, так что найдется жена и для такого, как ты.
- Но вы же обещали… обещали, господин! Мы должны были поехать на далекое теплое море, чтобы найти моих родителей! - не унимался Хак. Девлик на мгновение застыл, услышав эти слова. Он не подозревал, что его глупый слуга способен запомнить что-либо на срок, больший чем день-другой. Он и сам-то ничего не помнил о таком обещании, но раз Хак говорит, так оно и было. Врать дурень не умеет. Однако думать тут особо было не о чем.
- Я получил письмо с этого моря, Хак, но все никак не мог сказать тебе о нем. Твои родители решили искупаться и утонули. Оба.
Хак застыл с раскрытым ртом, глядя на Девлика непонимающе и изо всех сил стараясь переварить полученное известие.
- Ута… Утонули? - наконец переспросил он. - Как же это?
- Умерли, - жестоко отрезал Девлик. - Их зарыли в землю, так что они больше не смогут говорить с тобой.
- И мама, и папа? - опять переспросил Хак.
- Оба. Ты их больше не увидишь.
Не желая продолжать этот разговор, колдун сделал знак двум наемникам. Они подошли к дурню, чтобы подхватить его под руки, если тот начнет упрямиться, но Хак застыл на месте, как изваяние. Он стоял на коленях, заломив руки, с перекошенным лицом и сгорбленной спиной. Судя по лицам солдат, даже у них он вызывал жалость. Девлик горько усмехнулся. "В этой жизни мало радости. У него, у меня, у любого встречного. Отчего же этого недоумка жалеют даже законченные головорезы, которые, не задумываясь, убьют ребенка? Вот трагедия, способная сотрясти миры".
Неизвестно, как отнесся к решению Девлика Лимбул. Колдуну было плевать - он не спрашивал, просто приказал готовиться к дороге. Юноша слегка поменялся в лице: сначала побледнел, потом щеки его покрыл румянец. Однако, возражать он, конечно, не стал, только молча кивнул и отправился собираться. С того момента, как Сорген превратился в Девлика, прежние доверительные отношения между молодым наемником и колдуном прервались, так же, как и обучение магии. Лимбул, вместе с остальными, боялся жуткого норга, которым стал прежний симпатичный и общительный человек. Скорее всего, весть о своем «возвышении» он принял с тяжелым сердцем. Остальные провожали его, словно на смерть. Другие наемники, к своему облегчению, расставались с прежним хозяином навсегда, получив от него щедрое вознаграждение. Их осталось мало: из тех тридцати пяти человек, что покинули море Наодима год назад, выжило всего десять - вместе с капитаном и Лимбулом. На прощание все они как следует напились.
Еще один человек, состоящий на службе Девлика, тоже получил «отпущение», на сей раз временное. Вызвав к себе Миланора, колдун отдал ему увесистый мешок с деньгами.
- Пока ты волен распоряжаться собой и своими солдатами, как угодно. Хочешь - оставайся с Рголом, хочешь - уходи в любую сторону света, ищи удачу и судьбу. Придет время, я найду тебя и призову снова исполнять долг.
Поклонившись, рыцарь взял деньги и немедленно отбыл. Потом Лимбул поведал Девлику, что бывший повелитель замка Вайборн решил отступать из Энгорада вместе с Рголом, а потом отделиться от него и попытать счастья в родной Белоранне, подальше от всяческих магических заварушек.
Как оказалось, Лимбул не разучился шутить и неумолчно болтать. В пути Девлик иногда снисходил до разговоров - в те моменты, когда ждал приступа "помутнения рассудка". Общение с попутчиком всегда помогало остаться при памяти. Когда Лимбул не разговаривал, он жевал припасенное после многих обильных угощений вяленое мясо или сухарь, дремал прямо в седле, либо же, глубоко задумавшись, сочинял очередную балладу.
По прошествии месяца путешественники углубились в степь, стремясь уйти на юг, подальше от опасных границ Энгоарда. Когда они почти достигли границ небольшого беломорского княжества Дизары, пришло время повернуть на восток. Степь там была пустынна, если не считать попадающиеся иногда пограничные столбы - трехгранные, узкие каменные колонны, украшенные барельефами и надписями. Однажды рядом с таким монументом путники увидели висевший на кривом и высоком столбе скелет в едва угадываемых, истлевших одеждах кочевника. Это было предупреждение разбойникам, сооруженное княжеской армией. Лейденцы, ныне гордые победами и возвысившиеся, не преминули ответить: подле двух первых столбов имелся еще и третий, на который был насажен дружинник. Его труп был посвежее: хотя лицо и кисти рук начисто исклевали птицы, чешуйки доспехов еще блестели на солнце ярким, светлым металлом. Вокруг этих «украшений» на десятки льюмилов не было более ничего, даже мало-мальски высокого холмика. Только высокая трава с мощными стеблями, мерно гонящая по своей поверхности волны вслед за дыханием ветра.
За самую последнюю неделю весны путешественники удалились от побережья Белого моря. До того, с попавшегося по дороге холма, Девлик видел вдалеке блеск воды, едва различимый в жарком мареве дня. В памяти мелькнули нечеткие, слабые картины воспоминаний, связанные с этими местами. Бешеный, изнурительный полет сквозь бурю, сражения на берегах реки, какие-то звериные рожи на человечьих телах. Казалось, все это он когда-то прочел в книге, а не пережил сам.
Три раза им встречались почти пересохшие речки - узкие потоки на дне глубоких оврагов. Русла у них обнажились, оставляя широкие плоские глинистые полосы. На поверхности глины уже образовалась сухая корка, достаточно крепкая, чтобы выдержать коня. Кое-где торчали жиденькие поросли травы. В каждой из речушек приходилось доверху наполнять водой фляги и бурдюки. Дождей не было давным-давно, колодцы попадались очень редко. Им посчастливилось наткнуться на два, и около обоих видны были следы стоянок кочевников, недавно ушедших в другие места.
Несмотря на иссушающую жару днем, ночью Лимбула несколько раз пробирал холодок. После таких ночевок он с нетерпением ждал восхода солнца и радостно нежился под теплыми лучами - ровно до того времени, когда тепло снова превращалось в зной.
Несколько раз далеко, на самом горизонте, мелькали одиночные всадники, спешившие по неведомым делам. Потом совсем рядом - в каком-то льюмиле - проползло на скрипучих повозках крошечное кочевое племя, человек из ста, не больше. Девлик не испытывал желания с ними общаться, степняки тоже, на первый взгляд, проявили полное равнодушие. Позже оказалось, что на самом деле они обратили на встречу гораздо большее внимание. Точнехонько в первый летний день, на виду огромного каменного моста через реку Райказан, что течет на семьсот льюмилов из восточных пределов Энгоарда, большой отряд кочевников появился с севера. Они обнаруживали явное стремление перехватить путников до того, как те пересекут реку.
- Не будем торопиться, - спокойно, как всегда, сказал Девлик и отвернулся. Лимбул облизал пересохшие губы и проверил, как выходит из ножен его прямой меч.
- Вопрос в том, станут ли они говорить! - пробормотал юноша, сам себе. - Нашпигуют стрелами с двадцати саженей…
Девлик кинул на него быстрый, насмешливый взгляд, от которого Лимбул смешался и опустил голову.

Предыдущая страница 9 Следующая страница


Путь мертвеца 10

- Ну да… как я мог усомниться, Мастер! Вы этого не допустите.
Всадники поступили разумнее, чем ожидал от них Лимбул. Сначала они оправдывали его опасения: приблизившись на тридцать или около того саженей, охватили добычу в полукольцо. Один из воинов, в куртке с меховой опушкой под чешуйчатой легкой кольчугой, заорал:
- Эй, вы, незнакомцы, трепещите! Перед вами непобедимые солдаты Величайшего из Царей, собирающего звезды с небес Терманкьяла! Покиньте седла, ложитесь лицами вниз и тогда проживете лишнюю неделю.
Несколько воинов угрожающе подняли луки, а остальные, зубоскаля, обменивались шуточками и делили между собой наиболее приглянувшиеся вещи Девлика и Лимбула.
- Что я говорил! Все идет к драке, - прошептал юноша. - Предсказать поведение кочевника легче, чем грохот грома после молнии.
Однако прежняя неуверенность уже покинула Лимбула. Если в нем и остались какие-то сомнения в способности Девлика без усилий справиться с двумя десятками врагов, то он их не выказывал. Выхватив меч, мальчишка второй рукой отпустил поводья и призывно замахал ею.
- Иди сюда, степная собака! Иди, посмотрим, кто из нас ляжет лизать пыль.
Предводитель кочевников подпрыгнул в своем седле от негодования.
- Ах так, шакалы?! Я сдеру с вас шкуры, с живых! Стреляйте! - визжал он, заставляя коня крутиться на месте, как ужаленному. Солдаты спустили стрелы, которые со свистом рассекли воздух. Девлик не пошевелился, не моргнул глазом, не двинул рукой. Черные стрелы, не долетев до целей трети пути, застыли на месте, а потом стали медленно возвращаться обратно.
- Смелы твои речи, - наконец сказал колдун, тихо, но отчетливо. - Посмотрим, насколько ты смел в битве, дружок.
Предводитель кочевников уже застыл, как пораженный громом, с открытым ртом заваливаясь набок с седла. В последний момент он удержался и что-то неразборчиво завопил. Его подчиненные заставляли коней пятиться, словно бы еще не могли поверить увиденному и не решались явно выказать трусость, пустившись наутек. Легкая усмешка оживила мертвое лицо-маску Девлика. Он вдруг ясно вспомнил, как бился с этими кочевниками год назад рядом с городом пиратов Делделеном. Тогда ему еще требовались заклинания, руны - но теперь хватит одной только силы разума. Стрелы, внезапно развернувшись задом наперед, неуловимо мелькнули на фоне синего неба и поразили каждая своего хозяина. Даже со ста шагов были слышны глухие, чмокающие звуки, с которыми наконечники входили в незащищенные тела кочевников. Степь разом наполнилась вперемешку криками ужаса и стонами умирающих. Раз, другой, третий стукнуло о землю тело, свалившееся с коня. Не обращая внимания на упавших товарищей, уцелевшие лейденцы живо развернули коней и стали изо всех сил нахлестывать их плетками и ударять каблуками. Из полукруга их строй немедленно сбился в кучу; еще больше они смешались, когда вдруг уперлись в невидимую стену. Хрипя, задирая морды, кони рыхлили копытами землю и поднимали облако пыли, но продвинуться не могли ни на шаг.
Предводитель кочевников, как видно, от всего этого, сошел с ума. Не переставая нахлестывать коня, он обернулся через плечо и истошно закричал:
- Сдавайся, шакал! Тот, кто ослушается слуг Терманкьяла-Ужасного, умрет лютой смертью. Наш царь тоже колдун… он пошлет на тебя жидкое пламя, разверзнет землю, поглотит морем!!
Девлик прошептал два слова, призывая к себе Невидимую Длань. Затем он легко провел рукой перед собой, словно прижимая к груди нечто воздушное, неосязаемое. Впереди раздался тонкий визг коней, валящихся в пыль от сильного удара. Солдаты кубарем катились из седел, сталкивались, теряли шапки и даже сапоги. Хрипящие кони бились на боках и спинах, давили неудачливых седоков, угодивших под них, разбивали копытами головы и переламывали ребра. Вскоре картина барахтающихся на земле людей и лошадей скрылась за густой завесой пыли. Девлик тронул поводья, понукая Дикаря неспешно приблизиться к бурлящему желтому облаку.
Наружу вырвались несколько перемазанных пылью фигур; на лицах кочевников выделялись безумные глаза. Как только они увидели Девлика, то сразу же бросились подальше от него, не оборачиваясь, спотыкаясь на своих коротких кривых ногах. К тому времени, когда колдун и его слуга приблизились к месту устроенной свалки, пыль понемногу расползлась по сторонам и почти осела на поникшие, переломанные стебли травы. Кони, скачущие большими, нелепыми прыжками, разбегались - под толстым слоем желтого налета остались лежать только два. Тел кочевников было больше; одни лежали неподвижно, другие корчились и стонали.
Из общей кучи Девлик вытащил предводителя, который пытался выползти из-под трупа солдата с размозженной головой. С виду крикливый лейденец был цел, только рука выгибалась под странным углом. Девлик приволок его к себе по воздуху и оставил висеть, слабо дрыгая ногами.
- Бу! - крикнул Лимбул, который тоже подъехал ближе. Кочевник вздрогнул и захныкал, не открывая глаз, а с угла рта у него потянулась нитка слюны.
- Я двоюродный племянник царя! - задушено проплакал он. - Могучий Терманкьял… он отомстит.
- Успокойся, орел степей, - тихо и зловеще сказал ему Девлик. - Ты еще сможешь повидаться с любимым дядюшкой и доложить ему о своих подвигах. Передай ему привет от колдуна Соргена. Я гостил в Большом Стойбище не так давно, так что Пахарь Женщин должен вспомнить, о ком речь. Чтобы он как следует постарался, вот подарки: этот перстень для правой руки загорится синим светом, если ему подадут яд в вине. А этот амулет следует повесить на шею. Он будет светиться, если к царю приблизится человек с худыми замыслами. Кроме того, он избавляет от похмелья, что наверное даже важнее для Терманкьяла.
Девлик протянул к висящему пленнику руку, на раскрытой ладони которой лежали перечисленные подарки. Кочевник наконец насмелился открыть глаза - совсем немного приподнял дрожащие веки.
- Ну! Или мне придется поместить тебя глубоко под землю, в Купол Отчаяния, где ты станешь медленно сходить с ума и умирать от голода и жажды!
От услышанного лейденец вздрогнул и поспешно открыл глаза на всю ширь. Одарив Девлика полным животного ужаса взглядом, степняк опасливо протянул руку и схватил подарки; руку он поспешил отдернуть и прижать к груди.
- Ты догадываешься, как плохо тебе придется, если посмеешь не выполнить это поручение или станешь тянуть с ним? - строго спросил Девлик. Кочевник поспешно закивал головой, да так быстро, что шапка, чудом державшаяся до сих пор на макушке, слетела вниз. - Отправляйся отсюда прямиком к царю. Коней рядом бегает еще довольно много. Скажи, что я еду отсюда прямо на восток, никуда не сворачивая. Пусть царь прикажет своим подданным, чтобы они не вздумали повторять твои глупости. Мне не трудно перебить хоть все степное войско, но это в данный момент не выгодно для племени Черных колдунов. Так пусть между нами не будет трений - одно только взаимопонимание!
Нельзя было сказать наверняка, понимает ли трясущийся степняк слова Девлика, или пропускает их мимо ушей. На всякий случай, колдун повторил все на два раза, а потом добавил еще кое-что:
- Мне нужен кто-то, кто смог бы рассказать о далеких восточных землях. Знающий старик, путешественник, охотник - кто угодно. Ясно? Теперь прочь с глаз моих. Торопись!
Лейденец успел что-то тоненько хмыкнуть - может, собирался уверить в своем усердии, может, посмел в чем-то возражать, Девлик уже не слушал. Он как следует зашвырнул кочевника в степь, в сторону полудюжины успокоившихся, щипавших траву коней. Вереща от боли в сломанной руке, царский племянник покатился кувырком, затем застыл. Впрочем, громкие стоны говорили о том, что он жив. Девлик не собирался дожидаться, когда этот трус осмелится встать. Он снова направил коня на восток, к близкому мосту. Лимбул пару раз оглядывался и рассказывал, что творится сзади.
- Шевелится, козявка. Интересно, сильно его приложило, или нет?
- Давай я тебя швырну - узнаешь? - предложил Девлик совершенно серьезно. Лимбул нервно хохотнул.
- Нет, спасибо, Мастер! Я и так догадываюсь, каково пришлось бедняге. И поделом, поделом наглому выскочке! В следующий раз дважды подумает, прежде чем нападать на мирных путешественников.
- Такие не учатся, я думаю, - отрицательно покачал головой колдун. - Родственникам царей мозги ни к чему.
- А ну его, к демонам. Встает, кажется! Точно. Поднялся на четвереньки и машет башкой, что ли? В пыли видно плохо. Теперь сел.
- Значит, скоро встанет и поедет. Отлично, можно надеяться, что больше досадных задержек не будет.
- Дорогой ценой! - возмутился Лимбул и даже привстал на стременах, грозя кулаком куда-то на северо-восток. - Раздавать царишкам амулеты только за то, чтобы они признали твою силу - расточительно, Мастер.
- Это что, совет? - невозмутимо спросил Девлик. Лимбул поспешил усесться обратно в седло и заискивающе пробормотал:
- Нет-нет, что вы! Просто возмущение вырвалось наружу, только и всего.
- Ладно, не трусь. Уж тебя-то я не стану колотить и подвешивать - а то кто же будет обтирать мне коня и кормить его овсом? Но меня щедрость не разорит. Таких амулетов на базаре в любом энгоардском городе можно купить горсть за десяток золотых. Вполне возможно, что оберег от яда у царя уже есть. Да и сила у них - так, плевая. Наложи на яд простенькое заклятие, и этот перстень его уже пропустит. Вот снятию похмелья царь, надеюсь, как следует обрадуется. Он ведь обязан разгневаться за то, что я его солдат отдубасил, а кого и убил даже. Но амулеты - хороший повод сменить гнев на милость. Терманкьял - он ведь не дурак, по крайней мере, не такой тупой, как его племянник. Он понимает, что со мной надо дружить, и проводника обязательно пришлет, и пропускать беспрепятственно велит.
- А… - протянул Лимбул понимающе. - Ну, если так, то конечно.
- Учись.

*****

Мост через Райказан оказался грандиозным сооружением. Неведомые строители в неведомые времена решили, как видно, выстроить нечто такое, что простоит до скончания веков. Река, в отличие от многих других, до сих пор была достаточно полноводна и проточила себе в мягкой почве степи глубокий и широкий овраг. Крутой обрыв, глядящий на свет стеной ярко-желтой глины, стоял саженях в полста от среза воды. Быки, похожие на торчащие из песка скалы, стояли прямо на отмели, и с той, и с другой стороны. Полотно моста тоже состояло из камня, только массивная балюстрада, которая поднималась на половину человеческого роста, была сделана из дерева и покрыта прозрачным красноватым лаком. Даже ограждение сохранилось на удивление хорошо - ни гнили, ни провалов. Столбы, вделанные в высверленные в каменных плитах отверстиях, стояли через локоть и поддерживали перила. Нигде не было надписей или барельефов - все просто и незатейливо, однако крепко и надежно.
Девлик недоуменно рассматривал длинные каменные плиты, из которых состояло полотно моста: каждая имела в длину двадцать саженей, а в ширину пять. Откуда они взялись здесь, посреди степи, где почва сплошь состоит из мягкого песчаника и суглинка? Не иначе, как волшебство. Приглядевшись к камню, он все-таки увидел следы, оставленные ветром, морозами и водой. Плиты были покрыты сетью мелких трещин, забитыми песком. Кое-где с краю, где щели были толще, в песке уже гнездилась чахлая трава. Края плит были неестественно скругленными - впрочем, это могли сделать и неизвестные строители.
Бесчисленные половодья, во время которых река превращалась в мощный и широкий поток, прошли для моста бесследно. Быки не покосились, плиты не съехали с оснований. Только берега за те времена, что прошли с момента постройки моста, разошлись, на добрый десяток саженей в каждую сторону. Концы моста сиротливо зависли в воздухе…. Однако, кто-то - вероятно, кочевники, хотя поверить в это было трудно - соорудили временные насыпи, по которым на мост можно было забраться с любой стороны. По сравнению со всем остальным, они выглядели чрезвычайно убого и хлипко: кое-как накиданные и утоптанные кучи земли с колеей для телеги поверху. Тут и там зияли дыры провалов, обочины щерились осыпями. Проехать здесь на повозке было делом непростым и опасным, о чем свидетельствовали брошенные внизу, у подножия насыпи обломки. Видно, телеги падали туда, вильнув в сторону.
- Если бы нам не нужно было двигаться вперед, я бы облазил этот мост сверху донизу и нашел, в каком году и кем он построен! - восхищенно заявил Лимбул, когда они были над серединой реки, мутной и желтой. - Не может быть, чтобы такие строители не оставили о себе никаких памяток!
- Что тебе в сочетании букв, которые ты, к тому же, и прочесть скорее всего не сможешь? - ответил Девлик. - Если найдешь. Подумаешь - еще одна куча трещин, а это слова на древнем языке. "В каком году"… А по какому летоисчислению? Тут что ни государство, то свое "начало времен". К тому же, мост явно строили в ту эпоху, когда мир был не таким, как сейчас. Кто правил в этих местах? Что за народ жил, что за государство? Я вот не знаю, а ты и подавно.
- Так ведь мы и останавливаться все равно не будем! - беспечно сказал Лимбул. - Это я так, любопытство свое потешить, хотя бы пустым разговором. К тому же была у меня надежда: а вдруг вы знаете?
- Взял бы и спросил.
- Угу… Но так-то интереснее.
- Глупости.
- А когда я умным был? - Лимбул довольно рассмеялся, Девлик равнодушно отвернулся. Тем не менее, на слугу его нашло настроение поговорить. - Как вы думаете, Мастер, Терманкьял пришлет человека, чтобы рассказать о восточных краях?
- Думаю, что пришлет - если только такие люди вообще в степи найдутся. Я ведь говорил, царь - не дурак, да к тому еще и трусоват. Он в тот раз, когда мы у него «гостили», разрывался между страхом и смелостью, которую он обязан выказывать. Покажешь, что мягок, испугаешься кого на глазах подданных - и готово, свергнут. А здесь, кроме прочего, он покажет, что в нем, Терманкьяле, нуждаются колдуны. Кочевники магию очень боятся… да ты и сам видал, чего рассказывать. Так что царь должен прислать кого-нибудь.
- Хех. Просто их обжулить да напугать. Не зря от края до края поговорка: глуп, как кочевник. Я вот уже подметил, они везде одинаковые, словно от одной матери рожденные. Что вот эти лейденцы, что те олухи из Страны Без Солнца, что наши, наодимские. Слыхали ли вы, господин, сказку про Сильку, кочевника из Прибарьерной степи?
- Нет, скажи.
- Хорошо, - Лимбул с довольной улыбкой поерзал задницей в седле, словно бы говорить собирался оттуда и хотел сделать как поудобнее. Впереди, за мостом, расстилалась скучная зелено-коричневая равнина, едва нарушенная цепочкой крошечных холмов к юго-востоку, и кроме баек, развлечься в предстоящие полдня было нечем. - Не помню уже, сколько лет минуло с тех пор, да и неважно это. Дураки - они и сто лет назад дураки были. Родился в степи чересчур способный вождь, в одном из племен побольше. Испокон веку все тамошние жители пробавлялись мелким разбоем на тракте, да овец кое-каких пасли, соли добывали. Жили они маленькими родами. А этот молодец, где словом, где силой, многие мелкие стаи кочевников себе подчинил. Там сотню, здесь две - так и насобирал в свое становище несколько тысяч людей, а воинов из них тоже не менее пяти тысяч оказалось. И тогда решил вождь этот, что теперь пора ему не грабежом пробавляться, а сразу все приморские княжества завоевать. Содрал с новых подданных податей поболе - сыром там, дедовским награбленным серебром и золотом, шкурами - да и обменял это все в Хорбаге на оружие и доспехи. Снарядил армию и двинул ее в поход. Первой должна была стать Сурахия, но для начала Силька решил размяться на караванах, да на фортах, что по дороге стоят. Они тогда крепкими были, да многочисленными, не то что сейчас. Конечно, с такой большой армией все ему удалось в лучшем виде: с караваном редко когда три десятка охранников, в крепости сотня вояк. В восточном форту захватили они караван с вином, а в том караване ехал на восток один молодой колдун. Вино кочевники тут же все вылакали, а мага приволокли на допрос к самому Сильке.
- Скажи-ка, городская крыса, - важно спросил пьяный вождь. - Силен ли твой собрат в Сурахии?
Тут надо сказать, что молодой колдун был сыном нарданского верховного мага и хотел жениться на одной из сурахийских принцесс. Умный он был, да тут и большого ума не надо, чтобы понять: разразится война, плохо придется его невесте… Это если он даже сумеет из лап кочевников вырваться.
- Ох, - говорит. - Жаль мне тебя, вождь. Хоть сурахийская армия меньше твоей будет, и стен у города никаких нету, колдун тамошний страсть как силен. Не справиться с ним солдатам, не справиться с ним и твоим шаманам.
Лизоблюды Сильки кинулись было порубить наглеца на кусочки, но сам вождь, хоть и пьяный был, соображать еще мог. Он же там умным считался, так что решил поступить мудро.
- Стойте, собаки! - заорал он лизоблюдам и пинками их разогнал по сторонам. - А если я тебе, нечестивцу, дам вина, женщин, золота сколько хочешь - пойдешь ко мне служить?
- Эх, - ответил юноша. - Рад бы, да толку тебе от этого мало будет. Я ведь в магии постиг только самые начала, и против сурахийского колдуна - никто. Но есть у меня для тебя кое-что такое, что поможет с ним сражаться.
Тут он расстегнул кафтан и показал спрятанный на груди амулет на веревочке - несколько связанных косточек.
- Сие мощи великого и ужасного демона Иннолеума. Кто им владеет, может приказать явиться духу демона, который выполнит любое желание владельца…. Это мне батюшка подарил.
Опять рванулись вперед лизоблюды, чтобы порубить колдуна на кусочки, амулет отобрать пока не поздно. Где им было, тупым, подумать о том - почему же колдун давным-давно Иннолеума не вызвал и не сокрушил все кочевое войско? Юноша же тем временем поднял вверх руку и закричал:
- Стойте! Амулет будет действовать только тогда, когда прежний хозяин подарит его новому по доброй воле!
Силька вскочил на ноги и завопил:
- Дари мне его побыстрее! Подаришь - дам коня, золота и охрану, скачи себе в Рха-Удану. Не подаришь - пытать буду и все равно заставлю подарить!!
Колдун потянул амулет за веревку и снял с шеи. Оказалось, что в обхвате он такой, что едва на запястье налезет. Волшебная штука, не иначе! Кочевники на него с восхищением глядят, а Силька разве что не подпрыгивает от нетерпения.
- По хозяину размер, - гордо сказал колдун. - Можно его на руке носить, можно на шее, можно вместо пояса натянуть. Ничем не разрежешь, не сожжешь, не сдернешь. Дарю его тебе, вождь - носи вечно, не снимая ни на миг.
Силька вырвал амулет из рук колдуна и с хохотом напялил его себе на шею, прямо поверх кожаного ворота рубахи.
- Буду теперь миром править! - заорал он, а лизоблюды подхватили:
- Будешь, будешь Великий Силька!
Под шумок колдун отошел от них подальше в уголок.
- Иннолеум! Хочу золотой меч с алмазами! - завопил Силька, колотя кулаками по столу. Долго он озирался - смотрел на руки, под ноги, под стол заглядывал - нету меча, и все тут. Заревел тогда Силька, как раненный бык, и крикнул колдуну: - Обманщик! Смерть тебе!
Снова кинулись вперед лизоблюды, чтобы порубить колдуна на кусочки, но тот только улыбнулся и покачал головой.
- Теперь, дружок мой Силька, если кто когда меня прикончит - в тот самый миг и ты умрешь. Больше того, станешь меня мучить - каждый раз моя боль в тебе стократно отзовется. Проколю палец занозой - ты от боли взвоешь и руки поднять не сможешь. И амулет сей с тебя живого снять уже нельзя будет.
- Лжешь ты, собака! - замер на месте Силька. И лизоблюды стоят, головами вертят - не знают, чего делать.
- Можно проверить! - сказал колдун и двинул себя легонько кулаком в живот. В сей же момент Силька пополам согнулся и упал на пол, задыхаясь. Завопили лизоблюды, засуетились, ну снова к колдуну - порубить его на кусочки, большего-то они и не умели. Но Силька, хрипя, велел им остановиться. Долго он на полу корчился, сначала от боли, потом от злости и отчаяния. Лизоблюды тем временем, стали удирать. Хоть и тупые были, а догадались - если колдуна убить нельзя, вождь от ярости кого другого порешить захочет. Так остались они вдвоем. Очухался Силька окончательно, отер с глаз слезы, огляделся - и на коленях пополз к колдуну.
- Что хочешь проси, только сними амулет!
- Отправь своих дикарей обратно, овец пасти! - велел колдун. - А сам со мной поедешь, в Сурахию. Там посмотрим.
Силька, враз став послушным рабом, тотчас отослал всех кочевников обратно в степь. Сам он всюду ходил за колдуном, как собачка на ремешке - все смотрел, чтобы тот не оступился ненароком, пальца не уколол, чтобы не толкнул его кто. Поехали они в Сурахию, как нитка с иголкой. Впереди колдун - сзади Силька. Едет да озирается, кругом опасности стережет, пыль с хозяина сдувает, да канючит, чтобы тот его освободил…
На этом месте Лимбул остановился, чтобы перевести дух, отереть пот со лба да выпить воды.
- И что - сказка кончилась? - спросил Девлик, без особого, впрочем, любопытства в голосе.
- Еще чуток! - Лимбул жизнерадостно улыбнулся. - Как вы понимаете, конец в этой сказке пришел тогда, когда все померли. Правда, не так, как можно было подумать. Колдун-то стал в Сурахии героем, на принцессе, к которой ехал, немедленно женился и стал жить прямо там, домой не вернулся. Тем более что отец этого колдуна посылал не просто так, а с целью добиться власти. Тот амулет, что достался Сильке, нужно было надеть на Сурахийского князя, вроде как подарок от жениха. Тут бы он и сделался послушным воле Нардана… Но не вышло, пришлось колдуну с отцом только письмами общаться. А жена ему через несколько лет стала изменять со всеми подряд. Узнал об этом Силька и разозлился: ах так, причиняет она моему господину душевные страдания! Хоть амулет душевных страданий на бывшего вождя и не обрушивал, он к тому времени малость умом тронулся. Ходил всегда по пятам за колдуном, да высматривал заговор с изменой. Скольких зазря побил, покалечил! Вот и в этот раз, недолго думая, пошел к глупой бабе в почивальню и срубил ей голову. Только колдун ее, как назло, до сих пор любил сильно. Заплакал от горя, что она померла, схватился за сердце - и умер на месте. А рядом верный Силька на пол брякнулся, посинел и затих. Вроде как выходит, сам себя и прикончил - от излишнего усердия.
Лимбул тяжело вздохнул, словно после тяжелой работы.
- Глубокомысленная история, - похвалил его Девлик. - Скажешь, правда такое было?
- Почему же нет? - пожал плечами слуга. Снова достав флягу, он изрек: - Что похоже на правду - правда и есть.
- Да ну! Хотя, какая разница, пусть будет правда.
- Угу, - Лимбул булькнул, заглатывая воду, потом взвесил в руке флягу и нахмурился. - Что-то мы воды в Райказане не набрали.
- Не «мы», а ты. Мне-то не надо.
- Ну я…. Дурак, прямо как кочевник.. ха-ха-ха! Вот скажите, как же они на свете ухитряются жить такие и не вымирают до последнего дурня?
- Как? - Девлик задумался, пытаясь найти ответ на такой простой и сложный одновременно вопрос слуги. Толку от этих раздумий нет, но заняться все равно нечем. - Я думаю, что на самом деле они вовсе не такие уж и тупые, как все считают. Просто у них совсем другой образ жизни, другое общество, другая магия. Окажись ты сейчас в Делеобене, при дворе Императора, там тебя тоже сочтут деревенщиной, тупой и недотепистой. Откуда твой Силька мог знать об амулетах и о том, как опасно надевать на себя первый попавшийся? Он и про магию ничего толком не знал, скорее только боялся ее и одновременно хотел сам обладать магическими силами…. Кочевники - они как дети, просто не успели многого узнать, воспитать в себе силу и стойкость как следует.
- Дети, говорите? А ведь и верно. Я сколько раз сам себе такое думал: всякий степняк чем-то дите напоминает! Даже тот самый царь Терманкьял. Только вот воюют они люто, им жизнь у кого отобрать - раз плюнуть.
- Дети тоже жестоки. Они обрывают крылья у мух, вешают кошек и сдирают шкуру с собак. Своих сверстников послабее они всячески притесняют, обзывают, унижают. Убивали бы, если б не боялись взрослых. Кочевники же могут убивать и людей, не страшась наказания - ибо нет над ними больше взрослых. Жестокость вообще правит миром, Лимбул. Глупо обвинять в ней только кочевников. Разве мы с тобой не жестоки? Я мог бы обездвижить тех лейденцев, что мы встретили недавно, а не убивать их.
- Они заплатили за наглость! - воскликнул Лимбул. - Не надо на себя наговаривать, вы ведь не хотели драки до последнего момента, пока они не пустили стрелы.
- Все это неважно. Сильный волен казнить и миловать: он часто способен разрешить спор со слабейшим без кровопролития.
- Отчего же вы убили их? - Лимбул осторожно наклонился вперед, пытаясь заглянуть в пустое, отрешенное лицо хозяина.
- Потому что мне уже все равно. Если я умер, то какой мне резон думать о других?
- А… - пискнул Лимбул, но голос его сорвался. Он облизнулся и начал заново. - А я, Мастер? Мне вы тоже дали бы умереть просто и без раздумий?
- Нет, - криво ухмыльнулся Девлик. Лицо слуги озарила робкая улыбка. - Пока ты мне нужен. Потом - увы, мне тоже будет все равно.
День прошел, солнце садилось у них за спинами, окрашивая просторы степи в красноватые оттенки. Небо на востоке наливалось темнотой, похожей на сгущающийся черный дым. Жара понемногу спадала, травяные волны набирали новую силу, когда прохладный ветер летел со стороны наступающей ночи.
Для костра Девлик велел набрать побольше свежей травы. Вообще-то они разводили крошечный огонь - только для того, чтобы быстро сварить для Лимбула кашу или суп. В степи очень мало топлива, так что по дороге слуга подбирал и сухие ветки редких кустов, и пучки прошлогодней травы, даже засохшие лепешки дерьма лейденских антилоп. На сей раз Девлик поджег стожок собранной Лимбулом травы; поддержанное волшебством пламя принялось упорно поглощать наполненные влагой стебли и источать в темные небеса густой, белесый дым.
- Хорошо! - довольно пробормотал Девлик. - Пусть степняки видят, где мы находимся, чтобы потом им было проще найти нас.
- Вряд ли они прибудут так быстро, - засомневался Лимбул.
- Сегодня - вряд ли, - согласился колдун. - Завтра тоже, и послезавтра… А вот через три дня вполне могут и прибыть. При условии, что знающий человек окажется у царя под боком.
- И все же, мне немного боязно, - прошептал Лимбул. Он заварил каши и сейчас ждал, когда варево остынет. - Ведь нельзя наверняка поручиться, что там на уме у этого царька! Вдруг он, супротив всех здравых размышлений, пошлет сюда тысячу воинов, чтобы нас истребить.
- Если он хочет лишиться тысячи воинов - пусть посылает, - равнодушно ответил Девлик. Он стоял спиной к костру, глядя на разливающийся по западному горизонту багровый закат. Солнце, четко очерченный красный шар, медленно опускалось к черному краю земли, а вокруг него клубилась мутное марево теплого воздуха, стремящегося от разогретой земли к остывшим небесам.
- Вам-то хорошо говорить, - едва слышно прошептал Лимбул. - Вам стрелы не страшны. Вы отобьетесь. А меня могут ненароком и прикончить.
- Не бойся! - резко воскликнул Девлик, хотя и не оборачиваясь. - Я ведь сказал, что пока ты мне нужен, бояться нечего! Я стану беречь тебя как самого себя!
- Этого я и боюсь, - снова вздохнул слуга. С выражением глубочайшей скорби на лице, он придвинул к себе котелок и засунул в него нос. Из-за недостатка воды каша слегка подгорела, но все равно пахла аппетитно.
Позже, когда Лимбул, сытый и успокоенный этим, готов был заснуть, Девлик вдруг заговорил:
- Как странно смотреть в небо! Оно одновременно пугает и радует, затягивает в себя и заставляет прятать глаза.
- Я в него не гляжу, - сонно ответил Лимбул. - Говорят, небо может выпить душу. Или околдует. У тех, кто заколдован, в зрачках видно мелькающие звезды. От них лучше держаться подальше.
- Отчего оно так не похоже на землю? Для чего придумано? - Девлику казалось, что он против своей воли приподнимается над землей и парит, плывет куда-то по воле неведомых сил. Он боялся разбираться в ощущениях, но выходило так, что его это пугало и возбуждало одновременно. Как может пугаться труп? Кого ему бояться? - отчаянно спрашивал он сам себя, но облегчения это не давало. Внутри все перемешалось и бурлило. Ему чудилось, как из неведомых, черных глубин, прятавшихся где-то в районе груди, медленно проявляется нечто чуждое и подавляющее. Что же это? Небо, выпивающее его душу? Душу, которой у него давно нет?? Или же чары, наложенные на мертвое тело, слабеют. Сейчас неведомое вырвется наружу, разорвет гнилую оболочку и распылит ее на мелкие кусочки. Он перестанет существовать. С ужасом и радостным трепетом он понял, что ждет не дождется, когда произойдет что-то подобное.
Но странное ощущение пропало. Девлик с удивлением услышал голос Лимбула, как видно, давно о чем-то рассказывающего.
- Как говорится в Истории Мира, Герерн, отец Наодима, повелел быть прекрасной земле, с лесами и реками, морями и горами. Повелел быть людям со скотом и домами. Увидали все это злые демоны, жившие в предвечной бездне, и подумали - сладко, вкусно выглядит! Отведаем от его лакомого кусочка. Тогда Герерн отгородил Мир прочной завесой и поставил ходить вдоль нее двух стражей с фонарями - Луну и Солнце. А демоны так и сидят за преградой, скулят и глядят на нас своими алчущими глазами каждую ночь, потому что у Луны в фонаре масло кончается. Скоро он погаснет совсем, тогда демоны осмелеют, бросятся все разом, преграду проломят и нас всех сожрут. Надеюсь, я к тому времени успею помереть.
- Откуда ты взял эту страшную сказку!? - спросил Девлик, приподнимаясь со своего плаща на локте. Лимбул лежал с другой стороны костра, предусмотрительно закрывшись от пугающего неба одеялом. - У моря Наодима все верят, что Солнце - сбежавший муж, а Луна - преследующая его жена! И про то, что у Наодима был отец, я ни разу не слышал.
- Это от бернингов. Есть такой народ, что живет в каменных холмах южнее Зэманэхэ. Я там был раз, вот и наслушался…. Мрачный они народ. Про море и слышать не хотят - говорят, враки мол, что столько много воды может за раз быть. Наодим по их преданиям вырыл пещеры в глубине холмов, чтобы когда демоны наконец на землю обрушатся, род людской не прервался. Они, бернинги значит, пересидят, дождутся, когда демоны проголодаются и уйдут искать себе пищу в других мирах. Тут они из-под земли выйдут и возродят жизнь в этом мире.
- Никогда о бернингах не слыхал.
- Понятное дело. Они ведь тайком живут - боятся, как бы демоны про них не прознали. Тощие все, бледные, глаза - как у кошек. Если к ним попал, то наружу вырваться сложнее сложного. Живьем не выпускают.
- Как же ты сбежал?
- По реке выплыл. Я тогда молодой совсем был, ростом маленький, плечи - с ваш локоть, не больше. Поперек реки решетка стояла, так я между прутьями протиснулся. Сколько плыл - не помню, пока меня на поверхность не вынесло.
- Богатая на события жизнь у тебя была, Лимбул… Или ты все это сочиняешь?
- Где мне, - было слышно, что слуга широко улыбнулся. - Человеку такого ни в жизнь не придумать, что на самом деле случается.
- Ладно, спи давай, не то завтра с седла свалишься.
- Слушаю, мой господин!

*****

Предыдущая страница 10 Следующая страница


11 Игорь Борисенко

Еще целую неделю дни походили один на другой, как две капли воды. Потом зарядил нудный, прямо таки осенний дождичек - мелкий, тихий, льющийся из низких серых туч без грома и молний. Разом похолодало, так что на ночь приходилось ставить палатку. У Лимбула понемногу кончались запасы сухарей и крупы, кони давно ели только траву. Впрочем, в степи частенько встречались гнезда перепелов и жаворонков, норы сусликов и сурков, иногда попадались мелкие стада лейденских степных антилоп - тонконогих, хрупких животных, с которых мяса набиралось чуть-чуть. Охота у Лимбула редко получалась удачной, потому как раненная рука до сих пор давала о себе знать, и натянуть тетиву лука было для него сущим мучением. Приходилось вступать в дело Девлику: он нашел в сумке гладкий маленький камень с руной Невидимой Длани и пускал его, как из пращи. Что суслику, что оленю разбивало голову на ста с лишним саженях.
Время от времени прежняя унылая равнина вдруг складывалась в череду холмов, круглых, крутобоких, похожих на торчащие из земли гигантские головы. То они появлялись, то исчезали, причем случалось это чаще с каждым днем. Больше стало ручьев, опять обнаруживались маленькие впадины-озерца, наполненные водой после недавнего дождя. Склоны холмов украшали поросли кустарников и даже плотные группы ореховых деревьев, покрытые цветами. Тут и там приходилось объезжать глубокие овраги, предательски поросшие ивняком. Под пологом переплетенных ветвей и плотным покровом листвы бормотали потоки воды, текущие от родников. С вершин холмов можно было видеть, что совсем недалеко по горизонту тянется узенькая полоска - лес. Похоже, Лейда кончалась.
Действительно, уже на следующий день они достигли леса. Сначала деревья стояли разрозненными группами или даже поодиночке. Молодые тополя, кривые карагачи, орешник, в низинах - заросли тоненьких осин. На лугах между рощами теснились странные кочки, норовящие подлезть под копыта коней. Один раз старик Дикарь споткнулся так сильно, что Девлик едва не вылетел из седла. Вернее, он вылетел, но у самой земли успел обрести контроль над своим полетом и немедленно взмыл наверх, зависнув на высоте двух человеческих ростов. Опасности не было, и колдун вернулся в седло. Дикарь виновато фыркал и пытался повернуть голову, но седок заставил его продолжать путь.
С тех пор, как они оказались среди деревьев, экономить воду и дрова не было необходимости. Почти сразу им попался жирный заяц, а следом - куропатка. Погода тоже незаметно поменялась: после полудня небо затягивали почти сплошным покровом белые кучевые облака, оставляющие для солнца редкие прорехи. Однако, снова стало довольно жарко. Появилось множество комаров и слепней. Девлика они, конечно, игнорировали, но коням и Лимбулу приходилось хуже. Ночами ветер шумел в листьях, гудел и посвистывал, отчего иногда казалось, будто наступила зима и на дворе метель.
Потом рощи, которые чередовались с лугами, уплотнились и сдвинулись. Просторные пустые пространства пропали, остались только крошечные лужайки, да и те попадались по две за день. Девлик и его спутник въезжали в главный массив леса, о котором не знали ровным счетом ничего - как он называется, на сколько льюмилов тянется, какие звери тут живут, чего следует опасаться. Терманкьял, похоже, перехитрил обоих: не прислал ни войска, ни проводника. В последние несколько дней Лимбул порывался повернуть на поиски царского становища, чтобы спросить с него за оставшиеся без ответа подарки, но Девлик не собирался сворачивать с пути.
- Отсутствие проводников не помешает мне пересечь этот лес, - ответил он на прямой вопрос слуги. - Искать Терманкьяла - значит потерять не меньше недели. Я не могу себе этого позволить.
- Сколько мы потеряем, блуждая по лесу? - пробормотал Лимбул, стараясь не выглядеть слишком недовольным.
- Нисколько. Будем двигаться прямо на восток. Нет таких препятствий, которые могли бы нас остановить.
- Угу. Быстро же мы будем скакать через чащу и буреломы! - посетовал Лимбул, но больше не возмущался.
Как оказалось позже, опасения тревожили его совсем не зря. То, по чему они ехали в то время, было ничем иным, как пространной опушкой. Редкий лес, проплешины, иногда - узенькие ручейки. Потом они выехали на длинный, узкий луг, одним концом упиравшийся в топкое болото, другим уходящий за поворот. Впереди черной, зловещей стеной стоял такой плотный хвойный лес, что даже Девлик смотрел на него, озадаченно нахмурившись. Строй елей, пихт, тощих сосен напоминал изготовившееся к бою войско, которое было полно решимости не пустить путешественников вперед. У корней деревьев густо росли папоротники и колючие кусты ползучей ежевики, торчали корявые ветви упавших и превратившихся в гнилые колоды стволов.
Так как день шел к концу, Девлик решил устроить привал. Лимбул по привычке натолкал в костер свежих ветвей; зеленая хвоя сгорала с ревом и густым зеленовато-желтым дымом, который выгибался высоко над лесом неровным коромыслом. Оказалось, привычка в нем сработала не зря - уже в темноте со стороны опушки вышел человек, ведущий за собой низкорослого коня. По кожаным, истертым одеждам и шапке из овечьей шерсти можно было безошибочно узнать кочевника.
- Э-аа! - протяжно воскликнул он, приветственно взмахивая рукой. - Скажите мне, добрые путники, не носит ли один из вас славного имени Сорген?
- Это я, - едва шевельнулся Девлик, успевший устроиться в стороне от чадящего костра, головой на седле. Быстро шепнув заклинание Ночного Глаза, он всмотрелся в "гостя". - Что тебе нужно?
- Царь царей Терманкьял отправил меня, чтобы сопроводить тебя на восток. Он приносит тебе, Величайший из чародеев, извинения за то, что так долго не мог никого прислать. У народа Лейды немного охотников, осмеливающихся заходить далеко в Темный лес. К тому же, люди боятся идти с колдуном.
- А ты - нет?
- Царь схватил мою жену и дочерей. Теперь я уже не задумываюсь о страхе перед волшебством.
- Узнаю добряка Терманкьяла! - Девлик даже взмахнул рукой. - А ты на самом деле знаешь эти леса, или просто один не успел спрятать семью?
- Знаю. Царь не послал бы тебе человека, от которого нет толка.
- Как знать, как знать.
- Он благодарит за подарки и желает многих лет, здоровья, вина и женщин, - при этих словах кочевник степенно поклонился. Девлик криво усмехнулся.
- Эти его пожелания запоздали… но неважно, не пугайся. Должен сказать, что ты прибыл как нельзя вовремя. Мы уже очень рассердились на царя и собирались наслать на него жестокую и позорную болезнь, лишающую мужской силы.
- Увы мне! - закричал кочевник. - Вы еще не совершили колдовство? Иначе моей семье конец.
- Не волнуйся. Ты успел в самый раз. Завтра мы углубимся в лес.
- Увы мне! - снова завопил кочевник.
- Что теперь? - недоуменно спросил Девлик.
- Ничего, ничего, господин. Я просто горюю о своем хозяйстве. Славен владыка-царь, честь - сослужить ему службу. Но мои овцы, мои кони, мои быки? Они передохнут или будут разворованы без присмотра. Жена и дочки в зиндане, у старших сыновей давно свои заботы, младшего убили зимой в Энгоарде.
- Ничего. Если сослужишь хорошую службу, я дам тебе золото - купишь себе новых коней и овец, толще прежних.
- О, спасибо, господин мой! - кочевник просиял и снова глубоко поклонился.
- Как тебя зовут?
- Ичкил.
- Садись, отведай зайчатины и отдохни. Значит, говоришь, царю понравились подарки?
- Он доволен ими. Вот, послал тебе целый бурдюк лучшей браги!
- Потом не забудь передать ему мою искреннюю признательность за эту немыслимую щедрость, - Девлик сделал знак и Лимбул, проворно вскочив с одеяла, принял из рук Ичкила бурдюк. Постояв в нерешительности, юноша за спиной кочевника небрежно бросил подарок подальше от сложенных вместе вещей. Ичкил тем временем неспешно, но ловко снял с коня тюки, расседлал его и спутал ноги. Седло, упряжь, легкое копьецо, лук, круглый щит и прочие вещи он сложил поближе к костру, затем скинул верхнюю одежду вместе с сапогами, оставшись только в грязном исподнем белье. Росту он был среднего, телосложения крепкого. Смуглое лицо украшали вислые сивые усы и редкая поросль на щеках, в ушах висели небольшие серебряные сережки, обозначавшие у кочевников заслуженного человека. В войске такие ходили сотниками, если Девлик правильно помнил. Подсев к костру, Ичкил без стеснения выбрал кусок зайчатины побольше и пожирнее, мгновенно ее обглодал до костей, сыто рыгнул и запил из собственной фляжки. Судя по кислому аромату, там тоже была брага, возможно, разведенная водой, но до сих пор шибающая в нос своим «ароматом». После ужина, а особенно - после возлияния, кочевник пришел в благодушное настроение. Морщины на его лице немного разгладились, он перестал горбиться и даже расправил плечи.
- Ты знаток восточных стран? - спросил Девлик, когда Ичкил перестал цыкать зубами и выковырял из них все застрявшие кусочки мяса. Быстро соорудив себе нечто вроде лежбища из снятых одежд, с седлом в изголовье, степняк устроился в полулежачем положении.
- Грешно хвастать, тем более, тут и стран-то нету, - пробормотал он и бросил косой взгляд на колдуна - не серчает ли за то, что Ичкил так запросто устроился и говорит без особого почтения. Лицо колдуна было безмятежно, не выдавая в нем вообще никаких признаков жизни. Только отсветы костра шевелили на щеках неровные желтые пятна, да тени дрожали в глубоких глазницах. Ичкил приободрился и продолжил тем же спокойным, размеренным голосом. - Любому приличному человеку из степей мерзостно в этом сыром и темном месте. Однако же, пришлось, пришлось мне здесь бывать. Двадцать лет назад пошли мы сюда войной: Великий царь Волуян и три тысячи его лучших воинов. Я тоже. Царь тогда был уже стар, годов шестьдесят, и, увы мне, разумом немного помутился. Наслушался сказок, будто в тутошних лесах прячутся несметные сокровища, чудеса да редкости.
Застыв, Ичкил некоторое время молчал - не то размышлял, не слишком ли смело он отозвался об отце Терманкьяла, не то подумывал о возможности хлебнуть еще глоток браги. Лимбул, с началом рассказа навостривший уши и подвинувшийся ближе, нетерпеливо подстегнул его:
- Ну, а чего дальше-то было? - речь кочевника он понимал прекрасно и сам мог говорить на его языке. Как много лет назад Сорген получил в подарок от Ргола перстень-переводчик, так и Лимбул недавно получил от своего покровителя, Девлика, подобную безделицу. Правда, оказалось, что под рукой у того была только женская брошка - цветок с рубиновой серединкой и белыми эмалевыми лепестками. Юноша ни за что не хотел носить его открыто и прицепил внутри, на левый борт куртки. Иногда брошь больно колола его в ребро, но он готов был терпеть это ради понимания всех без исключения языков, кроме тайных слов Черных и Белых.
- Дальше были болота, - степенно ответил наконец Ичкил после того, как смерил Лимбула подозрительным взглядом. Здесь весь лес - сплошные речки и болота; одно в другое переходит. Очень трудно было идти, хотя болота по лету высыхают и пройти по ним можно. К тому же, в одном месте, как нарочно, как мостик, стоит каменная гряда, в точности с запада на восток, поперек болот. Идет на три дня пути, не меньше! Пока мы ее нащупали, несколько человек в болоте сгинули. Наш десятник тоже пропал, а меня на его место поставили. Увы мне! Лучше бы я вообще не ходил! Трудно было. Комары нас так искусали, что у нас лица стали серые, совсем бескровные. Иной раз спящие вовсе не вставали - до смерти их грызли!
Лимбул с сомнением хмыкнул.
- Я пока не заметил тут особо злых комаров. У нас на юге есть места, где посильнее едят!
- Подожди, дойдем до болота! - раздраженно откликнулся Ичкил. - Погляжу, как ты там заговоришь, когда губы опухнут и глаза заплывут.
- Ну-ну, - опять недоверчиво бросил Лимбул. - Ты давай дальше рассказывай. Или вы комаров испугались и повернули?
- Мы никого не боялись! - с жаром воскликнул Ичкил, приподнявшись на локте. Словно в насмешку, в этот момент его укусили и кочевник стал ожесточенно колотить себя по шее и растирать зудящее место. Девлик шевельнул рукой, отгоняя с помощью магии кровососов подальше от костра и людей. - Наш царь никому не позволял свернуть! Мы прошли по болоту и вступили в чащу, по сравнению с которой эта вот - что твоя степь. Два дня посылали разведку во все стороны, но прохода так и не нашли. Подались напролом, по самым дебрям. На вторую ночь налетели на наш лагерь неведомые страшилища и захватили царя в плен. Проваливайте, говорят, или мы его убьем!
- Так они и говорить умели! - Лимбул бесцеремонно прервал рассказчика и, как учуявший кровь хорек, тянул к нему свой нос. - А как выглядели? Вы их хорошо рассмотрели?
- К чему на них смотреть? Противные небу и солнцу твари, прятавшиеся в тени. Когти длинные, зубы острые, ревут - как царская труба. Спрячутся в чащобе и воют оттуда, рыщут вокруг, только треск стоит. Тысячи, не меньше! Что нам было делать? Только поворачивать. Прошли мы по своим следам обратно, на западную сторону болота перебрались - тут нас царь и догнал. Злой, голодный, обтрепанный и комарами покусанный. Десять человек разом казнил… Я тогда в сотники как раз выбился. Хотел было царь повернуть снова в лес, наказать чудовищ как следует, но колдун его отговорил, сказал, что луна неправильно на небе стоит, чтобы войну с нелюдями затевать. Потом слышал я, будто гадали на золе и вышло, что чудовища те - демоны, рожденные в незапамятные времена на Мертвом Востоке. Кто ж с такими сладит? Тут царю пришлось забыть про свои сокровища и возвращаться обратно в степь. Хотел он потом вернуться с большим войском, нанять на Белом море сильных волшебников. Посылал нас несколько раз на разведку - через болото, проходы сквозь чащу искать. Я, тогда помнится, один раз тремя сотнями командовал, когда наш начальник отравился да помер. Стал бы и тысячником.
Тут Ичкил снова замялся, завертелся с бока на бок. Наконец, решившись, он вынул фляжку и сделал изрядный глоток.
- Это что, все? - недоуменно спросил Лимбул. - Конец твоей сказочке?
- То не сказка! - зло ответил Ичкил хриплым голосом. - Все правда, истинная! Только царь Волуян помер вскоре и никакого похода больше не было. Так и не стал я тысячником, ибо Терманкьял войной мало на кого ходил и половину войска разогнал, чтобы не кормить и не сеять рядом с собой смуту. Но я здешние леса еще несколько раз возвращался.
- Зачем? В темень и сырость?
- Здесь зверь живет с хорошим мехом. Называется лаской, живет на деревьях. Мы, когда с Волуяном шли, несколько штук убили, так нам потом за них хорошую цену дали в Сурахии. Поэтому я и ездил, пока золота не набрал себе на табун хороший. После этого уже лет десять тут не бывал… ну да что тут изменится? Это же не степь.
- Ага, - хохотнул Лимбул. - В степи-то небось трава каждый год по своему вырастает?
Ичкил укоризненно поглядел на зубоскала, но ничего отвечать ему не стал. Он глянул на колдуна: тот неподвижно лежал, словно мертвец, с остекленевшими глазами, даже грудь у него не шевелилась. Тогда кочевник с кряхтением повернулся на бок и закрылся попоной. Лимбулу ничего не оставалось делать, как только последовать его примеру.
Утром степняк повел их на северо-восток: именно там, по его словам, начиналась тропа в болоте. Ехали они узкой поляной, тянувшейся по берегу мутной тихой речки. Со временем для проезда осталась узкая тропа, проделанная зверьем: слева заросли мелких елок, справа стена ивняка, малины и бузины на самом берегу. С той стороны стояли мрачной стеной высокие деревья: сосны со стволами, желтыми снизу и темневшими кверху, сизо-зеленые ветлы у самой воды, редкие тоненькие березки в глубине, почти задушенные соседними елкам и пихтами. Трава в подлеске стояла такая высокая, что коней в ней скрыло бы выше брюха, пожалуй. Просвета не было ни к обеду, ни к вечеру. Ичкил, первую половину дня утверждавший, что река вот-вот повернет на восток, к болоту, постепенно замолчал и помрачнел. Рукой он частенько поглаживал заветную флягу, но пить не решался.
Так, ни с чем, они и остановились на ночь. Костер развели на славу - яркий, сильный, занявший большую часть крошечной полянки. Искры летели во все стороны, норовя подпалить склонившиеся со всех сторон ветви, но ветра не было и они все ж таки успевали погаснуть. После того, как Ичкил, три раза отхлебнув браги, забылся крепким сном, Девлик надел плащ и взмыл в темное небо вслед за крутящими спирали искрами. Ночной Глаз позволил ему видеть не хуже, чем при свете солнца, хотя над головой стелились тучи. Долго летать не пришлось - не более, чем в льюмиле впереди река наконец делала долгожданный крутой поворот к востоку.
Вернувшись, Девлик никому ничего не сказал. Лимбул, вероятно, не спал и видел его полет, но вопросов задавать не стал. Угрюмый Ичкил обреченно собрался в путь и не говорил ни слова; однако, как только они достигли наконец поворота, кочевник преобразился и принялся рассказывать истории о том, сколько коней сдохло у них в этом месте, наевшись цикуты, и как брошенные трупы они не нашли потом на обратном пути - ни единой косточки. Конечно, по разумению Ичкила, это были проделки демонов.
Еще некоторое время следуя берегом речки, они забирались во все более густые заросли жимолости и бирючины. В конце концов, через реку пришлось перебираться, так как она еще раз поворачивала на север. Мутная вода в том месте текла на дне глубокой и узкой канавы с глинистыми крутыми стенками. Кусты и низкорослые деревца с обоих берегов росли криво, склоняясь кронами навстречу друг другу и сплетаясь ветвями. Корни - длинные, мохнатые, как бороды - торчали из глины и свисали до самой воды. За поворотами медленно и беззвучно крутили омуты, тут и там наружу торчали склизкие бурые коряги.
- Ну и где же тут удобный путь? - ворчливо спросил Лимбул, оглядев однообразно заросшие берега, когда Девлик прожег им путь на самый край обрыва. С той стороны чащоба была, кажется, еще гуще, чем с этой.
- Годы не проходят без следа! - философски заметил Ичкил. - Когда я тут был в последний раз, через речку лежало большое толстое дерево, а на том берегу лес стоял редко. И звериных троп больше нету.
- Не может быть, чтобы здесь совсем не было зверей! - сказал Лимбул. - Хотя, какой нам толк от лисьей тропки?
- Здесь есть крупные звери. Бык с могучими рогами, широкими копытами и толстым носом проделывает хорошие проходы в чаще. Видно, они здесь больше не живут.
- Это нас не остановит, - коротко заключил Девлик и послал через реку поток огня, выжегшего достаточный для переправы клочок земли. Так как от берега до берега было чуть больше сажени, кони запросто перепрыгивали канаву. На том берегу пришлось спешиться, потому как всаднику пролезть через густую мешанину ветвей не представлялось возможным - его просто выпихивало из седла. После мучительного продирания через кусты, они достигли относительного редколесья. Сквозь дыры в кронах проглядывал мутный свет пасмурного дня, ветви росли высоко, давая разогнуться и спокойно вести лошадей. Под ногами росли только чахлые папоротники, цветущая ветреница и настоящий ковер из черники с крошечными листиками. Тут и там стояли муравейники, стволы деревьев густо покрывал зеленовато-белый мох, между деревьями висели густые сети пауков. Сильно пахло смолой - она текла по стволам сосен крупными золотистыми каплями.
Маленький отряд пробирался все дальше, сопровождаемый цоканьем белок, стуком дятлов и мельканием в просветах между ветвями сосен полосатых спин бурундуков. За пределами леса скоро выглянуло солнце, отчего чащу заволокло туманным зелено-желтым сиянием. Временами встречались настоящие колонны из света, при ближайшем рассмотрении распадающиеся на десятки тонких лучей, под небольшим углом врезающимися в усыпанную хвоей землю.
Потом дорога явственно пошла под уклон. Впереди, за стволами деревьев, виднелись заросли кустов ирги, а еще дальше - густая стена тоненьких осинок.
- Вот! - удовлетворенно сказал Ичкил, за этот день изрядно пободревший и переставший постоянно ощупывать вместилище браги. Правда, ничего такого, что могло бы внушать оптимизм, остальные двое путников не увидели. Позже, когда они выехали из-под полога леса на границу кустов, то увидели перед собой широкое болото, над которым вставал сизый туман. Осины, все как на подбор достававшие всаднику до плеч, образовывали жиденький кордон между кустами и болотом. Дальше торчали только кривые сухие стволы, да и то редко. Ичкил, робко приблизившись к Девлику, подергал его за рукав, требуя внимания.
- Смотрите, господин! Смотрите!
Налево полосу растительности рассекала каменная гряда, встававшая, словно крепостная стена. Крутые склоны, ровный гребень и скудость растительности придавало ей еще больше сходства с укреплением. Гряда одним краем исчезала в лесу, а вторым уходила прямо в болото. Насколько можно было, она продолжала возвышаться над ним, не погружаясь до конца. Что было в тумане? Этого не позволял увидеть обычный взор. Девлик шевельнул рукой, чтобы снять с пояса высушенные глаза, но потом передумал. К чему спешить? Когда он подъедет поближе, то все увидит и так.
По границе между полосой кустарника и лесом можно было проехать без особого труда. Побеги сосен и елей душили молодую иргу, и наоборот: в жестокой борьбе они никак не могли подняться больше, чем на пару локтей. Прошло совсем немного времени - и маленький отряд достиг подножья гребня. Высотой тот был не меньше, чем десяти саженей. Деревья и кусты смогли отвоевать для себя только самое подножье, смешавшись там друг с другом. Выше уровня глаз Девлика росли лишь редкие, кривые сосенки и тоненькие, крошечные березки. Ну и трава, конечно - тоже чахлая и серая, как на тонком плодородном слое горных склонов.
Ичкил стал сосредоточенно озираться и постоянно приговаривал: "Увы мне! Увы мне!"
- В чем дело? - строго спросил Девлик.
- Как бы мы не с той стороны подходили… - пробормотал в ответ кочевник. - Там, где мы взбирались, была очень удобная тропа, пологая, достаточно широкая для коней. А тут… ничего нету.
Девлик усмехнулся. Для человека, прошедшего непроходимые горы, гребень столь жалких пропорций не значил ничего. Призвав на помощь Невидимую Длань, он быстро прорубил в склоне рану - наискось от верху до низу. Мягкий бок гребня состоял из глины и черно-серого песчаника, подавался легко, но в то же время, будучи уплотненным, мог выдержать коня с грузом. Поработав около получаса, Девлик почувствовал странную опустошенность и желание упасть, полежать неподвижно. Этого он не мог себе позволить. Вступив на свежепрорубленную тропу, он самолично принялся утаптывать и укреплять ее. Выглядела она, быть может, узкой и не очень надежной, но при известной осторожности и при отсутствии спешки лошади должны были пройти. Девлик сам взобрался на самый верх и нашел там плоскую вершину, тянущуюся вдаль наподобие дороги. Он нахмурился, оглядывая гребень на всю его длину: несколько льюмилов на запад, сквозь лесную чащу, и пять сотен саженей на восток - до поглощающего все и вся тумана, который нисколько не боялся солнечных лучей. Прямой и подозрительно ровный, гребень слишком напоминал помещенную на искусственную насыпь дорогу. Впрочем, пока размышлять над этим было некогда. Снизу поднимался Лимбул с мотком веревки, который предстояло где-то закреплять.
Наверху не было ни единого камня, даже маленького - не говоря уже о таком, вокруг которого можно было бы обвязать веревку. Пришлось лететь вниз, на другую сторону и использовать сосну покряжистее, благо, длина прочного пенькового троса позволяла это сделать. Затем лошадей по-очереди привязывали к нему и заводили наверх. За этим немудреным, но кропотливым занятием они и провели остаток светлого времени. Так как верхушка гребня на всем видимом пространстве была совершенно одинаковой - редкие кривые деревца да жухлая, словно осенью, трава, Девлик решил устроить лагерь тут же, рядом с местом подъема. Ичкил и Лимбул натащили веток и развели костер, пламя которого видно было, наверное, и на той стороне болота. У колдуна не было сил заботиться о том, чтобы соблюдать маскировку - да и нужна ли она была? Улегшись, почти упав на расстеленную Лимбулом походную постель, Девлик впал в пугающее оцепенение. Так, должно быть, чувствует себя змея, застигнутая на камне ночным морозцем: кровь замедляется в ее жилах и мир становится размытым, нереальным. Нет никакого желания реагировать на движущиеся вокруг тени, прятаться, нападать, даже думать. Подходи и бери голыми руками… Девлик очень смутно видел, как Лимбул, оживленно жестикулируя, подошел к нему и принялся рассказывать о проведенных исследованиях. Здесь он поработал на славу, выплеснув энергию, порожденную еще загадочным мостом через реку Райказан. Мальчишка не поленился выкопать глубокую и широкую яму, чтобы обнаружить на глубине полутора сажен следы кладки. Копая от середины к краю мягкий, рыхлый грунт, он быстро обнажил останки зубцов - некоторые из них, лучше всех сохранившиеся, еще торчали из склонов рядом с верхушкой гребня. На самом деле, это была древняя, занесенная землей стена, выстроенная неведомо кем и неведомо для чего. Может быть, с одной стороны от нее лежал когда-то невиданных размеров город? Или же в легендарные времена великих волшебников было принято превращать в крепости целые страны?? Эти мысли ленивыми карпами мелькнули у поверхности разума Девлика и ушли в темные глубины, чтобы исчезнуть навсегда. Он снова смотрел в темное небо, покрытое чернильными тучами. Клубясь, они временами заговорщицки демонстрировали россыпи звезд, словно продавцы ворованных алмазов на рынке какого-нибудь Шатхайпала. Шатхайпал… Что-то говорило ему это название… давние события, полустершиеся, занесенные временем, как эти стены. Попытки вспомнить, отчего название города будит в нем странные мысли, привели Девлика на грань полного помутнения рассудка. Он почувствовал, что его сейчас стошнит… вот смешно! Желудок давно стал комком гнилой слизи, как он может извергнуть из себя пищу? Пищу, которую Девлик не поглощал ни разу за время своего существования. Нет, это просто оборот речи, сравнение, подобранное по смыслу как наиболее близкое. Как обычными человеческими словами описать состояние живого трупа? Его умирающий, разлагающийся мозг не в силах выдумывать новые понятия.
В оцепенении и полубреду Девлик провел половину ночи. Потом он ощутил тягу двигаться: встал, подошел к краю гребня и прыгнул, изгибаясь всем телом и раскидывая руки. Земля метнулась навстречу, темная и зловещая, ощетинившаяся острыми верхушками елей - но он взмыл вверх, смеясь над бессильными взлететь следом деревьями. Пронзая воздух, Девлик с ужасом и восторгом ощупал лицо. Улыбка?? Смех? Возможно, бред его продолжается и заходит слишком далеко. Разве может мертвец испытать ужас и восторг? Или снова - это совсем другие чувства, никогда не изведанные людьми и не имеющие описаний? Попытка выразить их жалкими и неподходящими словами. Отбрасывая прочь сомнения и прочие вредные «слова», Девлик долгое время парил над темным лесом, рядом с затянутым белесым туманом болотом. С высоты он мог видеть далекую темную полоску на востоке - может быть, там трясина кончалась, а может просто серость тумана скрадывалась темнотой ночи. Загадочные блики освещали туман изнутри, двигаясь, словно там проплывали светящиеся зеленым, розовым и синим рыбы. Большие рыбы… Гребень на всем своем протяжении был очерчен двумя цепочками крошечных огоньков, как будто это были фонарные столбы, утонувшие, но не переставшие гореть по ночам. Созерцая это все и не имея сил оторвать глаз, Девлик испытал поочередно «восхищение», "грусть" и «покой». Потом на востоке забрезжила заря, и он спустился обратно, в лагерь.
С началом следующего дня, когда живые поели каши, они двинулись в путь. Сначала ехать было легко - кони споро шагали по довольно плотной и ровной поверхности гребня. По дороге то и дело встречались осыпи, ямы, плотные кучки странных кустов с очень длинными шипами, но все это можно было запросто объехать. Постепенно дорога шла под уклон, все ближе подбираясь к клубящемуся над болотом вечному туману. В тот день ярко светило солнце, но пелена испарений и не думала сдаваться. Теперь она выглядела как полоса ярко-белых облаков, решивших поплавать у самой земли. Даже смотреть на туман было больно, таким он стал ослепительным.
К полудню, изрядно пожарившись на солнце, они осторожно въехали во владения белой пелены. Изнутри она была молочной, густой. Влажные и жаркие волны атаковали людей и лошадей, сразу покрыв их странного вида испариной. Лимбул и Ичкил дышали, раскрыв рты, не лучше приходилось и лошадям. Крупные капли пота - а может, и не пота - стекали по лицам людей и крупам лошадей. Один только Девлик ехал, как ни в чем ни бывало, не испытывая никаких неудобств.
- Будто в бане! - жаловался Лимбул. - Уж на что у нас на юге жарко, но такого я не припоминаю… Голова кружится. Уж лучше бы сугробы по пояс, честное слово!
- Увы мне! Колдовской туман! - тоскливо сказал Ичкил и поспешно оглянулся на Девлика. Тот молча ехал чуть впереди, плохо различимый в белом мареве. Кочевник доверительно наклонился к Лимбулу и зашептал: - Я уже забыл о нем, проклятом тумане! Бойся его ловушек. Несколько человек исчезли в этих объятиях навсегда.
О том, чтобы и дальше двигаться верхом вскоре пришлось забыть. Дикарь, шедший первым, лишь чудом успел остановиться в шаге от большой дугообразной осыпи с крутыми склонами. После этого Ичкил спешился и пошел впереди. Поводья коня Лимбула привязали к седлу лошади кочевника, а Дикарь шел последним. И колдун, и его слуга тоже слезли на землю. Девлик озирался, пронзая плотную белую стену магическим зрением, но смотреть было не на что. Гребень постепенно снижался, и они приближались к стоящей мертво зеленоватой жиже, из которой тут и там торчали тонкие стволы мертвых деревьев. Судя по всему, они отмечали вершины холмов, поглощенных болотом. Ни клочка суши, ни оконца чистой воды. Никакой живности: даже кваканья лягушек не было слышно.
Пришло время, когда под ногами захлюпала жижа. Гребень спустился уже так низко, что уходил под поверхность болота. Ичкил, непрестанно повторяя, как заклинание, привычное "Увы мне!", снял с коня длинную жердь, которую он предусмотрительно вырубил утром. Дальше они пошли наощупь.
В тумане стало сложно следить за течением времени. Идти было трудно, и очень скоро Девлик пожалел, что не объявил привала, когда еще было можно остановиться на сухом месте, с какой-никакой травой для корма лошадям. Теперь же им приходилось останавливаться прямо в жиже. Почему-то здесь, на середине болота, совсем не было кровососов - комаров или мошки, которых они сколько угодно видели на краю. Девлика это удивляло и заботило. Он предпочел бы не удивляться, а разобраться с кровопийцами с помощью простенького колдовства.
Ну и еще все время оставался страх, что гребень опустится еще ниже. К вечеру, когда вокруг внезапно потемнело, лошади брели по колена в ряске. Лимбул давно сдался и снова залез в седло, безвольно болтаясь там: разморенный жарой и тяжелой дорогой, он то засыпал, то снова просыпался, вздрагивал и сдавленно ругался. Ичкил тоже устал, так что Девлику пришлось сменить его. Кочевник смотрел на него затравленно и обреченно, наверное, думал, что сейчас колдун, разозлившись, выбросит его в болото или изжарит на месте.
Тем временем, темнота сгущалась, постепенно наполняя собой клубящиеся со всех сторон болотные испарения. В какое-то время они окрасились багровым цветом, словно наверху выпустили кровь и разлили ее по всему болоту, потом багрянец сгустился, налился чернотой и превратился в непроглядную ночь. Дальше идти не было возможности. Лошади едва шевелились, люди готовы были свалится им под ноги. Остановив отряд, Девлик отправился на разведку: проблуждав в тумане некоторое время, он нашел торчащий из болота остов огромного дуба - покрытую толстым слоем мха, затвердевшую колоду, чудом еще держащуюся вертикально. С помощью магии он вырвал ее из глубокой грязевой ямы и перетащил к тропе. Огромный ствол был так велик в обхвате, что, будучи водружен на гребень, торчал из жижи на добрый локоть. Лошадей накрепко привязали к остаткам ветвей, люди расстелили влажные одеяла и немедленно провалились в сон. Девлик же окутал каждого коня защитным заклинанием, призванным отпугивать пиявок и прочую мерзость - на тот случай, если они здесь обитали. Сам колдун решил не спать, опасаясь подвоха. Силы его тоже были на исходе, если так позволительно сказать о мертвеце. Непрерывное вглядывание в туман, полеты и перетаскивание дерева ввели его в состояние помутнения. Он продолжал вглядываться в темноту, но видел там только плавающие пятна разной формы и размеров. Иной раз ему чудилось, будто он видит встающий из-под ряски силуэт огромного чудовища. Девлик, стряхивая с себя оцепенение, бросался туда с обнаженным мечом - но встречал лишь прежнюю безмолвную пустоту. В конце концов он перестал реагировать; тени и пятна бродили вокруг него, вытягивались, сливались и делились. Возможно, все это ему просто грезилось?
Утро вползло в глаза мягким и в то же время ярким светом. Сначала туман стал серым, словно угрюмый осенний день, потом вокруг постепенно светлело; растекаясь от края до края окружающий отряд стены, серое сменялось желтым, розовым и, наконец, белым сиянием, какое они хорошо запомнили с прошлого дня.
Ичкил, весь серый, с красными глазами, прополз по дереву ближе к Девлику и зашептал:
- Я не могу дальше идти! Вам нужно на восток, господин - но я там не бывал. Если же я двинусь дальше, то возвращаться обратно, с того берега болота, одному смерти подобно. Отпустите меня! За сегодняшний день я успею достигнуть сухого места, но если пройду дальше, то назад уже не вернусь.
- Этот гребень идет до противоположного берега? - уточнил Девлик.
- Да! Мы добирались… Но, увы мне! Раньше воды здесь было меньше. Мы шли меньше, чем полдня, едва замочив копыта лошадей в болоте.
- А что же делать там, с той стороны?
- Дорог все равно нет. Звериные тропы да тайные пути чудовищ. Звери следят каждый год по разному, а с чудовищами мне все равно не совладать. Отпустите! - голос кочевника сорвался на крик. Он вцепился в куртку Девлика мертвой хваткой, похоже, совсем потеряв страх. Колдун посмотрел на него в упор, отчего Ичкил стушевался и отпрянул. Скуля, он свернулся калачиком.
- А ты не боишься возвращаться в одиночку? - спросил Девлик тихо и с сомнением.
- Лучше идти одному, чем не идти вовсе! - потеряно ответил кочевник. Наверное, он уже оставил всякую надежду.
- Что же, ступай. Возьми денег и расскажи потом каждому, кого встретишь, что Сорген - щедрый и справедливый колдун.
- Спасибо! - Ичкил, мгновенно воспрянув духом, вскочил на колени и стал униженно кланяться. Лимбул по знаку хозяина выдал кочевнику мешочек с монетами, после чего тот с завидной поспешностью заседлал коня, развернул его и, крикнув слова прощания, исчез в тумане.
Лимбул и Девлик проводили его разными взглядами - один полным страха и жалости, второй оценивающе и задумчиво. Колдун размышлял о том, какие рычаги лучше позволяют ему добиваться от людей желаемого. Страх? Доверие? Щедрость? Ичкила вел сюда страх. Обратно он поедет немного другим, ибо жуткое чудовище, которым непременно кажется для кочевника Черный колдун, на самом деле был не так уж страшен. Если Ичкил выйдет из этого приключения живым, в следующий раз он может задуматься, нужно ли мчаться к какому-нибудь магу, или можно плюнуть на приказ царя и надеяться на лучшее? Может, стоило для острастки наслать какую-нибудь болезнь? Странное дело, но при таком подходе запросто получались те же самые вопросы. Какой смысл являться к колдуну, если все равно будешь наказан? Получается, что лучше денег пока ничего не придумано. Если царь снова скажет Ичкилу: "Иди и помоги колдуну", тот сделает это с готовностью, надеясь получить золото.
Вдвоем с Лимбулом они продолжили свой поход. Лошади какое-то время брели в жиже по самое брюхо, причем шли все медленнее и медленнее, но потом вдруг, внезапно, гребень резко пошел вверх. Девлик уже некоторое время летел впереди, таща за собой поводья, ибо идти в болоте почти по грудь было просто невозможно. Ему пришлось как следует потянуть Дикаря, ибо у коня не оставалось сил, чтобы преодолеть крутой подъем. Шаг за шагом, хрипя и тряся головой, он наконец выбрался на сухое место. Гребень опять становился горизонтальным, а рядом с подъемом нашлась большая ровная площадка с засохшими кустами и двумя колодами, покрытыми густым, сочным мхом. Девлик бросил Дикаря и вытянул наверх Лимбула и его лошадь. Прямо на том месте, где они остановились, пришлось устраивать лагерь. До самого вечера, принесшего вдруг ветер и необычную прохладу, они лежали. Даже кони упали, поджав под себя ноги.
К ночи туман над их головами разорвался в нескольких местах. Стали видны редкие, мигающие звезды и клочья белесых перистых облаков, ловящих последние лучи уже севшего солнца. Лимбул наконец нашел в себе силы встать, расседлать чуточку оживших лошадей и запалить костер. Девлик в оцепенении сидел и наблюдал за ним.
- Это был трудный поход, Мастер! - хрипло сказал Лимбул, когда наконец сел, вытянув ноги к огню. Чистой воды у него было в обрез, так что каши он не варил - жевал сухое мясо, уже покрывшееся белым налетом плесени. - Даже для вас.
- Точно, - ответил Девлик бесцветным голосом. - Я чувствую, как в этих местах тело отказывается повиноваться мне. Что-то такое таится на востоке, что даже магия Черных Старцев не может полностью совладать с ним. Иногда, когда я особенно…. особенно устаю, мне кажется, что в мозгу живет кто-то другой.
- Быть может, вы - только вы прежний? - осторожно спросил Лимбул.
- Возможно, - коротко ответил Девлик.
- Что же случилось с вами, мастер! - расхрабрившись, слуга продолжал спрашивать о том, о чем обычно он боялся даже подумать. - Тогда, когда проклятая энгоардская шлюха вонзила в вашу грудь нож?
- Тебе ни к чему этого знать, - жестко отрубил Девлик, поднимаясь на ноги и отворачиваясь от слуги. - Это тайна. Это тайна даже для меня, ибо на самом деле, все, что было до того, для меня словно жизнь другого человека, о котором я прочел в книге. Норг не должен задумываться о прошлом. Это непозволительно.
- Это - плата за могущество? - тихо спросил Лимбул.
- Да, - коротко сказал Девлик. После этого они надолго замолчали. Юноша в задумчивости дожевывал свое мясо, колдун всматривался в одному ему видные дали. На самом деле, без магии, он видел только тьму. Тьму на многие льюмилы вокруг одинокого крошечного костерка, в котором сгорали тоненькие веточки кустов.
- Вот мы и достигли неизведанного, - сказал наконец Лимбул спустя долгое время. Он расстелил одеяло и собирался спать, так как господин, похоже, снова решил сторожить всю ночь сам. - Какие напасти ждут нас там, на востоке?
- Ничего хуже и страшнее того, что уже случалось много раз, - отстраненно ответил Девлик. - Нам ли бояться чудищ? Ведь мы сами гораздо страшнее, поверь мне.

Страна, рожденная смертью

К исходу следующего дня они спустились с гребня, используя здоровенную осыпь, протянувшуюся на пару сотен саженей. Склон был пологий и достаточно крепкий, успевший порасти какой-никакой травой и кустами. Вокруг гребня, как и на той стороне болота, стоял густой лес, который сразу же внушил Лимбулу безотчетный страх, с самой опушки. В свете солнца, казавшегося здесь отчего-то тусклым, со странным розоватым оттенком лучей, кора деревьев неизвестной породы имела глубокий черный цвет с матовым отливом. Длинные и глубокие морщины бороздили стволы, каждый в обхвате сажени по две, ветки росли как попало, переплетаясь друг с другом и загибаясь иногда под прямым углом. Некоторые деревья расплывались в ширину еще больше, словно не выдерживая веса крон; другие были скручены винтом, третьи наклонялись и упирались верхушками в землю. Ветви, главным образом, росли наверху, образуя сплошной потолок, через который пробирались только редкие, тонкие лучики солнца. В черно-буром полумраке, царящем под деревьями, они выглядели жалко и одиноко. Они будто бы предупреждали: не ходи! Сгинешь!
Однако Девлик не колебался ни мгновения. Твердой рукой он отправил похрапывающего Дикаря вперед, в невиданный сумрак, наполненный затхлым запахом и тишиной, прерываемой только скрипом чудовищных стволов. Земля была покрыта толстым слоем гнилых листьев, отломанных веток и редких стеблей травы - такой же тускло-бурой, как и все здесь. Стволы внизу густо покрывал влажно блестящий мох, тут и там торчали шляпы гигантских трухлявых грибов. Сверху свисали плети растения, похожего на лианы, только более толстые и грубые, с длинными иглами на отростках. Там, где лиана висела близко к стволу дерева, она вонзала в его кору иголку, чтобы сосать соки.
- Мне страшно, Мастер! - выдавил Лимбул, когда они осторожно проехали по жуткому лесу десяток саженей. - Здесь даже воздух кажется отравленным!
- Не удивительно, - спокойно ответил Девлик. - Судя по всему, дальше может быть еще хуже.
- Вы не чувствуете угрозы? На вас не давит эта зловещая тишина?
- Нет.
Тишина на самом деле была гнетущей, липкой, давящей. Ветер умер, оставшись за спиной, на краю опушки. Даже высоко над головами, где прятались верхушки деревьев, не было слышно шелеста листвы. Лишь иногда размеренность глухого стука копыт нарушал тихий, короткий скрип или далекий треск.
Зато ничто не отвлекало их от пути. Кони ступали легко - слой гнили на поверхности почвы оказался не таким уж и глубоким, а сама почва под ним была твердая. По дороге не встречались ни овраги, ни буреломы, ни болота, ничего такого, что затрудняет путешествовать по обычному лесу. Объезжать приходилось только гнутые дугами, «кланяющиеся» деревья.
В этом лесу не было не то что птиц или муравейников - даже пауков и других насекомых! Лимбул сжался в седле, стараясь не смотреть по сторонам, уверенный, что рано или поздно там он увидит какое-нибудь атакующее чудовище или что-то вроде того. На самом же деле все было спокойно и однообразно до скуки. Засветло путешественники одолели немало льюмилов, хотя из-за однообразия пейзажа казалось, что они постоянно ездят по кругу. Солнце, едва проглядывающее сквозь потолок из крон, давало им ориентир до тех пор, покуда не исчезло, растворившись за спиной, в густом частоколе стволов и мешанине ветвей. Быстро стемнело, и Девлику пришлось остановить коня. Лимбул немедленно вцепился ему в рукав со словами:
- Ради всех известных мне богов, господин, поедемте дальше! Вы ведь отлично можете видеть ночью, я знаю!! Я не смогу спать в этом жутком месте… мне кажется, стоит заснуть, проснуться мне будет уже не суждено.
- Какие глупости, - пробормотал Девлик, но он отлично видел, каким белым было лицо слуги, слышал, что голос его почти сорвался на визг. - Ну хорошо, хорошо.
- Прекрасно, сударь! - Лимбул подпрыгнул в седле и лихорадочно заозирался. - Нарисуйте у Дикаря на заду звезду или еще какой светящийся знак, чтобы я видел, куда ехать.
- Мне придется спешиться, - ворчливо сказал колдун. - Конь ведь тоже ничего не видит в этой темноте.
- Неужели нет заклинаний для коней? - проскулил Лимбул. - Нужно ехать как можно быстрее, господин! Тут ведь нечего бояться - ни нор, ни корней…
- Нет. Я не собираюсь рисковать конем здесь, посреди глуши, - отрезал Девлик. - И прекрати ныть и стонать, а не то я превращу тебя в камень или просто лишу голоса.
Лимбул был вынужден уступить. Сжавшись в комочек, он поехал вслед за медленно идущим Дикарем, стараясь не упустить из вида светящийся бледным светом крест, нарисованный на крупе Девликом. Иногда со стороны перетрусившего бедняги слышались какие-то бормотания - не то молитвы, не то проклятия. Таким испуганным Девлик его еще не видел.
Сам он не испытывал никакого беспокойства. Лес был таким же мертвым, как он сам, так что он наоборот, мог бы испытывать к нему родственные чувства - если бы мог. В очередной раз задумавшись над проблемой чувств в мертвом теле, колдун пропустил момент, когда между деревьями появились странные низкорослые уродцы с жидкой листвой на редких веточках. Ростом они были примерно с человека и более всего походили на чрезмерно высокие пни. Быть может, таков местный кустарник? - подумал Девлик, переключаясь с одних раздумий на другие, более отвлеченные и незначительные. Насколько он мог видеть своим ночным зрением, впереди уродцев становилось все больше и больше, пока в конце концов они не заслонили путь. Девлик повернул налево и тут же обнаружил там плотно стоящие карликовые стволы. Он мог поклясться, что их не было несколько мгновений назад, когда он осматривался! Смутная догадка мелькнула у него в мозгу: он резко обернулся, оглядываясь за спину, и увидел, конечно же, настоящую стену из карликовых деревьев. Проклятый лес, кажется, вздумал ожить и поиграть с ними! Единственный проход оставался в той стороне, откуда они пришли, словно намек - убирайтесь, мол, отсюда. Девлик медленно повернул коня туда и на этот раз увидел, как во мраке двигаются черные громоздкие силуэты неведомых противников. Скользя над землей, они появлялись из-за настоящих, больших стволов и выстраивались бок о бок. Кольцо замкнулось! Храпящий Дикарь затанцевал на месте и едва не встал на дыбы: размытые в темноте ночи, таинственные «кусты» уже подобрались вплотную к его морде.
- Что случилось, мастер? - с ужасом завопил Лимбул, но ответить ему Девлик не успел. Лес огласился могучим ревом, исторгаемым из десятков глоток. Черные фигуры, отбросив медлительность и осторожность, разом бросились в атаку. Из недр громоздких стволов высунулись лапы, тянущиеся к жертвам. Пока Девлик пытался сообразить, каким заклинанием ему отражать внезапную атаку, Дикарь метнулся вбок от одного, наиболее резвого «куста», и сразу попал в руки других. Его схватили за гриву, хвост и упряжь. Сильный рывок - и конь валится на бок, хрипя и в отчаянии брыкаясь. Один из нападавших, попав под удар копыта, с треском отлетел прочь.
Девлика тоже ухватили за штанину и плащ две каменно-твердые лапы. Однако еще до того, как Дикарь завалился на землю, колдун высвободил ноги из стремян и воспарил в воздух, оказавшись точно над вцепившимися в него чудовищами. Внизу раздались недоуменные вскрики, которые еще через мгновение превратились в наполненный болью и страхом вой. Девлик вынул Вальдевул и одним широким ударом отсек державшие его конечности, а по дороге разрубил еще несколько подвернувшихся «кустов». Пораженные волшебным мечом противники валились или убегали, но на их место вставали другие. Как оказалось, эти загадочные существа, несмотря на всю свою внешнюю неповоротливость, умеют еще и прыгать. Девлик самонадеянно остался висеть над толпой врагов на прежней высоте - и в него вцепились теперь уже не две, а целый десяток крепких, цепких лап. Вальдевул вывернули из руки, а сам колдун под тяжестью повесившихся на него тел внезапно рухнул вниз.
Все перемешалось - Девлик катался в гнилой листве вперемешку с твердыми, неуклюжими телами «кустов». Какая-то волна, застилающая разум пеленой, заставляющая быстрее двигаться и желать увидеть, какого цвета внутренности у врагов, затопила колдуна с головой. Он закричал слова Черного языка, призывающие на помощь дух Ассаха. Чудища ответили ему глухими, дребезжащими голосами и он понял их язык:

Предыдущая страница 11 Следующая страница


Путь мертвеца 12

- Сдавайся, человек!
Девлик рассмеялся в ответ холодным, зловещим смехом. Постепенно, смех этот превратился в гром, расколовший небеса, заставивший стволы деревьев мелко трястись и осыпать листву. Земля вскрылась, отправив вверх фонтаны трухи и пыли, валя по сторонам стволы и разбрасывая чудовищ. Девлик легко вырвался из кучи впавших в ступор «кустов», тела которых трескались и разваливались на куски. Ошметки коры летели мимо, кувыркались, сталкивались друг с другом. К удивлению колдуна, две или три лапы по прежнему держали его; тогда он полетел вверх, вращаясь волчком и ввинчиваясь в густые кроны. С треском порвался плащ, а чудища, воя, разлетались по сторонам, гулко стукались спинами и боками о стволы, валились вниз. Наконец, Девлик был свободен! Он парил над копошащейся внизу массой чудовищ, по большей части избитых, пораненных, оглушенных. Где-то среди них оставались Дикарь и Лимбул с его конем, но Девлику некогда было выискивать их в неразберихе. Ветви деревьев рядом с ним зашевелились и заскрипели, пытаясь ухватить его в объятия. Расставив руки, колдун выжег все вокруг себя, оставив яркое оранжевое пламя в этом царстве непроглядной ночи, и вырвался наружу, воспарив над пологом леса.
Высоко у него над головой, на бездонном черном небе сияли мириады звезд и огромная, полная, серебряная луна. Яркий белый свет заливал сплошное море древесных крон, расстилавшихся крупной рябью во все стороны, покуда хватало глаз.
- Я-аа-а-аа! - заорал Девлик, вдруг глубоко впечатленный этой величественной картиной. - Я - Повелитель Мира!!
С его растопыренных пальцев потекли струи волшебного огня, с шипением опускающиеся вниз и поражающие деревья. Листья, ветки, кора - все превращалось в пепел, который медленно сыпался вниз. Под покровом облака пепла мелькали вспышки света, когда отдельные капли достигали земли. Поражаемые чудовища ревели, выли и верещали, не в силах больше думать о нападении. Девлик перестал извергать на них огонь и мягко скользнул обратно, мимо обугленных, тлеющих стволов деревьев. Перед его взглядом открылась картина ужаса и опустошения. Тут и там на земле лежали изуродованные, горящие или корчащиеся в муках чудовища. Некоторые из них, самые стойкие, держали в кольце приплясывавших, испуганных коней, а четверо, казавшиеся самыми черными и огромными, держали врастяг, за руки и ноги, Лимбула.
- Ты, Извергатель Огня и Летающий Птицей, видишь? - пробасило одно из чудищ. - Твой спутник на волоске от смерти. Уходи прочь, и тогда он останется в живых.
- Даже после того, как я убил стольких из вас? - усмехнулся Девлик. Лунный свет падал сверху через многочисленные дыры, прожженные в колдуном. Сам он висел как раз посредине большого, насыщенного серебром столба, в котором, будто черный снег медленно падал сухой, мелкий пепел. Лицо Лимбула, с закаченными глазами, было мертвенно бледным. Непонятно, был ли он в сознании? Девлик посмотрел на него вскользь, а потом зычно крикнул:
- Никто из простых смертных никогда не сможет указывать мне, куда идти и что делать. Можете убить моего слугу, но тогда знайте: ни один из вас не останется после этого в живых. Если у вас есть жены и дети, если у вас есть родители, братья и сестры, то знайте, что все они тоже погибнут мучительной, жестокой смертью. Никто не уйдет от мести Черного колдуна! Если понадобиться, я спалю весь этот лес и еще столько лесов, сколько нужно, чтобы истребить все ваше семя. Подумайте, по силам ли вам связываться со мной? Ведь этим, кроме прочего, вы не помешаете мне пройти туда, куда я шел. Для чего вы пытаетесь встать у меня на пути? Стоит ли это того? Выбирайте: позволить пройти и выжить, или умереть, но все равно пропустить!
Чудовища в отчаянии зарычали и завыли, все разом, топчась на месте и качаясь из стороны в сторону. Лимбул задрожал в их руках и добавил собственный крик к общему гаму. Наконец, один из «кустов» отпустил его руку и отступил. Как по команде, остальные тоже бросили Лимбула, позволив ему грузно упасть на перелопаченный ковер гнилых листьев. Слуга застонал, подтягивая к себе растянутые, ноющие конечности.
Толпа чудовищ сбилась в плотную толпу, стоящую подальше от лунного света, в полутьме. Из их глоток неслись сдавленное рычание и неразборчивое бульканье, тихое лопотание и тяжелый стук - словно они в горе бились друг о друга. Потом все остальное заглушил трубный голос:
- Проклятье Непохожего пусть падет на твою голову! В заповедях предков нам было сказано: ни один человек не должен ступить на вашу землю, доуры. Если люди узнают о вашем существовании, то придут поражать весь ваш род мечом и огнем, дабы уничтожить всех до единого. Предки ничего не говорили о таком, как ты, но смерть ждет народ доуров в любом случае. Мы вынуждены отпустить тебя и готовиться к последней битве. Люди дорого заплатят, когда придут на наши земли!
- Глупцы! - крикнул в ответ Девлик, помогая Невидимой Дланью подняться избитому, стонущему слуге. - Вы зря опасаетесь меня, так что все жертвы, принесенные вами здесь, напрасны. Мне, да и любому из людей не нужны ни вы сами, ни ваши угрюмые и скудные земли. Вас надежно укрывают густые леса и болото, сквозь которое ведет единственная тропа. А там, за этими барьерами, люди слишком заняты истреблением друг друга, чтобы думать о чем-то еще. Ваши страхи были пусты. Ваши товарищи погибли ни за что, ради глупых заблуждений, доставшихся от предков. Я мог бы дать вам совет задумываться в следующий раз, прежде чем нападать на попавших в это место путников - но сомневаюсь, что вы его послушаетесь.
Усадив Лимбула на коня, провожаемый бурчанием и ворчанием чудовищ, Девлик потянул упирающегося Дикаря на восток, мимо отступивших врагов.
- Дайте мне провожатого! - потребовал колдун. Чудища молчали. - Дайте, безмозглые деревяшки!! Я забочусь и о вас самих тоже - подумайте, если дальше мне встретится еще кто-нибудь из вашего племени, то может снова случиться ненужное кровопролитие.
На сей раз послышалось невнятное бормотание. Два доура выступили вперед и, к немалому удивлению Девлика, быстро сорвали с себя маски и накладные деревянные доспехи. Под ними прятались люди, но настолько изуродованные неведомыми силами, что даже колдуну трудно было смотреть на них без отвращения. У одного были коротенькие ножки и огромная, лысая голова с гигантской бородавкой вместо носа, у второго посредине груди росла кривая третья рука, а зеленокожее лицо походило на топор-колун.
- Идем! - прогундосил зеленокожий и, не оглядываясь, пошел первым.

*****

В темноте доуры видели ничуть не хуже Девлика с его волшебным зрением. Не издавая других звуков, кроме пыхтения, оба провожатых быстро отправились на восток, со всей скоростью, на которую был способен коротконогий. В здешнем лесу им не требовалось искать тайных троп - идти можно было где угодно. Однако, несколько раз, уже под утро, когда между деревьев заструился мутный серый свет наступающего утра, Девлик увидел краем глаза мелькающие рядом силуэты. Провожатые немедленно дали ему знак остановиться, после чего зеленокожий отправился на переговоры. Сделав полусотню шагов, он вдруг растворился в утреннем мраке. Девлик немедленно призвал себе на помощь Длинное Ухо, позволяющее слышать на больших расстояниях - но смог уловить лишь неразборчивый шепот, очень похожий на шелест листьев.
Лимбул к тому времени пришел в себя и смог выпрямиться в седле, на котором его, привязанного, болтало из стороны в сторону, как пьяного. Баюкая руку, на которой доуры разбередили рану, слуга шепотом спросил у Девлика:
- Мастер! Тогда, когда они схватили меня… вы говорили правду? О том, что вам плевать на их угрозы и они могут убить меня, если хотят?
- К чему тебе знать это? - таким же шепотом ответил колдун, поморщившись, из-за того, что Лимбул оторвал его от подслушивания. Впрочем, все равно от него не было толку. Девлик подбоченился и повернулся к юноше, вперив в него взгляд черных, тусклых глаз. - Ты ведь все равно знаешь ответ! Ничто не может остановить меня на пути к востоку, кроме полного разрушения этого несчастного тела. Я получил приказ и должен выполнить его. Но уверяю тебя - я бы задержался, чтобы как следует отомстить за тебя.
- Спасибо, Мастер, - прошипел Лимбул, пригибаясь к шее коня, чтобы спрятать в гриве лицо. - Я был счастлив это услышать.
Вскоре уходивший доур вернулся. Еще издалека он взмахнул рукой, призывая ехать дальше, так что беседа господина и слуги уже не могла продолжаться. Девлик отправился вперед, Лимбул остался сзади, изо всех сил стараясь удержаться в седле.
Шли они недолго. Когда совсем рассвело, доуры молча, знаками, предложили остановиться для отдыха. Хотя жуткий лес, навевавший на Лимбула столько страха - как оказалось, совершенно оправданного - еще не окончился, идти дальше ни у мальчишки, ни у коней не оставалось сил. Девлик пока не ощущал той загадочной опустошенности и вялости, поражавшей его в конце дня или после использования магии, и очень кстати. Спускать глаз с двух расположившихся под соседним деревом уродов не следовало - кто знает, что может взбрести им в голову? Лимбул быстро уснул, измученный переживаниями; Девлик сделал примочку его больной руке и дал снотворного. Сам он сел под стволом дерева, внушившим ему меньше всего опасений. Лианы с колючками висели поодаль, ветки росли на высоте трех саженей. Всей своей фигурой Девлик изображал расслабленность, но из-под опущенных век он постоянно следил за доурами. Свернувшись калачиками и закрывшись дерюжными одеялами, те спали, спали весь день без перерыва. За это время ни один из них не пошевелился, не застонал, не перевернулся с боку на бок. Пройди в десяти шагах от них - и не заметишь, что там лежат живые существа. Только когда лес наполнился темно-розовыми, близким к багровым, отсветами вечерней зари, проводники дружно поднялись. Повернувшись спинами к людям, они устроили трапезу, причем чавкали и рыгали очень громко, словно бы нарочито. Тем временем Девлик поднял и накормил Лимбула. Теперь слуга выглядел немного посвежее, хотя взгляд, стоило ему обратиться к господину, становился затравленным, жалким, испуганным и укоряющим одновременно. Вероятно, вчера ночью он потерял последние романтические заблуждения по отношению к Девлику. Тот, кто раньше относился к нему почти по-приятельски, всячески покровительствовал и выделял среди остальных, сейчас стал чужим и бездушным командиром, который безжалостно пожертвует им при первой необходимости.
Надо было отдать должное смелости и крепости духа Лимбула. Через некоторое время, стряхнув остатки сна и пытаясь, видимо, забыть ночные события, как приснившийся кошмар, он стал прежним - живым и веселым. Он сам выскреб посуду за неимением лишней воды, собрал вещи и заседлал коней. Снова безмолвные доуры позвали их за собой. На сей раз Девлик с удивлением обнаружил, что в лесу стало светлее. Он поднял голову и увидел звезды, блестящие в крупных прорехах среди листвы. В одном месте виднелся краешек луны, такой же громадной и голубовато-серебристой, как вчера. Лучи ее света косо пронзали темноту, прячущуюся у стволов, расчленяли, рассеивали ее. Местность заметно пошла на подъем: доуры хрипели и кряхтели громче, чем вчера. Чем дальше они уходили вверх, тем меньше становились деревья, тем реже они стояли. Вдруг рядом с ухом Девлика прозвенел комар, потом другой… Во тьме прошуршали крылья летучей мыши, вдалеке раздался сонный крик совы. На трухлявом стволе виднелись следы когтей - кто-то отрывал гнилую кору, проводя лапой долгие борозды сверху до низу, на пару локтей. Природа кругом явно менялась, или, проще сказать, появлялась после мертвенного, ненастоящего леса доуров. Вот им пришлось продраться сквозь кусты, заставившие бока коней содрогнуться от прикосновения колючек. Дальше лошади очутились по колена в траве, но тут же вышли на узкую, едва притоптанную тропу. Проводники направились по ней и вывели колдуна к затхлому озеру, вода которого тускло светилась в ночи зеленоватым светом от избытка гнили. Кони, за последние два дня довольствовавшиеся слизыванием росы и питьем из редких грязных луж, потянулись носами к озеру, но Девлик не дал из него пить. Лимбул набрал воды в кожаное ведро и поставил перед хозяином; тот бросил в жуткую, мутную жижу щепоть порошка и сделал быстрый пасс рукой. Из ведра повалил густой желтый дым; когда он иссяк, вода стала чистой, прозрачной, словно была набрана из лучшего горного родника. Только тогда кони и Лимбул напились всласть. Фокус с ведром пришлось повторить еще пару раз, до тех пор, пока все утолили жажду и наполнили бурдюки и фляжки. Доуры покорно ждали, уставившись в сторону и только изредка бросая настороженные взгляды.
Покончив с водопоем, отряд двинулся дальше, вдоль озера. Вскоре оно окончательно превратилось в болото, тянущееся вдаль, на восток, с частыми крошечными островами, поросшими осинами. Доуры остановились и сняли со спин болотоступы, явно намереваясь идти прямо в трясину.
- Наши кони здесь не пройдут! - запротестовал Девлик. - Нужно обойти болото.
Зеленокожий упрямо замотал головой и тыкнул пальцем растущей из груди третьей руки на восток, через болото.
- Я ведь уже объяснил вам, - медленно и ровно сказал Девлик. - Вы мне не нужны для того, чтобы показывать дорогу. Я сам пройду туда, куда мне нужно, а задача вас двоих - избежать лишних жертв, удерживая соплеменников от напрасных нападений. Если вам все равно, идите прочь, куда хотите. В болото, обратно в лес. Мы найдем дорогу в обход сами.
На сей раз зеленокожий не скрывал ненависти, загоревшейся в его выкаченных, желтых, как у кошки, глазах. Резко рубанув двумя руками, он отвернулся. Коротконогий уродец приблизился к нему вплотную и стал что-то бурчать на ухо. Уговоры подействовали: зеленокожий, опустив голову, снова забросил за спину болотоступы и поплелся по тропе дальше на север.
Там они словно угодили в другую страну. Болото ушло в сторону, а местность покрыли небольшие, длинные холмы, местами превращающиеся в поросшие рябиной и черемухой гривы. Между ними текли ручьи с берегами из жидкой грязи, в которой конские копыта увязали на все бабки. Иные потоки имели достаточную ширину, чтобы называться речушками. В этом случае вода в них сильно замедляла бег и покрывалась камышами.
Взобравшись на очередной холм, Девлик увидел впереди луг, протянувшийся саженей на триста к северу. Слева его ограничивала излучина широкой, настоящей реки, справа тихо шумела на ветерке роща из странных деревьев - берез с зелеными стволами и кленов с крупными желтыми цветами, которые не закрылись на ночь. На том краю луга виднелись маленькие, темные бугорки домов, огороженные жердевой околицей. В одном или двух теплились огоньки.
- Тут вы живете? - спросил Девлик, на мгновение остановившись, но проводники, сгорбившиеся, пыхтящие, молча шли дальше. Кажется, они даже ускорили шаг, так, что коротконогий едва поспевал за зеленокожим приятелем. Ступая по самому краю луга, они спешили увести опасных гостей подальше от деревни, на восток.
Еще несколько раз им попадались признаки обжитости: огороженное пастбище со спящими животными, очень похожими на двухголовых коров, и собакой-охранником. Пес, ростом почти с коня, со злобным лаем бросился в атаку. Коротконогий доур попытался успокоить его, что-то бормоча и поводя рукой в воздухе, по кругу - но сторож его не слушал и мчался вперед, целя в глотку Дикаря. Конь не успел испугаться, как Девлик превратил собаку в камень. Доуры исторгли дружный, глухой вопль боли и ужаса.
- Не бойтесь, деревяшки, - высокомерно успокоил их Девлик. - Я же сказал, что не хочу причинять вам ущерба… когда это возможно. Собака станет нормальной еще до наступления утра, и разве что будет некоторое время бояться всадников. Надеюсь, волки не загрызут ваших коров за это время?
Но, как всегда, проводники не выдавили из себя ни полслова. Выбиваясь из сил, они продолжали вести людей до самого позднего утра, когда холмы кончились, сменяясь вполне обычным, по человеческим меркам, лесом. Здесь зеленокожий, поборов себя, заговорил, глядя в сторону и едва сдерживая бессильную ярость.
- Здесь наши земли кончаются. Ты не сможешь причинить вреда моим соплеменникам, они не живут в этих краях.
- А кто тут живет? - по привычке спросил Девлик, не рассчитывая на ответ. Однако Зеленокожий осклабился и сказал с видимым мстительным удовольствием.
- Теперь ты встретишься с Окрайниками. Их беды нас не волнуют - они наши враги.
- Окрайники? - удивился Лимбул. Он уже совершенно оправился от потрясений и наконец-то приноровился к новым способностям понимать языки других народов. - Неужели есть те, которых даже вы называете так!?
- Надеюсь, вы с ними встретитесь! - рыкнул зеленокожий и, сгорбившись, прошел мимо коней, направляясь обратно, на запад. Его приятель семенил следом и не оборачивался.
- К демонам все встречи! - вскричал Лимбул, оборачиваясь и взмахом руки то ли прощаясь с проводниками, то ли посылая им угрозу. - Я давно мечтаю об одиночестве!
- А как же новые истории, которые ты сможешь услышать? Темы для баллад и песен, забавные обычаи и повадки? - невинно спросил Девлик, сам удивляясь собственной насмешливости.
- Скоро мне не чем будет играть на моем любимом эмоате! Эти встречи и обычаи слишком болезненны. Ну их. Хочу спать и валюсь с ног.
- Скорее - с задницы, - поправил Девлик. - Если ты устал, мы можем отдохнуть, но продолжать идти, как прежде, по ночам, глупо.
Тем не менее, Лимбул на самом деле нуждался в отдыхе - как и кони, поэтому шли они немного, до полудня. На опушке леса быстро нашли подходящую полянку без зарослей молодых березок и торчащих пней, да еще и с родником поблизости. Там Лимбул перекусил и лег отдыхать, а Девлик провел разведку. Он взлетел к верхушкам деревьев и осмотрелся. Впереди, на востоке, стояли невысокие горы, быстро сходящие на нет к северу и югу. Склоны у них были пологи и густо поросли лесом, отсюда казавшимся сплошным ковром, сделанным из множества мелких точек всех оттенков зеленого цвета. Примерно на прямой, ведущей от стоянки дальше на восток, находился перевал, рядом с ним виднелся еще один, так что переход через горы не должен был стать трудным делом. Успокоившись, Девлик вернулся к Лимбулу; снижаясь в направлении садящегося солнца, колдун вдруг подумал, что слишком опрометчиво оставил слугу спящего в полном одиночестве. Он беспечно не проследил за ушедшими доурами, которые вполне могли спрятаться подальше в кустах и выжидать какого-нибудь благоприятного момента. Кто их знает, этих нелюдимых уродцев? К счастью, в лагере все было спокойно. Мысли Девлика сразу переключились на другое. Их поход продолжался уже довольно долгое время и, честно говоря, после того, первого болота и леса с большими деревьями он ожидал уткнуться носом в легендарные пустые земли Мертвого Востока. А тут вдруг снова вполне обычная природа, горы, ручьи и звериные тропы. Фонрайль ничего не говорил о расстоянии. Он вообще мало что сказал. Может ли статься, что Старцы сами ничего не знают об этой стране? Вдруг здесь все изменилось с тех пор, как… как Старцы стерли с лица земли народы, поддержавшие их врага?
От этих размышлений он впал в оцепенение и вдруг увидел сон. По крайней мере, именно это слово пришло ему на ум, ведь на самом деле он не знал, что такое сон. Он видел великана, у которого уродливые, похожие на доуров гномы с лицами Рэмарде и Фонрайля вырывают сердце. Бьлоргезд наоборот, ростом не уступал поверженному гиганту. Дождавшись, когда двое других закопают кровоточащее сердце в землю, Бьлоргезд ударил в это место молотом, здоровенным, под стать ему. Волна огня пошла во все стороны, обтекая стороной хохочущего Старца, сжигая воздух и стирая его без следа. Небо сгорало, как голубая тряпка, обнажая под собой черное небо с холодными, немигающими звездами. Затем под ними мелькнул чей-то темный, бесформенный силуэт, а в следующее мгновение Девлик очнулся.
Странное виденье, посетившее его, заняло мысли, но лишь ненадолго. Утро уже наступило: Лимбул поднялся и готовил себе завтрак, вдалеке щебетали птицы и шумел пробирающийся между деревьями ветер. Не задерживаясь дольше, чем требовалось, Девлик и Лимбул оседлали коней и продолжили путь. Гор они достигли быстро и почти сразу обнаружили тропу, проложенную крупными копытными животными - лосями или оленями. Стоило двинуться по ней наверх, к близкому перевалу, в обычном лесном шуме появилась странная нота. Мерный, глухой, видимо далекий шорох. Видимость вперед и вверх загораживали хаотично разбросанные тут и там каменные глыбы и кряжистые сосны, стоявшие одна от другой на полдюжины шагов. Миновав каменный лабиринт, путники оказались на перевале, у истоков ущелья, которое уходило к северо-востоку. Справа от них, из небольшой пещеры, вырывался поток воды, обрушивавшийся вниз водопадом саженей на пятнадцать. Бурля в узких стенках ущелья, речка текла дальше почти по прямой. Впрочем, очень скоро сжимающие ее крутые склоны расходились в стороны; река умеряла ярость и растекалась в достаточно широкий поток с каменистым дном и прозрачной водой.
По левому берегу продолжалась тропа - может быть, та же самая, по которой путники достигли перевала, а может и другая. Проследив за нею, пришельцы с запада увидели зеленый луг и замерли, пораженные. На этом самом лугу располагалось небольшое, но весьма симпатичное селение. С той и другой стороны речушки, оседланной крутым мостом из базальтовых блоков, стояло не меньше полусотни домов. Все они громоздились на каменных фундаментах, но ни в одном не было больше одного этажа - разве что крошечный чердак с оконцем. Каждый дом огораживал забор, не глухой, от воров и врагов, а такой, какой делают для красоты. Резные столбики, крашеный штакетник… Улицы были чистыми, широкими, постепенно переходящими в дороги, которые вели в самые разные стороны. Справа и слева от деревни, в дымке, угадывались обработанные поля, расчищенные лесные пастбища, смолокурни и пасеки.
- Может, мы где-то заблудились и повернули назад? - сосредоточенно пробормотал Девлик, разглядывая все эти красоты. - Когда наконец начнутся эти проклятые Мертвые земли? Или же они все-таки ожили и больше не оправдывают своего названия?
- Возможно, там, дальше, не все так прекрасно? - философски заметил Лимбул. - Да и что нам остается делать? Только спуститься и проверить. Возможно, обитатели этой мирной деревушки смогут нам что-то рассказать о предмете наших поисков?
Делать и в самом деле было нечего. Они тронулись вниз, но не успели достигнуть новой тропы, как по ущелью за их спинами заметался грозный крик:
- Остановитесь, если хотите жить!!
Эхо много раз отразило слова от камней, так что разобрать, откуда крикнули, не смог даже Девлик. Однако он быстро призвал себе на помощь волшебные силы и определил, где прячутся неведомые стражники покоя деревни: слева от перевала, на узком карнизе недалеко от вершины горы. До них было, пожалуй, сотню саженей. Они должны быть уверены в своих стрелковых способностях - или же полагаются на что-то другое? Повернувшись в нужную сторону, Девлик спокойно поднял вверх руки и крикнул:
- Не бойтесь! Мы не причиним вам вреда!
- Это точно! - со смехом ответил сверху тот же самый голос. Девлик дружелюбно не стал развеивать его иллюзии в собственной неуязвимости. - Кто вы такие?
- Мы мирные путешественники, которые прибыли в ваши края с далекого запада.
- Мирные? И как же вы прошли сквозь земли Выродков, скажите пожалуйста? Да и зачем добираться сюда, на самый край мира!?
- Быть может, лучше продолжим наш милый разговор где-нибудь под крышей? Не соблаговолите ли показать нам ваши лица? - все так же терпеливо продолжал разговор Девлик. Однако невидимый собеседник так и норовил зацепить его побольнее.
- Как же ты пожелаешь говорить - растянутым на дыбе или с раскаленным прутом в заднице?
Девлик сокрушенно покачал головой и обратился к Лимбулу, но как можно громче, чтобы невидимка тоже мог услышать его слова.
- Поедем дальше, мой друг, пока мы не поссорились с этим невежей окончательно.
Лимбул нервно ухмыльнулся и кивнул, тут же опасливо поглядев себе через правое плечо.
- Не там, - равнодушно поправил его Девлик. - С другой стороны.
Он первым двинул Дикаря дальше. Стоило коню сделать пару шагов, в воздухе свистнули стрелы. Неизвестно, летели они точно в цель, или намеревались промахнуться - никто не собирался давать им шанса. Не оборачиваясь, Девлик выставил в воздух ладонь. Стрелы замерли в воздухе, дрожа, словно бы вонзившись в невидимую стену. Норг в задумчивости покрутил пальцем, будто бы раздумывая, как же поступить со стрелками… Затем он опустил руку и позволил стрелам упасть. Однако, невидимые стражники - а их было не меньше трех, по числу стрел - не унимались. Либо они были слишком тупы, либо от неожиданности потеряли способность соображать. Их вторая попытка провалилась так же, как и первая, но на сей раз Девлик не стал дожидаться, каков будет следующий ход. Вынув ноги из стремян, он легко взмыл в воздух и, разворачиваясь в движении, подлетел к тому самому месту, где затаились стрелки.
Тех на самом деле было трое. Один, совсем еще молодой парнишка, завопил от ужаса, закрыл голову руками и вжался в камни, пытаясь отползти в сторону от зловещей тени, закрывшей от него солнце. Второй, человек с аккуратно подстриженной треугольной бородой, в небольшом стальном шлеме, встал на одно колено и в упор выпустил во врага очередную стрелу. Девлик нарисовал в воздухе петлю - и стрела, мелькнув белым оперением, воткнулась в своего хозяина. Бородач коротко вскрикнул, зажимая пронзенное плечо. Лук его со стуком покатился вниз, по камням; сам же незадачливый стражник развернулся от силы удара и упал лицом в спину лежавшего навзничь мальчишки.
Третий стражник, молодой, но уже не юный, нерешительно поднялся на ноги. В руках он сжимал топор - так, словно не знал, что с ним делать. Девлик легко выдернул из ножен темное лезвие Вальдевула и, не прекращая движения ни на миг, одним взмахом разрубил камень у ног мучающегося сомнениями молодца. Тот тихо охнул и немедленно выпустил топор из мокрых ладоней.
- И как же вы намеревались подвесить меня на дыбу? - спокойно спросил Девлик. Единственный стоявший на ногах стражник что-то неразборчиво промычал. Колдун криво ухмыльнулся и сунул меч обратно в ножны. - Бери-ка своего дружка под ручки, а второму дай хорошего пинка. Пойдем в вашу деревню и все-таки поговорим так, как этого хочется мне. Надеюсь, с перевалом за это время ничего не произойдет?
Само собой, теперь его никто не мог ослушаться. Самый молодой, поняв, что его никто не собирается убить прямо сейчас, ожил и смог двигаться, хотя трястись не перестал. Раненый стонал, пока его спускали с карниза, и тихонько ругался. Он старался не смотреть на Девлика и проклинал не его, а какие-то провинившиеся высшие силы.
Колдун вернулся в седло Дикаря и терпеливо дождался, когда несчастные стражники наконец спустятся с карниза на тропу. Бородачу быстро перевязали рану, после чего он смог идти сам, лишь слегка поддерживаемый под руки. Так, трое в ряд, они отправились к деревне. То один, то другой, то третий оглядывались - может быть, ожидали, что зловещий человек в черных одеждах передумает и разрубит их мечом, а может и думали, что это морок, который вот-вот развеется.
Оказалось, что в деревне их короткая схватка не осталась незамеченной. У крайних домов собралось не менее трех десятков мужчин самых разных возрастов и комплекций. Доспехи у большинства состояли из кожаных полос, нашитых на рубахи, и только у двух, видно, самых знатных, блестели на головах металлические шлемы. Вооружены селяне были, главным образом, топорами и луками, а кроме того, короткими охотничьими копьями и палицами. Девлик тихо сказал шедшему справа стражнику:
- Предупреди этих вояк, чтобы не совершали глупостей! Мне не составит труда превратить в пепелище всю деревню вместе с жителями, но я не собираюсь этого делать без повода. В ваших интересах этого повода не давать!
Молодой стражник затравленно оглянулся, скривив лицо, словно собирался заплакать.
- Мы здесь не привыкли верить чужакам!
- А много вы их видели? - спросил Девлик, придерживая коня.
- Нет, - плаксиво откликнулся стражник, но тут же взял себя в руки и даже расправил плечи. - Я скажу. Ты только не бей их мечом сразу, пугни, а?
- Говори, да поскорей.
- Эй!! Люди!! Спрячьте оружие, если вам жизнь дорога. Это могучий колдун, который нам не по силам. Он кля… он обещал, что не причинит нам зла, если мы не станем задираться. Мы не сможем его победить! Надо довериться.
Неизвестно, вняли вожди речам испуганного парня, или же они вышли навстречу пришельцам испуганными и не готовым к бою… Сбившись в кучу, деревенские некоторое время галдели, ругались, а потом опустили луки и копья. Вперед вышел кряжистый, седой мужик в шлеме, красной рубахе с расшитым поясом и новых сапогах с длинными голенищами.
- Мы видали, как он летает! - крикнул вожак, пристально вглядываясь в колдуна. - Мы видали, что Сурмак, наш лучший воин, ничего не смог с ним сделать. Куда уж остальным… И хоть ты, чужак, выглядишь подозрительно, мы не будем на тебя нападать. По крайней мере, ты такой же, как мы… Не Выродок.
- Вы не пожалеете о собственном благоразумии, - пообещал Девлик. Вслед за этим обменом любезностями они с Лимбулом въехали в деревню под прицелом десятков подозрительных взглядов. Толпа расступилась и опасливо отошла подальше от пришельцев. Только вожак, по долгу службы, остался на месте, а потом и поманил всадников за собой, к дому с чучелом страшного клыкастого зверя на шесте у крыльца. Сзади раздались приглушенные возгласы и возня: раненного бородача подхватили и потащили куда-то вглубь деревни.
Стараясь не глазеть по сторонам, Девлик степенно покинул седло и бросил поводья Лимбулу. Вожак, увидев вблизи мертвенно-бледное лицо колдуна с неживыми глазами, должно быть, сразу пожалел, что впустил в деревню эдакое страшилище. Однако, отступать было поздно. Едва слышно он пробормотал:
- Проходите в дом… сейчас вам подадут воду для омовения и угощение.
Девлик покачал головой. Поманив к себе Лимбула, он знаком приказал говорить с вожаком, как будто сам неожиданно перестал понимать здешнюю речь. Лимбул послушно поклонился хозяину и затараторил:
- Мы не станем заходить в дом. Мой господин страдает волшебным недугом, от которого тело гниет заживо и источает не очень приятные запахи. Щадя вас, он согласен отдыхать и беседовать во дворе. Кажется, там, за домом, у вас есть летняя кухня? Пойдем туда.
Столпившиеся рядом люди разом заохали и принялись шушукаться. В толпе уже мелькали женщины и дети, а старики с многозначительными лицами, распихивая остальных, спешили на помощь к вождю. Тот же побледнел еще больше, отчего едва не сравнялся цветом лица с Девликом. Предвосхищая его возмущение, Лимбул поднял вверх руки:
- Не беспокойтесь! Болезнь моего господина не заразна. Я три месяца еду с ним рука об руку, но здоров, как бык. Вам нечего беспокоиться.
Жители деревени не имели свободы выбора: им пришлось идти до конца. Впустив колдуна в деревню, они вынуждены были доверять ему во всем. Мужчины стали разгонять зевак, старцы шептали вождю на ухо советы, а Девлик безмятежно ждал. Наконец, мимо него боязливо протиснулись несколько человек. Вскоре они появились вновь со столами и стульями, которые несли на задний двор. Вожак сделал рукой приглашающий жест. Девлик ответил ему легким поклоном и пошел первым.
У летней кухни суетились женщины, составляющие на стол разнообразные яства - тарелки, горшки и противни с жареным, пареным, вареным и копченым. Судя по всему, деревне этой не грозил голод, а Девлик почти пожалел, что не может больше получать удовольствия от поглощения пищи.
Солнце постепенно миновало зенит, отметив полдень. Особой жары не наблюдалось - Лимбул не преминул этого заметить, рассудив, что во всем виноваты окрестные леса и близость горной реки с холодной водой. Язык у бедняги, можно сказать, висел до пуза. Наконец-то после долгой дороги, во время которой он питался вяленым мясом да кашей, его ждало поистине королевское угощение. Деревенские сметали на столы столько, словно в гости к ним явились самые дорогие гости, да не меньше десятка разом.
- Может, отравить хотят? - прошептал Лимбул на ухо Девлику.
- Мне бояться нечего! - беспечно ответил тот. Потом, вдоволь налюбовавшись кислой миной на лице слуги, незаметно сунул ему в руку выточенную из берилла змейку. - Ладно, ладно. Знаю, как тебе хочется все это сожрать. Обмакивай хвост змеи в каждое кушанье. Если станет холодной, как лед - значит, отрава.
- Спасибо, хозяин! - прошептал Лимбул, просветлев. Потирая руки, он стал выбирать себе место - сесть ли ему справа от Девлика, или слева?
Скоро выяснилось, что жители деревни не намеревались впустую тратить такое событие, как визит к ним постороннего человека. Во двор собрались степенные мужчины с суровыми лицами, по которым изредка пробегала волна оживления - когда они смотрели на кувшины с неким напитком, да на зажаренных до румяной корочки поросят с шестью ногами. Постепенно вокруг завязались разговоры, хотя на виновников пирушки старались не смотреть, а на их вопросы отвечали нехотя, пугливо. Больше всего общаться с навевающим жуть колдуном приходилось, конечно, вождю. Молодой воин, едва не поднявший топор на Девлика, вертелся тут же, потому как оказался племянником вождя. Звали его Гизмант и он, словно по праву первого знакомого, норовил подобраться к колдуну поближе и вроде бы не боялся его так сильно, как остальные.
Народ здешний звал себя «Последние», но смысл этого названия они объяснить не могли. Вроде как здесь было известно, что далеко на западе есть большой мир и живут тысячи других людей. Девлик не стал объяснять, что на самом деле «тысячи» - не самое подходящее слово и следует его увеличить еще в тысячу раз. Зачем это знать нелюдимой деревенщине, которая все равно никогда не выберется за пределы своих владений? Наверное, они были последними на востоке. Как уверяли вождь Диден и его почтенный брат Броло, дальше на восход солнца нельзя было отыскать ни одного поселения. Лишь на севере и юге затерялись в чаще леса несколько хуторов, населенных особо смелыми семьями, которые не боялись зверей и набегов Выродков.
Тесное общество Последних насчитывало не больше трех сотен людей. Тяжелая жизнь посреди дикого, населенного множеством опасных созданий леса не давала ему разрастись, хотя вымирания они тоже не боялись. Деревня была единственным оплотом спокойствия и безопасности. Лучшие бойцы постоянно несли дежурство на дальних и ближних подступах к околице; шайки Выродков, стаи волков, гигантские кровожадные медведи, другие чудовища, названия которых ничего не говорили Девлику, встречали дружный и умелый отпор. Однако те, кто пас скотину или обрабатывал отдаленные лесные поля, подвергались немалому риску. Каждый землепашец и пастух обязан был стать воином, крепким, смелым и быстроногим. Неудачники и лентяи быстро оканчивали свои дни, так что за долгие годы жители деревни прошли тщательный отбор. Девлик не видел среди них больных или увечных, а что касается страха, с которым встретили его самого, так это объяснялось просто. Поколения Последних сталкивались с одними и теми же опасностями, которые при всей своей серьезности, были привычными и изученными. С магией им встречаться не приходилось, и именно это сбивало с толку и лишало обычного мужества.
За столом, после выпитой медовухи, Диден и Броло немного расслабились. С какого-то момента их стало больше волновать то, что Девлик не пьет вместе с ними, а не то, что он владеет могучей и опасной магией. Разговор понемногу выходил из пут односложных, осторожных фраз, чему немало способствовал Лимбул. Уж ему-то ограничивать себя в питье и еде не было никакого резона!
Пили здесь медовуху и брагу, настоянную на пророщенной пшенице. Брага была слишком крепкой и вонючей, так что Лимбул предпочитал мед. Закуски не отличались разнообразием и изысканностью, но человеку, проведшим многие дни в дороге, жареная баранина и пареная репа с соусом могли показаться царским угощением.
За столом прислуживали женщины, укутанные в платки, бросавшие на гостей и собственных мужчин цепкие, подозрительные взгляды. Главной была толстая, крикливая старуха - мать вождя. Кроме нее тут же суетились жены вождей и четыре их дочери возрастом от десяти до двадцати лет. К Девлику они подходить боялись - все, кроме одной, самой старшей дочери. Впрочем, нельзя было сказать, что эта высокая, красивая девушка с длинной каштановой косой, торчащей из-под платка, не испытывала страха. От бабки ей досталось обслуживать жуткого гостя, так что деваться было некуда. Опустив лицо и двигаясь быстро, хотя и не суетливо, девушка выставила колдуну тарелку с едой и здоровенную деревянную кружку с брагой, которую все называли «устанк».
- Господин не может есть!! - размахивая руками, громко сказал Лимбул. Он уже успел немного захмелеть, что было хорошо заметно по лихорадочно блестящим глазам. - Болезнь не позволяет ему питаться обычной человеческой пищей.
- Как же он не помрет с голоду? - немедленно полюбопытствовал Гизмант. Сам он ел с такой жадностью, словно просидел на своем посту у перевала подряд не меньше трех дней.
- Он умирает, - трагически ответил Лимбул, делая перерыв на глоток меда. - Лишь по ночам лучи лунного света подпитывают его тело силой, но ненадолго. Скоро проклятье одолеет его, если он не найдет спасения.
- Какого? - хором спросили Последние. Даже женщины, оказавшиеся рядом, застыли, желая услышать рассказ чужака.
- Это тайна! - зловеще прошептал Лимбул. - Я не могу открыть вам даже самой маленькой частички. Скажу только, что моему господину было велено искать исцеления на востоке.
Прислуживавшая Девлику девушка в первый раз бросила на него взгляд, в котором читалась жалость и интерес к колдуну. Он усмехнулся, внутренне представляя, что бы случилось с этими людьми и этой девицей, узнай они, что сидят и ходят рядом с самым настоящим мертвецом. Лимбул продолжал болтать, а Девлик предпочитал молчать.
Броло покачал головой и осушил разом полкружки устанка.
- Не знаю, что за высшие силы погнали сюда твоего господина, - сказал он сипло и тихо - видно, брага как следует перехватила ему горло. - Только сдается мне, они его надули. Нет тут ничего, ничегошеньки. Совсем рядом страна, в которой не выживет никто, куда не суются даже самые страшные чудовища, даже Выродки. С вершины горы можно увидеть, что небо там черное, потому как в том месте царит вечная ночь. Она стоит стеной и самый смелый воин не сможет смотреть на нее без содрогания. Мы никогда не понимали, что удерживает ночь на ее границе, мы все время ждем конца света. Так оно и будет, когда Последние больше не смогут противостоять опасностям. Они - стражи Ночи. Пока здесь есть люди, Бог не дает Смерти выплеснуться на запад. Как только он не увидит здесь ни одного человека, ночь и смерть затопят весь мир!
- Как зовут вашего бога? - подал голос Девлик. Гизмант вздрогнул, едва не подавившись куском мяса и принялся ожесточенно вытирать себе губы. Диден сурово нахмурился и ответил:
- У Бога нет имени - зачем оно ему? Ведь он - один-единственный!
- Значит, когда вы обращаетесь, то называете просто "богом"? - продолжал допытываться Девлик. Было видно, что Последним разговор о высших силах не доставляет удовольствия.
- Нам к нему незачем обращаться, - пробурчал Диден. - Много поколений назад Бог провинился перед нами, выпустив Ночь из своей сумки. Он сумел поймать ее только в последний момент, и теперь тратит на удержание Ночи все свои силы. Ни к чему его отвлекать.
Девлик удивленно замолчал. Такое отношение к богу он встретил впервые. Никакого почтения, а только уверенность, что высшее существо обязано людям и даже провинилось перед ними!
Лимбулу, хоть он и был уже пьян, показалось, что сейчас самое время перевести разговор на другую тему.
- Как выглядит эта ваша стена Ночи? Где она?
- Если пойти вдоль нашей речки, то еще раньше, чем сядет солнце, ты достигнешь края самой жизни! С одной стороны незримой черты день и голубое небо, с другой - чернота и злые глаза звезд. Человек может свободно пройти туда и вернуться назад, но долго находиться за Стеной никто не в силах. Там царит лютый холод и совсем нет воздуха. Это словно нырнуть в реку: можно проплыть под водой десять и пятнадцать шагов, но потом твою грудь разорвет от боли. Здесь так же.
Там, словно срезанная ножом, кончается трава. За чертой вода быстро покрывается коркой толстого льда. На этой стороне в реке течет вода, теплая и спокойная - а там она покрыта панцирем. Там никто не может выжить, кроме отвратительных монстров, которые иногда выпрыгивают за стену, чтобы схватить зверя или человека, неосмотрительно подошедшего слишком близко. Огромного роста, необхватной толщины, пыхтящие, как целое стадо разъяренных быков.
- Значит, кто-то там все же живет! - протянул Лимбул, многозначительно покачивая головой. Последние поглядели на него, как на явного дурака. Слов ни у кого не нашлось, поэтому юноша самодовольно и важно продолжал вещать. - Но даже если бы там не могло жить ни одно, самое невообразимое чудовище, это не значит, что колдуну не по силам пройти такие земли. Плохо вы их знаете. Совсем вы их не знаете!!
Он поднял вверх дрожащий палец и возвысил голос.
- Мой господин из тех, кто частенько совершает невозможное… да и к тому же, он прекрасно знал, что его ждет на этом Мертвом востоке. Там, за лесами, горами и болотами, люди знают про вас больше, чем вы про них. Единственное, что от нас укрыто - какие чудеса, какие опасности и неожиданности скрываются еще дальше, за этой Ночью??
- Ничего! - раздраженно воскликнул Броло, стукнув кружкой по столу. Лицо его стало багровым, да и глаза налились кровью. - Ничего там нету!! Только ночь, только смерть!! В эти земли нельзя ходить людям. Даже если твой господин зайдет за Стену и останется в живых, этого ни по чем нельзя делать!
- Это почему? - запальчиво крикнул в ответ Лимбул.
- Нельзя! - твердо поддержал брата Диден. - Бог может подумать, что люди научились жить в царстве Смерти и выпустит ее.
- Глупость! - засмеялся Лимбул, но пьяная улыбка сползла с его лица, когда он увидел потемневшие лица Последних. Неуверенно поглядев на Девлика, он прибавил: - Никто не может помешать ему в поисках… гм.
- Боги не видят меня, - тихо промолвил Девлик. После возбужденных и громких голосов спорщиков его слова подействовали лучше ушата холодной воды, вылитой на разгоряченные головы. - Я ушел из мира живых, хотя и не достиг еще мира мертвых. Плоть моя не принимает пищи, а грудь уже не вдыхает воздуха. Не бойтесь - я не потревожу и не обману вашего Бога.
Неизвестно, поверили этим словам вождь и его брат, или же предпочли сделать вид, что поверили. Что им оставалось делать? Они уже сдались на милость этого колдуна и теперь оставалось только покориться судьбе. Броло, насупившись, перестал говорить, только дул устанк кружки за кружкой.
- Да… Раз уж твой господин такой могучий чародей, то каким образом он поддался проклятию? - осторожно спросил Лимбула Гизмант. На колдуна он предпочитал не смотреть. Подхваченный волной вдохновения, Лимбул принялся вещать заплетающимся языком:
- Там, далеко на западе, идет большая война. Бьются в ней и колдуны, и волшебные создания, и демоны, и простые люди вроде нас с вами. Вот в этой войне господина и поразили злые чары. Предательски поразили, понятное дело.

Предыдущая страница 12 Следующая страница


13 Игорь Борисенко

Путаясь и прибавляя к настоящим событиям вымышленные, Лимбул рассказал Последним о разыгравшейся на западе войне. Подробностей политической подоплеки и противостояния Черных и Белых магов он не упоминал - главным образом потому, что сам в этом плохо разбирался. Девлик был назначен царем всех южных земель. Подлый и гнусный Император якобы напал на его владения, так что колдуну пришлось обороняться. Тут же забыв о собственной придумке, Лимбул стал пространно рассказывать, как Девлик повел огромное войско на север через горы и моря. С защитой собственных земель это мало согласовывалось, но врать у юноши получалось, как всегда, складно, так что слушатели ничего не заметили. Непрерывно совершая подвиги и одерживая победу за победой, сказочный Девлик почти победил вражеского Императора, но ночью к нему в шатер забрался лазутчик и влил в ухо отраву.
Последние проглотили эти захватывающие и путаные россказни с открытыми ртами. Сразу было видно, что здесь, среди суровых воинов, сладкоречивые вруны в диковинку. Девлик с какого-то момента перестал слушать бред, который нес совершенно опьяневший Лимбул. Поглядев вправо, он вдруг увидел, что старшая дочь Дидена, Эльвин, бесстрашно села рядом с ним на лавку и прижала ладонь ко рту. Судя по всему, она неподдельно переживала все выдуманные страдания и несчастия, выпавшие на долю колдуна! Перехватив его взгляд, девушка покраснела и немедленно вскочила, чтобы спрятаться на кухне. Что-то такое мелькнуло в ее бездонных темных глазах… Что-то такое, названия чему мертвый мозг не мог подобрать. Забытые воспоминания шевелились где-то в глубине разума, не в силах всплыть на поверхность - темные, расплывчатые и болезненные. Девлик вдруг почувствовал стремление немедленно уйти из этой деревни, как можно быстрее покинуть это место, словно оно грозило ему бедой. Сжав ладони в кулаки, он постарался убедить себя, что явный интерес к нему со стороны молодой и красивой девушки - выдумка, шалости разлагающегося мозга. Полусгнившие глаза врут ему! Никто не в силах сесть рядом с вонючим трупом и глядеть на него с жалостью и приязнью. Она просто заслушалась Лимбула и наверняка ей понравился как раз этот болтун. Да, так оно и должно быть.
Чтобы отвлечься, Девлик вновь сосредоточился на разговоре. Выдохшийся Лимбул бессмысленно шарил руками по столу и не мог найти кружки, которую в порыве страсти столкнул наземь. Диден, уставившись в одну точку, рассказывал историю своего народа:
- Раньше здесь была огромная и обильная страна, могучий, многочисленный народ. До тех пор, пока Бог не совершил ошибку, выпустив Ночь из сумки. Смерть поглотила поля, реки, холмы и города… Никто не спасся, никто, кроме маленького селения у подножия гор. Наши предки оказались избранными Судьбой для того, чтобы охранять остальной мир от пришествия царства вечной ночи. Бог уж не может затолкать Ночь обратно в сумку, потому что она разрослась и стала слишком сильной. Ее дыхание опалило несколько других поселений, располагавшихся рядом с нашим. Ночь - она тоже обладает собственной волей, только злой. Она борется с нашим Богом, она хочет обмануть его. Ее слуги, которых мы называем Выродками, стремятся уничтожить Последних, чтобы Бог пришел в отчаяние и сдался. Мы будет сражаться против них, пока хватит сил. Мы будем напоминать Богу, что он виноват. Мы не позволим ему сдаться!
Диден сказал бы еще что-то, но тут Броло с грохотом упал под стол, и пиршество на этом скоропалительно окончилось. После обеда Девлик и Лимбул уединились на заднем дворе, в тени дома. Столы уже опустели, а доме слышались звуки суеты - женщины мыли посуду и составляли ее по шкафам, видно, до следующего пира. Труба летней кухни лениво дымилась, отправляя в темно-синее небо белесые завитушки. Лимбул, закрыв глаза и привалившись спиной к стене, счастливо бормотал:
- Еще утром я не мог предположить, что окажусь в таком замечательном месте! Чего только мы не пережили с вами за последний месяц, господин… Месили грязь в Энгоарде, изнывали от жары в Лейде, купались в болоте и тряслись от страха в жутком лесу.
Он содрогнулся на самом деле, вспоминая, как висел, растянутый, в лапах злобных Выродков. Левая рука Лимбула непроизвольно потянулась к другой, покалеченной. Однако, погладив ее, он снова выдал довольную улыбку.
- И вот, нежданно-негаданно, оказываемся среди таких милых и приятных людей, которые наливают сколько хочешь питья, накладывают сколько хочешь еды. Как вы считаете, можно ли ожидать подвоха от таких замечательных хозяев?
- Если они не убили нас сразу - вряд ли, - медленно ответил Девлик. Он предусмотрительно избавил себя и слугу от амулетов-переводчиков, чтобы Последние не могли понять их беседы. Впрочем, Лимбул сейчас вряд ли готов беседовать серьезно. - Нужно не совершать опрометчивых шагов. Им не нравится, что мы пришли сюда, а еще больше не нравится, что я собрался уйти дальше, на Мертвый Восток. Однако, моя магия их как следует испугала…
- Значит, можно здесь остаться ненадолго, да? - с надеждой спросил Лимбул, открыв ради такого случая глаза и обратив взгляд к Девлику. - Поспать в постели, покушать горячего и свежего, потискать девчонок. Они тут вон какие красивые, а мужиков, как я понял, на всех не хватает…
- Эй, кобель! - прошипел колдун, как следует ткнув локтем в бок размечтавшегося о женщинах Лимбула. - Вот про это я тебя как раз и предупреждаю! Люди, испугавшиеся волшебства, запросто могут забыть все страхи, когда речь зайдет о чести их женщин. Видел, как они тут укутаны? Платки, длинные платья. Сомневаюсь, что нравы в деревне такие же легкие, как на берегу твоего родного моря.
- Ну вот! - Лимбул немедленно погрустнел и скрючился так, что, казалось, сейчас покатится по двору колесом. - Так оно всегда бывает. Но вы, господин мой, не отрицайте - девка этого бородатого дядьки на вас смотрела очень уж пристально!
- Мне это уже ни к чему, - ответил Девлик, одновременно прислушиваясь к себе. Что-то такое всколыхнулось внутри, когда Лимбул упомянул о дочке Дидена, что-то непонятное и неуловимое. Пугающее. Радующее. Невозможное! - Она, может быть, этого не знает, а тебе бы пора запомнить, что я - мертв.
- Да, - сдавленно буркнул Лимбул, разом преображаясь. Напоминание колдуна словно сдуло с него весь хмель. Со щек сошла краска, а взгляд перестал быть счастливо-бессмысленным. - Извините меня, господин! Давно я столько не пил, сколько выдул сегодня, да и мед у них больно крепок. Наверное, надо лечь поспать?
- Первая верная мысль за весь день. Только перед тем, как ты отправишься в кровать, или куда там тебя положат гостеприимные хозяева, нам нужно попрощаться.
- Как это? - Лимбул, привставший было, рухнул обратно на завалинку, на которой сидел.
- Ты останешься здесь, вместе с конями и всей поклажей. Дальше я пойду один.
- Но…
- Это Мертвый Восток, Лимбул. Если даже половина того, что про него рассказывают Последние, правда, ты умрешь там быстрее, чем сделаешь десяток шагов.
- Я думал, ваше волшебство позволит нам пройти что угодно… - горю Лимбула не было предела. Вся его радость теперь улетучилась бесследно, так же, как и хмель несколькими мгновениями раньше. Кажется, даже возможность погостить в деревне уже не прельщала его.
- В этом нет никакой необходимости. К тому же, с каждым шагом, пройденным на Восток, силы мои уменьшаются. Ко мне как будто возвращаются человеческие черты, причем не самые лучшие - усталость, забывчивость, страх и скованность в мыслях. Ты и кони будете мне лишней обузой.
- Ах… но я ведь поклялся следовать за вами всюду. Всюду! - с отчаянием воскликнул Лимбул. Из дверей дома выглянула маленькая девчонка, быстро оглядела спорящих чужеземцев и скрылась снова.
- Разговор окончен и никаких споров у нас не будет, - сурово покачал головой Девлик. - Самое большее, что я могу тебе позволить - это проводить до последней черты. Сейчас. Ждать я не стану.
- Хорошо, - сдавленно булькнул юноша и, согнувшись, побрел искать хозяев. Через некоторое время он ушел к конюшне и вернулся с оседланными конями. На крыльцо выползли нетвердо стоящие на ногах Диден и Гизмант.
- Идете? - пробурчал старший. Младший мрачно икал, зажимая рукой рот, чтобы не делать этого слишком громко.
- Он остается, - кивнул на Лимбула Девлик. - Вы можете быть уверенными, что я вернусь и не стану совершать ТАМ дурных поступков.
- Угу, - снова буркнул Диден. Колдун запрыгнул в седло и направил коня вдоль деревенской улицы, на восток. Из-за заборов его провожали настороженные взгляды.
На самом краю деревни, когда дальше были только деревья, скрывающие за собой узкую лесную дорогу, Девлик внезапно увидел одинокую женскую фигурку. Еще не достигнув ее, он уже знал, что плотно обвязанный платок скрывает под собой лицо Эльвин. Что же это такое творится? Он едва не дернул поводья, чтобы ехать другим путем. Лимбул пугливо притормозил и нарочито отвернулся, когда девушка оказалась совсем рядом.
Эльвин, придерживая одной рукой платок, шагнула ближе к Дикарю и пошла у стремени колдуна, который и не думал останавливать коня.
- Удачи тебе, чужестранец! - сказала девушка тихим и нежным голосом, от звучания которого Девлик почувствовал головокружение. Хуже, чем чары искушенных Белых волшебников! Проклятье, да как такое вообще может происходить?? Как сквозь туман, он слышал слова Эльвин: - Я от всего сердца желаю, чтобы ты избавился от своей страшной болезни. Вот, возьми. Ты, конечно, сам могучий чародей, и эта безделица для тебя просто игрушка… Но я прошу тебя - возьми! Вдруг она поможет тебе?
Опасливо, словно боясь свалиться с коня, Девлик наклонил голову и поглядел на протянутую ладонь девушки. В ней лежала круглая пластинка, высеченная из зеленоватого камня, с крестом посередине.
- Что это? - чужим, глухим голосом спросил колдун.
- Амулет. У каждого из нас есть такой. Мы верим, что они защищают от злых сил, живущих в мертвой пустыне.
- Как же ты обойдешься без него?
- Тебе он нужнее.
Дикарь, скосив глаз на Эльвин, самостоятельно остановился, но Девлик этого не заметил. Его взгляд встретился с взглядом девушки, и они будто переплелись, срослись на краткий миг. Сознание колдуна взорвалось и превратилось в карусель несущихся по кругу образов, воспоминаний и переживаний. Да, он снова мог понять, что такое боль, радость и горе. Он помнил, каково на вкус разочарование, чем пахнет предательство и какую горечь оставляют после себя сбывшиеся мечтания. Он снова помнил свои имена: Сорген и Дальвиг, и они были именами, а не далекими пустыми звуками. Затем все тело мертвеца скрутила жуткая боль, и не снившаяся ни одному живому человеку. Переполнившие разум видения сжались, исчезли в крохотной черной точке, в которой они и прятались все это время, запечатанные магией Черных Старцев. Протянув вниз дрожащую руку с черными ногтями, Девлик резким движением хищной птицы выхватил с ладони Эльвин ее амулет и через миг что есть силы наддал по бокам Дикаря каблуками сапог.
Несколькими часами позже состоялось еще одно расставание, менее сумбурное и продлившееся чуть дольше. Девлик и Лимбул стояли рядом с границей жизни и смерти, прочерченной прямо посреди речного луга. С этой стороны под сочащимися золотом лучами садящегося солнца шевелилась на ветру трава, журчала вода реки, плыли в вышине облака. С той царила черная ночь. На реке вырастал уродливый горб серого льда, торчавший из-за невидимой стены ноздреватым, тающим краем. Оттуда веяло холодом, трава вдоль черной стены стояла чахлая и пожелтевшая. Лес, стоящий вдалеке стеной, за чертой резко обрывался - так, что не оставалось ни единого пенька, ничегошеньки. Лишь совсем рядом с границей лежали покрытые инеем листочки, занесенные туда ветром. С той стороны были лишь камни и пыль, лежавшая необычайно большими кучами, словно в запертом на долгие годы подвале. С черного неба светили яркие злые звезды, прекрасно видные даже через границу.
- Нужных мне ориентиров отсюда не видно, - глухо сказал Девлик. - Быть может, мне придется долго блуждать там, в этой… стране. Как я погляжу, кроме камней ничего в ней и нет.
Он повернулся к Лимбулу и отдал ему поводья Дикаря.
- Прощай. Кто знает, на время, или навсегда? И прости: если я все же не вернусь, сможешь ли ты выбраться из этих мест обратно?
Лимбул всхлипнул.
- Вы самый великий на свете колдун, господин Сорген! Вы обязательно вернетесь, я это точно знаю.
Наверное, больше всего он старался убедить в этом себя. Девлик грустно улыбнулся.
- Величие колдунов очень обманчиво… мой мальчик. К тому же, никто не знает, что может ждать меня в этой темной стране? Иди, не стой здесь. Вдруг станется, что россказни о выходящих с той стороны чудовищах - правда? Возвращайся в деревню и жди меня. Если я не вернусь через месяц, ты можешь попробовать пробраться назад. Там, на западе, можешь подойти к кому угодно - Рголу, Рогезу или Хейле и просить денег, должностей, чего угодно. Быть может, даже ранга ученика Теракет Таце? Только помни, что мне Черная магия не принесла ни счастья, ни силы, ни удовлетворения в мести. Понимаешь? Здесь, вдалеке от Старцев и всей Лиги, я имею силы сказать: все это было неправильно. Увы, это только слова, слова Соргена, которые передает другое существо, занявшее его мертвое тело. Вся его жизнь - это одно большое разочарование. Не повторяй его ошибок, Лимбул.
Юноша несколько раз всхлипнул, раз от раза громче и протяжнее. Внезапно он опустился на колени и заплакал в голос.
- Нет, не могу я, не могу! Господин, там… в Энгоарде, вы были холодным чучелом, чужим и отвратительным, и я думал, что смогу, что у меня все получится. Но теперь вы стали прежним… почти прежним!
- О чем ты бормочешь? - спросил Девлик.
- Там, у меня в сумке, в волшебный невидимый платок завернута Черная Книга и дудочка. Мои три подарка из Пещеры. Я уже принят в Теракет Таце, господин Сорген! Увы. Сами Старцы оказали мне такую честь и приказали следить за вами. Они, наверное, знали, что их власть ослабнет в этих далеких краях, и потому не доверяли. Они обещали мне всяческие почести и возвышение - и все равно, будет ли у меня склонность к колдовству, нет ли. Я должен был идти за вами, сколько возможно, а потом вонзить в вас эту штуку! Так просто… ведь вы не чувствуете боли.
Лимбул протянул вперед руку и разжал кулак: в потной ладони лежала булавка из черной стали, с крошечной рубиновой головкой.
- Не знаю, что это такое, - придушенно продолжал Лимбул. - Но я не стану втыкать ее в вас. Пусть они убьют меня, все равно.
Девлик протянул свою тощую кисть и крепко обхватил ею трясущуюся ладонь Лимбула. Тот склонился, словно ожидая удара.
- Спасибо тебе, друг мой, - тихо сказал ему колдун. - Я никогда не забуду твоей преданности.

Возвращение Свидетеля

По бескрайней серой пустыне, раскинувшейся под необычайно крупными звездами, бесшумно и легко шел человек. Он не оборачивался назад, туда, где все меньше и меньше становилась полоса голубого неба и опускающийся вниз медовый шар солнца. Отсюда, из этого странного места, полного серебристого сияния, такого чистого, что оно казалось нереальным, светило представлялось нарисованным, смягченным кистью художника для того, чтобы прямой взгляд не обжигал роговицу глаза. И не только солнце - весь мир, оставшийся за спиной Девлика был застывшей яркой картиной стоявшей посреди ночной пустоши. Невообразимо длинной и все еще высокой, однако к следующему рассвету, очевидно, колдун уже не сможет лицезреть ни единой капли голубого цвета.
Это его не огорчало. Стоило мертвому телу пересечь границу света и тени, Девлик сжался, ожидая каких-то перемен, но ничего не почувствовал. Лимбул, стиснувший кулаки, стоял и смотрел на него с той стороны, словно за барьером из прозрачнейшего стекла. Вот он раскрыл рот, задавая вопрос - но колдун не расслышал слов.
- Все в порядке! Возвращайся, - ответил он и нахмурился. Собственный голос звучал для него как-то необычно… словно гудел только в голове, заставляя вибрировать кости черепа. Девлик повторил то же самое еще раз, громче - и понял, что этот придушенный шепот не расслышать даже на расстоянии вытянутой ладони. Пустыня украла у него голос! Он попытался набрать в гнилую грудь как можно больше воздуха и даже покачнулся - так легко ему удалось развести в стороны ребра. Ему почудилось, что через тело он слышал треск сухожилий и костей.
- Уходи! - завопил Девлик, отчаянно взмахнув рукой. Лимбул открыл рот и наклонился, тщетно и усердно вслушиваясь в тишину. Потом он беспомощно развел руками, на что колдун еще раз повелительно взмахнул рукой. Слуга грустно кивнул и поплелся прочь.
С тех пор прошло не очень много времени - потому как солнце не успело сесть, хотя в момент расставания висело уже довольно низко. Вдалеке, над восточным горизонтом, показался новый диск, ослепительно-белого света. Девлик шел чуть в сторону от него, забирая к югу. Правда, он и понятия не имел, верной ли дорогой идет?
Ноги тонули в пыли, застилавшей окрестности толстым слоем. Он бугрился кругом с таким непривычным рисунком - никаких волн или округлых крошечных торосов, как это бывает в настоящей пустыне. От удара сапога пылинки взмывали наискось вверх и летели с необыкновенной быстротой, как крошеные камушки, пущенные из катапульты. Смотрелось это потешно, но Девлику быстро наскучило однообразное зрелище. Несколько раз он взмахнул рукой, потом постарался загрести воздух полой плаща. Конечности едва не отрывались, двигаясь с потрясающей скоростью и резкостью. Привычного сопротивления воздуха здесь не существовало. Девлик вынул из кармана платок и, отведя руку подальше, отпустил его. Комок ткани рухнул вниз, как камень, подняв все тот же веер быстролетящих пылинок. Удивленный, колдун поднял платок и сунул его обратно. Вот почему никакое живое существо не может существовать за Границей! Оно умирает, лишенное воздуха. Значит, россказни о чудовищах, услышанные в деревне Последних - выдумка. Девлик еще ни разу не встречал чудовищ, которым не требовалось бы дышать.
Вокруг царил жуткий холод. Сначала колдун думал, что ему просто кажется, отчасти из-за мертвенного и яркого серебристого сияния звезд. Затем он провел еще один эксперимент: взял фляжку и вылил из нее воду. Капли упали вниз крошечными молниями; когда же он расковырял пыль, чтобы найти их, то обнаружил только кусочки льда. Судя по всему, вода мерзла чуть ли не на лету! Да уж, это место не очень гостеприимно. Только мертвецу и можно ходить по этим пустым землям - да и тот, вероятно, рискует замерзнуть. Девлик пошевелил руками и ногами, ожидая услышать предательский треск заледеневшей плоти или хотя бы почуять тяжесть в мертвых мускулах. Нет, ничего. Судя по всему, тело оживленного волшебным образом норга имеет слишком мало общего с телом обыкновенного человека. Раз так, опасаться нечего.
Девлик шагал размеренно, подгоняемый размеренно и беззвучно хлопающим по ногам и заднице плащом. Он будто бы был сделан из жести, так резво болтались за спиной его полы. Шаг, другой, третий. Сотня, вторая, десятая. Через несколько часов после расставания с Лимбулом Девлик вдруг остановился, как вкопанный. Быстрым жестом он вынул из кошеля нечто крошечное и поднес к лицу на раскрытой ладони. Заколка из темной стали и крошечный камушек на ее кончике, таинственный волшебный прибор, выданный слуге для слежки за господином. Что же в нем такого? Чего опасаются Старцы? Сейчас он мог думать о них совершенно без напряжения и прежней беспрекословной подчиненности. Не обманчиво ли это чувство? Быть может, ловушка или какая-то заковыристая интрига? Усевшись на корточки, Девлик вынул меч и провел лезвием у головки заколки. Посыпались искры, а красный камушек упал в пыль и запылал там, как вылетевший из костра уголек. Бормоча невнятные слова, колдун поводил над рубиновой точкой перевернутой ладонью.
- Ага! - прошептал он. - Вот оно что.
Похлопав себя по бокам, он сунул руку в длинный деревянный футляр, что висел на бедре. Наружу был извлечен серый и зернистый, как наждак, камень. Девлик легонько стукнул им по острию Вальдевула, чтобы отколоть кусочек. Размерами он был намного крупнее срезанной рубиновой головки, но это колдуна не волновало. Он приставил отломанный кусочек к булавке и снова стал бормотать слова заклинаний. Ночь прорезала тусклая вспышка, едва заметная под ярким небом. Девлик поднял булавку перед своим носом, зажав в двух пальцах и вертя из стороны в сторону. Довольно осклабившись, колдун кивнул, а потом быстро откинул полу плаща и с размаху всадил переиначенный амулет в бок.
Некоторое время после этого Девлик сидел без движения. На востоке, с потрясающей и завораживающей скоростью вставала громадная луна - нестерпимо сияющий белым светом диск, который едва можно было закрыть ладонью. Темные пятна, чернящие светлый лик, представлялись зловещими символами, предупреждающими путешественника о чем-то явно нехорошем. Девлик следил за восходом прекрасного и ужасного ночного солнца, а губы его шевелились. О чем он думал? О чем шептал? Через некоторое время он не в силах был вспомнить ни единого мгновения из тех, что провел в неподвижности и созерцании. Луна, затмевая своим светом звезды, проворно пересекла половину неба и зависла над головой Девлика. Тогда он поднялся и продолжил путь.
Эта пустыня казалась для него самым безопасным и удобным для обитания местом. Здесь не было яростных, жарких лучей солнца, которые заставляли мертвую плоть гнить, не было ни единого живого существа, способного хоть как-то повредить ему. Бесконечные просторы, залитые равномерным сиянием, однообразно тянулись в любую сторону света, и только редкие камни, торчащие из беспорядочных куч песка, могли стать хоть каким-то ориентиром. Впрочем, нигде не было видно главного - двух высоких утесов, стоящих рядом. Того самого места, которого должен был достичь Девлик. Сейчас необходимость обнаружить проход к запертому в темнице Селенгуру не гнала его и не жгла, как раньше, но он продолжал путь без малейшего сомнения. Селенгур. Могучий противник и Белого бога, и Черных Старцев. Существо, с которым он должен встретиться во что бы то ни стало! Девлик смутно понимал, для чего. Какие слова он должен сказать Селенгуру, если сможет найти и пробудить его? Этого он не мог осознать, но продолжал желать встречи.
Час за часом, он перемалывал сапогами пыль и все сильнее хмурился. Сколько бы льюмилов он не прошел с того момента, как пересек Границу, по сравнению с пустыней это наверняка смешная величина. Долго ли ему блуждать по этим унылым просторам, не имея никакого ориентира или даже намека на правильное направление? Проклятый Фонрайль! Какое облегчение иметь способность назвать его так, пускай даже в мыслях, спрятанных где-то глубоко внутри разума. Там, где ворочается нечто непонятное, пугающее и притягивающее.
Над восточным горизонтом вставала новая звезда, размеры которой были и вовсе поразительными. Она пылала словно вылитое на небо раскаленное золото, прожигала себе путь наверх через черноту, которая блекла и скукоживалась при приближении столь ослепительного объекта. Пожалуй, она была размером с луну! Мертвые глаза Девлика смотрели на нее, не отрываясь, но даже они в конце концов не выдержали. Он отвел взор и прикрыл лицо ладонью. Через некоторое время его пронзила догадка. Он шел уже довольно долго, так что пора было наступать утру. Это - восход, незамутненный небесным голубым покровом. Это встает солнце, обнаженное, прекрасное и жестокое. Девлик, пораженный своей догадкой, отнял ладонь ото лба и опять взглянул на желтую звезду. Она летела в ночи, как шар из самого прекрасного, породистого, чистого огня. Желтый цвет с легким оттенком красного, мчащаяся через пустоту буря, сосредоточенная на самой себе! Царь-звезда. Остальные униженно угасали, преклоняясь перед ее яростью и величием.
Некоторое время Девлик брел дальше, не в силах смотреть вокруг себя. Зрелище солнца, такого, какое оно есть на самом деле, отпечаталось в нем дважды: на роговице и в мозгу. Там и там оно пылало, пожирало все остальное, отвлекая мысли на себя. Никакому волшебнику не сравниться с силой этого огненного круга! - думал Девлик. Эта стихия лежит за пределами магии воли. Ей не под силу управлять никакому выдуманному и самоназначенному богу. Ни Белое Облако, ни Черный Старец никогда не сможет обратить вспять светило, правящее миром по положению вещей, а не потому, что оно закричало так во всеуслышанье. В этот момент мертвый колдун хотел быть солнцем. Он готов был сгореть, но хотя бы мгновение побыть таким, как оно - независимым, отрешенным от всего и всем повелевающим.
Потом он запнулся и едва не полетел кувырком. Жизнь - пусть это и только видимость жизни - грубо возвращала его из страны мечтаний.
Стараясь больше не глядеть в сторону солнца, Девлик побрел на юго-восток. Несколько раз он прикладывал ко лбу сушеные соколиные глаза, но нигде так и не увидал торчащих рядом одинаковых скал. Быть может, Фонрайль жестоко ошибался и они не пережили катаклизма? Может быть, они не устояли перед временем, прошедшем с тех пор? В отчаянии Девлик снова приложил ко лбу амулет и мысленно призвал к себе острое зрение давно сгинувшей птицы. Горизонт был плоским и неподвижным, как и три раза до того. Колдун готов был сдаться, но в этот момент волшебный взор вдруг зацепился за некую точку, ползущую в паре-другой льюмилов на востоке. Девлик убрал соколиные глаза прочь и помотал головой. Обман зрения? Что может двигаться в этом лишенном воздуха и тепла мире? Тем не менее, он двинулся наперерез движущейся точке и скоро обнаружил, что может видеть ее и без помощи амулета. Точка сменила направление движения и перемещалась теперь точно навстречу колдуну. Он замер, пытаясь сообразить, что же это такое? Разум отказывался дать ответ, а посему оставалось только ждать. Недолго, ибо неизвестная штука быстро росла в размерах. Приближалась она рывками, направленными вперед и вверх, словно это была некая прыгающая по пыли лягушка.
По прошествии некоторого времени Девлик уже мог видеть, кого несет нелегкая к нему на свидание. Конечно, это было волшебное существо, чудовище, монстр, жуткое создание - кто еще мог выжить на Мертвом Востоке? Можно было мысленно извиниться перед Последними, шепотом рассказывавшими о выходящих из-за Границы зверях. Один из них во весь опор скакал к Девлику.
Он походил на громадную мохнатую лягушку с необъятной бочкообразной грудью, длинными суставчатыми лапами и головой, смутно напоминающей человеческую - и оттого особенно уродливой. Правда, челюсти у него были слишком велики, да и зубы под стать им. Клыки торчали на два пальца наружу, уши издалека выглядели точь-в-точь как приставленные к голове ладошки, а вместо глаз запросто можно было вставить по кулачку десятилетнего ребенка.
Страшилище двигалось огромными прыжками, покрывая за раз не менее десяти саженей. Добравшись до Девлика, оно остановилось, а лапы его при этом глубоко зарылись в пыль. Два раза качнувшись, чудовище по-собачьи склонило голову набок и плюхнулось на задницу. Пыль разлетелась от него далеко по сторонам, будто брызги воды. Чудище поджало задние ноги под брюхо - причем было непонятно, то ли оно подготовилось к прыжку, то ли наоборот это его обычная поза для сидения. Глаза-плошки, совершенно лишенные белков, блестели в свете звезд и солнца. Вероятно, монстр внимательно разглядывал наглого человека, так далеко забравшегося в его владения. Это навело Девлика на мысль: если оно не бросилось на добычу сразу, с рычанием и пеной на клыках, значит, внутри этой здоровенной и уродливой башки есть разум?
- Есть, есть! - вдруг ответило существо. Голос у него был дрожащий и неуверенный, словно у ребенка. От неожиданности Девлик раскрыл рот и попытался что-то булькнуть в ответ. Тут же он вспомнил, что в здешних краях, лишенных воздуха, он не способен издавать громких звуков. Как же говорило чудовище? Его невообразимо большая грудь непрерывно вздымалась, ходила ходуном, трепетала, в каждый миг увеличивая размер торса вдвое и тут же сжимая его обратно. Но пасть у чудовища оставалась закрытой. Нетерпеливо перебирая передними лапами, оно продолжило: - Откуда ты взялся, таракашка? Почему до сих пор не помер?
Девлик снова попытался сказать что-то в ответ, но слова умирали у него на языке. Однако, странный собеседник, похоже, сумел уловить их и понять!
- Я иду из далеких западных земель, а помер задолго до того, как пришел в эту пустыню. Я - волшебник. Давно мертвый волшебник, только притворяющийся живым.
- Как это? - в таинственном голосе чудовища послышались нотки раздражения. - Глупость какая-то. На западных землях все мертвые лежат на земле и не дрыгаются. Они вкусные.
Девлик коротко усмехнулся и незаметно положил ладонь на рукоять меча. Судя по всему, загадочное существо, хоть и умело выживать в условиях безвоздушной пустыни, не обладало особым умом. Нетерпеливо поерзав задницей в пыли, монстр немного приблизился к колдуну. Тот степенно отодвинулся на то же расстояние.
- А почему ты меня не боишься? - спросило вконец озадаченное существо. Если бы это был ребенок, то он явно готов обидеться и, возможно, разреветься. Жизнь шла не по привычной колее и его это сильно огорчало и сбивало с толку.
- А почему ты не боишься меня? - ответил вопросом на вопрос Девлик.
- Ха-ха! Ничего смешнее я не слышал! - радостно ответил монстр. Как видно, замешательство у него прошло, уступая место веселому любопытству. С подобным настроением дети отрывают крылья у мух и подвешивают в петлях пойманных котов. - Может быть, ты хочешь надо мной посмеяться?
- Нет, отчего же. Это ведь логично, неправда ли? Мы встретились с тобой впервые - ни один ничего не знает про другого! Разве можно вот так, с первого взгляда, сказать, кто сильнее и опаснее?
- Конечно, можно! Я вон какой большой, а ты вон какой маленький, - чудовище подняло лапу и совсем по-человечески пренебрежительно отмахнулось от Девлика. - Кроме того, я много раз уже сталкивался с такими, как ты. Знаешь, чем заканчивались все эти встречи? Вот этим!
Когтистая лапа, поднявшись в воздух, ласково погладила живот. Потом чудовище слегка присело, вытягивая вперед морду.
- А ты ведь не встречался с Прыгунами, так? Я знаю. Никто из маленьких таракашек, живущих в Краю Ослепительного Света, не переживет такой встречи. Сдается мне, своими разговорами ты просто пытаешься обдурить Вжока! Думаешь, если он еще слишком молод, чтобы иметь подружку, то и ты сможешь обвести его вокруг пальца. Не выйдет! А ну признавайся, что боишься меня! Давай дрожи, пускай воду из глаз… что там еще происходит с таракашками, когда они видят могучего Прыгуна? Не помню.
Чудовище оттопырило один коготь на своей лапе и осторожно почесало им где-то в волосатом затылке. Девлик спокойно ждал, чем окончится эта странная беседа - прыжком и клацаньем клыками, или еще как?
- Старый Плик говорил мне, что люди считают нас, Прыгунов, последними глупцами, - продолжало чудовище, которое, как выяснилось, даже имело имя. Мальчишеский голос сквозил хитрецой и наивной самоуверенностью. - Уж Плику-то можно верить, ведь он всегда любит поболтать перед едой.
Удовлетворенный своими логическими выкладками, Вжок глухо заворчал и протянул к Девлику левую лапу. Тот легко отпрыгнул в сторону и выхватил из ножен меч.
- Смотри, что у меня есть!
Прыгун наморщил морду.
- Знаю, знаю! - довольно завопил он. - Я видел у людей такие штуки. Их делают из мягкого вкусного камня, растущего из земли. Ням-ням!
Немного огорошенный такой реакцией противника, Девлик тем не менее не стал медлить. Двумя ударами он рассек на четыре куска лежавшую недалеко плоскую слюдяную глыбу.
- Гляди, как я могу!
Вжок ухнул:
- Я тоже!
Быстро протянув лапу, он ухватил один из получившихся кусков и сунул его в пасть. По сторонам полетели мелкие и крупные осколки. Девлику показалось, что он слышит отдаленный хруст, хотя это, скорее всего, было обманом. Скоренько прожевав камень, Вжок проглотил его и немного недовольно произнес:
- Конечно, это не так вкусно, как человек, но есть можно. Особенно для затравки!
С этими словами чудовище сделало короткий, слабый прыжок - и при этом легко покрыло разделявшие их с человеком две сажени. Однако, не смотря на обескураживающую непонятливость и неподатливость противника, колдун был настороже. Перед самым носом - а вернее, перед самой лапой Вжока он взмыл в воздух и приземлился уже за спиной голодного Прыгуна. Пока тот непонимающе вертел головой, Девлик легонько ткнул его мечом в зад. Вжок яростно заверещал, снова напоминая тембром и тоном голоса подростка. На сей раз он прыгнул дальше, но не рассчитал и врезался в пыль мордой. Девлик сделал два больших шага следом, но чудовище внезапно изогнулось и повернулось к нему клыками.
- Арххх! - непонимающе и опасливо проворчал Вжок. - Так ты тоже умеешь прыгать!
- И не только прыгать! - для доказательства своих слов Девлик поднялся в воздух на пару локтей и остался висеть, болтая в воздухе ногами. - Все еще хочешь сожрать меня?
- И сожру! - с обидой и отчаянием ответил Вжок.
- А ведь я могу проткнуть тебя в драке этим мечом. Задница-то болит, ага?
- Никогда!
- Эх, я бы мог это запросто провернуть, но ведь ты тогда будешь мертвым и все равно не поймешь моей правоты. Я придумал, как нам поступить. Спрячу меч в ножны и мы будем драться по честному, каждый с голыми руками и… гм, лапами. Попробуй меня съесть, а я буду пробовать тебя ударить. Если получится - то тебе придется представить, что я тебя убил. Пойдет?
- Ух, не пойму я, о чем ты… - пробормотал Вжок. Он вдруг стал потихоньку пятиться и нервно озираться. - Ты так уж забавно говоришь… Знаешь, мне и есть уже расхотелось. Может, я поскачу себе?
- Струсил?
- Кто, я?? Я струсил?? Да я тебя! Да я!! - Вжок вопил все громче и громче, но нападать не спешил. Девлик уж было подумал, что Прыгун окончательно сдрейфил и сейчас бросится наутек, но тот между делом подобрался, сжался в комок и молниеносно выпрыгнул. Сзади, за его могучими задними ногами, вырос длинный шлейф летящих с небывалой скоростью пылинок. Вытянувшись в струну, Вжок пролетел над землей и уже почти сомкнул когти на жертве, однако Девлик скользнул вправо и картинно развернулся вокруг своей оси. Ножны Вальдевула сверкнули в серебряном свете вечной ночи и со всего размаха опустились на левое запястье Прыгуна. Чудовище жалобно заплакало и покатилось по пыли, прижимая пораженную конечность к груди.
- Вот ты без лапы! - воскликнул Девлик. Вжок взвыл на особенно тонкой ноте и снова подскочил вверх, загребая правой лапой в попытке поддеть человека, как черпаком. Колдун расставил ноги и пропустил удар между ними. Одновременно он пролетел чуть вперед и как следует огрел чудовище по спине. Вжок со всей дури, вопя и суча ногами, растянулся по земле, закрытый мельтешащей пылью, которая быстро оседала обратно.
- А теперь у тебя во всю спину длинная, глубокая рана, из которой хлещет кровь… если она у тебя есть, конечно, - удовлетворенно заключил колдун, в победной позе зависнув над поверженным противником. Вжок скулил и плакал, как побитый отцом мальчишка; ничто не предвещало беды, когда Прыгун вдруг повернулся с брюха на спину и разогнул похожие на две мощные пружины ноги. Твердые, как камень, ступни удрали Девлика в грудь и живот, отправляя в полет, как пущенный из баллисты камень. Кувыркаясь и теряя по пути висевшие на поясе мешочки и коробочки, колдун улетел на полсотни саженей, а потом упал и еще долго катился, пачкаясь в пыли и беззвучно стукаясь о камни.
- Победа! - завопил Вжок, на этот раз без следа слез и испуга в голосе. В два прыжка он добрался до неподвижного тела врага и встал рядом с ним на дыбы - огромный, уродливый и сильный. С клыков капала желтая слюна, попадающая на густой мех и сразу там замерзающая. Словно падающий с небес орел, неумолимо, неотвратимо, раскрытая пасть опустилась вниз. Удар! Ничто не могло спасти искалеченное, избитое тело человека - но увы! Челюсти Прыгуна в обилии загребли лишь пыль и мелкие камни. Избитого и похожего на ворох тряпок тела колдуна в том месте уже не было. Ловко подскочив на ноги, Девлик снова взмахнул вложенным в ножны мечом и треснул Вжока по шее.
- Уфф! - сказал Прыгун и опять растянулся по земле.
- Теперь ты вообще остался без головы, - с сожалением сообщил ему человек. Весь перемазанный серой пылью, Девлик на этот раз благоразумно отошел подальше. Кажется, несколько костей сломано, внутренности перемешались… да и ладно, было бы чему перемешиваться! Ничего не торчало наружу, ничего не выпало - и то хорошо. Коробки и мешочки можно подобрать.
Прыгун продолжал лежать неподвижно, хотя могучие, заросшие длинными волосами лопатки непрестанно расходились по сторонам, давая простор набирающей редкий воздух груди.
- Ну что? Как твой аппетит? - участливо спросил Девлик, обходя поверженного Прыгуна по кругу. Вжок тяжело заворочался в пыли и наконец поднялся - такой же перемазанный и помятый, как колдун.
- Ты меня победил! - сокрушенно и потеряно вымолвило чудовище.
- Не переживай. Уж больно не равны были силы…
- Как это? Ведь я такой большой, такой сильный Прыгун - а ты всего лишь маленький человек! - голос у Вжока дрожал и ломался. Он готов был разрыдаться.
- Я ведь сказал тебе, что не похож на обычного человека! Я колдун! Ты слыхал что-нибудь о подобных мне?
- От старого Плика. Он сказал, что это опасные существа, с которыми лучше не связываться.
- Ну так вот, надо слушать старших. Я - колдун!
- Ух… А с виду - совсем как человек. Я думал, что все колдуны - величиной с огромную гору и плюются огнем. Плик ведь не рассказывал, как вы выглядите, - Вжок с усилием поднялся на ноги и поджал их, усаживаясь на задницу. - И что же? Теперь ты меня съешь?
- Нет! - Девлик слегка улыбнулся. - Лучше будем друзьями! Забудем драку, хорошо?
- Угу, - мрачно откликнулся Прыгун. - Я ее забуду, опять захочу тебя скушать и ты меня побьешь? Нет уж, лучше запомню как следует.
- Ну ладно, пускай запомним драку - но только для того, чтобы больше не драться и не ругаться. Так подойдет?
- М-м… Пожалуй. А как тебя зовут?
- Думаешь, следует представиться, да? - Девлик недовольно скривился. - У меня слишком много имен… Пожалуй, я не стану называть их, чтобы не запутать тебя, Вжок. Зови меня просто Колдун - все равно в этих краях спутать с кем-то еще будет трудно.
- Ха! - всхрапнул Прыгун. - Наверное, ты просто боишься назвать мне свое имя? Наверное, колдунам не следует говорить его тем, кто пытался их съесть?
- А ты очень мудрый молодой … хм… Прыгун, - поощрительно качнул головой Девлик. - Надеюсь, ты понимаешь меня и не обижаешься?

Предыдущая страница 13 Следующая страница


Путь мертвеца 14

- Нет, Вжок не обижается. К тому же, твое имя наверняка слишком длинное, чтобы его запросто можно было запомнить. Колдун и в самом деле хорошо подойдет для меня.
- Раз уж мы стали почти друзьями, может быть, ты поможешь мне с одним важным делом? - в разговоре Девлик предпочитал держаться подальше от Вжока. В конце концов, кто знает, что на уме у чудовища? Какие уловки он еще припас? Сдался, смирился бесповоротно? Прыгун тяжело завозился в пыли, которая стекала с него, как потоки серой воды. Он приподнялся и снова угнездился на корточках - похоже, излюбленной своей позе.
- Чем же я могу помочь такому всесильному Колдуну? - пробормотал Вжок, как бы размышляя вслух. Мальчишеский голос, возникающий прямо в голове Девлика и эти нотки задумчивости не вязались с внешним видом Прыгуна, огромного, страшного зверя, грудная клетка которого постоянно раздувалась так сильно и яростно, словно он только что бежал изо всех сил в течение целого часа. Привыкнуть к этому было трудно, но что значит любое противоречие здесь, где яркое и в то же время сжавшееся в желтый шар солнце - всего лишь одна из звезд, пусть и очень яркая. Здесь, где ночь вечна, где пыль постоянно покрыта серебром, где нет ничего и никого. Отбросив посторонние мысли, Девлик спросил:
- Скажи, Вжок, не видел ли ты в пустыне больших камней, стоящих рядом и похожих на указывающие вверх пальцы?
- Нет. Большие камни - редкость. Они обычно вкуснее маленьких, поэтому Прыгуны их съедают.
- Вы едите камни?
- Ну да! Людей на всех не напасешься - это совсем уж редкое лакомство. За ними надо выходить в жуткое место, которое лежит в той стороне, - Вжок махнул рукой на запад, туда, куда начало клониться солнце. - Если человек или какой другой обитатель того мира подходит к невидимой стене на расстояние прыжка, тогда можно попытаться поймать его. Сделать один прыжок, схватить добычу, и сразу назад. С закрытыми глазами - иначе ослепнешь. А стоит замешкаться, тебе придет конец. Там столько много воздуха, что при первом же вздохе Прыгуна может разорвать. И жара, жуткая жара, от которой лопается шкура…
- Трудновато же было тебе ловить людей в таких условиях! - посочувствовал Девлик. Вжок внезапно опустил морду и забормотал, ковыряя когтем пыль.
- Да я, вообще-то, еще ни разу не пробовал на вкус человека. Это все Плик - он старый, он несколько раз выпрыгивал за стену и ловил то человека, то четвероногого зверька. Он мне рассказывал, много раз. Давал даже попробовать кусочек старой туши с рогами. Вкусно, не то что песок и камни, - встрепенувшись, Прыгун даже привстал на ногах: видно, он рад был побыстрее перевести разговор на прежнюю тему. - Может быть, про твои камни спросить у Плика? Он все знает! Еще ни разу я не уходил от него без ответа на свои вопросы.
- Боюсь, что если твой дружок увидит меня, то непременно попытается скушать. Лишние хлопоты, наверное… Про большие и вкусные камни он давно бы тебе рассказал, разве не так?
- Так. Послушай, я вдруг вспомнил! Он рассказывал мне о двух больших штуках, стоящих рядом. Только это не камни, потому что никто, даже Плик, не может откусить от них ни кусочка. То-то я сразу не сообразил! Он сказал, что это… это… зилеза!
- Железо?
- Может быть, не помню. Если это то, что тебе нужно, то я могу довезти!
- Взаправду? Я могу забраться тебе на холку и ехать, как на лошади?
- На ком? - Вжок подался вперед, чтобы получше расслышать новое слово.
- Лошадь, - повторил Девлик, осторожно примериваясь, как побезопаснее приблизиться к Прыгуну и оседлать его. - Один из тех четвероногих зверей, про которых рассказывал тебе старина Плик. Люди обычно кладут им на спины подушки и едут, чтобы быстрее добраться до нужного места. Сами мы ходим не очень быстро.
- Подушка, - мечтательно повторил Вжок, задрав вверх морду. - Какое красивое слово! Только у меня их нету. Как же ты поедешь?
- Как-нибудь! - отмахнулся Девлик.
- Тогда садись! Поскачем туда, словно падающая звезда!
За один прыжок новый скакун колдуна покрывал двадцать-тридцать саженей. Девлик крепко держался за длинную шерсть на его холке и прикидывал, как туго пришлось бы его заднице, не потеряй она способности чувствовать боль. Судя по всему, Вжок состоял из одних костей и похожих на камни мышц. Пряди длинных грязных волос и одежды колдуна трепыхались в такт прыжкам, но совершенно не развевались на ветру - потому что его тут не было. Если Девлик глядел на небо или далеко вперед, то совершенно не чувствовал перемещения. Казалось, они просто прыгают на месте - но стоило перевести взгляд под ноги, как все возвращалось на свои места. Пустыня рывками уходила назад.
Через равные промежутки времени Вжок останавливался и бессильно падал на колени: грудь его немилосердно билась, словно громадное сердце, в попытках выжать из пространства жалкие крохи воздуха, которые там были. Сначала Девлик предлагал Прыгуну отказаться от непосильной задачи, но тот поразительно быстро приходил в себя и снова рвался в путь.
- Ничего страшного! Это все оттого, что слишком молод и слаб, - уверял Вжок на скаку. Тут ему ничего не мешало, ведь мысленная речь не сбивала дыхания. - Мать носила меня на загривке подолгу и много раз, и разве что немного задыхалась. Так что даже лучше, что я тебя тащу - наберу силу на будущее.
В скором времени Девлик перестал обращать внимание на остановки. Он пристально вглядывался в темный горизонт, пытаясь увидеть там Врата.
- Долго нам еще добираться? - наконец спросил он, как всегда, безмолвно зашевелив губами. Вжок ответил с легким намеком на укоризну в голосе:
- Кроме прочего, я ведь голоден, поэтому не скачу так быстро, как мог бы.
- Да? А как же эти передышки?
- Ха! Я бы прыгал каждый раз дальше, если бы живот был полный.
- Что-то сомнительно. Если к моему весу добавить еще вес еды, то ты станешь падать в пыль гораздо чаще.
- Нет, нет! - с жаром воскликнул Вжок. - Не сравнивай вес снаружи и внутри. Разные вещи! Если бы я съел тебя, то смог мчаться гораздо быстрее… хотя, куда бы я тогда скакал? Не сюда, это точно.
При следующей остановке Девлик снял с пояса одну из деревянных коробочек с черной густой мазью. Дождавшись, когда Прыгун поднимется и перестанет задыхаться, колдун попросил его принести камень побольше.
- Где его тут найти? - грустно ответил Вжок. - Я уже погрыз немного земли и глотнул вон той пыли поплотнее. Не столько еда, сколько лишняя тяжесть.
- Тогда сделаем по-другому, - Девлик быстро сообразил, как обойтись без столь дефицитных здесь камней. Надо же, а рядом с границей их было гораздо больше! Колдун сгреб в кучу побольше пыли и налил туда воды. Комок грязи мгновенно смерзся, образовав кусок размером примерно с человеческую голову. Девлик быстро смазал его мазью. Глыба замерзшей грязи затрещала, разбухая и превращаясь в нечто мягкое, желто-коричневое, ноздреватое. Правда, сверху его почти сразу опять покрыла ледяная корочка.
- Ешь быстрее! - скомандовал Девлик.
- А что это? - опасливо спросил Вжок, тыкая ком когтем. Ледяная корочка подалась и коготь легко провалился в глубину.
- Хлеб, - ответил Девлик. - люди едят его каждый день по нескольку раз, так что и тебе подойдет.
Что-то ворча, Прыгун поднял ком в воздух и откусил от него небольшой кусочек. Стоило ему прожевать, в мозгу колдуна взорвался вопль восхищения. "Вкусно!!" Остаток Прыгун проглотил, не жуя, в два приема.
- А еще можешь сделать? - просительно обернулся он к Девлику.
- Воды осталось мало.
- Чего? Той странной штуки, похожей на прозрачную пыль, что ты высыпал из этого камушка с дыркой?
- Да.
- А лед подойдет?
Как оказалось, Девлик совсем забыл о реке, лежавшей недалеко, в нескольких хороших прыжках Вжока к югу. Воды там не было, но льда немного оставалось на самой середине обнажившегося русла. Прыгун отломал несколько огромных кусков и принес их к колдуну. Тот сделал ему пару больших порций хлеба, а также натопил воды в опустевшую фляжку - на всякий случай. Как ни просил Прыгун, дальше кормить его Девлик отказался. Чудовище упало перед ним сначала на карачки, потом и вовсе завалилось на спину, подрыгивая лапами, как ластящийся пес. Девлик был непреклонен:
- Чего доброго, завалишься тут спать от обжорства. Когда доберемся до Врат, я покормлю тебя еще. Сейчас ты насытился, так что будь добр, везти меня дальше. Нет-нет, не строй умоляющих рож - на самом деле они могут напугать кого хочешь.
- Может быть, ты подаришь мне потом эту замечательную мазь? - снова захныкал Вжок, покорно становясь на корточки, чтобы колдун мог взгромоздиться на его холку. - Из чего ты ее сделал?
- Из крови множества животных, из сока овощей и фруктов. Ты ведь даже не знаешь, что это такое - овощ!
- Ну и что! Подаришь?
- Нет. Я расскажу тебе, что стало с Небеделе, который изобрел эту мазь. Он умер от обжорства! А это был умудренный жизнью старый маг, что тут говорить о мальчишке вроде тебя. Нет и еще раз нет.
Хныча и канюча, Вжок снова отправился вскачь и на сей раз, на самом деле, прыгал еще дальше и выше. Кажется, даже выдохся он не так скоро, как раньше - или это Девлику только показалось?
Их путь длился и длился, до тех пор, пока здешнее маленькое солнце не взошло во второй раз с того момента, как Девлик пересек границу. За это время Вжок успел поспать и выпросить у колдуна еще пару порций еды. Норг позволил себе подняться вверх и оглядеть окрестности. Сверху давила и пугала своими необычайными размерами и яркостью луна. Казалось, стоит подняться еще немного - и она притянет к себе, чтобы никогда не отпускать. Свечение "ночного солнца" сильно мешало наблюдениям, так что и с помощью амулетов Девлик ничего не смог разглядеть наверняка. Вроде бы виднелись на самом краю горизонта какие-то пупырышки. Может быть, это были два Прыгуна, вывшие на луну? Кто знает.
После возобновления путешествия верхом на чудовище прошло не так много времени. Луна скрылась за западным краем мира, солнце, ровный сияющий апельсин, смотрело прямо в лоб колдуну. Тогда-то он и увидел впереди, под солнцем, два тоненьких и крошечных пальца, торчащих посреди ровной пустыни. Вжок упорно нес норга к ним, до тех пор, пока камни не выросли до размеров мизинца. Тогда Прыгун остановился и заявил, что дальше он - ни ногой.
- Не то, чтобы там было опасно, - замялся он, жадно поглядывая на коробочку с вожделенной мазью. - Но Плик рассказывал много всякого. Страшного! Такие вещи выходят оттуда, что они едят Прыгунов, а не наоборот!
В мальчишеском голосе Вжока послышались таинственные и панические нотки. Он непроизвольно прижался пониже к поверхности и перевел взгляд огромных черных глаз на зловещие камни.
- Прозрачные фигуры цветом, как луна. Вылетают в небо и носятся по пустыне, убивая и пожирая все, что попадется по пути. А что тут может попасться, кроме Прыгуна?
- Ну что ж, отсюда я сам доберусь, - кивнул головой Девлик. - Это, похоже, то самое место, куда я стремился. Спасибо тебе, Вжок.
- Не надо спасибо, - жалобно заскулил Прыгун. - Дай мазь, а? Ну дай!
- Я же сказал, что не дам. Сейчас в последний раз намешаю тебе еды - и ступай подальше от этого страшного места. Теперь ты тоже сможешь рассказать Плику кое-что интересное, правда?
- Угу, - мрачно отозвался Вжок и сделал последнюю попытку. - Ну дай хоть немного мази, чтобы я сделал это замечательное блюдо Плику?
- Нет, - отрезал Девлик. Он в самом деле быстро приготовил «скакуну» последнюю порцию хлеба из пыли и воды, после чего поднялся вверх на три сажени, как бы отстраняясь от возможных уговоров. Вжок обреченно задрал морду к небу и молча сгорбился.
- Отправляйся своей дорогой, дружок! - посоветовал Девлик. Он почувствовал вдруг сильное желание потрепать Прыгуна за космы, как верного коня, но удержался. Вжок что-то глухо пробурчал, а потом добавил яснее:
- Ладно, жадина. Все равно, ты ведь хороший колдун, правда? Не стал убивать глупого Вжока, покормил его. Мне понравилось. Может, когда-нибудь мы встретимся еще раз? - хитрый взгляд Прыгуна неодолимо скользнул к поясу колдуна, который был сейчас не так далеко от его морды.
- Нельзя сказать наверняка, хотя это и маловероятно, - туманно ответил Девлик, но при этом развернулся так, чтобы Прыгун не видел заветной коробочки.
- Ты убьешь тех, прозрачных? - спросил Вжок.
- Если нападут. Вообще-то я иду туда не за тем, чтобы драться.
- А зачем? - удивился Прыгун.
- Тебе не понять.
- Ну… - такой ответ Вжока не расстроил. - Но они обязательно нападут!
- Тогда им конец.
- Скажу это старому Плику. Они когда-то прикончили его старую подружку, которая была у него до моей матери. Он обрадуется.
- Хорошо. Прощай.
Прыгун никак не хотел уходить. Покачавшись и уже совсем было развернувшись, он выгнул шею и спросил опять:
- А как ты думаешь, после смерти прозрачных камни могут стать съедобными?
- Нет, - покачал головой Девлик. - Но я видел много камней рядом с границей. Со стеной, как ты говоришь - в той стороне, где садится луна.
- А там бродит много колдунов? - Вжок опасливо присел и тряхнул головой. - Вдруг они не такие, как ты, а злые?
- Нет. Там совершенно пустынно.
- Ну ладно. Прощай. - Вжок повел плечами и одним мощным прыжком отдалился от Девлика. Помешкав, он оглянулся, прежде чем продолжить путь, но потом постепенно растаял во тьме, в неверном серебристом свечении пустыни, на расстоянии саженей в пятьсот от Девлика. Колдун провожал его взором до тех пор, пока мог четко различить. Близкие врата ждали его, вместе со всей неизвестностью, которая таилась за ними.
Круглые камни толщиной в пять человеческих обхватов возвышались на высоту около сотни саженей. Девлик подумал, что сейчас похож на муравья, оказавшегося у ног человека. Между титаническими столпами находился бугорок плотной коричневой породы, микроскопический по сравнению с утесами; колдуну он тоже доставал только до груди. Очевидно, это была самая значительная возвышенность во всей пустыне… Гигантские камни, такие соблазнительные для голодных Прыгунов, на взгляд Девлика явно отличались от обычных, затерянных в пыли кусков гранита и базальта. Отмечающие проход в таинственную тюрьму Селенгура столбы выглядели продолжением небес - словно бы там, наверху, пробили дыры, сквозь которые тягучая черная смола с крапинками блестящих звезд полилась вниз и так застыла, как два сталактита. Гладкие бока притягивали и пугали, грозя затянуть взгляд в глубину, наполненную незнакомыми созвездиями, приковать к себе и не отпускать до скончания веков. Девлик немедленно порадовался за то, что ныне был слишком равнодушным и отстраненным, чтобы зловещие столбы могли поразить и околдовать его. Медленно спускаясь, колдун пролетел вокруг, огибая монолиты слева. С западной стороны центрального бугра зияла черная дыра, такая низкая и узкая, что ее скорее следовало называть норой. Человек мог проникнуть туда, только основательно скрючившись.
Честно говоря, от ворот в Ад, в жуткое место, о котором даже Фонрайль говорил с почтением, Девлик ждал большего. По крайней мере, большего размера прохода - не говоря уже о страже или каких-то потрясающих воображение зловещих атрибутах. Горящего пламени или водопада лавы, или наоборот, глыб льда и завесы из никогда не прекращающегося снегопада. Однако, выбирать ему не приходилось. Уже пешком, как обычный смертный, он двинулся к норе, чтобы протиснуться через нее в неведомый и страшный мир. Шаг, второй, третий. На четвертом колдун замер: между ним и норой в пустоте материализовались серебристые тени. Четверо рыцарей в длинноверхих шлемах, кольчужных рубахах с круглыми бляхами на груди, парили над землей, словно восседая на невидимых конях. Все, как один, сжимали в руках странные мечи с изящными лезвиями, как будто состоящими из потоков серебристого песка. Они переливались, струились и изгибались - четыре змеи, танцующих нетерпеливый танец.
- Кто вы? - спросил Девлик, ничуть не замешкавшись. Он знал, он знал! Это место не может оставаться без охраны.
- Мы - стражи этого места, - ответил ему тихий хор сильных голосов.
- Я должен пройти.
- Нет. Никто не может пройти туда по велению наших Хозяев!
- Даже мертвец?
- Никто.
- Кто же ваши хозяева? - обводя взглядом всех стражей по-очереди, Девлик пытался придумать, каким образом ему следует с ними сражаться.
- Четыре могучих чародея. Четыре Отца, вылепивших нас по образу и подобию своему. Четыре повелителя, приказавшие нам умереть, но не пропустить за спину ни одного человека или демона.
- Я не человек и не демон.
- Все равно! Ты будешь убит, душа твоя разрушена и напитает силой наши ослабшие сущности. Умри!
- Стойте! - отпрыгнув назад, Девлик поднял руку, словно пытаясь защититься ей от взметнувшихся для удара мечей. Призраки замерли, слушая речь колдуна. - Я уже не хочу туда идти. Я ухожу!!
- Нет! - в хоре призраков послышалось едва заметное злорадство. - Ты должен накормить нас.
И вслед за этим они набросились на Девлика, все четверо сразу. Колдун подпрыгнул и легко взлетел вверх на десять саженей, но призраки без усилия и не теряя плавности движений последовали за ним. Окружив жертву, они пронзили его со всех сторон, заставляя корчиться и дрожать, как умирающую лань.
Девлик почувствовал страшный холод, втекающий в мертвое тело из серебристых клинков. Подобно языку муравьеда, каждый меч шарил внутри тела, искал нечто такое, что требовалось ему для полной победы и торжества. Душу, основу живого тела. Топливо, которое должно разжечь огонь призрачной жизни в телах их владельцев… но внутри тела Девлика не было ничего.
Колдун медленно, с трудом преодолел страх и оцепенение, вызванное полузабытыми ощущениями холода и боли. Он уже вспоминал, что это такое. Он уже понял, насколько боль в мертвом теле страшнее и разрушительнее, чем боль в теле живом. Пока руки его не опустились, а разум не парализовало, Девлик закружился вокруг своей оси и превратился в колесо с серебристыми спицами. Мечи вылетели из прозрачных рук призраков, нелепо застывших на месте и не знающих, что им делать. Жертва, вместо того, чтобы напитать их жизненными соками, отказывалась сдаться и сопротивлялась. Кажется, к этому они были совсем не готовы.
Девлик попытался разметать противников с помощью Вальдевула - увы, грозная заколдованная сталь беспомощно пронзила колеблющиеся очертания рыцарей и не нанесла им никакого урона. Тогда колдун ухватил один из мечей, застрявших в его теле: он был похож на невесомую игрушку, сделанную из яичной скорлупы, хрупкой и нестрашной. Серебристое лезвие неохотно покидало плоть, в которой оно тщетно пыталось выискать пищу. Со стороны казалось, что норг выуживает рыбу - гибкую, серебристую, сопротивляющуюся и в то же время идущую вслед за рукоятью-удилищем наружу. Вырвав меч, Девлик обратил его против застывших призраков и за краткий миг пронзил троих из них. Каждому он целил в лоб, и каждый после соприкосновения с переливающимся клинком отвечал протяжным, приглушенным воем. Один за другим, призраки рассыпались: сначала их лица, затем плечи, руки, торсы и ноги превращались в вороха искр и длинные волны дыма, стремящихся прочь друг от друга и тающих в пространстве. Пустота вокруг Девлика засияла, насытившись неведомой энергией, вылитой из тел трех уничтоженных рыцарей.
Последний уцелевший призрак внезапно ринулся наутек. Девлик поднял меч, чтобы настичь и рубануть его, но лезвие искрами брызнуло ему прямо в лицо, а рукоять обратилась в пыль. Призрак, повернув к колдуну бледное лицо, прижался спиной к черному монолиту и застыл, не сводя с приближающегося к нему врага взгляда пустых глаз. Девлик оглядел себя и увидел, что один из мечей, застрявших в теле, еще цел. Он медленно вынул его и нацелил на лоб призрака. Сейчас он походил на нечеткий набросок, сделанный углем на плохой бумаге, да к тому же еще и размываемый водой. Черты колебались и терялись, проявлялись вновь и дрожали. Призрак боялся.
- Пощади! - простонал он одними губами, беззвучно и тем не менее умоляюще.
- А ты пощадил меня, когда пронзал этим мечом? - спросил Девлик.
- Нет! - казалось, призрак не понимает, какой смысл во встречном вопросе колдуна. - Ты был бы растворен и поглощен - тихо, быстро, безболезненно! В каком-то смысле, ты воплотился бы в нас четверых. А я буду разрушен, потерян, уничтожен навсегда! Как это ужасно…
- Только не для меня! - Девлик покончил с этим глупым разговором, пронзив лоб призрака и проследив за крошечным водопадом из искр, стекающим вдоль поверхности камня. В сущности, он медлил лишь потому, что прыгающее и меняющееся лицо призрака вдруг напомнило ему кого-то. Кого? Наверное, это игры мертвого разума, деградирующего и путающегося уже и в доступных воспоминаниях. Да, именно так! Ведь призрак был похож на Фонрайля. Такого, каким он мог быть тысячу лет назад, вероятно. Какая глупость!
Отбросив в сторону горсть пыли, оставшуюся от рукояти меча, Девлик поддел сапогом сверкающую кучку, в которую превратились останки "молодого Фонрайля". Колдун осторожно заглянул вглубь черной норы, ощупал ее края и рывком забросил тело в темные глубины.
Сначала он очутился в полной темноте, пронзить которую не смогло даже волшебное ночное зрение. Затем, стоило Девлику сделать пару шагов, откуда-то взялся свет. Кажется, он рождался самой тьмой, вдруг перерождающейся и делающей одолжение ослепшим глазам. Ночь блекла, истончалась, сдавалась перед неведомым рассветом, наступавшим сразу отовсюду. Впрочем, яркого светлого дня он так и не дождался. В сумраке, ровном и спокойном, Девлик увидел себя стоящим у стены в большой комнате, сложенной из грубого серого камня. Напротив притаился последний оплот тьмы - ровный черный прямоугольник дверного проема. Рядом с ним, прижав колени к груди, на полу сидело очередное чудовище. С виду оно чем-то походило на человека, вот только руки были длиннее положенного раза в два. Череп с конической высокой макушкой покрывали короткие жесткие волосы, мощная нижняя челюсть с выгнутыми, как у секача, клыками, выступала далеко вперед. Нос был расплющенным пятаком, низкий лоб переходил в плоские, выдающиеся, словно козырьки, надбровные дуги.
Чудовище медленно раскрыло глубоко посаженные глаза и оттуда полился дивный голубой свет, такой чистый и яркий в здешнем полумраке. Толстые черные губы раздвинулись, выпуская дребезжащие, тихие слова:
- Визитер? Или видение?
- Визитер, - спокойно ответил Девлик, готовясь к новой схватке. Огладив ладонью рукоять Вальдевула, которой, к сожалению, совершенно не чувствовала мертвая кожа, он подумал, будет ли его верный меч полезен против этого монстра? Или опять придется пользоваться подручными средствами… какими? Делая шаг вперед, колдун твердо сказал: - Я пришел…
Чудовище, все так же расслабленно сидящее на полу, недовольно шевельнуло ручищей.
- Не тараторь, визитер. Подожди, подожди, сейчас я пороюсь по закоулкам… Ага. Ну что же, здравствуй, Сорген.
- Как? Откуда ты узнал мое имя? - если мертвец может поразиться, Девлик поразился. Его обожгла страшная догадка, но едва он открыл рот, чтобы крикнуть, чудовище хрипло рассмеялось.
- Не бойся, я не стану называть твоего тайного имени - хотя для меня оно, как ты можешь понять, совсем не тайна.
- Кто ты такой? - Девлик быстро оправился от шока и снова попытался взять нить разговора в свои руки. В конце концов, чего ему бояться? Хуже уже не будет.
- Страж, - ответило чудовище.
- М…мм. И все? Никакого имени? - спросил Девлик, про себя подумав - значит, стычки снова не избежать. Чудовище мелко расхохоталось: со стороны это походило на камнепад или кашель умирающего от чахотки.
- А для чего мне имя? Кто будет звать меня здесь, в вечной пустоте и темноте? Папа и мама? - чудовище наконец пошевелилось. Ерзая задницей по полу, оно не поднималось и не сдвигалось в сторону. Просто устраивалось поудобнее. - С тех пор, как Книжник устроил здесь, в этой дыре между мирами, мою дверь, ты первый посетитель. Не считая Книжника, конечно.
- Кто это?
- Однако! У тебя хватило сил и ума, чтобы проникнуть сюда, но при этом ты никогда не слышал о Книжнике.
- Не стану отрицать, что развит несколько односторонне.
- Ха-ха! Веселый паренек, - толстые губы чудовища исказила кровожадная гримаса - наверное, это была улыбка. - Книжник - этот тот, кто хранит Вселенскую книгу. Про нее ты тоже не слыхал?
- Да нет, про нее слышал.
- А! Рад за тебя, - страж прикрыл свои яростно-голубые глаза и в комнате сразу стало гораздо темнее. Массивные плечи приподнялись и опустились, издавая скрип и скрежет. Девлик сделал еще один шаг вперед.
- Для чего же ты стоишь на посту?
- Известно, для чего! - откликнувшись, чудовище открыло глаза и окатило колдуна потоком голубого света. - Чтобы отделять миры друг от друга. У меня под боком дыра в мир, который является изнанкой того, из которого явился ты. Понимаешь? Про существование разных миров, надеюсь, тебе рассказывать не нужно?
- Нет.
- Замечательно! Я мог бы рассказывать до тех пор, пока ты не рассыпался бы в прах. Так вот, есть миры, лежащие рядом один с другим, будто ячейки в пчелиных сотах. Ты ведь знаешь…
- Что такое пчелиные соты? Ты издеваешься?
- А? Ну, может и издеваюсь. Тебе жалко? Мне-то не скоро подвернется случай еще раз потрепаться. Так вот, есть миры пчелиных сот. Они совершенно разные, похожие и не похожие - но один с другим не связан ничем, кроме тоненькой стеночки, увидеть которую не под силу большей части населяющих эти миры существ. Колдуны путешествуют по ним, вызывают туда и обратно обитателей, превращающихся в демонов. Что такое демоны, ты… а, впрочем, это уже не смешно. Это положение не страшно и никому ничем не грозит. В каком бы мире ни очутился Сорген, он не внесет дисгармонии и диспропорции. Но тот мир, что лежит у меня за спиной, совсем другое дело. - Страж, подняв неимоверно длинную руку, протянул ее в сторону и легонько похлопал по темному дверному проходу. Выходит, он был не пустой и не раскрытый? Девлик попытался рассмотреть его как следует, но не преуспел.
- Что же это за мир?
- На самом деле, это не самостоятельное измерение. Это - изнанка вашего мира! Понимаешь? Словно бы левая сторона твоей рубашки. На ней вышит тот же самый узор, только если поглядеть на него, он будет выглядеть шиворот-навыворот.
- И что же? В том мире люди ходят на руках, а деревья растут корнями вверх?
- В чем-то ты, несомненно, прав. В этом месте живут отражения настоящих, с твоей точки зрения, людей и животных. Не знаю - тамошние обитатели, скорее всего, думают, что это они настоящие… Или нет, о чем я болтаю! Они про это ничегошеньки не знают, так же, как и ты.
- Так отчего же переход в этот мир нужно сторожить - я не понял? - спросил Девлик, постепенно заинтересовываясь рассказом стража и забывая о предстоящей схватке. - Чем он так отличается от других миров?
- Не понял, да? - голос чудовища звучал почти что с отеческой лаской и терпением. - Так как он изнанка настоящего мира - будем считать так, плевать мне на мнение этих антиподов! - значит, если материя настоящего мира соприкоснется с материей изнанки, последствия будут катастрофически! Было дело, несколько не в меру рьяных магов пробили здесь дыру и соединили противоположности в одно целое. Что тогда началось! Цепная реакция могла бы уничтожить всю Вселенную, вот так. К счастью, Книжник - не просто равнодушный наблюдатель событий. Он вмешался, выстроил тут тамбур, дверь и меня. Вовремя - даже в вашем мире еще много что осталось, как я слышал.
- Точно, - поддакнул Девлик. Давний рассказ Фонрайля, прочитанный ему перед отправлением на восток, заиграл новыми красками. - Неужели гибель одного мира может затронуть все…. ВСЕ?

Предыдущая страница 14 Следующая страница


15 Игорь Борисенко

- Ну… - казалось, что чудовище слегка смутилось. - Может быть, вся Вселенная и не могла погибнуть, не знаю. Однако страницы великой книги могли сгореть, а Книжник этого страшно не любит.
- Значит, ты его слуга?
- Сложный вопрос. Он пишет книгу, и никогда, никто не сможет понять, что же первично - событие или запись на безбрежных страницах? Быть может, Книжник просто скрупулезно записывает каждое незначительное событие, а может, он сам все это придумывает и тем самым творит историю миллионов миров. Где нам, убогим, постигнуть этого гиганта? … Мы - его дети, рабы, жертвы и герои. Вот и я тоже.
- Кто? Раб и жертва?
- Почему же так сурово?
- Но… быть поставленным на тысячи лет охранять никому не нужный проход…
- Как это не нужный! Ты ведь пришел сюда. Честно говоря, я только немного соскучился и поспал.
- Извини, если разбудил.
- Что ты, не стоит.
- Но ты ведь должен понимать? Меня заботит один вопрос.
- И я даже знаю какой! - чудовище довольно осклабилось.
- Ты меня пропустишь?
- Давай посмотрим. Вроде как, два мира не должны соприкасаться, так?
- Так. Значит, не пропустишь?
- Куда ты торопишься, не пойму! Или же я, с твоей точки зрения, неправильно воспринимаю время? Успокойся, здесь ты никуда не опоздаешь. Книжник умеет играть со временем, поэтому здесь его совсем нет. Дай мне поразмышлять, ведь это так интересно.
- Ладно, ладно. Я помолчу.
- Прелестно! А я поговорю… Итак, миры не должны соприкасаться. Это важное правило касается только живой материи - по какому-то странному закону природы, камень с той и этой стороны одинаков и потому безвреден. Уяснил, куда я клоню? Ты мертв. Ты - куча гнилой плоти, движимая магической энергией, которая так же не причислена к списку запрещенных субстанций. Она-то как раз беспрепятственно пронзает все, что угодно.
- Значит, я все-таки могу пройти и вернуться? Ты же знаешь, зачем я иду?
- Да уж будь уверен, если я знаю, как звали твою двоюродную бабушку, то и все остальное мне ведомо тоже. Видишь как? Я в курсе происходящего в обоих мирах, между которыми застрял. Не очень-то скучная должность - прекрасная возможность поразмыслить о том, как я устрою собственное измерение.
- Что?! - подавшись вперед, Девлик оказался совсем близко от чудовища. Сияние глаз стража окутывало колдуна до пояса, делая похожим на ожившую нефритовую статую. - Ты можешь творить миры?
- Смогу - когда буду к этому готов.
- А кто же станет охранять этот проход?
- Пустяк! Книжнику ничего не стоит настрогать легион таких, как я. Сменит.
- Ну, тогда сделай свой мир непохожим на наш.
- Почему?
- Разве непонятно? Он устроен неправильно. Он полон пороков, несчастий, боли, несправедливости и прочей дряни.
- Откуда тебе знать, как все это появилось? Вдруг ваш создатель делал мир вовсе не таким, но ради полного счастья наделил людей излишней самостоятельностью, и они сами выбрали свой путь.
- Ты думаешь?
- Можно сказать - знаю. В этом-то и есть главная проблема мироустройства: понять, где проходит грань, очерчивающая идеал. Как сделать существ, населяющих твой мир, одновременно свободными и терпимыми, добрыми, отзывчивыми друг к другу? Свобода одного очень часто перехлестывает свободу другого, конфликт неизбежен. Свобода и многообразие выбора неизбежно ведут к пороку как части этого многообразия. Несвобода превращает живое создание в куклу и лишает смысла его самостоятельное существование.
- Проклятье! Я никогда не думал, что вопрос мироустройства настолько запутан и сложен.
- Да, да.
- И к какому же выводу ты пришел? Как решить эту задачу?
- Не знаю. Именно поэтому я все еще здесь. Я не готов.
- М-да, - Девлик, опустив голову, отрешенно посмотрел в темный угол. Страж тоже молчал, чуть прищурив глаза и приглушив исходящее из них голубое сияние. Наконец колдун встрепенулся: - Послушай! Если ты обладаешь силами, достаточными для сотворения целого мира, то ты очень сильный маг, которому подвластны любые чары?
- Магия в понимание людей - нечто другое, нежели мои умения. Мне не нужны амулеты, так обильно украшающие твой пояс, не нужны волшебные слова, вводящие в чародейный транс. Мне достаточно пожелать, представить… и потому все, что я способен представить, я способен сотворить.
Девлик дернулся, порываясь рассказать стражу, что сам он тоже способен - или был способен, пока оставался жив - использовать магию с помощью одного только воображения. Однако, лишь только открыв рот, он передумал. К чему это? Глупое хвастовство.
- Значит ты мог бы, как Книжник, писать свою Книгу и держать в руках не один мир, а целую вселенную? - спросил колдун. Свет глаз чудовища подернулся дымкой.
- Нет - мы с ним на разных ступенях развития. Мой мозг слишком слаб и мал, чтобы удержать в себе разом миллионы миров. Кроме того, у меня нет доступа к энергиям такого значительного масштаба. Когда я созрею для последнего решения, Книжник подарит мне толику, достаточную для одного маленького мира - он обещал. Он даже приготовил для него чистую страницу.
- Неужели, все это именно так, как мы говорим? Необъятных размеров книга, парящая где-то во тьме и маленький старичок, мелким почерком заполняющий ее страницы?
- Эй, почему старичок, и обязательно маленький? Я тебе ничего не говорил. Может быть, Книжник - ходящая на задних ногах корова с огромным выменем, которая делает записи кончиком хвоста?
- Но… Мне это почему-то представилось именно так.
- Вот и ответ на твой вопрос. Все это так, потому что удобно для тебя. Для тебя, как человека, представителя своей расы. Вполне возможно, что для совершенно чуждого тебе обитателя океана в отдаленном мире, Книжник - здоровенный кашалот, «записывающий» историю Вселенной кучками по-особому пахнущих фекалий, в гигантской пещере на самом дне моря?
- Вот как… - Девлик внезапно развернулся и быстро пошел в сторону, описал полукруг и вернулся к стражу. Казалось, его снедает волнение - если только мертвецы могут волноваться. - Послушай, я не могу заставить себя не думать о создателе нашего мира. Кто же это был такой - отставной страж вроде тебя? Сам Книжник, от нечего делать вписавший на страничку пару новых строчек?
- Как ты мог догадаться, я не застал вашего создателя - ведь я не так стар, как эти два связанных навечно мира. Можно только предполагать…. Но я дам тебе подсказку: все, что существует, существовало и будет существовать, ведет начало от Книжника.
- Кто же сотворил его самого?
- Ох, парень!! Этот вопрос не менее сложен и загадочен, чем сама Вселенная. Никто, никогда не сможет дать тебе ответа на самый главный вопрос: как все началось. Можно только строить предположения, самые дикие из которых нисколько не менее правдоподобны, чем самые логичные. Только сам Книжник предпочитает считать, что случайно зародился из Хаоса первозданных, бушующих в Пустоте энергий, - страж вдруг хитро усмехнулся и быстро стрельнул взглядом в сторону. Краем глаза Девлик заметил, как метнулись у него за спиной тени. Чудовище чуть-чуть, на самую малость подалось к нему и прошептало заговорщицки: - Но у меня иногда мелькает мысль: а может быть, Книжник тоже был кем-то создан? Кем-то еще более могущественным, всеобъемлющим, непостижимым? Что, если уровни сложности не имеют конца и громоздятся друг на друга, порождая один другой, переходя из одного в другой?
- О? - без выражения откликнулся Девлик. Он уже не мог толком воспринимать откровения этого уродливого существа. - Ересь? Крамола?
- Да нет, - страж отодвинулся назад. - Откуда взяться ереси, если Книжник всегда в курсе, что мы с тобой думаем, делаем и собираемся делать? Ему это, наверное, интересно.
- Зачем же ты шептал?
- Просто так.
- Странно.
- Ха-ха! Значит то, что ты стоишь в промежутке между двумя мирами и разговариваешь с чудищем - это не так странно?
- Честно говоря, я уже запутался, - признался Девлик. Порывисто подняв руку, он снял с нее перчатку и поглядел на кисть, обтянутую пергаментной кожей, на черные ногти и торчащие суставы. - Единственное, что еще хочу узнать - сможешь ли ты вернуть мне жизнь, страж?
- Понравится ли это Черным Старцам? - вкрадчиво спросило чудовище, превратившее глаза в две узенькие щелки. Девлик остался в почти полной темноте. - Они все равно знают твое тайное имя.
- А с этим ты ничего не сможешь сделать? - теперь вперед подался Девлик, нависая над стражем, макушка которого доставала ему до подбородка. Чуть запрокинув голову, монстр в упор поглядел на колдуна: два овальных голубых пятна выхватили из мрака расширенные, огромные и мертвые глаза норга.
- Могу… - проскрипел наконец страж. - Но не стану… Не стану потому, как знаю, что произойдет дальше. Ты должен пройти за мою спину и попасть в Ад, мир смерти, царство потерянных душ, или как там еще называют у вас это место. Живому там не место, понимаешь? И поверь, ты должен попасть туда. Ты должен освободить Селенгура, потому что так уже написано на страницах Книги.
- Нет!!! - закричал Девлик что было сил. - Мне нет никакого дела до этого мифического Свидетеля и плевать на желания Старцев! Я был глуп, когда доверился им и попался в ловушку с братством Черных магов. Это был не тот путь. И самое ужасное - в том, что я постоянно понимаю это, постоянно помню об этом, постоянно сожалею - и не могу ничего поделать!!
- Как много эмоций для мертвеца! - удивленно прошептал страж. Девлик трясся, чувствуя, как темнота, клубившаяся на глубине его разума, всплывает, застилая ему взор и лишая сознания. Слова, вылетавшие у него из глотки, принадлежали не ему, а тому, другому, именем которого звали его люди. Сорген. Сорген, умерший, но не отправившийся в небытие.
- Убей меня, разрушь, раздели на невидимые и неосязаемые кусочки, которые никогда не соберутся вместе!! - умолял вернувшийся из прошлого призрак человека, ненадолго обретший власть над бывшим телом. - Или помоги мне - сейчас, потом, когда-нибудь!
- У тебя недостает сил, чтобы разрушить оболочку из плоти, ставшую тюрьмой? - понимающе кивнул головой страж. - Без посторонней помощи ты не в силах преодолеть заклятие Черных Старцев. Но я уже сказал, что не стану помогать тебе никоим образом. Ни сейчас, ни потом. Как ты представляешь себе это потом? Тебе не удастся взять меня с собой, положив в одну из своих коробочек.
- Дотянись до меня, когда я выполню это проклятое предначертание и выйду из границ Мертвого Востока! Верни мне жизнь, или убей окончательно!!
Страж нахмурился, отчего надбровные дуги совершенно закрыли глаза, и те погасли. В темноте прогрохотал его раздраженный голос.
- Этот разговор теряет смысл и уж точно перестает мне нравиться. Все, что тебе нужно, ты найдешь там, за этим проходом. После встречи с Селенгуром моя помощь тебе уже не понадобится. Ступай.
Огромный кулак на длинной руке взлетел в воздух и с силой ударил в темную поверхность прохода, расположенного рядом со стражем. В полной темноте комнаты забрезжил тусклый свет, исходящий с той стороны - словно за дверью наступало мрачное осеннее утро. Сцепив пальцы в кулаки, Девлик почти бегом метнулся мимо стража, застывшего неподвижно в той же позе, в которой его нашел колдун.
Серый свет хлынул ему в глаза и на мгновение ослепил их, а потом растаял, уступая место наполненному красками миру.
Девлик очутился на возвышенности ярко-оранжевого цвета, чьи крутые склоны поднимались почти вертикально. Над головой белело небо, покрытое черными точками, но не дававшее света. Кажется, наоборот - с него сочилась тьма, жидкая и расплывчатая. В самом зените царствовал темно-синий круг, сияющий короной из пламени того же самого цвета, который дает горящий болотный газ. Мимо него с ужасающей скоростью неслись пятна треугольной и квадратной формы.
Горизонты плыли, поднимаясь и опускаясь, словно морские волны. По их кромке бродили едва уловимые цветные сполохи всех цветов радуги, то разгорающиеся, то угасающие. В почве по правую сторону от Девлика зияли огромные ямы странного вида - как будто кто-то много раз вонзил туда невообразимо большой топор-колун. Слева, грохоча, ползла бесконечная прозрачная змея - ее трясущееся желеобразное тело возвышалось над землей на десяток саженей. Другие змеи, поменьше, сползались к ней со всех сторон и исчезали в безразмерном теле, которое еще больше раздувалось и ползло дальше, дальше, исчезая в радуге на горизонте.
Впереди, между ямами и змеями, торчал целый лес странных деревьев с кривыми голыми стволами и узловатыми ветвями, покрытыми густой бахромой. Стоило присмотреться, как Девлик ахнул: с виду это были настоящие древесные корни, по какой-то загадочной причине растущие не в землю, а наоборот, из земли. Впрочем, у него самого, под ногами, стелились и вяло тянулись вверх другие корни, значительно меньших размеров, но необычайной плотности. Все вместе они образовывали настоящий ковер - пружинистый и мягкий, а потому пугающий своей ненадежностью.
- Значит это - изнанка нашего мира! - прошептал Девлик. Ему некогда было выискивать здесь точные соответствия привычных явлений и предметов. Ему хотелось как можно скорее уйти отсюда. Холм вместо оврага, впадины вместо гор, выпуклая река и растущие корнями вверх растения! От этого впору сойти с ума, даже с такого гнилого и работающего с перебоями, как у него. Тем не менее, он не удержался и ткнул носком сапога камень, лежащий поодаль. Тот оказался мягким и податливым, как мокрая губка.
Нужно было поскорее найти Свидетеля. Где же он спрятан? Неужели ему придется путешествовать по этому изуродованному миру не один день!? Вдруг с неба свалился комок прозрачной субстанции, поросший щупальцами и трепыхающимися присосками. Он обвился вокруг шеи колдуна и стал качаться, упираясь в грудь плотным выростом. На выпуклой спине, как в окне, мелькали лица, вопящие непонятные, беззвучные слова. Лица были маленькие, они толкали друг друга, стараясь подольше держаться в поле зрения Девлика, но в результате получалось бессмысленное мельтешение. Если даже эти лица и были знакомыми, норг все равно не успевал их разглядеть. Он схватил дрожащий, сокращающийся как огромное живое сердце комок и оторвал его от себя. Едва оказавшись в воздухе, странное создание исчезло, словно залетев за угол. Повинуясь внезапному порыву, Девлик прыгнул за ним следом.
Так он опять попал в царство серого осеннего утра. На этот раз он помедлил, прежде чем делать шаг вперед. Что, если двигаться не прямо, а прыгать вбок или даже назад? - подумал он. Выбор был случаен: он шагнул направо, чтобы очутиться на грохочущем кошмаре, на самой середине ползущей реки. Твердые прозрачные грани, твердые, как куски алмаза, впились ему в сапоги и увлекли за собой в прозрачные глубины, из которых, скорее всего, уже не выбраться обратно.
- Назад! - закричал Девлик, командуя самим собой. Выхватив Вальдевул, он поспешно выломал застрявшие ноги. Насколько отнесла его чудовищная река? Он сделал два неверных, спотыкающихся шага, затем свернул налево. Вновь серое утро, сухая хмарь, пропитывающая тело насквозь. Что же делать? Он уже заблудился и не представляет себе, в какую сторону следует выбираться, чтобы покинуть этот мир. Что теперь делать? Куда идти - вдруг следующая попытка материализует его над провалами и он не сможет взлететь обратно? Что может быть хуже - целую вечность, пока не рассыплешься в прах, карабкаться по отвесным стенам и вновь падать на дно… Однако, делать было нечего, ибо стоять на месте - тоже не выход. Он снова сделал шаг, на сей раз влево.
Теперь он очутился посреди леса колышущихся корней. Толстые, перекрученные стержни с гладкой поверхностью уходили вверх, выпуская вокруг себя изломанные отростки, на концах которых висела густая серая бахрома. Не успел Девлик сделать и шага, земля под его ногами мелко задрожала. Взрывая рыхлый зеленый грунт маленькими фонтанчиками, наружу вырывались крупные прозрачные капли, которые с громким шелестом устремлялись вверх. Бахрома на отростках жадно зашевелилась, улавливая этот странный "дождь наоборот". Стоило какой-то капле задеть корень - она исчезла без следа, впитавшись в бахрому. Девлик внимательно огляделся, выбирая путь. Вполне возможно, что эти корни с такой же жадностью вопьются в его мертвое тело и разорвут его на кусочки, чтобы поглотить сладкую гниль.
В памяти его мимолетно промелькнуло смутное воспоминание о том, как некто чужой, завладев губами и гортанью, с криком умолял убить его. Сорген. Теперь Девлик мог уверенно назвать его. Злой гений, второе я, похороненное глубоко внутри и никак не желающее успокоиться в этой могиле. Нет, ему больше не вырваться. Он не помешает Девлику в поисках - путь даже они продлятся целую вечность.
Сбросив оцепенение, Девлик снова вгляделся в окружающий «лес». Капли перестали лететь к небу; от них не осталось никакого следа - корни снова застыли неподвижно и мертво. Колдун выбрал просвет между ними и осторожно сделал несколько шагов. Нельзя было угадать, в каком месте его выбросит в серую пелену, а рядом не было ни камней, ни палок, чтобы проверить пространство. Приходилось полагаться на удачу.
И она не оставила его. Очень скоро, справа от себя, Девлик обнаружил крошечную лужайку, вогнутую, как блюдце. В точности на ее середине горел черным пламенем костер. Языки лениво шевелились, прыгая один за другим к небесам. Завороженный этим зрелищем, колдун подошел ближе и тогда разглядел едва различимую фигуру, похожую на сидящего человека. Пламя костра выхватывало силуэт прямо из воздуха - расплывчатый, неверный, обманчивый. Разглядеть загадочного человека можно было только сквозь огонь и никак иначе. Девлик сделал пару шагов вправо и заглянул за костер - но там не было никакого намека на сидящего. Вернувшись на прежнее место, колдун подошел еще ближе к огню. Он не мог чувствовать жара, но сейчас понял, что здесь его нет и в помине. Тогда Девлик прошел прямо через костер.
Его одежда мгновенно затвердела и стала ломаться, когда сгибалась. Ремни и сапоги отчаянно заскрипели и покрылись сеткой трещин, а лицо, как щетиной, поросло густым инеем. Всего два быстрых шага - а он едва не превратился в ледяную статую! Покачиваясь на деревянных ногах, Девлик проник в крошечную пещеру через некоторое грубое подобие камина. С этой стороны пламя бушевало в высокой нише, вырубленной в стене. Перед огнем неподвижно застыл одетый в удивительные, плетенные из золота доспехи человек с лицом, перекошенным гримасой боли и отчаяния. Волосы его были белее самого белого снега и спускались до самого пола, свиваясь там в кольца и громоздясь высокими кучами. Такой же длинной и густой была борода, укрывшая плотным покрывалом грудь, колени и ступни. Из-под волос торчали иссохшие руки, так похожие на руки самого Девлика - раздутые суставы, черные ногти. У старика они не переставали расти и теперь, многократно завернувшись кольцами, удлинили пальцы в полтора раза.
Глаза старика были открыты и мертвы. Девлик долгое время смотрел в них, не в силах оторваться. Это были глаза статуи, каменные поверхности, лишенные даже намека на жизнь. Жуткие, должно быть. Кожа на лбу походила на готовую в любой момент отстать кору древнего дерева. Глубокие морщины превратились в трещины, бескровные раны, рассекающие лоб на сотню неравных сегментов. Недалеко от ног старика, на полу, не закрытый ворохом седых волос, валялся меч с лезвием, похожим на старый обгорелый сук. Кроме меча в пещере не было ничего - за исключением большой кучи пепла, громоздящейся в углу, равно далеко от старика и черного пламени.
Девлик медленно обошел сидящего вокруг. Кто это такой? Тот, кого он так упорно искал или очередное порождение этого места, странное и необъяснимое явление, которое может только запутать и сбить с толку. Как узнать, кто перед тобой - Великий Селенгур, Свидетель рождения мира, или один из обитателей Антимира? Быть может, жизнь здешних существ именно так и протекает - в смерти, неподвижности и небытии?
Впрочем, у него есть способ проверить. Куча пепла - косвенное указание на то, что он в правильном месте. Как там говорил Фонрайль? "Пролей воду на пепел"? Случайно ли он оказался здесь? Наверное, нет. Значит, Девлик должен сделать то, о чем говорил Старец, и произнести освобождающее заклинание. Тогда он точно узнает, кто такой этот мертвый, но живой старик.
Колдун присел на корточки, с флягой в руках, рядом с пеплом. Сначала он тронул кучку пальцем - на ощупь она была твердой, как камень, слежавшейся за долгие годы. Тем не менее, норг вылил воду точно на ее верхушку, затем встал и, протянув руку в сторону сидящего старика, громко и четко произнес слова заклинания.
- Лоттре зонк пу ороко мелисеними лай Эйэе!
Пещера ответила ему громким рокотом, от которого пол под ногами заходил ходуном; от неожиданности Девлик едва не потерял равновесие. Что-то менялось! Он бросил быстрый взгляд вниз и увидел, как куча пепла покрывается сетью трещин, дрожит и рассыпается на части. Большие куски, дымясь, отваливались по сторонам. Вот из-под них появились проблески свечения, ярко-золотого, такого прекрасного и нереального в сером сумраке пещеры. Рвущиеся наружу лучи множились, сливались и, наконец, превратились в лежащий у ног Девлика сияющий шар размером с кулак. Он пульсировал, переливался и словно бы силился подпрыгнуть вверх. Колдун протянул было к нему руку, но схватить не успел. Легко и проворно, шар скользнул от него прочь, взмывая к потолку пещеры и освещая ее от начала до конца. Здесь больше не было места тьме, а черный огонь в нише сжался и поблек, став едва заметным.
- Словно маленькое солнце! - прошептал Девлик, непроизвольно прикрываясь от яркого света локтем. - Но что дальше?
Словно в ответ на его слова, видные из-под седых волос старика части доспеха вспыхнули ровным золотым светом, в точности повторяющим сияние парящего шара. Может быть, броня просто отражала его лучи? Девлик не успел этого понять. Яркий шар, закрутив в воздухе спираль, пущенным из пращи снарядом врезался в грудь старика. Во все стороны посыпались искры, а седые волосы загорелись, разлетаясь по сторонам. Мумия вздрогнула и покачнулась: кожа с ее лба отвалилась, но под ней Девлик увидел не серую кость, а все то же золотое сияние. Седые пряди начали отрываться и падать под ноги трясущемуся человеку, обнажая великолепную вязь доспехов - надраенных, незамутненных, могучих и изящных одновременно. Раздался громкий треск - это отломились разом все сухие ногти. Плоть на пальцах налилась и разбухла, а кожа приобрела нормальный цвет. Золотой свет стек с лица, как будто это была очищающая вода, смывавшая грязь. Вместо иссохшего старика на Девлика смотрел златокудрый мужчина с правильными чертами лица, сурово сжатыми губами, нахмуренными бровями и золотистыми, наполненными яростным блеском глазами.
В тот момент, когда последний клок седых волос коснулся пола, преобразившийся человек перестал дрожать. Свет его доспехов потух, осталось только одно пятно на том месте, где должно быть сердце. Человек снова шевельнулся, на этот раз спокойно и величаво. Он повернул голову и вонзил в Девлика прямой и проникающий насквозь взгляд.
- Ты освободил меня? - спросил Свидетель глубоким, мощным голосом, который был одновременно твердым и мягким, пугающим и воодушевляющим. Услышав его, Девлик внезапно не смог набрать воздуха, чтобы ответить, и потому просто кивнул. Свидетель продолжал неотрывно смотреть на него. - Как же ты справился с Мелисеями и их заклятием?
- Мне … было приказано, - выдавил Девлик, поражаясь собственному состоянию. Казалось, струящийся их груди Свидетеля золотой свет парализует его, сковывает тело и даже мысли.
- Щуплый старик с густыми бровями и лисьим лицом? - вопрос Селенгура был скорее утверждением. Он немного склонил голову. - Я вижу это в тебе. Я понимаю. Сами Мелисеи послали тебя. Хитрый Фойлиссе, один из самых мерзких людей из тех, которых я знал. Брат того, кто держал взаперти мое сердце.
Селенгур вдруг рывком поднялся и плавным шагом - наполовину прыжком, наполовину танцевальным па - приблизился к Девлику и схватил его за плечи.
- Один из младших братьев вырвал его из моей груди, пока остальные четверо держали меня. Я был слишком слаб, чтобы совладать со всеми сразу. Коснувшись сердца, Мелисей сгорел дотла, но его пепел похоронил под собой первый дар Создателя.
Свидетель с силой оттолкнул Девлика прочь, отчего тот отлетел и врезался спиной в стену пещеры.
- Ты их слуга! - закричал Селенгур, и в его голосе слышалось рев пламени, вой ветра, грохот бушующих волн. - Зачем? Зачем!!?? Проклятые Мелисеи ничего не делают зря. Я не мог надеяться на то, что буду найден и освобожден, но теперь, когда это случилось - я не рад. Очередное предательство, уловка, подлость, мерзость, злодеяние, как это всегда бывает у Мелисеев. А я… я должен стать его оружием?
Селенгур казался сумасшедшим. Содрогаясь от ярости, он вглядывался в лицо Девлика, застывшего у стены, пришпиленного и распятого мощью голоса и гнева Свидетеля. Резким движением Селенгур протянул вниз раскрытую ладонь. Раздался чистый мелодичный звон: в его руку прыгнул меч, конечно же, с золотым, нестерпимо блестящим лезвием. В тот же момент с лица Свидетеля испарились все эмоции.
- Прошло столько лет! - обессилено сказал он совсем другим голосом - усталым, полным боли и страдания. - Что они сотворили с миром? Отец мой! Твое первое дитя не смогло выполнить предназначения. Целые страны превратились в пустыни, сотни тысяч людей погибли в одно мгновение ради прихотей и устремлений самых гнусных выродков из рода людского.
Девлик вздрогнул, потому что чистое и молодое лицо Селенгура мгновенно покрылось скорбными морщинами. Свидетель бессильно опустил плечи, опустив свой потухший взор вниз.
- Что же еще приказали тебе Мелисеи? - отрешенно спросил Селенгур.
- Ты можешь отказаться! - выпалил Девлик, сам плохо понимая, что говорит. Его разрывали непонятные желания и мысли, совершенно необъяснимые и невероятные. Ему было жаль того, кто стоял перед ним - могучего, величественного и несчастного. Отчего мертвецы не могут плакать? Девлик многое бы отдал за пару слезинок, которые могли бы проползти по его щекам. Селенгур, восстав из мертвых, обнаружил, что лучше бы ему оставаться там, где был - в забвении.
- Отказаться? - глухо повторил Свидетель. - Отказаться? Они никогда не оставляют выхода в своих ловушках. Что бы я ни сделал - все послужит их торжеству. Какие же будут твои желания, освободитель?
- Мои желания никого не волнуют, - прошептал Девлик. - Я лишь исполнитель чужой воли.
- Ты? - Селенгур поднял глаза и еще раз пронзил колдуна золотым взглядом. - Да. Очередная мерзость, учиненная Мелисеями - мертвый человек, призванный служить их интересам. Раб, которому не позволено даже спасительное забытье смерти. Значит, ты тоже не хозяин своей воли?
- Да. Я - проводник чужой. Мои желания похоронены глубоко внутри, и я не в силах извлечь их обратно.
- Так? Я ослаб и, скорее всего, сил моих хватит ненамного. Кроме того, никакого желания и дальше существовать в этом мире у меня нет, но тебе я смогу помочь, - Селенгур глубоко вздохнул и расправил плечи. - Не трудись, я уже знаю, что тебе нужно самому и зачем тебя послали Мелисеи. Идем. Пусть все будет так, как будет!

Битва гигантов

Фонрайль ошибался - Селенгур сразу смог отыскать дорогу обратно в свой мир, который манил и звал его, соскучившись после долгой разлуки. Они вдвоем неслись по узком у тоннелю, состоящему из кружащихся разноцветных точек. Вперед, туда, где горел яркий, но не слепящий свет, свет, который притягивал к себе золотое пятно в груди Свидетеля. Вспышка!! Тоннель сменился пустыней и двумя каменными столбами. Селенгур застонал и упал на колени, прямо в пыль, брызнувшую при этом в разные стороны. Склонив голову, Свидетель закрыл глаза и в отчаянии качал головой, не желая принимать того, что увидел. Он еще продолжал помнить зеленые леса, чистые реки и людей, живших здесь тысячи лет назад, а потом сметенных порывом злой магии Мелисеев. Золотое сердце Селенгура пульсировало все быстрее и быстрее, до тех пор, пока его свет не прорвался наружу из груди. Оно окутало все тело плотным, почти что осязаемым коконом. Контуры фигуры Свидетелся стали раздвигаться, увеличиваться, расти. Девлик попытался отпрыгнуть в сторону, но не успел, и был поглощен. С этого момента он и Селенгур стали единым целым - великаном, который сравнялся ростом со столпами Адских ворот. При этом колдун не растворился в золотом теле и не соединил свой разум с разумом Свидетеля - он просто застрял внутри гигантского тела где-то в районе левого плеча. Плоть великана была прозрачна и позволяла видеть все вокруг.
Выпрямившись, они окинули темные горизонты горящими, всепроникающими взорами. Выбросив над собой огромную руку с гигантским мечом, великан отправился на Северо-запад, преодолевая за один шаг полсотни саженей. Земля дрожала от этой могучей поступи, а в черном небе, далеко за их спиной, оставался золотистый шлейф. Пустыня убегала назад плавными, мерными точками.
Вскоре на горизонте появилась тонкая голубая полоска. Приближалась граница дня и ночи, холода и тепла, жизни и смерти. С громким хлопком золотой великан преодолел ее и оказался на воздухе, в ярком свете солнца, на котором засиял еще сильнее. Вместо шлейфа за спиной появились настоящие протуберанцы оранжевого пламени, тянущиеся на несколько саженей каждый.
- Гори, моя ярость!! Гори!!! - громовым голосом проревел Селенгур. - Берегитесь, злодеи - но не убережетесь!!
Великан ненадолго обернулся, чтобы окинуть взглядом черную ночь, оставшуюся за спиной. Девлик не мог видеть, какие чувства обуревают Свидетеля, однако колдуну показалось, что его мертвое тело угодило в кипяток. Золотое сияние великана клокотало и бушевало. Вдруг, мимо пролетела крупная капля. Там, где она упала на траву, на земле образовалась глубокая, черная, дымящаяся дыра. Вслед за этим великан круто развернулся, и они помчались дальше.
Селенгур перешагивал холмы, словно кочки, и перепрыгивал горы, словно заборы. Каждый шаг его отдавался в земле глухим стоном и дрожью, а позади оставались в траве и кустах безобразные следы, тлеющие листья и облака пепла. В чащобе лесов рождались просеки, посреди которых торчали жалкие, обугленные обрубки стволов. Пар валил от болота или озера, стоило туда попасть пылающей ноге Свидетеля. Достигнув Райказана, Селенгур вошел в реку в облаке тумана, а вокруг него кипела и выплескивалась из берегов спокойная прежде вода.
Люди, крошечные муравьи где-то далеко внизу, в ужасе разбегались из своих смешных маленьких домов-коробочек при появлении великана. Он не обращал на них внимания, хотя ни одного жилища под сапог Свидетеля не попало. Еще раньше, в степи, Девлик видел вдалеке отряды конных лейденцев, что было силы погоняющих коней прочь от ходячего столба пламени. Они бросали свои шатры, стада и домашний скарб. Они удирали на запад.
Когда солнце только начало склонятся к закату, Селенгур уже достиг первых замков Энгоарда. Он не обращал на них внимания, потому что у него была цель.
Девлик не мог знать, не мог даже догадываться, о чем думает сейчас Свидетель, что он собирается делать. Задумка Фонрайля была простой: выпустить врага на волю и натравить его на Белых. В отличие от Черных, подданные Бога-Облака жили близко к Мертвому Востоку. Их оплотом, таким явным символом, удобным и для поклонения, и для атаки, был Делеобен, столица Императора, город-дворец, жемчужина земных владений Бога. Именно туда, судя по всему, и направлялся Свидетель.
Сначала на востоке появилось большое темное пятно - неведомо как выросшая посреди равнины горная группа. Она стояла, окруженная целым морем пологих холмов, как скальный утес, высящийся над зыбкими просторами. Отвесные склоны серо-черного гранита с вкраплениями меди поднимали к небу широкое плато, которое было застроено тысячами шпилей и куполов. Не хватило бы никаких слов и времени, чтобы описать великолепие столицы Белых волшебников. Испокон веку здесь творили только лучшие мастера, создававшие шедевры архитектуры. Кварталы Делеобена, четко разграниченные на сектора, были выстроены в разных стилях, часто очень отличающихся друг от друга, но одинаково прекрасных. Если бы Девлик мог заглянуть внутрь дворцов, он бы увидел там сокровища другого рода: картины самых известных мастеров, гобелены, шпалеры, скульптуры. В садах росли деревья и кустарники, привезенные со всего мира, в зверинцах сидели тысячи экзотических животных и демонов. Книги, украшения, платья, посуда, ковры, мебель - все здесь было лучшим, идеальным, неповторимым, бесценным.
Снизу, с равнины, на плато вела одна-единственная дорога. Белые сторожевые башни с зеркальными крышами на фоне черных гор - и облака, неиссякаемые облака над ними, в вышине.
При приближении Селенгура к Делеобену из-за стены острых зубцов гор, окружающей постройки, начали взлетать сотни белых точек. Как ни быстро шагал великан, в городе успели объявить тревогу: императорская гвардия торопилась встать на защиту своей столицы. Похожие на мошкару, солдаты толклись в воздухе до тех пор, пока не выстроились в ровный квадратный рой, поблескивающий на солнце доспехами. Ближе, ближе. Застыв на одном месте, гвардия ждала боя с неведомым противником рядом с надежными стенами Делеобена. Скоро Девлик смог четко различать отдельных солдат и даже увидел их командира в доспехах, расписанных красными узорами. Судя по всему, это был Зунна, младший сын Тарерика. Вот он повелительно взмахнул длинным, в человеческий рост, мечом. Несколько тысяч солдат разом послали в атакующего великана короткие, ослепительно белые молнии. Воздух накалился и задрожал от такого обилия волшебных снарядов. Большая их часть сплелась друг с другом и превратилась в неровное слепящее облако взрыва, потрясшее окрестности и грозившее, кажется, расколоть камни. Но даже те молнии, что смогли достигнуть цели, безвредно исчезли в золотом теле великана, поглощенные им без следа.
Над растерявшимися, оглушенными собственной магией солдатами Императора заклубились облака. Снежно-белые вначале, они быстро потемнели и налились грозой. В зловещих, бездонных брюхах ворчал гром и мелькали молнии, намного превосходящие по мощности те, что бросали гвардейцы. В этой надвигающейся грозе пряталась мощь многочисленных волшебников, укрывшихся за стенами Делеобена - а возможно, и самого Императора.
Селенегур высоко поднял свой громадный меч и стал размахивать им, словно косарь, вышедший на летний луг с густой травой. Пламенеющее лезвие оставляло за собой длинный красноватый след, сжигавший тучи без остатка, в одно мгновение. Сделав три шага вперед, Свидетель рассек грозовые тучи на десяток кусков, которые были быстро пожраны огнем его клинка. Вслед за тем великан с размаху врезался грудью в строй гвардейцев.
Великолепная воздушная стена, составленная из тысяч проверенных, умелых, отважных и стойких бойцов, разлетелась, как трухлявый забор. Неуязвимый и целеустремленный, Селенгур просто не обращал внимания на назойливую мошкару, крутящуюся вокруг него в попытках остановить или нанести хоть какой-то ущерб. Множество солдат, встретившись с золотой прозрачной плотью великана, исчезли, не оставив после себя даже пепла. Те, что оказались чуть в стороне, загорались разом от пяток до макушки и огненными болидами падали наземь. Другие кричали, не в силах выдержать нестерпимый жар, покрывались красными пятнами ожогов, струпьями, волдырями. Гвардейцы падали, пытаясь прямо на лету сорвать в себя плавящиеся доспехи и горящую одежду.
Один лишь Зунна, покрытый копотью, с обуглившимся лицом, прорвался к самому носу великана и занес свой меч, казавшийся сейчас жалкой иголкой. Глаза Селенгура блеснули двумя яростными, красными вспышками, излившими на наглеца потоки невообразимых энергий. В мгновение ока сын Императора исчез, пропал, растаял, словно его никогда и не было на свете.
После этого никто уже не мог, да и не пытался помешать великану. Несколькими взмахами рук он разогнал остатки войска Белых и приблизился вплотную к плато, доходившее ему до пояса. Ударами кулака и меча Селенгур принялся методично уничтожать прекрасные строения, возводившиеся веками. Белые шпили, изящные башни, ажурные купола и походившие на перистые облака невесомые мостки, соединившие практически все здания столицы между собой, обращались в пыль, мелкую серую пыль, наподобие той, что заполняла собой пустыню Мертвого Востока.
Великан шел вдоль плато, обходя город по контуру и уничтожая его методично, бездушно и быстро. Ему не было дела до людей, мечущихся под кулаком, прыгающих со склонов гор, превращающихся в лепешки и кровавую кашицу. Все гибли без разбора и жалости: старики, женщины и дети для Селенгура сейчас не отличались от волшебников и солдат в белых доспехах. Император и повар - все заслуживали наказания за то, что он увидел на месте зеленых полей и прекрасных городов своей страны.
Вдруг в той части города, что пока еще была цела, поднялось громадное чудовище, отдаленно похожее на вставшего на задние лапы косматого белого медведя. Ростом он, пожалуй, немного уступал Селенгуру, но из-за того, что стоял на плато, возвышался над Свидетелем на полголовы. Воздух сотряс рык: клыки гигантского медведя могли сойти за какой-нибудь шпиль из тех, что не пали под ударами великанского кулака. Руша дома движением задних лап, чудовище прыгнуло на Селенгура и приземлилось ему на грудь. Девлик ожидал, что медведь сгорит от одного прикосновения к золотой призрачной плоти, но этого не произошло. Могучий тычок заставил Свидетеля отшатнуться, оставить в покое город и приняться за нового противника. Отбросив меч, великан вцепился в чудовище обеими руками и двинул его назад. Равновесие было утеряно: оба сражающихся покачнулись и упали, словно исполинские башни. Удар был страшен - казалось, весь мир переворачивается и рассыпается на кусочки. Девлик был в незавидном положении, находясь внутри тела Селенгура, но не имея никакой возможности оказывать влияние на ход схватки. Одно мгновение колдуну почудилось, что он раздавлен и смят в лепешку телами противников. Он слышал жуткий треск, протяжный долгий стон, от которого звенело в голове, и громоподобный грохот. Что это было? Тут же он увидел, что горный фундамент, на котором стоял Делеобен, пошел трещинами - длинными, извилистыми. Остатки зданий, не выдержав сотрясения, рушились сами по себе, окончательно превращая в руины изящный и прекрасный прежде город. Медведь, прижатый телом Селенгура к горе, расплылся, пытаясь окутать облачным покровом золотое сияние Свидетеля и погасить его, поглотить и растворить в себе. Разъярившись еще больше, великан выплеснул из себя в два раза больше света и безжалостно разметал плоть противника. Раздался полный боли вой, с которым облачный медведь таял, превращаясь в беспорядочные клочья безобидного тумана. Некоторые из них еще пытались удрать, сливаясь и протекая в руины Делеобена, чтобы затеряться среди них - но Свидетель поднялся над плато и распростер над ним повернутые книзу ладони. С них полился дождь, золотой дождь, сжигающий все на своем пути. Похожий на белую змею Тарерик корчился и содрогался под ударами капель. Он умирал, не в силах больше сражаться и даже удирать. Все было кончено.
В этот момент Селенгур застыл, оглядывая дело рук своих. На некоторое время вокруг повисла относительная тишина, особенно жуткая после того хаоса звуков, что творился здесь только что. Изуродованное плато, покосившееся, покрытое по склонам длинными языками обвалов и осыпей, заполненное поверху мелкой пылью и обломками зданий, парящее и дымящееся - Делеобен теперь походил на гигантскую, догорающую мусорную кучу.
Казалось, Селенгур ждет кого-то, настороженно поводя головой и напряженно сгорбившись. Вот его лицо запрокинулось: он смотрел на небо. Остатки облачности над разрушенным городом медленно расползались по сторонам, образуя кольцо диаметром не меньше льюмила. В нем, как в рамке картины, в голубой глубине небес стал проявляться лик потрясающих размеров. Он принадлежал, несомненно, мудрому и обладающему всяческими добродетелями мужчине неопределенного возраста, но далеко не старику. Его старил лишь цвет его волос и бороды - молочно-белый, нереально чистый, светлее и насыщеннее, чем это может быть у обычного человека. Молодые зеленые глаза горели гневом. Сначала они обшарили взглядом руины Делеобена и поле битвы, усеянное сотнями трупов, потом вонзились в виновника.
- Мои любимые дети!! - голос небесного лика разлетелся далеко по сторонам, колотя по ушам, словно молот. - Моя земная жемчужина, Делеобен!!
В голосе этом было столько боли и страдания, столько душераздирающей горечи, что Девлик в очередной раз почувствовал себя очень странно - словно бы он готов был разрыдаться. Лицо в небе исказилось и закачалось, не в силах перенести случившееся. С небес протянулась огромная рука, укутанная облаками, с указующим перстом толщиной в руку Свидетеля. Отполированный, ухоженный ноготь, которым можно было накрыть, как крышей, целый дом, целил в Селенгура.
- Ты заплатишь за это, ничтожный!! Готовься, ибо смерти тебе не видать: слишком просто для того, кто посмел покуситься на Бога!

Предыдущая страница 15 Следующая страница


Путь мертвеца 16

- Я отдал тебе должок, Айлур Мелисей, - крикнул в ответ великан. Он воздел вверх кулаки, потрясая ими, а голос у него был ничуть не слабее, чем у Бога-Облака.
- Что? Как ты сказал, презренный? Откуда ты знаешь мое имя? - указующий перст дрогнул и стал медленно втягиваться обратно, в небо. Лицо Бога-Облака преобразилось: брови сошлись на переносице, рот исказила злобная, кровожадная ухмылка. - Кто ты такой, чтобы знать его и произносить?
- Эйэе Перворожденный!
- Лжешь! Лжешь!!! Они не посмели бы освободить его, наглый обманщик. Ни у кого, даже у тупого Лоргезули не хватило бы на это духа!!
- Твои братья перехитрили тебя, Айлур, - спокойно сказал Селенгур. В то же мгновение он сорвался с места и взмыл, нацеливаясь прямо в небесный лик, перекошенный от недоверчивости и страха.
Голубая безбрежность поглотила его, скрыла от остального мира, надежно укутала со всех сторон толстым слоем облаков. Это было новое измерение, вместилище призрачных форм и замысловатых, туманных фигур, блуждающих рядом друг с другом, не в силах встретиться. Девлик, оказавшись там, сразу почувствовал себя неуютно. Его мертвая кожа ничего не могла чувствовать, но разум немедленно решил, что вокруг очень сыро и холодно. Вряд ли обычный человек смог бы протянуть долго в этом царстве вечного промозглого осеннего рассвета. Клубы напоенных дождем туч под ногами, над головой, по сторонам. Ничего не видно, струи воды текут по телу… Нет! Это иллюзия, ибо по телу Селенгура ничего течь не могло. Жар, золотое сияние разогнали хмарь и обнажили рядом свободное пространство. В двух шагах от Свидетеля стоял человек с величественной осанкой, в просторном белом одеянии и роскошной гривой белых волос. Непонятно, что случилось с ростом Селенгура: то ли его противник был таким же великаном, то ли Свидетель вернулся к прежним размерам обычного человеческого тела. В непробиваемой облачной пелене не нашлось ни одного ориентира, с которым можно было сравнивать. Одно Девлик знал точно: он сам по-прежнему оставался мошкой, притаившийся где-то под левой ключицей Свидетеля.
- Ты найдешь здесь свою смерть, что бы она не значила для всего мира! - твердо сказал Бог-Облако, решительно тряхнув головой. С волос его посыпались сверкающие капли, немедленно исчезнувшие из виду. - Я уже достаточно силен и смогу сам поддерживать пространство, время и материю. Я достаточно силен, чтобы справиться с тобой, Эйэе. Победить еще раз - теперь навсегда.
- Почему же ты прячешься тут, в этом промозглом мирке? - тихо спросил Селенгур. - Кого ты боишься? Своих слабых братьев, которых предал так же, как предавал многих до того, в том числе и меня?
- Я никого не боюсь! Я - Бог! Бог!!! - человек в белом затрясся, срываясь на визг. При этом он медленно пятился, пытаясь отступить от Свидетеля, но тот неумолимо двигался следом.
- Кто назначил тебя богом, Айлур? Кто вручил тебе бразды правления миром? Кто дал тебе право?
- Все это чушь! Глупость! Миром правит тот, кто имеет больше силы, наглости, хитрости, удачи! Кому нужны дурацкие ритуалы передачи власти, пресловутых «бразд»? Было время, когда ты владел миром, потому что был самым сильным и могучим. Потом твой век прошел, наступила моя эра!
- Ты ошибаешься! Ты всегда ошибался. Создатель передал мир мне, породив его своей волей и своим телом. Погибая, он рождал новое, прекрасное и вечное - как ему тогда казалось. Я должен был беречь и пестовать его творение, но теперь ясно, что не преуспел в этом. Развитие пошло неправильно, а я заметил плохое только тогда, когда было слишком поздно. Семена зла зародились и взросли, пустив крепкие корни и развернув ядовитые ветви… У тех семян было имя: Мелисеи! Все зло мира заключено в вас. Лечить мир поздно, потому как пороки пронзили его насквозь и теперь уничтожение зла возможно лишь с уничтожением всего человечества. Я не могу пойти на это… не могу. Я могу только убить вас, Мелисеи. Всех до одного.
- У тебя не вышло это тогда, тысячу лет назад! - завопил Бог-Облако, протестующее размахивая руками. - Нет, ты не сможешь! Не сможешь!
- Ваша сила была только в предательстве. Вы ударили там, где я был слаб. Я был частью мира, я врос в его земли и невидимые пуповины связывали меня с каждым жителем Благословенного Края. Вы обрубили их, уничтожив целую страну, и теперь меня нечем взять. Хоть силы мои уже не те, я убью тебя, Айлур Мелисей.
- Меня? Меня? Что, я хуже других? - Бог-Облако захихикал, подергивая плечами. Его пышное одеяние клубилось и сверкало молниями, угрожающе блуждающими в складках. - А как же эти недоумки, пытающиеся оспорить мою божественность? Ведь ты собирался прикончить и их?
- Не волнуйся, им тоже придет конец. Я больше не связан путами чести и их, со всей их подлостью, не меньшей, чем у тебя, ждет ловушка. Ты рад? Рад, что умрешь не один?
- Лжешь! Ты блефуешь! Ты бессилен.
- Подойди и узнаешь, Айлур Мелисей! Долгие годы, что ты провел в этой сырой дыре, плохо повлияли на тебя…. Несчастные, незадачливые «божки»! Вы уже были наказаны, когда после победы перегрызлись и были вынуждены прятаться по крысиным углам, выползая оттуда изредка и ненадолго. Ныне пришла окончательная расплата!
- Это только слова! Сотрясение воздуха! Бравада! Пустые похвальбы немощного старика!
- Хватит болтовни! - взревел Селенгур, загораясь ярче прежнего. Вокруг раздалось шипение, с которым отступали прочь клубы облачного покрова. - Моя ярость горит во мне с силой, которой достаточно для тебя! Ты видишь это, Мелисей!
Бог-Облако отшатнулся, прикрывая лицо рукой.
- О, проклятый перворожденный свет! - закричал он.
- Тысячу лет он был похоронен под прахом твоего младшего брата. Сияние его ослабло, но не умерло, - голос Селенгура гремел, словно средоточие всего грома, какой могло только породить скопище черных туч со всего мира. Айлур Мелисей сгибался, не в силах противостоять его напору. - Соберись вы, как прежде, всемером, возможно, силы Света не хватило бы на каждого. Но здесь и сейчас даже ты, самый сильный из всех, не устоишь.
- Будь ты проклят!! - что есть мочи завопил Бог-Облако. Девлик уже поверил было, что этот дрожащий трус капитулировал, сдался без борьбы и сейчас покорно умрет - но Айлур Мелисей не собирался отдавать себя в руки врага просто так. Рывком он набросил полу одеяния себе на голову и забормотал заклинания, похожие на далекий, глухой гром. Руки его почернели стали извиваться, вытягиваться вперед гибкими и сильными щупальцами. Сквозь золотое сияние Селенгура эти сгустки самой ночи шли нехотя, корчась от боли - однако, они упорно продвигались прямо к сердцу Свидетеля.
- Тьма - ваша сущность, какими словами она ни прикрывалась, в какие бы одежды ни рядилась! - пророкотал Свидетель. - Однажды Создатель победил предвечную тьму, отделив от нее свет и бытие. В ней он создал мир для людей и самих людей, дабы они правили миром. Вы - жалкие остатки той тьмы, просочившиеся в мир и заразившие его болезнью порока. Но Создатель еще жив! Жив!!!
Селенгур снова сжал пальцы в кулаки и поднял их перед своим лицом, которого Девлик не мог разглядеть. Колдуну оставалось только представить, какие чувства отражаются в чертах обладателя такого сильного и полного праведного гнева голоса. Создатель жив! Он не может быть мертв, если Селенгур уверен в обратном.
- Он живет в моем сердце, которое он подарил, оторвав частичку от собственного! - продолжал кричать Свидетель. - Я был один в окружении темной ночи, силящейся подойти и поглотить меня, и видел, как рождается мир. Я - торжество света над тьмой, созидания над разрушением, жизни над смертью, правды над ложью!
От каждой новой фразы Селенгура Бог-Облако содрогался, как от смертельного удара копьем. Он сжимался, опускаясь на колени, а черные щупальца бессильно провисали и засыхали, сворачиваясь кольцами. Пульсирующая золотая корона пронзала лучами пространство облачного измерения, окружая Мелисея прутьями сверкающей клетки, пока не заключила его в свои объятия полностью. Обреченный, поверженный бог в последний раз открыл свое лицо, раздвинув ладони: он смотрел на Селенгура полным ненависти и страха взглядом.
- Нет! - прошептал Айлур Мелисей, но этот сдавленный шепот застучал в ушах Девлика эхом громче истошного крика. Через миг прутья золотой клетки сжались, сдвинулись к центру и испепелили Мелисея в бешеной вспышке белого пламени. На месте согбенной фигуры осталось лишь облако дыма, быстро смешавшееся с клочьями тумана, плававшего тут и там.
Золотое сияние Селенгура резко померкло, а сам он вдруг осел и встал на одно колено, упершись кулаком в невидимый, неосязаемый пол. Тут Девлик с удивлением понял, что больше не заключен в теле Свидетеля, а стоит рядом с ним.
- Подойди сюда! - тихо сказал Свидетель, протянув к колдуну слабеющую руку. Он больше не был сказочным героем, могучим бойцом, разъяренным великаном. Просто усталый человек в поблекшей золотой броне, отдавший борьбе последние силы. Девлик послушно сделал пару шагов, приблизившись к Селенгуру вплотную. Тот схватил его за руку, которую сжал горячими, немощными пальцами.
- На этом моя жизнь и моя роль кончаются, Дальвиг! - зашептал Селенгур, опустив голову. Кажется, слова давались ему с большим трудом. Он качался и дрожал, словно больной в лихорадке.
- Как!? - сдавленно вскрикнул колдун. - Ты умираешь?
- Почти, - глухо проронил Селенгур. - Слишком мало сил у меня осталось, слишком много потребовалось для Айлура Мелисея. Но я должен сделать еще кое-что. С твоей помощью, ибо больше никто не может помочь мне и этому миру, Дальвиг.
- Как? Почему?
- Осталось еще три Мелисея! Целых три. Каждый по отдельности не так силен, как Айлур, но вместе они ничуть не менее опасны. Если я явлюсь перед ними с той малой толикой силы, которую имею теперь, то они победят. Они на то и рассчитывали: снова вырвать у меня, слабого, мое сердце и погрести его под слоем пепла. Твоего пепла, Дальвиг! Победить их можно только хитростью. Только так.
Продолжая удерживать Девлика одной рукой, Селенгур погрузил вторую себе в грудь, там, где слабо, но все еще достаточно ярко пульсировало сердце из перворожденного света. Колдун понял, что хочет сделать Свидетель и дернулся:
- Нет! Ничего не получится! Я не смогу обратить его против Черных Старцев! Не смогу выступить против них и немедленно признаюсь во всех хитростях и заговорах!
- Не бойся! - приободрил его Селенгур. - Это сердце не нуждается в твоей помощи - оно само сделает свое дело. Свет, его прекрасный свет способен на великие чудеса! Он мог бы даже вернуть тебя к жизни, если бы твоя душа не была разрушена мерзостным ритуалом Черных Старцев… Прими его!
- А ты!? - снова воскликнул Девлик, предупреждая последнее движение Селенгура.
- Я?…. Мое время окончено. После того, что я натворил сегодня, мне больше нельзя быть охранителем этих земель. Я не смог выполнить волю Создателя и не отстоял покой его мира. Теперь я разрушил город, убил людей. Это было проявлением бессилия. Мое существование бессмысленно. Прощай!
Девлик хотел сказать еще что-то, но на этот раз не успел. Одним движением Селенгур выхватил из своей груди бьющееся, исторгающее потоки света сердце и приложил его к груди колдуна. Разум Девлика затопила волна нестерпимого сияния и он отшатнулся, вырываясь из ослабшей хватки Селенгура. Когда норг снова смог видеть, то рядом с ним не оказалось никого. Свидетель, Эйэе Перворожденный исчез без следа, пропав так же, как незадолго до него Айлур Мелисей. Девлика закружило, понесло сквозь туман в непонятном направлении, а потом выбросило в небе, прямо над руинами Делеобена. Некоторое время он отрешенно падал, не в силах справиться с путаницей в мыслях, но в ста саженях от земли разум взял верх над беспамятством. Падение перешло в полет. Громко хлопая на ветру полами плаща, Девлик плавно спустился на землю.

Смерть и жизнь

Он стоял посреди самого обычного дня - как будто не было яростного похода в теле великана, быстротечной и жестокой битвы, разрушенного города и последнего боя Свидетеля с Богом-Облаком. Сильный, свежий ветер дул с холмистых лугов, унося прочь дым пожаров и тучу пыли, никак не желающую оседать на руины Делеобена. Высоко в небе плыло сотканное из прозрачных длинных росчерков белого цвета облачное покрывало - самое обычное, лишенное какой бы то ни было волшебной подоплеки.
Девлик сделал шаг и едва не упал: ноги отказывались повиноваться ему, как, впрочем, и все остальное тело. Горизонт, прочерченный неровной кромкой леса, покачнулся. Что это? Что?? Он чувствовал трупный яд, наполнявший каждую клеточку его организма. Яд разъедал плоть, яд пригибал его к земле, яд не давал мыслить. Он должен был сделать нечто очень важное, но никак не мог вспомнить, что именно. Попытки сосредоточиться причиняли невыносимые мучения. Нет! Нет! Как он может мучиться, ведь он давно умер!
Крича во весь голос, Девлик снова взлетел, словно это могло помочь ему избавиться от страданий. Прямо перед ним простиралось поле битвы, или, вернее, побоища, устроенного Свидетелем. От подножий горы, державшей на своей груди Делеобен, до первых домов загородного поселка, в котором жили многочисленные простолюдины, обслуживающие столицу, чистенькие луга с изумрудной травой усеивали тела людей. Гордость и цвет энгоардской армии, ее гвардия, превратилась в ковер из обгорелой плоти, щедро усеявший землю. Среди многочисленных трупов изредка попадались тяжелораненые, стонавшие, пробовавшие ползти - но им никто не приходил на помощь. Люди в поселке боялись возвращения великана. Некоторые гвардейцы висели на деревьях в садах или валялись во дворах, но крики их тщетно терзали воздух.
Девлик медленно оглядел себя. Одежда его превратилась в лохмотья, светившиеся дырами тут и там, а сквозь прорехи виднелась сизая, вздутая плоть мертвеца. На черных пятнах ожогов кожа шелушилась, а наружу выступал желтый, мерзкий гной. Там, в таинственном облачном измерении, он и не заметил, как обгорел. Соседство с пылающим Селенгуром не прошло для него даром…
Ремни и голенища сапог намертво спеклись с мясом. Девлик прижал ладони к лицу и из-под них тут же посыпались длинные черные чешуйки. Мертвая, горелая плоть. Ходячий, прокопченный скелет. Так совсем немного и до конца. Девлик рассмеялся, вспоминая свои жалкие попытки сохранить гниющее тело принятием ванн в бальзамирующих составах. Стоило ему отнять от лица руки, на глаза свесилась длинная бахрома обгоревшей кожи со лба. Словно прядь волос. Пепел. Пепел. Куча паленого мяса и костей.
Он внезапно вспомнил, что должен был сделать. Вырвать сердце Селенгура и сгореть, хороня его яркий свет под своими тусклыми, серыми останками! Но что-то пошло не так. Что-то… Что?
Окрестности огласились хлопающими звуками, словно целая стая воронов слетелась разом попировать на останках. В воздухе перед Девликом появилось около десятка фигур, но впереди остальных парили три. Плечистый и дородный человек, оказавшийся в центре, повелительно взмахнул рукой и Девлик, вслед за этим безмолвным приказом, опустился перед ними на землю. Рэмарде смотрел на него, улыбаясь, но при этом несколько растерянно. Как он был похож на Айлура! Девлик видел это очень ясно. За правым плечом Рэмарде пыхтел пузатый, как всегда голый по пояс и лысый Бьлоргезд, а слева кутался в непременный балахон Фонрайль. Наружу торчал только его острый нос.
- Ты славно поработал! - похвалил Рэмарде, покровительственно улыбнулся и быстро, цепко огляделся вокруг.
- Много трупов! Славное побоище! - поддакнул Бьлоргезд. Фонрайль молча спланировал мимо Рэмарде и опустился около Девлика. Заглянув ему за спину, он издал недовольное хмыканье.
- Ничего нет, - пробормотал он. - Кое-кто, кажется, не понял, куда он попал?
- Оставь пока! - недовольно скривился Рэмарде. - Мне кажется, у нас здесь есть гораздо более серьезная неприятность, чем отсутствие твоей булавки.
- Да! - снова поддакнул Бьлоргезд. - Где этот сопливый франт? Где Эйэе?
- Его больше нет, - покорно ответил Девлик. Он почему-то никак не мог совладать с руками, ходящими ходуном, да и голова тоже мелко тряслась, и губы. Что такое с ним творится?
- Этого не может быть! - прошипел Фонрайль. - В тот самый момент, когда мир лишится Эйэе, его равновесие нарушится и он растворится в Хаосе!
- Быть может, мы ошибались в этом? - задумчиво спросил Рэмарде.
- Нет! - зло воскликнул Фонрайль. Бьлоргезд тупо переводил взгляд с одного брата на другого. - Он не мог погибнуть. Айлур не мог побороть его!! Эйэе обязан был вернуться сюда и снова отправиться в Антимир с пойманным в ловушку сердцем.
- Перестань сердиться! - повысил голос Рэмарде. - Ты бесишься оттого, что весь твой хитрый план провалился, но как я вижу, ничего по-настоящему страшного не случилось. Так или иначе, мы убрали с дороги обоих - и Айлура, и Эйэе. Мы победили, и не важно, где теперь сердце Перворожденного света.
Некоторое время Черные Старцы молча разглядывали поле боя; Рэмарде довольно кивал головой, Бьлоргезд наслаждался, слушая крики раненных, а Фонрайль упорно глядел себе под ноги.
- Я думаю, в отлаженный механизм нашего плана попала песчинка предательства. Шестеренки еще проворачиваются, но скоро наступит решающий момент, когда все развалится. Проклятый Мертвый Восток! Он ослабил чары и позволил мертвецу выйти из повиновения. Он неспроста вынул булавку.
- Это уже слишком! - вяло отмахнулся Рэмарде. - Ты просто сошел с ума от подозрительности.
Все это время Девлик неподвижно, в молчании стоял рядом с поникшей головой и дрожащим телом. Ему казалось, что он тает, тает как сугроб, попавший под жаркое весеннее солнце. Не было никаких сомнений - дни его сочтены, а конец близок. Впрочем, это даже к лучшему! Все будет так, как хотел тот, другой, живущий в глубине сознания: смерть, темнота, небытие. Ненадолго задержавшись в этом постылом мире, он отправится вслед за Эйэе. Внезапно Девлик вспомнил последний миг перед смертью Селенгура. Он встрепенулся, ибо заклятие требовало повиновения Старцам и служения им, а то, что открылось перед мятущимся разумом, было заговором, направленным против уцелевших Мелисеев. Девлик поднял голову и захрипел, пытаясь издать хоть звук. С непослушного горла посыпались чешуйки пепла; раздалось жуткое сипение, словно из-под крышки кастрюли вырывался пар.
- Сердце Эйэе до сих пор существует! - хотел крикнуть Девлик, но не мог… Рэмарде и Бьлоргезд удивленно смотрели на него, а Фонрайль, раскрыв рот, пятился назад, где плотной, безмолвной толпой стояли прислужники Старцев. Изогнувшись, мертвец расправил плечи и запрокинул голову. Плоть его лопалась и слезала, кости трещали, остатки одежды отрывались и отлетали прочь.
Солнце уже склонялось к вечеру, протягивая длинные, оранжевые лучи вдоль склона горы, раскрашивая все вокруг в насыщенные и спокойные тона. Но в тот момент показалось, что светило передумало и снова забралось в зенит, засветилось с прежней, полуденной яростью. Золотой свет вспорол грудь корчащегося Девлика и вырвался на просторы луга несколькими потоками - тонкими, безжалостными копьями, находящими оторопевших жертв и пронзающими их на месте. Сияние, крошечное солнце, поглотившее верхнюю половину мертвеца, одного за другим поразило всех, кто стоял рядом. Первым был Рэмарде: проткнутый лучом, он один миг смотрел на Девлика из-за завесы золотого свечения. Затем его окружили потоки горячего воздуха, размывающие фигуру Старца. Тот раскрыл рот, чтобы закричать, или выплюнуть проклятие - да так и растворился, расплылся, как попавший в воду кусок сахара. Дольше всего держались глаза, которые до последнего буравили Девлика пронзительным, ненавидящим и беспомощным взглядом. Потом растаяли и они.
Бьлоргезд, получив в грудь тонкий острый луч, лопнул гнилым пузырем, разбрызгивая вокруг мерзкие желто-зеленые пятна. От него остались лишь штаны, свалившиеся наземь безобразной серой кучкой.
Фонрайль успел дернуться, словно надеясь увернуться от луча, сжаться, спрятаться, убежать. Это ему не удалось: Перворожденный свет распорол мешковатый балахон, как старую подушку, выпотрошил, отбросил далеко прочь. Одежды Старца вяло распластались, падая на землю так, будто бы внутри них никогда не было тела.
Несколько мелких лучей без труда достали и тех, кто пришел вместе со старцами. Их тела тоже лопались, взрывались, распадаясь на дымящиеся желтые куски: это были пордусы, искусственные люди из глины.
В конце концов Девлик был ослеплен сиянием, лившимся из собственной груди. Вдруг он начал задыхаться и непроизвольно схватился за горло, через которое не мог пройти воздух. Ему не приходило в голову, что мертвецу незачем дышать: пальцы, на которых уже почти не осталось плоти, неловко зацепили последние лоскутья гнилой кожи и оторвали ее, как трухлявую кору с пня. Тут же все тело колдуна охватил нестерпимый зуд. Он завыл, упал и начал кататься по земле, отчаянно колотя по ней конечностями и оставляя в измятой траве клочья одежды и плоти. Сквозь волны овладевшего им безумия Девлик слабо ужасался, представляя, как превращается в голый скелет, тонкие черные кости, которые уже не смогут больше двигаться.
Постепенно зуд стих, и вскоре Девлик смог спокойно лежать на спине, неподвижно глядя в небо. Век у него не было - так ему казалось. Тела тоже. Оставалось дождаться, когда не особо привередливая ворона согласиться склевать протухшие, гнилые мозги. Вот так конец! О нем можно было только мечтать.
Что-то теснило, давило ему грудь… Колдун судорожно дернулся, и вдруг вздохнул, набрав полные легкие прохладного, пахнущего травой и гарью воздуха. Его затрясло: сей же момент он заморгал, хлопая «несуществующими» веками и больно прикладываясь спиной к земле, полной острых мелких травинок. Кое-как справившись с собой, колдун застыл снова. Он боялся посмотреть на себя, боялся спугнуть это прекрасное, но наверняка обманчивое чувство. Ему грезилось, что он опять превратился в живого человека! Дышит, осязает, обоняет! Раскрыв глаза во всю их ширь, бывший мертвец смотрел в небо. Восточная его часть уже почернела, вершина небесного купола стала багрово-золотой, усеянной маленькими розово-серыми кучевыми облаками.
Рука колдуна медленно поползла по земле и коснулась бедра. Оно было теплым и упругим, покрытым прекрасной человеческой плотью - налитой жизненными соками, с гладкой кожей, такой приятной на ощупь, словно это было тело новорожденного младенца. Колдун провел ладонью по груди, ощущая, как мощно и ритмично двигаются ребра, как ровно стучит под ними сердце. Горло снова было на месте, а подбородок покрывала такая нежная кожа, словно там никогда не росла щетина. Наконец, пальцы нащупали волосы. Настоящие волосы, которых у Девлика не было с давних пор - вот уже много, много недель!
Он спокойно и легко улыбнулся, поднимая обе руки вверх, чтобы их обдувал тянущий с востока на запад ветерок. Солнце, воздух, небо, облака и весь остальной мир!! Они стали ничьими. Все это теперь досталось ему, Девлику!
В этот момент он застыл опять, прислушиваясь к себе. Девлик? Девлик… Слово, похожее на клацанье выходящего из ножен меча. Это имя не стало для него чужим, слишком многое оставалось в памяти, слишком многое с ним было пережито - если можно так говорить о мертвеце. Но это - не его имя. Отныне он снова Сорген, колдун, человек, хозяин собственной судьбы. Боги покинули этот мир, все до одного - мнимые и настоящие, законные и незаконные. Перворожденный свет, поселившись в груди мертвеца, преобразил его своим сиянием и снова превратил в живое существо. Он остался сам по себе, власть сильных мира сего перестала довлеть над ним. Умерев и воскреснув, он очистился, отбросил в прошлое те тяготы и грехи, которые были на нем. Что у него осталось? Прекрасное тело и малая частичка Перворожденного света, которая еще прячется глубоко внутри него. Ее не видно, но он знает, знает, что сердце Эйэе еще живо и бьется. Ведь мир до сих пор не рухнул и не слился с Хаосом! До тех пор, пока горит Перворожденный свет, неважно, в чьей груди.
Одним мощным, свободным и легким движением Сорген поднялся на ноги и оглядел себя с ног до головы. Тело было абсолютно обнажено: чуть смуглая кожа, которой нипочем вечерняя прохлада, крепкие мышцы, требующие работы. Он еще раз глубоко, с великим наслаждением вздохнул. Сами по себе на глазах выступили слезы. Он сделал это! Вернее, достиг, с помощью подарка Селенгура-Свидетеля. Достиг невозможного!
- Спасибо тебе, Перворожденный свет! Спасибо, Эйэе! - прошептал Сорген сквозь слезы.

Эпилог

В душной ночи, такой необычной для самого конца лета, выли волки, сбежавшиеся в тот год в Энгоард в большом количестве. Они не могли пропустить пира, устроенного для них людьми - столько мертвых тел валялось неприбранными на полях многочисленных сражений! После того, как пал ослепительный Делеобен и сгинул правивший тысячу лет ослепительный Бог-Облако - а вместе с ним Император и Черные Старцы - войны и не думали прекращаться. Словно стервятники, большие и маленькие армии разрывали тело погибшей Империи. Изернал Эт Нойсис из Восходной провинции и Лайзи Эт Ургельд из Южной вознамерились воспользоваться сложившимся положением и предъявили права на трон. Каждый утверждал, что он сын Бога-Облака, чья благодать снизошла на их матерей. Барвек, законный наследник, едва оправился от тяжких ранений, полученных при уничтожении столицы, и был потрясен гибелью страны и семьи, крушением основ мироздания. Он был лишен поддержки и благословения Бога; на его стороне остались только немногие уцелевшие гвардейцы и не больше полудюжины Высоких.

Часть Закатной провинции занимала армия Черных. Теракет Таце развалилась, но Йелле Вист, который присоединился к войскам уже после того, как все решилось, во время их отступления на запад, принял командование от вернувшегося в Тсулану Ргола. Армия остановилась, намереваясь поучаствовать в дележе Энгоарда.
Людская молва доносила также смутные слухи, что один из бывших командиров армии Черных, родом из южной Белоранны, во главе отряда испытанных бойцов сколотил собственное войско и захватил себе земли на северо-западе Энгоарда.
В деревеньке рядом с заброшенным замком Беорн жители каждую ночь с ужасом вслушивались в волчий вой. Часть мужчин ушла на войну, вступив в разные армии. Остались менее воинственные, те, кому привычная жизнь дороже мнимых приключений и наживы. Им приходилось терпеливо сносить набеги многочисленных заготовительных отрядов. Деревня находилась как раз между двумя большими лагерями: в одном стояла армия Барвека, в другом - Черный Йелле. Они не вели между собой боев, но и уходить не собирались. От такого соседства в крестьянских дворах почти не осталось живности и съестных припасов. В огородах росло только то, что еще совсем не вызрело - капуста, брюква и свекла. Даже траву с лугов скашивали и увозили на потребу солдатским коням… Крестьяне жили, в основном, рыбалкой и охотой, словно какие-то дикари, и с ужасом ждали грядущей зимы.
Хак, покинув отступающую армию Ргола, поселился у двоюродной тетки-старухи. Первое время он сильно переживал, но потом заботы заставили его перестать думать о прошлом. Зятя тетки прошлой весной загрызли какие-то залетные демоны, так что сестра Хака осталась вдовой - одна с пятью детьми. Вернувшийся братец оказался как нельзя кстати. Правда, поначалу он был скорее обузой, потому что за время своих путешествий совершенно забыл, как работать по хозяйству в деревне. Однако, с тех пор хозяйство это значительно сократилось. Главной заботой Хака стала добыча пищи в лесу и на реке, а уж это он умел, как следует. Прекрасный заговоренный арбалет - подарок сгинувшего Хозяина - помогал никогда не возвращаться домой пустым. Семья была сыта и довольна, а Хак, по большой своей доброте, угощал еще и всех соседей. Женщины, обделенные лаской ушедших на войну мужей, частенько зазывали его в гости, где Хак оставался до утра. Неосознанно он хотел отвлечься от тех снов, что снились ему, когда он спал один. Словно они с Хозяином снова путешествуют вдвоем по миру и он, Хак, отчаянно счастлив, потому что они едут к далекому прекрасному морю, на берегу которого ждут его родители. По утрам в таких случаях Хак просыпался с мокрым от слез лицом.
… То утро было росистым и туманным. Плотная белесая завеса укрывала деревню от лучей встающего солнца и посторонних звуков, погружая в нереальную, тягучую тишину. Даже редкие крики петухов казались далекими, глухими и слабыми. Хак проснулся, потому что собирался пойти на рыбалку, и вышел на двор. Кругом было серо: что творилось за забором, разглядеть было нельзя. Из тумана проглядывали только подгнивший бок сарая и пустая стайка, из которой до сих пор сильно воняло куриным пометом. Хак немного постоял, осторожно растирая больную руку, давным-давно, еще на далеком юге прокушенную гигантской змеей. Туман холодил, вгоняя привыкшее к теплу постели тело в дрожь. Хак поплотнее закутался в кафтан с меховой подбивкой и побрел к уборной. Сделав дело, он так же медленно вернулся к крыльцу, по пути раздумывая, идти за рыбой или снова лечь спать? Вдруг в промежутке между сараем и стеной дома, в серой туманной пелене сгустилась тень. По теперешним временам мало ли кто мог прятаться вот так, в укромных уголках, в предрассветных сумерках, когда все приличные люди спят. Грабитель, дезертир, а то и демон! Хак, заворчав почти по-собачьи, прянул к сеням, где стояли вилы и лежал на полке топор.
- Пошел прочь! - угрожающе прикрикнул он. - А не то я выбью из тебя требуху!
Незнакомец не шелохнулся. Хаку же было все равно - он нырнул в сени и вернулся, сжимая в руках толстую палку, из которой надо было выстругать черенок. И снова темная фигура не сделала попыток убегать или нападать. Вместо этого, из тумана донесся легкий смех. Хак остановился в нерешительности на последней ступеньке и покрепче сжал свое оружие. Незнакомец медленно, безо всякой опаски, выступил из темной щели туда, где первые, робкие розовые лучи солнца с трудом пронзали туман и разгоняли сумрак. С ног до головы тело человека укрывал плотный и просторный коричневый плащ из грубой мешковины, с куском веревки вместо подпояски. Из-под капюшона, сдвинутого назад, на Хака смотрели знакомые, молодые и пронзительные глаза. Те самые, которые он видел во сне, столько раз за прошедший месяц! С оханьем дуралей выпустил палку и бросился к Хозяину. Кто-то другой на его месте мог испугаться, припомнить, что хозяин превратился в жуткого, синего мертвеца и решить, что перед ним призрак или злой демон, но для Хака все это было слишком сложно. Он видел вернувшегося господина и радовался этому неожиданному возвращению. Упав на колени, Хак обнял его ноги и радостно прижался к ним, что было сил.
- Так-то ты встречаешь меня? - тихонько усмехнулся Сорген и погладил Хака по голове. - Эх, приятель! Пускай моя требуха побудет пока внутри брюха.
- Хы.. хы… хозяин! - только и смог пролепетать слуга. Он несколько раз стукнулся лбом в бедро Соргена и отшатнулся, запрокидывая голову. - Простите меня, простите! Как я мог не узнать вас?
Сорген ухватил слугу за плечи и заставил подняться на ноги. Быстро оглянувшись по сторонам, он увлек его за собой - обратно в темную щель между стенами. Лицо Хака было мокрым от слез, которые он, словно ребенок, размазывал по щекам кулаками.
- Успокойся! Я снова с тобой, и я снова такой, каким был раньше… Впрочем, для тебя, видно, большой разницы не было…
- Снова! Снова! - как эхо, повторял Хак. - Я знал, господин, что все так и будет. Мы снова поедем по дорогам на конях, далеко-далеко, без остановки! Так, как раньше!
- Постой! - Сорген встряхнул слугу, заставляя его прервать поток слов. - Я вернулся, чтобы попрощаться с тобой… Увы, нам некуда больше с тобой ехать. Все кончено - прежней жизни уже не будет!
- Как же так?
- Все когда-нибудь кончается, - Сорген сурово покачал головой, убеждая Хака в правоте своих слов твердым взглядом. Слуга снова всхлипнул - покорно и тихо. - Ты здесь неплохо устроился, правда? Живи так и дальше. Постепенно ты забудешь про наши скитания, забудешь про меня. Вот только до того ты должен помочь мне в самый последний раз.
- Да, господин! - сдавленно пробормотал Хак. Сгорбившись, он стоял у самой стены, привалившись к ней, словно без этой поддержки мог бы упасть. Столько потрясений разом свалились на его несчастную глупую голову! Возвращение хозяина и страшное известие, что он не собирается взять его с собой… Еще раз всхлипнув, Хак добавил: - Я помогу вам, господин! Обязательно!
- Да, да, - нетерпеливо подхватил Сорген. - Только на этот раз от тебя потребуется нечто большее, чем все, что ты делал до сих пор. Справишься ли ты?
- Я буду стараться! - оттого, что ему предстояло нечто трудное и необычное, Хак немного воспрянул духом и одновременно испугался.
Отпустив плечи слуги, Сорген немного отстранился от него и посмотрел в глаза - серьезно и пристально, так, как никогда не смотрел. Щеки хозяина пылали, губы слегка дрожали. Увидев это, Хак испугался еще больше.
- Самое главное, - зашептал колдун, - заключается в том, что ты должен очень сильно поверить в то, что у тебя все получится. И очень сильно желать помочь мне! Злые люди наложили на меня страшные чары. Теперь только ты можешь освободить от них.
- Я буду стараться, - заверил Хак. Ради того, чтобы помочь любимому хозяину, пускай он и не хочет забрать бедного глупца с собой, слуга был готов расшибиться в лепешку, победить любые страхи.
- Тогда слушай внимательно: тебе придется запомнить много странных непонятных слов, которые следует повторять без подсказок и без запинки. Тебе придется представить, что мы играем в игру. Мы притворимся, будто не я твой господин, а наоборот, ты - мой. Ясно?
- Я? - Хак почувствовал, что голова его идет кругом. - Так ведь не бывает, чтобы Хак был господином Господина!
- Это ненадолго - только до тех пор, пока ты говоришь слова. Недолго и не страшно! Ты должен представить, должен справиться! Без этого я обречен на гибель.
- Ги-ибель? - от ужаса Хак стал заикаться. Смерть Хозяина! Что может быть страшнее! Один раз он уже умер и стал после этого очень, очень гадким. Забыл Хака и бросил его одного… В голове у дурня все перемешалось, но скоро он смог очистить свой куцый разум и уяснить одно: нужно постараться. Он должен сыграть с Хозяином в игру. Он должен помочь ему во что бы то ни стало. Собравши в кулак все способности, Хак стал слушать слова, которым Хозяин учил его.
- Девлик, кил они толас нера: меррек кула, сетта да тангами! . Девлик, твой повелитель приказывает тебе: убивай всякого, назвавшего твое имя!
К счастью, от него не требовалось понимать слова языка, более древнего, чем тайный язык Черных. Повинуясь магическим звукам, волшебные энергии сами должны были потечь в нужном направлении, поворачивая жернова заклятия, наложенного на Соргена при вступлении в Теракет Таце. Он провел много времени, составляя эту фразу, но до сих пор не был уверен, сработает ли она?
Для верности колдун повторил все слова несколько раз. В конце концов, неужели Хак настолько глуп, что не в силах запомнить десять простых, коротких слов? Сам слуга был бледен, как мел, и постоянно шевелил губами, повторяя заклинание про себя. Наконец он сказал, что готов.
- Начинай! - велел Сорген, вытирая вспотевший лоб. Сдерживая рвущееся из груди дыхание, он внутренне сжался. Хак набрал в легкие побольше воздуха и выдохнул:
- Девлик!
В тот же момент они словно поменялись местами: согнувшись в три погибели, Сорген опустился на колени в позе полного послушания и покорности.
- Слушаю, повелитель! - прошептал колдун. Ошарашенный Хак замер, глядя на него сверху вниз и прижал ладони к щекам. Из его раззявленного рта больше не вылетело ни звука. Несмотря на все предупреждения, его слабый разум был слишком поражен увиденным. Согбенный хозяин у его ног! Нет! Невозможно! Через мгновение Хак уже протянул руки, чтобы исправить положение, но в это время с небес подул легкий ветер, разметавший туман и позволивший солнечному лучу, еще слабому и пологому, вонзиться в стену сарая рядом с застывшим Соргеном. Следом за ним между слугой и хозяином, обменявшимися ролями, проплыл прозрачный силуэт, больше похожий на еще один клок тумана. Хак смотрел на него, как завороженный. Это была девушка, легкая и прозрачная, но тем не менее, такая реальная! Дурень поднял руку, пытаясь прикоснуться к ней, и вдруг понял, что лицо у Призрака как две капли воды похоже на лицо его любимого хозяина! Хозяина, которого он должен спасти!
- Не останавливайся, Хак, умоляю тебя! - прошелестело призрачное существо, витая вокруг скорчившегося на коленях, беспомощного и неподвижного Соргена. - Говори дальше, иначе твоему господину придется очень худо.
Совершенно сбитый с толку, Хак снова заплакал. Он ничего не понимал в происходящем и к тому же позабыл слова.
- Кил они талас нера ! - прошептал Призрак. Как сомнамбула, Хак послушно повторил каждое слово, звук в звук. - Меррек кула, сетта да тангами…
- Да будет так, повелитель! - воскликнул Сорген, легко поднимаясь на ноги. Казалось, на миг весь мир осветился ярким солнцем, воссиявшим у него на груди. Хак моргал, потому что слезы застилали ему взгляд. - Но тебе, мой повелитель, лучше позабыть сказанные тобой слова, мое имя и меня самого.
- Хозяин, мне так жаль, что вы уходите! - жалобно сказал Хак, не слыша речей странно изменившегося господина. Кажется, он продолжал играть в игру. - Не надо больше называть меня повелителем! Я Хак! Я ваш слуга!
- Как скажешь, Хак. Я не стану называть тебя повелителем. Однако я должен уйти, понимаешь? Нет, тебе не понять. Я больше никогда не смогу быть тебе господином и отдавать тебе приказы. Точно так же, как не могу быть тебе слугой! Мы должны расстаться.
- Должны… - повторил Хак, оседая на землю. Он не знал, что стоит ему повелеть, Сорген навсегда останется рядом. Увы, к счастью для колдуна, его слуга был слишком туп. Туп и послушен.
- Того, чему суждено случиться, не миновать, - Сорген подошел к Хаку и положил ладонь ему на макушку. Призрачная девушка витала рядом, строго и скорбно глядя на это расставание. - Пусть тебя всю жизнь охраняет чувство моей великой благодарности. Ты только что спас меня от злых чар, от того, что хуже смерти - от опасности случайно быть подчиненным чьей-то злой воле. Спасибо! И прощай, теперь навсегда.
- Прощай! - тихо прошептал Хак. От прикосновения Соргена он постепенно погружался в сон, глубокий и спокойный. Утром тетка нашла его в закутке между стен, свернувшегося калачиком, посапывавшего с блаженной улыбкой на губах. Проснувшись, Хак почувствовал себя счастливым и несчастным одновременно. С тех пор ему больше не снился хозяин. Прекрасное море не ждало его. Но ощущение выполненного долга и гордости за себя глушило тоску, гнездившуюся где-то глубоко внутри.

*****

Отняв руку от головы уснувшего Хака, Сорген легко взмыл в небо и пронзил туман, устилающий землю. Белое, плотное покрывало надежно прятало его от чужих взоров, а золотисто-розовые лучи восходящего солнца омывали, словно волны невиданной реки. Ветер трепал его одежды, ветер сорвал капюшон и развевал прекрасные густые волосы. Застыв, Сорген ждал. Следом за ним, двигаясь по спирали, вверх поднялась призрачная девушка, тонкая и хрупкая, как первый осенний лед на озере. Заняв место точно напротив колдуна, Призрак на мгновение замерла.
- Осталось только одно.
- Последнее, - добавил Сорген.

Предыдущая страница 16 Следующая страница


17 Игорь Борисенко

- То, что вновь сделает тебя настоящим человеком.
- Позволит родиться заново.
- Иди ко мне!
- Навсегда!
- Так, как было суждено!
Закончив разговор, они медленно слились, будто бы в долгом, страстном поцелуе. Призрачная плоть погрузилась в тело Соргена, чтобы остаться там навек. Вздрогнув, Сорген закрыл глаза.
Когда он открыл их, то к нему вернулась потерянная душа и давно забытое имя.
Дальвиг.
Человек, свободный от прошлого, но запомнивший все свои ошибки.
Дитя Перворожденного света.

Словарь

Агрин - зовет
Аннорерт - видеть
Ат - и
Барер - невидимый
Баэ - буквы
Безре - хозяин
Ва - ты
Ван - тебе
Верирел - благоухай
Гамер - человек
Гертессел - клянусь
Дайнел - отправь
Два - они
Дван - им
Двар - вам
Дегас - стрела
Дезас - чары
Демон - и так ясно
Деравер - великий
Занзир - все, что связано со смертью (мертвец, посмертная магия, сама смерть) у Белых
Заргел - ослепни.
Инда - до, к, в
Инги - магический пестик
Инрарем - сотворенные
Итранем - заблудшие
Кайнел - выплесни
Каргел - прыгайте
Кем - кто
Керунел - рассыпься
Киммиз - вдаль
Край - как
Лаутир - удача
Лидерел - приди
Лимери-кайти - волшебная кукла, имитация, призванная заменить собой какой-то предмет или существо
Лимеро - волшебная личина, чары, искажающие внешний вид и т. п.
Ма - я
Ман - мне, меня
Матин - магия
Мел - мой
Мерите - залог
Мидул - ночь
Минэер - обращенный
Нам - свой
Нелисгар - прожигатель
Непартин - разрушит
Озгердар - через
Олейз - неосязаемая обычными чувствами магическая энергия, которая пронизывает мир.
Омнари - верность
Орман - брат
Ормани - братья
Оро - глина
Ортан - закладка
Паде - камень
Патирел - исчезни
Пейтарел - покажи
Пексел - дай, даю
Перку - крепче
Пьечер - мягкий
Ретел - рви
Рэмлайн - мощь
Сарин - будет
Сибирел - прими
Синрел - сохрани
Соврафел - порази
Соврел - рази
Сьертел - пронзай
Такоп - голова
Темданел - слушай
Тетериэ - тучи
Тиннили - все, что связано с жизнью на языке Белых
Требирел - гори.
Требис - огонь
Троганес - приветствие.
Туарсен - враг, чужак
Туосдарел - спаси
Турру - сила
Тьеса - рука
Удеддер - ненасытный
Унарго - сало
Фаскел - желаю
Хоранел - развей, развейтесь
Чарет - смерть
Чаретел - умри
Чаретер - мертвый
Шойт - дождь
Эзмеде - море
Эзо - воздух
Эндарел - помоги
Эоноро - страдания
Эррегет - ущелье
Эркадел - стань
Эсдайел - успокойся

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Последняя битва (Страница 1)
  • Финал (Страница 3)
  • Иди, мертвец! (Страница 4)
  • Возвращение в город обреченных (Страница 5)
  • Еще один поход (Страница 6)
  • В сердце Энгоарда (Страница 6)
  • Поражение? Победа? (Страница 7)
  • Навстречу солнцу (Страница 9)
  • Страна, рожденная смертью (Страница 11)
  • Возвращение Свидетеля (Страница 13)
  • Битва гигантов (Страница 15)
  • Смерть и жизнь (Страница 16)
  • Эпилог (Страница 16)
  • Словарь (Страница 17)


Игорь Борисенко

Путь мертвеца

Цикл: "Черная магия" - 3

 Читать книгу

Аннотация

Пришло время решающей битвы Черных и Белых. Прежнему миру приходит конец: могучую и незыблемую Империю Энгоард топчут враги в черных одеяниях. В грандиозном сражении войска белых волшебников терпят поражение. Предводители убиты или сбежали, их армии рассеяны, земли захвачены. Победители ликуют – но Сорген не чувствует радости. Он опустошен и растерян. Он теряет смысл жизни и дает убить себя жене поверженного противника.Но это не конец истории: черные колдуны и после смерти служат своим повелителям.Соргена снова ждет долгий путь, поиски единственного в мире существа, способного повергнуть самого Бога Облака. Путь к проклятию, забвению… или спасению?

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel