Игорь Борисенко - Поход армии проклятых

1 Игорь Борисенко

У берегов моря

- Если ты станешь и дальше ныть, не переставая, я превращу тебя в лягушку, Халаин. Или нет, ты по-прежнему сможешь докучать мне противным кваканьем… Послушай, Хак, у кого нет голоса?
- У червяка.
- Ага! Халаин, хочешь быть червем? - откинувшись на подушку, Сорген поглядел на собеседника из-под полуприкрытых век.
- И все же, пока мы здесь тянем время, Ануар там обучает все новых и новых солдат! - простонал тот. На Халаине была тонкая шелковая рубаха с разрезом на мускулистой груди, прозрачный белый шарф на шее и расшитый алыми узорами халат с длинными полами, но без рукавов. С кремового колпака на голове свисали длинные нити жемчуга, а шею под шарфом охватывала толстая золотая цепь с круглой печатью вместо подвески. Тонкие пальцы Халаина судорожно теребили поводья коня, который грациозно ступал по мостовой. Треугольное лицо всадника искажали муки страха.
- Ты будешь первым червяком на троне! - подбодрил его Сорген и коротко хохотнул. Халаин сжал свои напомаженные губы так сильно, что его густая, смазанная ароматическим маслом бородка мелко задрожала. Однако он не решился отвечать колдуну и наконец замолчал. Сорген довольно кивнул и подсунул под голову еще одну подушку.
От камней мостовой вверх плыл дрожащий горячий воздух, отчего казалось, будто их процессия попала в призрачный город. За ровной шеренгой пирамидальных тополей колебались гладкие стены из белого камня, арки, прорезанные в них, и узоры, вылепленные вдоль верхней кромки фасадов. Стебли тянущихся мимо окон, к крыше, зеленых вьюнков превращались в ползущих мохнатых змей, а оконные стекла из драгоценного стекла стали поверхностями покрытых рябью луж.
Нищих и простолюдинов в этот район города не пускали - разве что по какому-нибудь важному поручению или по работе. Навстречу процессии то и дело попадались гордые, богато одетые молодые люди на холеных конях; тех, кто постарше, слуги везли в паланкинах, поражающих богатством своей отделки - но все они бледнели перед роскошью тканей, резьбы и подушек на паланкине Соргена. В кистях, свисающих с тентов, искрились крошечные бриллианты, от солнца, вышитого на покатой крыше, исходило сияние настоящего золота. Каждая из двенадцати носильных ручек была сделана в виде рыбы, причем все они были разной «породы» и из разных сортов дерева. Мягкое покрытие ложа и подушки были набиты ценнейшим пухом королевских гагар, а самые умелые швеи государства вышили на них множество сцен из жизни моря: рыбаков с сетями, плывущий корабль, шторм у берега острова Наодима, и тому подобное… С этим великолепием мог соперничать только один богач - властелин здешней страны, князь Ирдел. По правде сказать, Сорген нагло захватил чужую собственность, ибо ехать на подушках должен был владелец, Халаин, который тоже был князем - правителем соседней страны под названием Сурахия. Сурахийский князь был вынужден выполнять прихоти и любые, самые вздорные желания Соргена: колдун обещал ему вернуть трон.
Пару лет назад двоюродный брат Халаина - Ануар - поднял мятеж и захватил трон Сурахии. Паланкин, два десятка коней, жалкие остатки гвардии и немного денег - вот все, что имел теперь опальный правитель. День за днем он строил планы возвращения своей собственности, но все они лопались, будто мыльные пузыри. Так продолжалось до тех пор, пока Халаин не встретил Соргена, который любезно согласился работать за обещания. Он помогал изгнанному монарху захватить страну и казну - из нее-то потом и получал награду. Пока же Сорген с удовольствием катался в паланкине и рассматривал заносчивые и недовольные рожи встречных вельмож.
Впереди послышался людской гомон. Западная Аллея кончилась, и впереди лежал торговый район, суматошный, неспокойный и грязный. За цепью постовых в белых одеждах и серебристых шлемах тополя кончались, а улица резко сужалась. Здания стали тускло-серыми коробками из двух или трех этажей, причем почти каждое из них одновременно служило магазином, складом и жилищем для купцов. На нижних этажах зияли темные ниши, открытые или занавешенные легкими газовыми занавесями. Каждая чем-то походила на пещеру чудес, набитую разными товарами. Рядом метались потные продавцы, призывающие покупателей, у стен сидели под зонтами, с чашками освежающих напитков здоровенные охранники. Число их было тем большим, чем богаче и больше был охраняемый магазин…
В толпе сновали навязчивые лоточники, нищие, проститутки и воры. Редкие приезжие с бегающими по сторонам глазами и настороженными лицами судорожно держались за свои мешки и кошельки. Оль-Заль, личный телохранитель князя, вместе с двумя помощниками выехал вперед, чтобы рассекать толпу. Следом профессиональные носильщики, могучие мужчины с голыми торсами, в коротких облегающих штанах и мягких кожаных сандалиях волокли паланкин. Халаин и его государственный советник Нишах ехали следом за носильщиками, а замыкали процессию Хак и Гримал, капитан отряда наемников, с тремя вьючными конями в поводу. Люди из толпы, вынужденные уступать дорогу процессии, провожали ее громкими, но лишенными особой злости выкриками. Лоточники и шлюхи, отталкивая друг друга, наоборот, стремились подобраться ближе.
За торговой улицей лежала площадь, где толпа стала немного реже. Посередине плескался фонтан с мраморными бортиками, растрескавшимися и облупившимися от времени. Из большого позолоченного шара били в разные стороны мутные вялые струи. Рядом с фонтаном, под грубыми полотняными тентами стояли многочисленные скамьи, на которых сидели люди среднего достатка - купцы, мелкие землевладельцы, ростовщики и богатые ремесленники. Размахивая руками и корча гримасы, они обсуждали собственные дела, а может, просто сплетничали. От прочего люда, победнее, их отделял бордюр высотой по колено взрослому мужчине, с натянутыми поверху цепями.
- А у тебя был фонтан, Халаин? - спросил Сорген, разглядывая площадь.
- Нет, - мрачно ответил тот. - У меня на площади стояло огромное Царское Дерево с густой тенью.
- Тоже огороженное забором?
- Конечно! Неужели можно допускать к главной городской достопримечательности всяких голодранцев? Пхе!
- Неудивительно, что они поддержали бунт. Может, твой брат пообещал, что станет пускать охладиться в тени дерева любого желающего?
- О, какие ужасные вещи ты говоришь! - Халаин схватился за голову. - Хотя, конечно, от этого негодяя всякого можно ожидать… Я снова заклинаю тебя, Сорген: давай поспешим!
- Я устал, - капризно заявил колдун. - Вон та гостиница, она хорошая? Ты там бывал?
- Да, - обреченно пробормотал князь. - За эти два года я перебывал чуть ли не во всех гостиницах на восточном побережье.
Сорген радостно хлопнул в ладоши и спрыгнул на землю. Одернув полы кафтана, он быстрым и легким шагом пошел в сторону дверей с золотыми лебедями на створках. Насупленные носильщики провожали его неодобрительными взглядами.
Своей одеждой колдун походил, скорее, на какого-то бродягу - в тряпичных тапочках на босу ногу, в мятых шароварах с облупленным поясом, на котором висело великое множество всяческих мешочков, кошельков, коробочек… Полурасстегнутая узкая безрукавка поверх кафтана пугала окружающих засаленными до черноты полами, а кисти на тюрбане были грязными и потрепанными. Разве что руки с гладкими ладонями и холеными ногтями, да еще ухоженные длинные волосы выдавали в колдуне состоятельного человека. А еще - неудобный, громоздкий меч в деревянных ножнах, которые почти скребли концом по мостовой.
- Ты как хочешь, Халаин, - крикнул Сорген, обернувшись на полпути к дверям гостиницы. - … а я здесь остановлюсь и отдохну хотя бы до утра. Ты же можешь забрать себе паланкин и кататься на нем хоть до пролежней.
Гостиницу, к которой направился Сорген, окружало не менее десятка подобных заведений. Однако, нигде больше не было садика на крыше, да и привратники у других дверей были одеты хуже.
В просторном приемном зале все стены были завешаны одним панорамным гобеленом, с названием, таким же громоздким, как само полотно - "Битва князя Инлама ранним утром в прибрежных дюнах с выходящими из глубин морскими демонами". Кого-то эта картина могла впечатлить - но Сорген знал, что перед ним только копия, ибо видел в Нардане оригинал. Кроме того, здесь из-за недостатка места вырубили весь арьергард армии Инлама и изумительный вид морской глади за спинами толпы демонов.
Тем не менее, наличие столь выдающегося гобелена многое говорило об уровне гостиницы. Владелец, до того пивший сидр на узкой софе, при виде Соргена немедленно вскочил и отдал кубок слуге. Степенно отерев с усов и бороды клочья пены, хозяин молча закатил глаза к потолку и сложил руки на груди в знак приветствия. Сорген коротко кивнул в ответ и получил приглашение подойти к низкому столику с ножками в виде осьминогов. На нем лежал бумажный рулон и костяное перо, а чернильница была вделана в столешницу. Чтобы воспользоваться письменными принадлежностями, хозяину пришлось опуститься на корточки. Развернув рулон, он придавил края бумаги бронзовыми корабликами и, прокашлявшись, спросил:
- Итак, милостивый господин, если вы желаете остановиться в нашем скромном пристанище - назовите свое имя и название родного города! Если это для вас затруднительно, можете воспользоваться любым псевдонимом.
- Меня зовут Сорген из Энгоарда, - важно ответил гость. Кивнув, хозяин быстро записал услышанное и снова поднял лицо.
- Умеете писать? Поставьте роспись. Если нет - то крест.
- К чему все эти сложности? - подивился Сорген, чиркая пером по бумаге.
- Приказ его высочества, князя Ирдела, - пожал плечами хозяин.
- Ну да мне все равно, - отмахнулся Сорген. - Мне нужна большая комната, в которой будет место для двух слуг, прохладная, с лучшим обслуживанием.
- Наше обслуживание необычайно прекрасное, причем для всех гостей! - с мягким нажимом сказал хозяин. - Среди моих служащих есть даже волшебники… Но… Скажем так: плата соответствует уровню услуг.
Сорген небрежно развязал кошелек и выгреб горсть самых разнообразных по форме и размеру золотых монет.
- Берите, какие вам понравятся…
- Предпочитаю местную чеканку, - мягко сказал хозяин, бросая на лицо колдуна быстрый взгляд. Легкими прикосновениями пальцев он разгреб кучу золотых, выбирая монеты с профилем князя Ирдела. - Три в день. Сколь долго вы собираетесь гостить у нас?
- Пока до утра, а там посмотрим, - все так же небрежно Сорген смел монеты обратно в мешок и вернул его на пояс. - Где моя комната?
- Сейчас слуги подготовят ее. Поднимайтесь на третий этаж, и рядом с лестницей будет дверь зеленого цвета. Это - ваша комната!
- Разместите моих коней, принесите вещи и направьте наверх моих слуг! - распорядился Сорген. Хозяин поклонился с загадочной улыбкой:
- Будет сделано!
На обустройство новых апартаментов у них ушло меньше получаса. Покои состояли из спальни за полупрозрачными ширмами, обеденной с коврами, подушками и низким столом, уборной с каменной ванной и зеркалом, двух каморок для слуг и комнаты для приема гостей с непременными гобеленами на стенах. Гримал немедленно отправился в свой закуток и рухнул на кровать: ночью ему предстояло ехать за город, чтобы проследить, как устроился отряд из тридцати пяти отборных головорезов. Сорген тем временем принял прохладную ванну и сменил одежду на просторный халат из чистого хлопка.
- Хак! - позвал он, выходя из уборной. Слуга немедленно возник из-за угла, со всегдашним глупым выражением на круглом лице. - Грязное белье нужно постирать, а тюрбан как следует почистить. Только не делай этого сам: позови горничных и дай им пару мелких монеток.
Коротко кивнув, слуга исчез. Сорген вернулся обратно и сел на табурет около зеркала. Деревянным гребнем, принадлежавшим гостинице, он расчесал волосы и смазал их экстрактом целебных трав. В этом непривычно жарком и влажном климате, с непременными испарениями от моря кожа и волосы требовали особого ухода. Иногда Сорген с содроганием думал, что похож в своей тяге к красоте на тех мужчин, что снедаемы противоестественным стремлениям к другим мужчинам. Впрочем, чувство было мимолетным и не имело под собой никаких реальных оснований…
Разглядывая себя в зеркале, Сорген ощупывал пальцами щеки, губы и лоб. Черты остались прежними, совсем такими, какими они были лет десять назад. Быть может, только эта строгая складка над переносицей появилась не очень давно… Или жесткий стальной блеск в глазах? Люди, знавшие его прежде, могли бы сказать - ты совсем не изменился. И ошиблись бы! Что значит лицо? Не больше, чем маска, за которой прячется истинный человек, его внутренний мир, характер, устремления, надежды и тайные помыслы. У кого-то лицо отражает все то, что содержится внутри - но другие умеют искусно скрывать свою натуру под личиной. Сорген не пытался таить своих мыслей, однако это выходило у него само собой. На протяжении многих лет он не менялся, оставаясь молодым, почти юным и не по годам суровым человеком. Узкое лицо с постоянно напряженными мышцами - прищуренные глаза, легкая, блуждающая усмешка на краешке тонких губ, трепещущие ноздри. Пожалуй, кожа немного обветрилась и посмуглела, но стоит вернуться на север, и она станет такой же, как раньше.
Он остался прежним худощавым юношей для тех, кто смотрел невнимательно и недолго. Под внешней угловатостью фигуры теперь таились мускулы, которыми Сорген старался не хвастать. Он ходил, нарочно опустив и сведя плечи, чтобы никто не видел, как они широки. Он прятал тело в одежды, скрывавшие силу и сбивавшие людей с толку.
Чего он никогда и нигде не скрывал, так это своего гордого и строптивого нрава. Повинуясь собственному имени, данному когда-то старым черным колдуном, Сорген стал уверенным и расчетливым человеком. Он знал, что за сила таится в глубинах сознания - колдовская ли, умственная, сила характера, и никому не хотел уступать. Мир отныне вертелся только для него, и чтобы этот порядок вещей поддержать, Сорген был готов на все. Он жил во имя Необходимости - собственной необходимости, как завещано в уставе Теракет Таце, Черной Лиги, сообщества черных колдунов. На его пути не было места жалости, состраданию и благотворительности. Только он, Сорген, правил миром, в котором жил.
Долгие пять лет, проведенных им после того, как он в последний момент избежал смерти на руинах родного замка Беорн, перековали мальчишку, вспыхивающего, как факел, яростным огнем чувств и так же скоро потухающего, в опытного и умелого политика. Неважно, в чем заключалась эта политика - обмануть сильного мира сего себе в угоду или добыть пропитания в жалкой деревеньке на бескрайних болотах. Там и там Сорген чувствовал себя, как рыба в воде. Он был уверен в своих силах и знал, как и чего должен добиться.
На родине, в далекой империи Энгоард глупый мальчишка Дальвиг ввязался в бессмысленную и обреченную на поражение войну с могущественными врагами. Во что бы то ни стало, он хотел отомстить за смерть родителей и сестры, шел напролом и почти что сгубил себя… Разум, главное оружие, которым при правильном использовании можно разить наверняка, не дал ему погибнуть. Отступив в схватке, выиграть которую не было никакой возможности, он в первый раз поступил мудро, а не как-то еще. Сохранил жизнь, чтобы иметь возможность вернуться обратно в более благоприятный момент.
С тех пор прошло пять лет. Его магическая мощь росла с каждым годом, а слава растекалась по стране, внушая страх одним и осторожную радость другим. Сначала он метался, пытаясь найти путь обратно, чтобы снова и снова идти в бой с убийцами отца, но потом, постепенно, пылающий костер чувств потух. Теперь от него остались одни уголья, которые Сорген лишь иногда, без всякой страсти и желания ворошил воспоминаниями. Энгоард, родной замок, давняя месть ныне стали частью какой-то другой жизни, сказки, рассказанной после хорошей кружки вина и потому размытой, неясной, наполовину невероятной. Сердце Соргена больше не рвалось на север, а душа… души у него, кажется, не было.
Много испытаний он прошел за эти годы, проведенные на чужбине. Самым первым стало горькое разочарование в любви, которую он питал к Хейле, черной волшебнице из Зэманэхе. Она спасла ему жизнь в лесах северной Белоранны, она научила его искусству плотских утех, а потом предала. В тот самый момент, когда ее юный любовник дрался не на жизнь, а на смерть за свой замок, Хейла была с другим мужчиной. Из-за этого она не хотела вытащить Соргена из-под носа врагов, сжимавших кольцо, и он чуть было не погиб. В последний момент Хейла все же позвала его, открыв ворота сквозь иные миры… Обнаружив рядом с ней, на постели, соперника, Сорген ничего не сказал. Он не имел права ревновать, ведь она никогда не клялась ему в верности, не становилась его женой. Однако Хейлу это положение привело в ярость: может быть, ее грызло чувство вины, усугубленное покорностью и молчаливостью Соргена? Она кричала на него, плакала и проклинала, называла глупым мальчишкой, самоуверенным дураком и десятком других, более обидных прозвищ. Все так же молча Сорген повернулся и покинул ее дворец по темному мосту, двигаясь к черным зубцам гор на севере, точно так, как это ему пригрезилось раньше. Верный слуга Хак и два коня ждали его в Зэманэхе, отправленные туда загодя. Ничего больше не держало около Хейлы, и он вырвал ее из своего сердца.
Один, в чужой стране с природой, с особенным остервенением не принимавшей пришельцев. Это было суровое испытание, после которого либо сходят с ума, либо умирают, либо становятся крепче камня. Уйдя далеко на запад, вдоль берега моря, Сорген очутился в бескрайних Лиомайских болотах, где ему пришлось сражаться с полчищами змей. Он победил всех, начиная от крошечных тварей толщиной в палец, кончая устрашающими чудовищами, похожими на ожившие бревна, а потом сразил их повелителя, Человека-Змея Гэдбахуна. Война отняла у Соргена много сил: то, что не удалось чудовищам, едва не сделала коварная болезнь. Но верный Хак, с помощью жителей болот, благодарных за избавление от Гэдбахуна, смог доставить умиравшего хозяина к отшельнику Сё-Бауну. Старик выходил Соргена, и тот продолжил скитания. После долгих дней пути они покинули опостылевшие болота, углубившись в сухие пустыни далекого юга. Среди серых холмов и воющего ветра им встретился путник, назвавший себя Черным Странником. Это был старый и опытный колдун, оказавшийся для Соргена хорошим наставником. Три года они скитались вместе - Черный Странник Рабель, Сорген и Хак. Вся мудрость старого мага постепенно перетекла в молодого, впитавшего ее, как губка впитывает воду. Настало время, когда имя «Сорген» стало известно всему югу.
Это случилось в Йиказе, мрачном месте, зовущемся долиной Сырых туманов. Два волшебника, Скупердяй Зелоба и Турой-Зидара, жившие на разных концах Йиказы, вступили в схватку друг с другом. По велению жестокого случая каждый колдун был уверен, что другой призвал Рабеля себе на помощь, и два дня подряд сумасшедшие колдуны обрушивали на трех путников всю свою мощь. Когда битвы закончились, долина была завалена телами людей и чудовищ; оба забияки были сражены, а их жилища превратились в груды камней.
Увы, но Рабель пал в том сражении.
Сейчас, по прошествии года с того памятного дня, Сорген путешествовал один, с хорошей репутацией в кармане. К нему за помощью обращались те, кому досаждали чудовища, силы природы или же соседи. Сорген дорого просил, но за работу брался быстро и безжалостно. В короткий срок он стал еще более знаменит.
Здесь, в гостинице, сидя перед зеркалом, он неспешно размышлял о годах, прожитых на юге. Не в первый раз он думал: а может быть, жизнь все-таки покинула его там, в зловонных болотах Лиомайя? Или еще раньше… Отчего-то он жалел, что больше не горит желаниями, не срывается с места, повинуясь внезапным порывам. Он грустил по своей мести, тихо умершей с течением лет. Все, что он делал сейчас, представлялось сиюминутным, ненужным, неважным и глупым. Равнодушие прочно и надолго воцарилось в разуме и повелевало всем остальным. Бороться с ним он не имел ни желания, ни возможностей.
В глазах, смотревших на него из зеркала, не было никакого выражения - совсем как у той мертвой головы, что лежала в одной из его сумок…
Из комнаты донеслись звуки поспешных шагов. Вернувшийся Хак прервал воспоминания, в волнах которых плыл его хозяин. Отбросив все иные мысли, кроме заботы о чистоте собственного подбородка, Сорген потер его длинной ладонью.
- Хак, дружище! - закричал он. - Топай сюда. Мне пора побриться.
Покончив с туалетом, Сорген улегся в кровать. Рядом на столике стояла ваза с фруктами, которые он поочередно надкусил с выражением необоримой скуки на лице. За окном из трех стрельчатых сегментов бушевало яркое солнце, но внутри покоев волшебным образом сохранялась приятная прохлада. Отбросив недоеденный персик, Сорген смежил веки. Давненько он не отдыхал в таком приятном и тихом месте! Больше недели они с Халаином тащились по дороге из Фойзила в Сурахию. Города здесь попадались редко, все больше жуткие грязные деревни, состоящие из тесно прилепившихся друг к другу глинобитных халуп. Много часов Сорген провел в душных и тесных палатках, а от жары и комаров спасался только волшебством. Впрочем, всякий раз, когда рядом оказывался нытик Халаин, Сорген мужественно отказывался от магии и терпел лишения, к которым сам был привычен. Он был готов отдать комарам полстакана крови, лишь бы полюбоваться на мучения изнеженного князька. С каждым новым днем Халаин все громче стенал об утерянных сокровищах, которые почем зря тратит наглый узурпатор. Он плакал о ласковых наложницах, которые услаждают взор злодея, вздыхал по вкусной пище, которой тот набивает чрево в то время, когда настоящему государю приходится питаться жестким подгоревшим мясом с костров. Внутренне Сорген презирал князя и не очень старался это скрывать. Иногда он задумывался о том, какие чувства питает к нему в ответ Халаин, и приходил к выводу, что вряд ли это симпатия.
Сейчас, в мягкой постели, мысли вернулись к этой проблеме. Да, встрять в спор этих двух мелких тиранов, грызущих друг друга за клочок возделанной земли и толпу бессловесных крестьян - дело не простое… но зато интересное. Худо-бедно это развлечет его на какое-то время.
С такими размышлениями Сорген едва не заснул - однако, звук входной колотушки безжалостно развеял пелену дремоты. Молодой маг лениво приоткрыл глаза и увидел у кровати Хака, стоящего безмолвно, как призрак.
- Пусть войдут, - ответил он его вопрошающему взгляду. - Надеюсь, это нечто важное?
В комнату, осторожно ступая мягкими туфлями по шлифованным плитам около порога, пробрался коридорный. На ковер он зайти не решился: оставшись рядом с дверью, гостиничный служка глубоко поклонился и явил широко раскрытые глаза.
- О, достойный гость и уважаемый господин! К вам… - он едва не поперхнулся, но смог справиться со страхом. - К вам явился благородный рыцарь Белгман, княжеский советник! Он просит позволения войти!
Ужас в глазах коридорного говорил сам за себя: он никак не мог понять, кто же такой поселился в их гостинице, если сам главный наушник Ирдела спрашивает разрешения поговорить?
- Ну, пускай заходит, - милостиво разрешил Сорген, вдоволь налюбовавшись на трясущиеся губы слуги. Интересно, как бы он себя повел, если б получил отказ? Выбросился бы из окна? Коридорный, уже начавший покрываться красными пятнами, радостно кивнул и убежал.
Белгман вошел и застыл у двери для церемониального приветствия. Приседая на одной ноге, он далеко отставлял другую, а руками разводил по сторонам, словно изображал птицу. Выглядело это чрезвычайно глупо, особенно вкупе с немыслимо серьезным выражением лица советника.
- Да будет солнце над вашей головой, да прольется животворный дождь, да будет плодородной земля под вашими ногами! - провозгласил Белгман. Сорген кисло улыбнулся в ответ, как бы говоря, что ничего такого ему вовсе и не надо. Разглядывая посланника Ирдела, он поражался несуразности его костюма: вся фигура Белгмана клубилась пышными складками тонких тканей. Зеленоватый одмант, подобие кафтана со стоячим воротником, трубчатыми рукавами и множеством бесполезных украшений, вроде аксельбантов, рюшек, кружев и замысловатых узорчатых накладок. Через вырез на груди видна белая сорочка с жемчужными пуговицами и непременный газовый шарф, розовый с белой вышивкой. Ноги, одетые в облегающие желтые штаны, казались слишком тонкими и кривыми, а сапоги с загнутыми голенищами будто бы сползли и сморщились. На самом деле сложенный гармошкой сапог считался здесь изящным шиком - чем больше человеку удавалось сделать складок на сапоге, тем изысканнее считался его внешний вид.
Сняв обшитую парчой шляпу с высокой жесткой тульей, Белгман блеснул многочисленными перстнями. Прижав свободную руку к груди, где у него висел золотой медальон в виде солнца, с серебряной чайкой на его фоне, советник откашлялся. Нахмурившись, Сорген вгляделся в лицо с тонкими, почти женскими чертами, непременной маленькой бородкой и проницательными черными глазами. Что это за человек? С виду его можно принять за изнеженного и недалекого сноба, однако внешность бывает обманчивой. Хитрые политики любят пустить пыль в глаза, чтобы под прикрытием неверного впечатления ловко обстряпать свои делишки. А этот запросто может оказаться подобным типом. Не решив еще, как себя следует вести, Сорген осторожно привстал с кровати и легко поклонился.
- Равным образом желаю тебе всех тех благ, что ты был любезен пожелать мне! - ответил молодой маг, стараясь увидеть отражение каких-то мыслей на лице советника. Но тот лишь отрешенно улыбнулся. - Проходи и садись! Отведай фруктов… если найдешь нетронутые.
Ловко сняв сапоги, Белгман скользящим шагом пересек комнату, сложил друг на друга пару подушек у стены и степенно опустился на них. Судя по вкрадчивым, но расчетливым жестам - хитрец и умник, что бы там не кричали его рюши и кружева, - подумал Сорген. Вслух же он сказал:
- Что могло заставить государственного мужа оторваться от важных дел и нанести визит сюда, скромному путешественнику?
- Я ценю вашу скромность, но не могу ее принять! - сокрушенно сказал Белгман. Голос у него был подстать движениям - такой же вкрадчивый и полный скрытой силы. - С известностью вашего имени давно никто не спорит. Такие знаменитые маги нечасто прибывают в наш маленький город, поэтому их визиты - всегда событие. Кроме прочего, я принес вам извинения Ирдела - вот князь на самом деле занят неотложными делами и не мог прибыть сам. Он приглашает вас в гости и предлагает поселиться у него во дворце.
Сорген внимательно посмотрел прямо в глаза советника: тот выдержал взгляд, не моргнув и даже не пошевелившись.
- Спасибо за приглашение… но с ним можно было послать и мальчишку-пажа! Отчего такой важный человек, как ты, отправился через весь город по такой жаре?
- О, вы преувеличиваете! Мы с детства привычны к нашему солнцу и даже любим его. Мне не в тягость было это маленькое путешествие, и я хотел лично посмотреть на одного из самых молодых и способных магов в мире!
- Что тебе нужно? - прямо и несколько грубо спросил Сорген, не желая выслушивать льстивых и пустых слов. Белгман быстро мигнул и натянуто улыбнулся. Оглаживая одну руку другой, он осторожно осмотрелся по сторонам. Сорген усмехнулся. Взяв из шкафчика с одеждой свой пояс, он вынул из кармашка кольцо с желтым топазом. Две переплетшиеся телами змеи сжимали его в раскрытых пастях. Бросив кольцо Белгману, маг негромко посоветовал одеть украшение - если найдется свободный палец. Снова натянуто улыбнувшись, княжеский посыльный надел перстень и вопросительно уставился на Соргена.
- Если я правильно понял, ты боялся, что нас подслушают? - спросил тот. Белгман только молча развел руками. - Теперь ничего не страшись! Я говорю на энгоардском языке, которого здесь не знают. Кольцо будет переводить твои слова, и наш разговор не поймут, даже если он кому-то интересен.
- Я боюсь быть превратно понятым, - с опаской начал Белгман. - Может быть, столь выдающийся человек, как вы…
- Брось и переходи к делу! - воскликнул Сорген, произнося слова полузабытого родного языка с грустью и радостью одновременно. - Если угодно, ты оторвал меня от отдыха, и коли это потребовалось для пустой болтовни, клянусь, я выгоню тебя взашей!
Советник вздрогнул и прижался спиной к стене. На мгновение Сорген подумал было, что он на самом деле зашел с дурацким визитом вежливости, но тут Белгман взял себя в руки и наклонился вперед. Придав лицу сосредоточенное и загадочное выражение, он выпалил:
- Как пожелаете, мой господин! Я действительно пришел не просто так: наш правитель, князь Ирдел, очень обеспокоен! Он ни в коем случае не хотел бы обидеть вас, но все же просил узнать… гм… Халаин неспроста везет вас в своем паланкине и говорит с вами, словно наказанный слуга. Быть может, он замыслил захватить трон Вейдзала? В таком случае князь немедленно предлагает вдвое больше. Сейчас, не откладывая выплат! Халаин не может вам заплатить вперед, а потом он обязательно обманет… У них в роду все были низкими лжецами и подлецами!
Сорген наклонился, опираясь ладонью о ворс ковра. Он склонил голову и некоторое время медленно, будто бы оценивая, наблюдал за Белгманом. На лице советника последовательно сменились выражения подобострастия, ожидания и отчаяния.
- Если я скажу, что подобные замыслы далеки от наших истинных устремлений, как ты догадаешься, правда ли это? Быть может, я скажу одно, а сделаю наоборот? Так даже предпочтительнее, ибо мне легче будет справится с вами, думающими, что страшное позади…
- О, Великий! Неужели… - прошептал Белгман, снова прижимаясь спиной к стене. Сорген тихо рассмеялся.
- Тут необязательно быть великим, совсем необязательно. Самым лучшим выходом для вас было бы просто убить меня, на всякий случай, чтобы не осталось никаких сомнений. Но вы боитесь и не уверены в своих силах. Правильно? Я бы сам думал точно так же, дружок.
- Нет, что вы! - с жаром начал советник, сверкая глазами.
- Значит, я ошибся? - лукаво ухмыльнулся Сорген.
- Да, конечно! Ничего подобного не было и никогда не будет в мыслях Пресветлого князя и его советников! Мы - не убийцы, мы - не подлецы.
- Ну что ж, - вздохнул Сорген. - С кем не бывает… Ты простишь мне мое заблуждение?
- Я простил его еще до того, как услышал! - признался Белгман, вдавливая в грудь свой медальон. - Ничего, кроме выражения опасения и заверения в дружбе! Я пришел только с этим.
- Прекрасно. Тогда можно надеяться, что наши отношения будут удовлетворять обе стороны.
- Я непрестанно молюсь Наодиму, чтобы это было так. Моя цветущая страна и просвещенный государь находятся в таком хрупком равновесии, и ничего не стоит его нарушить, сломать, растоптать!
- Уверяю тебя, что не собирался ничего топтать. Я подрядился вернуть Халаину его трон, больше ничего. Нам надоело плестись пыльными дорогами, ночевать в палатках и глодать кости, поэтому я решил завернуть в вашу гостеприимную столицу. Завтра утром мы двинемся на Сурахию. Через день, или два, между Кензорскими рощами и кукурузными полями состоится битва.
- Вы можете видеть будущее? - восхищенно прошептал Белгман. - То будет ваша победа?
- Я вижу много крови, - криво улыбнулся Сорген. - На этих лугах вырастет большая трава.
- Пусть удача ласкает вас! - прошептал советник и ловко поднялся на ноги.
- Спасибо.
- Берегитесь Халаина, Великий! Многие государи Приморья славятся своим коварством, но никто не сравнится в нем с князьями Сурахии. Она славна кознями при дворе и многочисленными смертями, загадочными и страшными.
Сорген вяло отмахнулся от этого предупреждения.
- А, Халаин! Да наступай он в конское дерьмо на каждом шагу… Я знаю, уже сейчас он придумывает мне казни помучительнее, которыми непременно «наградит» после взятии Сурахии. Я буду к этому готов.
- Тогда прощайте с миром! Вечером прибудут подарки от моего государя.
- О, подарки! Это я люблю. Прощай и ты.
Белгман с поклоном отдал перстень и заскользил прочь. Из-за двери, повинуясь его короткому приказу, выскочил слуга, странно смахивающий на переодетого воина, и принялся помогать советнику надевать сапоги. Сорген смотрел на них невидящим взором, раздумывая о том, что значил для него этот разговор. Вряд ли Белгман убежден, что правильно разгадал намерения колдуна. Вряд ли он уверен, что подарки смогут задобрить волшебника и заставить отказаться от зловещих планов, буде такие имеются… В конце концов, он может считать, что после взятия Сурахии Сорген и Халаин пройдут огнем и мечом по побережью, захватывая подряд все княжества! В любом случае, нужно быть готовым к визиту убийц и иным неприятностям.
В очередной раз к молодому колдуну пришли мысли о своеобразии человеческих натур в этой стране. Его первоначальное впечатление о Белгмане оказалось неверным. Никакой это не хитрый и жестокий политик… Так, очередной трусишка, разом покрывшийся испариной, когда дело пошло не так, как он планировал. В точности как Халаин: Сорген был уверен, что раньше князь Сурахии был надменным тираном, считал себя этаким единственным солнцем в небе мира. Стоило прийти трудным временам - он превратился в жалкого нытика, на которого противно смотреть. Да, этому народу очень недостает твердости в характере.

Грустный ночной разговор под луной

Широкий светлый коридор, куда выходила дверь из апартаментов Соргена, оканчивался с одной стороны глухой стеной с украшением в виде мозаичного змея, а с другой - сдвижной стеклянной дверью. Она вела на трапециевидную площадку просторной винтовой лестницы с нефритовыми перилами (в Приморье нефрит ценился не больше мрамора). Пройдя по ступеням три полных круга, Сорген очутился на крыше. Оттуда, где кончалась лестница, расходились две узкие кипарисовые аллеи, огибавшие бассейн с ярко-лазоревой водой. На противоположной стороне крыши аллеи снова сходились около другой винтовой лестницы.
В сторону от бассейна отходили крошечные тупички, засыпанные мелким гравием площадки с клумбами, под легкими парусиновыми тентами. Густые кроны кипарисов создавали глубокие тени, придавая тупичкам вид очень укромных местечек, как нельзя лучше подходящих для тайных свиданий.
Впрочем, Сорген оказался здесь один-одинешенек и секретничать ни с кем не собирался. Это его вполне устраивало; очень медленно, он брел мимо трепещущих на легком ветру хвойных веток. Темно-розовое, низко висящее солнце стремилось заглянуть в редкие просветы между кронами откуда-то слева. Небо приобрело густой сине-зеленый оттенок, а высокие крыши соседних зданий стали красно-золотыми, словно облитыми золотом.
Вейдзал устраивал вечернее чаепитие - непривычная тишина прерывалась лишь случайными звуками, вроде лая бродячей шавки или вопля упрямого осла. Сорген отлично слышал, как в сотне шагов от него вздыхает морской прилив, с шуршанием облизывающий песок городского пляжа. Через некоторое время возникли звуки быстрой торжественной музыки и нестройное пение. Манеру исполнения здешних музыкантов можно было назвать бравурной: всякая грусть или строгость была им чужда. Скрипка пиликала развязано, труба переливчато охала и ахала, а бубны залихватски позвякивали. С противоположного конца крыши появилась толпа пестро одетых людей, приплясывая, направившихся в сторону молельной площадки - тоже укрытой за густой хвоей кипарисов. Вытянув шею от любопытства, Сорген разглядел ее в вечернем полумраке: похожий на гигантскую ракушку павильон, открытый в сторону моря. Постояльцы гостиницы, числом около двух десятков, намеревались совершить Вечерний обряд Наодима. Этот персонаж считался в Приморье, да и во многих остальных областях вокруг моря с его именем, главным божеством. Белого Бога-Облака здесь не признавали - как, впрочем, и Старцев с Теракет Таце. Здесь, на краю сухих степей под названием Соркатэхх береговая линия шириной сто льюмилов от моря казалась людям даром бога, не иначе. Легенда гласила, что Наодим, веселый гигант, шел по пустой степи и был поражен ее сухостью и безжизненностью. Крепко задумавшись, он провозгласил:
- Желаю видеть здесь жизнь, чтобы не пропадала эта обширная земля!
С этими словами он вынул свой молот и как следует ударил им по растрескавшейся почве. Получилась вмятина, а сдвинувшаяся на север земля образовала Южный хребет Барьерных гор. Наодиму оставалось только найти воду; не долго думая, он развязал ремень и наполнил новоявленное море своей «жидкостью». Дослушав до этого места в первый раз, Сорген был поражен подобным поворотом фантазии неизвестных сказителей. Местных жителей это нисколько не смущало, будь то изысканные кавалеры, томные дамы или грязные золотари. Еще бы: Бога не судят по обычной мерке! Все, сделанное им, однозначное благо. И нельзя сравнивать божественные поступки с поведением людей. Попробуй Сорген помочиться в море, ему пришлось бы плохо.
Естественно, Бог-гигант не ограничился собственно созданием моря. Он привел сюда людей, выдал им заповеди, научил жить и завел уклад, который надлежало поддерживать. Одни работают, другие воюют, третьи правят - так, как это всегда бывает, когда имеешь дело с божеством. Четкие рамки, заботливо охраняемые теми, кому положение вещей выгодно больше всех, и покорно соблюдаемые остальными. Приказы, повеления, жесткие традиции, которые нельзя было нарушать. Все это так напоминало истории, которые любила рассказывать Ханале. Положение вещей почти как в далеком Энгоарде - только страна поменьше, и бог, соответственно, попроще.
Размышляя о религии, Сорген описал полный круг вдоль бортов бассейна. С моря дул легкий теплый ветер. Протиснувшись сквозь заросли молодых ветвей, Сорген подошел к парапету, который ограждал крышу, и поглядел на темную морскую воду. Дорожка темного золота переливалась на его поверхности по направлению от садящегося солнца к берегу. Справа насколько хватало глаз, расползалась мешанина самых разных по цвету и высоте крыш. Сумрачное марево наступающей темноты поглощало их, выползая на морской берег с востока, подобно облаку коричневой пыли.
От павильона, оставшегося за спиной, послышались негромкие голоса и шуршащие шаги - кажется, они приближались. Очевидно, молитвы кончились, и постояльцы решили прогуляться на свежем воздухе, прежде чем отправится в свои покои. Сорген осторожно выбрался из зарослей на краю крыши, чтобы пойти к лестнице, и тут же столкнулся с девушкой в черно-желтом платье с короткими рукавами и узким вырезом на груди.
- Ой! - воскликнула она. - Что вы здесь делаете?!
Сорген, нисколько не растерявшись, отошел на шаг и галантно раскланялся:
- В мыслях не имел пугать вас, прелестная незнакомка! Прошу простить, если все-таки напугал. Я просто гулял здесь и решил полюбоваться на море - а сквозь ветки его не видно. Поэтому залез вглубь.
- Ах, вы появились так неожиданно! - испуг девушки мгновенно превратился в кокетство. Маленькими тонкими пальчиками она помахала перед собой, словно пытаясь освежить разгоряченное лицо. Впрочем, его на самом деле покрыл чудесный румянец. Сорген с удовольствием оглядел эти розовые щечки, густые черные косы, собранные на затылке и прелестный, немного вздернутый носик.
- В следующий раз я буду осторожнее, - заверил молодой волшебник, еще раз легко кланяясь при этом.
- Ну ничего! - отмахнулась девушка. - Я уже забыла об этом.
Она жеманно сложила ручки на груди и стала разглядывать Соргена с не меньшей откровенностью, чем тот разглядывал ее.
- Тем не менее, я должен предложить вам свою руку! Позвольте довести вас до вашей комнаты в качестве компенсации за доставленное неудобство.
- Пустяки, - она быстро огляделась: крыша уже опустела, и они остались вдвоем. - Однако, я еще не собиралась уходить… Ветер так свеж, небо такое заманчиво глубокое, и деревья выглядят так… ах, таинственно!
- Хорошо! В таком случае, я предлагаю прогуляться вместе. Идет?

1 Следующая страница


Поход армии проклятых 2

- Конечно! Вы такой галантный кавалер, хоть и выскакиваете из кустов, будто леопард из засады! - девушка потащила Соргена по аллее, не переставая тараторить и улыбаться. Выглядело это мило, но вряд ли нормальный мужчина был способен выдержать такое общение долго. К счастью, Сорген и не собирался поддерживать продолжительного знакомства. - А я видела, как к вам сегодня приезжал господин Белгман. Вы, наверное, очень важный человек? Такой молодой, и уже важный. Наверное, сын какого-то князя?
Не в силах вставить ни слова в щебетание новой знакомой, Сорген присвистнул про себя: девица оказалась не так проста, как могло показаться с первого взгляда. Теперь он не удивился бы, если вдруг каким-то образом узнал, что их столкновение на самом деле вовсе не случайно. Девушка действовала, как заправский политик, хитрее и смелее, чем княжеский советник - хотя, преследуемые ею цели могли оказаться и совершенно безобидными. Какая-нибудь чепуха вроде выхода замуж за влиятельного и симпатичного юношу…
- Не хотел бы вас расстраивать, - сказал наконец Сорген, когда девушка остановилась, чтобы перевести дыхание. - Но никакими землями и государствами в ваших краях я не владею. Хотя, не могу сказать, что происхожу из простонародья.
- Да? - если девушка и разочаровалась, то на улыбке это никак не отразилась - она оставалась по-прежнему лучезарной. Сорген попытался прочесть в ее темных глазах мотивы поведения, но не преуспел. В конце концов, какими бы они ни были, ему это ничем не грозит. Нужно быть осторожным, однако не больше, чем всегда. Обычаи у моря Наодима не отличались суровостью и нравственной строгостью, и для него одного законов никто не переделает. Если девушка так явно желает познакомиться с ним в расчете на последующую выгоду - что ж, это только ее риск. Когда он не оправдается, она сможет винить в этом только собственную самонадеянность.
- Меня зовут Каллелия, - продолжала тараторить тем временем девица. - Вам нравится это имя? Мама говорит, что это названия красивого цветка из далекой страны. Мой отец управляет Десятью Деревнями на западе княжества. Место ужасно скучное и отсталое, не в пример этому замечательному городу! Мы с сестрой приезжаем сюда раз в год, чтобы недельку поразвлечься. К сожалению, на больший срок у отца не хватает денег…
Глаза ее раскрывались все шире и шире по мере того, как она уводила Соргена в один из глухих тупичков. Шаг за шагом, она все теснее прижималась к его бедру своим и сильнее обхватывала рукой локоть. Недвусмысленное предложение, которое Сорген не собирался игнорировать. С легкой дрожью он вспоминал, каким горячим и пьянящим может быть женское тело, отданное в твою власть… Давненько он не обнимал такую молодую и, судя по всему, страстную женщину! Не выдержав, он первый остановился, развернул Каллелию к себе и впился в ее мягкие губы своими. Она не думала сопротивляться; напротив, прижавшись к нему твердыми выпуклостями грудей, девушка обхватила цепкими ручками шею Соргена и повалила его вниз, под сень кипарисовых ветвей…
Солнце утонуло в море, пока они предавались бурным игрищам на сухой земле, заваленной тускло-зелеными хвоинками. Луна заняла его место в небе. По одной из здешних легенд, Луна была женой Солнца, ветреного красавца, пустившегося в бега. Испокон века жена догоняла мужа, но это удавалось ей лишь в редкие случаи затмения - а потом погоня продолжалась. По дороге Луна роняла слезы, которые становились звездами.
Поднявшись с земли, любовники, перебрасывающиеся тихими смешками, пробрались по лестнице в комнату Соргена. Другие постояльцы, спустившись в обеденный зал, поглощали ужин и проводили время в беседах - эти же двое никак не могли оторваться друг от друга. Лишь к полночи Каллелия, уставшая и наконец-то примолкшая, уснула. Сорген поднялся и стал одеваться, разглядывая девушку со странным чувством. Она была симпатичной, ласковой и едва ли не по-детски непосредственной - либо старательно создавала таковое впечатление. Очаровашка… разве что слишком болтлива. Тем не менее, никакого глубокого чувства к ней Сорген испытать не мог. Девушки, охотно прыгающие в постель, вызывали в нем чувство протеста. Почему? Он не мог этого решить для себя. Быть может, это результат иного воспитания: в традициях Энгоарда девичья честь, определенная холодность в отношениях мужчин и женщин считались обязательными нормами среди Высоких. Очевидно, как ни хотелось бы Соргену считать себя полностью порвавшим с тем обществом и его устоями, отголоски затерялись глубоко внутри и давали о себе знать. Его идеалом была неприступная, строгая красавица, которую неимоверно трудно завоевать. Такой он пока не встречал…
Каллелия посапывала, уткнувшись лицом в подушку, а лунный свет делал ее круглое бедро похожим на слоновую кость. Соргену вдруг захотелось провести по нему ладонью, почувствовать бархатистую гладкость кожи и тепло молодого тела, но он заставил себя отвернуться. Довольно.
Он завязал кушак на атласном халате и поправил воротник. Через гостиную, с остатками фруктового ассорти на огромной широкой чаше, он выбрался в коридор и снова поднялся по лестнице на крышу. Ветер усилился и постанывал в кронах кипарисов, однако он до сих пор оставался теплым. Ветви качались, своим мерным шелестом заглушая шум прибоя. С запада по небу ползли темные громады туч, постепенно гасящие звезды.
Сердце Соргена вдруг отчего-то бешено забилось. Тело пробрала дрожь, словно теплый ветерок превратился в ледяной вихрь. Будто все печали, которые он только мог найти в себе, сковали сердце: одиночество, неудовлетворенность, потерянность в этом чужом мире. Объятый внезапной тоской до такой степени, что на глазах выступили слезы, Сорген бросился в один из тупичков, чтобы скрыться там от меркнущих звезд и тяжких вздохов ветра. Глухой стон вырвался из груди: прямо перед ним, на каменной скамье, жалкий и сгорбившийся, сидел Призрак.
Он сейчас же вспомнил приведение, назвавшееся душой его сестры, хотя не видел его с тех давних пор, когда они впервые встретились рядом с Тремя Вершинами на севере Страны Без Солнца. Сейчас Призрак стал еще более прозрачным и нереальным, чем тогда. Склонив голову, он неподвижно сидел и глядел на свое отражение в овальной лужице с бортиками из треугольных кирпичиков. Рядом с приведением Сорген просто задыхался от желания разрыдаться в голос и сотворить над собой нечто ужасное. Тогда, после первой встречи, он быстро убедил себя, что их встреча привиделась ему во сне; попытавшись вернуть контроль над своим сознанием, он яростно всхлипнул и ущипнул себя за шею. Боль была глухой и долгой, будто распавшейся на десятки мелких булавочных уколов.
- Ты! Ты… ты вернулась?! - кое-как выговорил Сорген, так и не решив, как относится к Призраку - как ко сну или реальности. Приведение молчало, доставляя этим дополнительные страдания. Казалось, внутренности Соргена превратились в бурлящий водоворот, и сейчас порвут телесную оболочку, чтобы разлететься по всей крыше. Горло его сдавило, и он бросился на колени, молитвенно складывая руки.
- Не молчи! Скажи хоть что-нибудь!! Через столько лет ты пришла ко мне вновь, чтобы просто молча мучить?
- Не я мучаю тебя, злой Дальвиг, - отрешенно прошептал Призрак. - Это ты. Ты сам мучишь нас обоих.
- Нет, неправда! - с жаром воскликнул Сорген, в страдании скривившись, когда услышал забытое имя. - Я не трогал тебя; я не звал тебя; ты мне не нужна!!
- Да, да… - печально подтвердил Призрак. - Я не нужна тебе, жестокий Дальвиг. Ты - яростное солнце, что жжет раскаленными лучами и бежит, не оглядываясь, навстречу ужасному концу мира. Я - луна, которая скоро растает среди выплаканных слез.
- Я ни от кого не бегу, - Сорген попытался гордо вскинуть голову, но жест получился жалкий, полный ожидания неизвестно чего.
- Наш спор не имеет смысла, - тускло ответил Призрак и отвернулся. Едва заметный в темноте силуэт был таким тонким и хрупким… Казалось, даже легкое дуновение способно развеять призрачную плоть. В повороте прозрачной головы сквозили безнадежность и обреченность. - Я тоже не преследую тебя - мы просто неотделимы. Ты станешь упрекать свою руку, что она преследует тебя и не дает покоя?
- Ты никогда не была моей частью! - запротестовал Сорген.
- Снова не то, глупый Дальвиг. Уходи. Ложись спать. Забудь нелепый призрак, как страшный сон.
Сорген в ярости взмахнул рукой и стукнул себя кулаком по бедру. В ноге немедленно вспыхнула дикая боль, но он только глухо застонал, принявшись метаться рядом со скамьей.
- Все неправильно. Ты сама зовешь меня! Я не мог понять, что тянет меня на крышу в столь поздний час, пока не увидал тебя. А теперь ты велишь мне уходить прочь? Чего тебе нужно?
- Ничего…
- Нет!!! Нет!! - Сорген метнулся к ногам Призрака и, внезапно переменив ярость на покорность, упал на колени. - Я прошу у тебя снисхождения! Смотри! Князья дрожат, когда видят меня, их советники теряют разум от страха - но перед тобой я сам повержен и умоляю. Что я должен сделать? Что??
- Бедный Дальвиг! - голос Призрака задрожал еще сильнее прежнего. Снова повернувшись к Соргену, девушка подняла руку, словно сотканную из тающего утреннего тумана, и провела над головой молодого колдуна. Ледяное отчаяние окатило его с головы до ног. Он поднял бледное лицо и увидал крупные слезы, дрожащие в уголках бездонных черных глаз привидения. - Ты должен совершить невозможное. Измениться так, чтобы я могла соединиться с тобой… Но это неслыханно, неосуществимо. Мы обречены. Человек не может существовать без души, как и душа не может существовать без человека. Мы с тобой - чудовища, которым не место в мире. Сначала уйду я, а потом ты. Ничто не сможет помочь нам, несчастный Дальвиг!
Он сгорбился, чувствуя, как сдерживаемые слезы выжигают все внутри безжалостной горькой кислотой.
- Совсем ничто?
- Нет. Если бы только ты родился заново - но это невозможно. Скоро, скоро я покину мир и не буду мучить тебя, обреченный Дальвиг. Станешь ли ты от этого счастливее?
- Ну почему, почему нет выхода? Подумай хорошенько - может быть, я мог бы что-то сделать?
- Не знаю. Я - не учитель. Я - учение. Ты должен принять меня, снова превратившись в того Дальвига, которым был много лет назад, в счастливом замке Беорн. Как - мне не ведомо.
- Да, это невозможно, - Сорген кивнул поникшей головой. - Мне никогда не стать прежним.
- Это так. Скоро ты забудешь обо мне.
- Невозможно!
- Возможно. Грядут перемены и испытания. Ты уйдешь прочь и потеряешься в пелене времени и расстояния. Я буду рядом - и далеко, постепенно умирая.
Сорген обессилено уселся прямо на теплые плитки камня, которыми была выстлана площадка около скамьи. Сжавшись в комок, он уставился вдаль невидящим взором. Порыв ветра обдал его теплом, и тоска стала исчезать, уходя, как вода в песок. Пораженный внезапной догадкой, Сорген встрепенулся и выгнул шею, заглядывая себе за спину, на скамейку. Призрака там больше не было.

Глаза, не увидевшие опасности

Капли утреннего дождя давно высохли на ветвях величественных деревьев. Это были кипарисы, но не такие, как на крыше гостиницы - маленькие и круглые, а высокие, пирамидальные красавцы с ярко-зеленой хвоей. С ними мешались кривые старые кедры, дикие финиковые деревья и бальзовые деревья с прочной сухой древесиной. Каждый лучик солнца без остатка ловился бесчисленными листьями и хвоинками. Соргену они напоминали толпу голодных людей, жадно борющихся за бесплатное угощение.
Конские копыта выбивали желтую пыль - пока еще немного, потому что дорога оставалась слегка влажной. Извиваясь, она вела на север мимо частых маленьких рощ и крошечных участков возделанных полей. Высоко в ярко-синем небе парил уродливый силуэт эзбанса. Сорген, верхом на погрузневшем от времени Дикаре, вел за собой маленькую армию. Тридцать пять сытых, прекрасно экипированных наемников сонно оглядывали окрестности; сто двенадцать солдат Халаина были измучены скитаниями, столь непривычными для оседлых жителей Приморья. Они были злы и встревожены происходящим. Некоторые пытались взбунтоваться утром, когда от них потребовали продолжать поход на Сурахию.
- Там смерть! - вопили самые горластые. - У Ануара огромное войско. Пусть волшебник докажет свою силу!
Сорген не возражал. Выделив из толпы одного крикуна, коротышку с перекошенным в трусливой злобе крошечной физиономией, он указал на него пальцем и приказал: "Требирел !". Человек тут же вспыхнул, весь разом, от пяток до макушки, а остальные, сталкиваясь друг с другом, бросились врассыпную. Визжащий от боли горлопан, размахивающий пылающими руками, заметался в образовавшемся кольце, но скоро упал на землю и затих.
- Кому-то еще нужны доказательства? - любезно осведомился у притихшей толпы Сорген. - Вам не надо будет даже сражаться, болваны!
Бунт был подавлен, а слава колдуна и внушаемый им страх возросли неимоверно. Через некоторое время после того, как крошечная армия покинула настороженный Вейдзал, на одной из полян Сорген провел ритуал проникновения в мир демонов. Оттуда он вызвал трех эзбансов - небольших летающих чудовищ, покрытых острой чешуей. Разевая пасти, демоны наперебой зашипели: они требовали платы. Движением руки Сорген закрыл врата, ведущие в их мир, и бесцеремонно сказал:
- Заработайте плату, прежде чем ее просить. Здесь достаточно жарко и сыро, чтобы вы могли летать без лишних усилий. Пусть двое направляются на север и наблюдают там за большим городом и войсками вокруг него; третий останется над моей головой - будет оглядывать окрестности в поисках засад. Когда мы перебьем вражеских солдат, вы сможете вдоволь напиться их крови.
- С-с-се-ус! - недовольно зашипели демоны, однако, послушно подпрыгнули на своих неуклюжих ногах и взлетели в небо. Солдаты Халаина провожали их долгими взглядами, ни живы, ни мертвы. Наемники презрительно посмеивались: они-то к таким фокусам были привычны…
- Так ты уверен, Мастер? - пробормотал державшийся рядом с магом юноша с короткими черными волосами, кривым носом и острым подбородком. - Я видел много твоих побед, но сейчас против нас разом выступают и большая армия, и сурахийские волшебники!
- Брось, Лимбул, - отмахнулся Сорген с кривой ухмылкой. - Как можно называть волшебниками здешних шарлатанов? Где был вейдзальский чародей, когда я прибыл в их город? Ты же знаешь, что князь Ирдел опасался агрессии с нашей стороны?
- Сбежал?
- "Уехал в загородный дом". Хитрости ему, конечно, не занимать, но вот магических талантов явно хватает только на то, чтобы заговорить шторм или вызвать дождь на какой-нибудь засохший огород. Здешние волшебники - одиночки. Их знания и умения скудны, потому что нет организации, способной оказывать помощь. Они, как прочие, покорно ждут, когда отправятся на дно моря, в объятия своего любимого бога… Никто особенно не станет бороться и цепляться за жизнь, надеясь на загробное счастье и покой. Только Черные, которых после смерти ждет не отдых, а продолжение борьбы, отчаянно сражаются и постоянно находятся в поиске. Кроме того, Черная Лига с ее знаниями, накопленными за века, тоже немало значит.
- Я знаю! - воодушевленно воскликнул Лимбул. - Жду не дождусь, когда сам смогу стать Черным - таким же, как ты, Мастер!
- Всему свое время, - буркнул в ответ Сорген. Он отвернулся, чтобы мысли ненароком не отразились на лице. Лимбул обожал его и ловил каждое слово, впитывая их, как сухая тряпка - воду. Как и все чрезмерное, эта черта характера мальчишки не нравилась волшебнику, но в остальном Лимбул был неплох. Исполнительный, смышленый, смелый и расторопный. Быть может, когда пройдет юношеская восторженность, из него выйдет толк… Пока же Сорген не торопился приобщить его к Теракет Таце, хотя понемногу учил магии. Особых талантов Лимбул не имел, но упорным трудом в конце концов постигал то, что несколькими годами ранее давалось Соргену с потрясающей легкостью. По сути дела, только увидев мучения и изнурительное старание, проявляемое мальчишкой, Сорген осознал в полной мере правоту удивления Ргола Перстенька. Странный колдун, мужчина с повадками и внешностью жеманной красавицы, был поражен легкостью, с которой молодой колдун овладевал волшебными премудростями…
- Смотри! - строго сказал Сорген, прервав цепь воспоминаний и опять вернув Лимбулу все свое внимание. - Видишь те темно-зеленые пятна? Это начинаются плантации кукурузы; они уже во владениях Ануара. Рядом с ними, по другую сторону дороги, есть просторный луг. Встанем там лагерем и будем ждать противника.
- А если он не придет?
- Сомневаюсь. То, что я слышал о теперешнем князе Сурахии, говорит, что он не похож на большинство тутошних людей. Вы, жители далекого юга, смелы и горячи. Мы, с севера, рассудительные и тоже смелые. В Приморье люди не удались: они слишком жизнерадостны и слабы. Борьба - не их сильная сторона. Они любят праздновать, предаваться распутству, интриговать, бить исподтишка… Но Ануар не таков. Он порывист и смел - может потому, что его матерью была твоя землячка?
- Запросто! - гордо просиял Лимбул. Сорген смиренно усмехнулся: он позволял мальчишке прерывать себя.
- Стоит нам вторгнуться в его земли - он примчится, невзирая на опасности, и нападет. Пусть его солдаты идут сюда и выдыхаются по дороге. Пусть военачальник кипит от злости и совершает безрассудные поступки. Мы спокойно будем ждать.
- Отлично придумано, Мастер!
- Отправляйся, передай этот план Грималу. А я поговорю с Халаином…

*****

- Опять! - застонал князь в изгнании. - Разве мы недостаточно ждали? Останавливались у каждого куста! Умоляю тебя, давай двинемся на Сурахию немедленно!!
- Как хочешь! - Сорген равнодушно пожал плечами и отвернулся, разглядывая сверкающий кусочек моря за плоским холмом. - Бери командование в свои руки и наступай, куда хочешь, хоть в пучину моря. Так как ты мне платил только щедрыми обещаниями, я в полном праве развернуться и отправиться восвояси.
- Нет! - Халаин едва не расплакался. Его благородно-глупое лицо скривилось и покрылось большими красными пятнами. - Но почему тут? Зачем стоять посреди поля, как куча пугал?
Соргену не хотелось во второй раз описывать свой простой план. Одно дело, когда объясняешь его сопливому мальчишке - и совсем другое, когда приходится разжевывать довольно-таки зрелому человеку, к тому же, в недавнем прошлом - правителю целой страны. Сорген тяжело вздохнул. Ему было даже немного жаль Сурахию, на трон которой он собирался вернуть этакое «сокровище».
- Я предвижу будущее! - громким и торжественным тоном заявил Сорген вслух. Закрыв глаза и воздев руки с растопыренными пальцами, он гнусаво завыл: - Здесь, на этом поле нас ждут великие свершения. Кровь прольется рекой, и многие будут убиты, но победа осенит нас своим крылом.
Халаин судорожно сглотнул и дернул Соргена за рукав:
- Так ты умеешь предсказывать будущее?
- Неужели ты в этом сомневался?
- Нет-нет, просто мне это не приходило в голову… Но, может быть, тогда ты предскажешь будущее мне?
- А ты не боишься? Вдруг оно окажется неприятным? Вдруг тебе суждено пасть в грядущем сражении, в двух шагах от вожделенного трона?
- Как? - голос Халаина сорвался на писк. - Ты же обещал, что сам все сделаешь… Что мне и моим воинам не придется даже вынимать мечей - разве что для преследования убегающих?
- И что с того? В большой битве всегда есть мелочи, играющие роковую роль. Стрела, которая полетела дальше, чем ей следовало… нора суслика, попавшая под копыта твоего коня, когда ты преследовал удирающего Ануара…
- Нет, я никого не стану преследовать! - испуганно пообещал Халаин. Оглядевшись по сторонам в поисках телохранителей, он добавил: - Надо бы закрыться щитами.
Сорген криво ухмыльнулся, раздумывая, какую бы еще злую шутку сыграть с трусливым князьком.
- А как же тогда предсказание будущего? Для ритуала мне понадобится два ковша твоей крови.
Лицо Халаина покинули краски: оно стало равномерно серым.
- Два ковша? Но… нельзя ли взять кровь барана, или козла?
- Тогда мы узнаем о будущем барана.
- Нет… После двух ковшей крови ты сможешь предсказать мне только скорую смерть.
- Согласись, это будет точное пророчество! - с воодушевлением воскликнул Сорген. Левая щека Халаина задергалась от ярости. Он открыл было рот для какого-то гневного восклицания, но тут же его захлопнул. Раздувая ноздри и гордо вздернув подбородок, князь развернул коня и поехал отдавать приказы своим солдатам.
Оставив позади рощи, отряд разбил лагерь почти точно посреди луга, имевшего клиновидную форму. Справа простиралось огромное поле, густо поросшее кукурузой со стеблями в руку толщиной и ростом немного ниже человека. Слева луг поднимался на склон холма, довольно крутой по здешним меркам: за его гребнем виднелись крыши домов небольшой деревеньки. Солдаты немедленно отправились туда, чтобы чем-нибудь поживиться, но несколько наемников остановили их и отправили обратно - возводить поперек луга насыпь. Земля здесь была рыхлой и мягкой, так что даже лентяи из армии Халаина быстро соорудили вал приемлемой высоты. Сверху на него уложили тюки с палатками, мешки, сундуки, походные котлы и прочую мелочь. К вечеру оборона была подготовлена, как следует: вал перегораживал луг от подошвы холма до кукурузного поля. Под его прикрытием запалили несколько больших костров, на которых жарили мясо. Солдаты роптали, требуя вернуть котлы и сварить кашу, а также выдать привычную кружку вина. Наемники в это время спали почти всем отрядом. Сорген не хотел доверять ночную стражу ненадежным сурахийцам. Сам колдун, чуть наступили сумерки, в сопровождении Хака и Лимбула скрылся в кукурузных зарослях. Помощники волочили следом за ним охапку сучьев.
Кто-то мог счесть их кучкой сумасшедших, занимающихся совершенно бессмысленным делом. Они бродили туда-сюда, продираясь через сопротивляющиеся ряды толстых стеблей, переходя через ведущую сквозь поле дорогу несколько раз. Сорген выбирал самые большие початки, толстые, длинные, покрытые белесыми листьями, с рядами мелких светло-зеленых зерен. Из баночки, которую подавал ему Хак, колдун вынимал кисть из конского волоса и обмахивал ею кукурузные «колосья». На них оставались разводы тусклой серебристой краски. Затем Лимбул поджигал кусочек сосновой коры. Сорген брал его в правую руку - и дерево тут же ярко вспыхивало, превращаясь в золу. На пальцах мага оставалось едва заметное красное сияние: им он касался початков. Зловещее багровое мерцание просачивалось между зернами и медленно угасало. Любовно поглаживая початок, Сорген отколупывал одно зернышко и бросал его в мешок.
Вернувшись, Сорген не стал заходить на территорию лагеря. С темнеющего неба, шипя и извивая шеи, упали эзбансы.
- А-сс-с! - выдавил один. - Два сосавших мать, двуногих и бескрылых, совсем недавно были здесь, у рощи на той стороне холма. Потом они уселись на огромных чудовищ с зубами на концах ног, чтобы убраться на север.
- Ис-сс! - подхватил второй демон. - Я видел их! Они примчались к стае таких же, как они, двуногих - дальше отсюда на север. Зубоногому чудовищу скакать недолго… Сосатели матерей одеты в железную кожу. Они сидят рядом с ручными пожарами и кормят их деревом. Много. Их столько, что для каждого пальца каждого из вас найдется по три противника.
- В-сс-си! - заключил третий. - Дальше на север нет никого.
- Завтра вы напьетесь крови всех этих двуногих, - повелительно сказал Сорген. Демоны недовольно зашипели и принялись требовать корма прямо сейчас. Колдун безжалостно покачал головой. Уныло свистя, эзбансы неуклюже взлетели в воздух и исчезли в темноте. Проводив хлопанье крыльев поворотом головы, Сорген опустился на корточки и развязал мешок с кукурузными зернами. Насыпав туда что-то из двух мешочков поменьше, он долго мешал содержимое большого мешка и приговаривал при этом неразборчивые слова. Изнутри начало пульсировать белое сияние, сначала тусклое, потом разгорающееся все ярче и ярче. Голос Соргена возвысился и разнесся в ночи громким воплем. Из мешка, как язык ловящей муху жабы, метнулся толстый белый луч. Он скользнул к небесам и будто бы разбился о них, усеяв кукурузное поле настоящим дождем падающих звезд. Сорген наблюдал его с кривой, довольной усмешкой. Удовлетворенно кивнув, он завязал мешок и вернулся в лагерь, чтобы спокойно улечься спать рядом с храпящим Хаком.
Утром его разбудил Халаин.
- Вставай, вставай! - твердил он срывающимся шепотом, будто боялся, что его услышат. Сорген недовольно сбросил руку князя со своего плеча. Сморщившись, он поднялся на локтях и осмотрелся. Солдаты, прижимаясь животами к внутреннему скосу вала, осторожно выглядывали из-за него. Впрочем, рядом стояли во весь рост невозмутимые наемники, которые показывали на север пальцами и о чем-то негромко советовались. На всех были надеты шлемы, кирасы и прочая броня; заряженные арбалеты лежали поодаль.
- Ради Наодима, вставай! - вновь зашептал Халаин. Казалось, сейчас он заплачет и упадет на колени.
- Что мне твой Наодим, - пробурчал Сорген, но князь не заметил святотатства. Озираясь, будто беглый вор, он запричитал:
- Ануар идет! Он совсем близко! Солдаты хотят убегать!
Сорген легко вскочил на ноги. Вдали, на узком конце луга развертывались под красно-синим штандартом войска нынешнего сурахийского владетеля. Среди многочисленных пехотинцев виднелись редкие всадники в латах, поблескивающих в лучах поднимающегося солнца. Пехота воспринималась безликой серой массой - там металла не было и в помине, даже бронзы. Копий разглядеть нельзя было, как и прочих деталей, но Соргена они не очень-то интересовали.
Покончив с осмотром вражеской армии, колдун зычно крикнул:
- Наружу, все наружу! - и сам первый исполнил свой приказ, ловко перебравшись через вал. На ходу он протирал глаза и оглаживал волосы. Наемники немедленно повиновались. Они проворно, несмотря на доспехи, преодолели вал и выстроились за спиной повелителя.
- А ты не хочешь сразиться за престол? - насмешливо спросил Сорген у Халаина, сжавшегося за спасительным валом.
- Для этого я нанял тебя! - пискнул тот.
- Давай выходи, или мы откажемся от сделки!
- Зачем? - продолжал ныть князь. - Зачем нам выходить наружу? Для чего мы рыли эту землю?
- Что-то я не видел, как ты копал, - пробормотал Сорген, вновь вглядевшись в ряды копошащихся солдат врага. За его спиной стонущий Халаин принял из рук оруженосца щит, шлем и меч. Со страдальческой гримасой на лице князь полез через вал; за ним двинулись сумрачные телохранители, а потом и некоторые солдаты.
Сорген закрыл глаза и плавно взмахнул руками. Разум его слегка помутился - так всегда бывало, когда он затевал серьезное дело. Он мысленно оторвался от земли и полетел в звенящей тьме - до тех пор, пока не увидел свет, бивший из ниоткуда. Луч был ярким, плотным и мягким. Его можно было взять руками, которые на самом деле остались далеко внизу, за завесой тьмы, и мять, рвать на части, растягивать и сплетать вновь. Отделив от луча гигантское полотнище, Сорген заставил его полоскаться на неощутимом эфирном ветру… Ком подобрался к горлу, навевая тошноту, но он легко отогнал это неприятное ощущение. Открыв глаза, Сорген увидел себя стоящим на прежнем месте. Хак деликатно поддерживал за талию его расслабленное тело. Воздух впереди, на пространстве между армиями, колебался, словно от сильного жара - но солнце, ярко-розовое и пока беспомощное, только поднималось над горизонтом. Клубы желтой пыли постепенно стали закрывать марширующее войско Ануара, будто бы спеша спрятать его от хищного взгляда Соргена.
Солдатам Халаина пыль не мешала во всю дать волю воображению:
- Во имя дарующего жизнь Моря, бежим! Их там десять тысяч, не меньше!
- Смотри, как блестят доспехи! Наверняка, подлый Ануар успел нанять себе рыцарей из чужих стран.
- А где же колдун? Может, на наши головы сейчас посыплются молнии?
Не выдержав этих речей, один из солдат развернулся и бросился наутек. Сорген небрежно шевельнул рукой, посылая ему вдогонку плотный рой серебристых искр. Они облепили паникера, как разозленные пчелы, заставили трястись и орать, подпрыгивать и крутиться на месте. Когда искры постепенно погасли, несчастный уже упал: тело его обгорело, обуглившийся череп скалился голыми зубами, а панцирь превратился в дымящееся решето.
Остальные солдаты, думавшие последовать за первым беглецом, застыли, неестественно прямо вытянув спины и судорожно сглатывая. Даже Халаин не мог унять мелко трясущуюся нижнюю челюсть.
- Позор трусам, - сурово сказал Сорген, исподлобья оглядывая ближайших сурахийцев. - Не заставляйте меня тратить волшебство, предназначенное для врагов, на вас.
Повелительно взмахнув руками, колдун приказал разойтись в стороны наемникам, оказавшимся чуть впереди него. Солдаты Халаина, пугавшиеся теперь каждого движения Соргена, дружно застонали от страха. Однако, на сей раз мощь волшебства должны были испытать на себе враги, а не друзья. Сделав несколько неторопливых шагов вперед, Сорген простер руки перед собой и выплеснул далеко над лугом струи белых искр. Их яркое сияние на мгновение затмило солнце; потом над армией Ануара расцвели десять круглых шаров, издали похожих на огромные одуванчики. Так же, как одуванчики бессильно и покорно распадаются от порыва сильного ветра, волшебные шары превратились в ворох тусклых клочьев, которые медленно уплыли над головами врагов за склон холма. Какой-то глазастый солдат рядом с Соргеном возбужденно завопил:
- Я вижу их волшебника! Он радуется! Это он отразил магию!!
Сорген криво ухмыльнулся и сложил руки на груди. Все, что нужно было, он сделал. Теперь оставалось только ждать, когда враги поглубже засунут свои головы в ловушку - и захлопнуть ее, чтобы никто не мог сбежать.
Нестройные шеренги вражеских солдат, старательно закрывавшихся свежеокрашенными круглыми щитами, неотвратимо надвигались. Солнечные лучи поблескивали на остроконечных шлемах всадников и золотили шитье на одиноком знамени в тысяче саженей, в восьмистах, шестистах… Наемники приготовили к бою арбалеты. Самые смелые из сурахийцев спешно последовали их примеру. К счастью, они были не слишком расторопны: в небе над головами мелькнула тень, и солдаты завопили, приседая и пытаясь спустить тетивы.
- Не стреляйте, недоумки! - вскричал Сорген. Это был эзбанс. Не садясь, он покружил над головой волшебника. Шея его свесилась далеко вниз, а из пасти лилось противное сипение.
- Ссуа! Странное дело! Множество двуногих не хочет сражаться. Они отправились пастись в сочной траве!
Быстрым жестом Сорген отпустил демона. Итак, они не преминули тайком пробраться по кукурузному полю, чтобы нанести удар с фланга. Именно этого он и ожидал… Обидно было бы потратить впустую столько труда, заколдовывая зерна. Хорошо, что Ануар гораздо смышленее, чем его двоюродный брат.
Теплое чувство собственного превосходства растеклось по груди Соргена. Оно было приятнее, чем любовное наслаждение, чем любое другое ощущение. Он был повелителем жизни и смерти, Высшим существом, которое имело силу и право миловать и казнить.
- Требис, эребрел ! - воскликнул Сорген во всю мощь своих легких. Одновременно он запустил руку в наполненный вчера мешок. Продолжая кричать на языке Черных, он вынул руку на свет и сжал кулак, выдавливая бурый сок из почерневших зерен. - Семена, рожденные, чтобы поддерживать жизнь, обратитесь в посланцев смерти! Летите, твердые, словно камень! Пронзайте плоть! Крушите сталь! Рвите дерево !
Сок, похожий на жидкую, водянистую кровь, тек по руке Соргена и исчезал за съехавшим к локтю обшлагом. Из кукурузных зарослей раздался протяжный, перекатывавшийся по всему полю с места на место, громкий треск. Между стеблей мелькали тусклые вспышки пламени; в небо летели ошметки зеленых листьев и крошево, оставшееся от початков. А еще - фонтаны крови, взметающиеся тут и там. Шелест сбитых стеблей не мог заглушить многоголосые крики боли, похожие на какой-то безумный хор. Жуткие влажные шлепки, скрежет металла… Над кукурузным полем поднялся красный туман.
Сорген, как заведенный, доставал из мешка все новые и новые пригоршни зерен. Не прекращая повторять заклинание, он давил их и выбрасывал бурое месиво на землю.
Когда он закончил, никто не вышел из поредевших зарослей. Сквозь потрепанные стебли, устоявшие перед колдовством, виднелись беспорядочные темные груды, в которые превратилось кравшееся для флангового удара войско. Лишь несколько изорванных листьев, взлетевших особенно высоко, медленно падали на луг. Брезу, наемник, стоявший справа, ближе остальных к кукурузе, носком сапога вырыл что-то из земли. Кривыми грязными пальцами он поднял маленький шарик и показал товарищам: с виду это походило на угловатое зернышко недозревшей кукурузы, но было твердым, как сталь, и горячим.
Наступавшие, однако, продолжали двигаться вперед. Если они и замешкались, увидев избиение обходного отряда, то это прошло почти незаметно. Их командир, нисколько не смутившись силой противодействующего колдовства, гнал армию вперед. Сорген уже мог расслышать зычные выкрики рослого человека в посеребренной кирасе, на громадном белом коне. Лазоревая попона закрывала круп лошади и ее задние ноги, витиеватые наплечники над панцирем казались торчащими из-за спины крыльями. Черт Ануара разглядеть было нельзя - у конического шлема имелась проволочная маска, скрывшая лицо. Рядом с вождем держалось несколько конных воинов и волшебник в длинной мантии и кожаном переднике.
- Хочешь убить его сам? - спросил Сорген Халаина, полуобернувшись.
- Я нанял тебя! - ответил тот дрожащим голосом. Спрятавшееся глубоко в шлеме лицо было бледным, с заострившимися чертами - будто князя поразила тяжелая хворь. Впрочем, страх чем-то похож на болезнь. Совсем недалеко, за валом, стоял княжеский конь, развернутый мордой на юг… Чего можно было ожидать от подданных столь смелого государя? Сурахийцы нетерпеливо перебирали ногами, как скакуны, которым не терпится понестись вскачь. С побелевшими от ужаса лицами они разглядывали приближающиеся шеренги противника.
Когда до них осталось меньше сотни саженей, войско Ануара замерло. Первый ряд опустился на колени, упирая щиты в землю, а поверху выставив арбалеты. Второй ряд в качестве опоры использовал верхушки кожаных шапок присевших воинов.
- Ого! - крякнул Гримал. - Где он набрал столько стрелялок?
Вопль ужаса огласил окрестности. Халаин проворно отскочил назад и прыгнул под защиту вала. Рухнув на живот, князь ногами вверх съехал по южному скосу. Его «гвардейцы», словно тараканы, заметались по сторонам, бросая оружие, сталкиваясь друг с другом. Сорген от души рассмеялся, показывая на них пальцем. Наемники сдержанно подхватили. Лимбул небрежно пнул упавшего сурахийца в бок, чем заставил его перевернуться на спину и застыть с несчастной гримасой человека, приготовившегося непременно умереть.

Предыдущая страница 2 Следующая страница


3 Игорь Борисенко

На каждого воина, оставшегося стоять лицом к опасности, пришлось по пять стрел, а то и больше. Со свистом они разрезали воздух, но на подлете к жалкой кучке наемников вдруг угодили в полосу дрожащего воздуха, воздвигнутую Соргеном в начале сражения. Над полем битвы расцвели десятки маленьких вспышек, будто бы вместо боя здесь решили устроить фейерверк. Все стрелы до одной исчезли, не оставив после себя ни кусочка дерева, ни перышка.
Вражеский волшебник бросил несколько шаров. С виду они походили на обычные камни, но летели намного дальше и по дороге загорались. Все это больше пригодилось бы при осаде - однако сурахийский колдун, по видимому, просто не имел в своем арсенале ничего лучше. Впрочем, горящие камни, как до них стрелы, были бессильны перед волшебным барьером. Разбившись на кусочки, все они попадали в траву.
К тому времени солдаты Ануара приблизились так, что стало слышно их тяжелое дыхание и скрип кожаных доспехов. Наемники неспешно выстроились в линию и стали стрелять из арбалетов. Тяжелые болты, выпущенные с такого небольшого расстояния, пробивали насквозь и деревянные щиты, и тела людей. Когда новый болт с басовитым свистом вспарывал воздух, он обязательно находил цель. С глухим стуком стрела прошивала щит и отбрасывала воина назад. Строй ломался, солдаты в ужасе отшатывались прочь от убитого, спотыкались о его беспомощное тело, которое истекало кровью… Не менее четырех десятков сурахийцев рухнули наземь мертвыми, но это не остановило многих других. Они видели перед собой горстку врагов и стремились как можно скорее достичь их и рассчитаться за гибель товарищей. При тридцатикратном преимуществе никакое волшебство не способно помешать им победить! Сорген видел проблески торжества на перекошенных лицах солдат, которые месяц назад мирно возделывали поля и лепили горшки из глины. Он тихо рассмеялся над их уверенностью, которая сейчас растает, как дым костра растворяется в небе.
- Эй вы, вернитесь, трусливые дети виноградных улиток! - закричал Сорген, обращаясь к бежавшим воякам Халаина. - Разве вы не желаете разделить со мной честь победы?
Впрочем, он с удивлением заметил, что Оль-Заль и еще несколько человек стоят рядом с наемниками, сжимая в руках обнаженные мечи. Весь отряд казался крошечной песчинкой, которую сейчас захлестнет, смоет без следа волна наступающих… Сорген купался в своем безбрежном чувстве превосходства над всей этой пыхтящей массой, такой самоуверенной и обреченной перед лицом его могущества. Его воля правит сегодня миром в этом его уголке. Он сегодня бог, повелевающий жизнью и смертью. Он - велик и могуч!
Взмахом руки заставив наемников прекратить стрельбу, Сорген пробежал вдоль их ряда. Каждого он касался талисманом, который достал из сумки: это был большой молочно-белый камень в оправе из бронзовых когтей. Стоило коснуться им воина - того укрывал полупрозрачный кокон, по форме похожий на куриное яйцо. Талисман назывался Щит Демонов и давал на некоторое время неуязвимость в бою.
Как раз к концу "церемонии освящения" наемников первая шеренга вопящих от боевого гнева сурахийцев достигла волшебной полога из колеблющегося воздуха. Там, где сгорели стрелы, там, где разлетелись в крошки камни, на пути людей встала ревущая стена сплошного пламени. Комья земли, искореженные куски металла, тлеющие останки людей полетели в разные стороны, будто выстреливаемые из баллист. Вся первая шеренга воинов, самые опытные и смелые, лучше других вооруженные бойцы разом превратились в кучи пепла и мусора. Радужные разводы скользнули по небесам направо и налево, возвещая Соргену, что защитного полога более не существует; на обгоревшей земле топтались уцелевшие сурахийцы, причем некоторые из них побросали свое оружие и в ужасе закрыли лица.
Несколько всадников, метавшихся в середине растерянного войска, хриплыми криками призывали атаковать снова. Два воина, с белыми лицами и сумасшедшими глазами, вырвались из общей массы и кинулись на врага - один с голыми руками, второй с уродливым мясницким топором. Нестройные выкрики неслись следом за смельчаками - или безумцами. Воодушевившись в последний раз, остальные солдаты тоже продолжили атаку.
Сорген, к тому времени вскочивший в седло подведенного Лимбулом Дикаря, приветственно вскинул руки и расхохотался со всей доступной ему яростью в голосе. Ближайшие сурахийцы шарахнулись в сторону от этого зловещего оскала: колдун пришпорил коня навстречу лаве вопящих людей. Его скакун, привычный к суматохе и волшебству, спокойно поскакал галопом прямо в толпу. Сорген зачерпнул в кошеле Огненного порошка и развеял его по сторонам, стоило только коню врезаться в первую группу врагов. Он походил на сеятеля, вздумавшего взрастить на этом лугу смерть. Несколько людей по правую руку от Соргена превратились в горящие факелы; слева порошок упал главным образом на землю, заставляя сурахийцев плясать дикий танец, бросать щиты, оружие и спасаться бегством. Указывая на колдуна пальцами, испуганные воины пускались наутек, а их менее удачливые товарищи катались по траве в предсмертных судорогах, обугленные и дымящиеся.
Не обращая более внимания на удирающих пехотинцев, Сорген вынул Вальдевул и подхватил щит. С некоторых пор он наложил на свой меч чары, сделавшие его чуть легче, чем раньше, так что молодой колдун мог держать волшебный клинок в одной руке. Воздев Вальдевул, черный и зловещий, к небу, Сорген направил коня к всадникам, которые безуспешно пытались подбодрить пораженное страхом войско. Один из княжеских телохранителей рванулся вперед, однако Сорген без труда уклонился от удара мечом, а сам, полуобернувшись, легко рассек панцирь на спине врага вместе с плотью. Вальдевул гулко звенел в воздухе, будто бы довольный пролитой кровью. Увидев быструю смерть товарища, остальные телохранители поспешно присоединились к убегавшим. Один только князь в серебряной броне яростно махал мечом, выплевывая проклятия всем подряд - и своим, и чужим. Вдруг перед Соргеном возник черный всадник - волшебник в своем кожаном переднике, старом и потрескавшемся. Лицо колдуна тоже было потрепано временем, потемневшее, покрытое морщинами. Хлопнув в воздухе просторным рукавом, волшебник метнул в лицо Соргена горсть крупинок. В воздухе они издавали неприятный скребущий звук, словно кто-то решил скоблить чугунный горшок. Одна крупинка очутилась у Соргена на носу и быстро поползла по коже вверх. Судя по всему, это были ризулы, волшебные насекомые, выведенные не так давно одним волшебником с Запада. Они вгрызались жертве в плоть, проделывая там длинные извилистые ходы, отчего пораженный даже одним ризулом человек умирал от потери крови в жутких мучениях. Однако, Соргену они доставили мало хлопот: ведя походную жизнь, он был вынужден ежедневно, еженощно бороться с множеством разных паразитов - блохами, вшами, комарами и муравьями. По утрам он втирал в кожу яд собственного приготовления, отведав которого все твари моментально дохли; ризулы, какими бы волшебными они ни были, тоже не устояли. Едва успев укусить Соргена первый раз, ризул сдох и свалился вниз. Второй и третий, севшие на щеку и кисть руки, последовали за первым…
Тем не менее, боль от укусов, хоть и была едва заметной, разъярила молодого колдуна. Воздев меч, он собрался покарать вражеского волшебника, осмелившегося напасть на него вместо того, чтобы удирать во все лопатки. Старик сжимал в руках здоровенную веретенообразную палку, белую с желтым оттенком - словно выточенную из кости. Слишком поздно Сорген узнал ее: это была знаменитая Заколка Стальноволосой Улемейи, оружие, обладающее значительной силой. Лезвие Вальдевула врезалось в него с ужасающим скрежетом и было отражено, в первый раз за все время службы Соргену. От неожиданности тот застыл и непонимающе поглядел на меч, чуть было не вырвавшийся у него из руки. Сурахийский волшебник, воспользовавшись замешательством противника, кольнул его в щит. Ясеневый кругляш, обшитый легкой и прочной сталью, вдруг превратился в тряпку: обвиснув и расползшись на лоскутья, он повис на руке Соргена, бесполезный и жалкий.
В один момент молодой колдун оказался в чрезвычайно сложном положении. Никто и никогда не учил его фехтовать - сначала для этого не было возможностей, а потом, с появлением Вальдевула, необходимости. Сорген ни разу не задумывался, что может повстречать человека, вооруженного равным по мощности волшебным оружием. Теперь это случилось - и он оказался беззащитен.
Пока седок, застыв, глядел на смертоносное жало Заколки Улемейи, Дикарь встал на дыбы и отпрыгнул назад. Острие костяного копья скользнуло по его шкуре, прочертив длинную царапину на левом плече. Дикарь тонко заржал и врезался передними копытами в шею вражеского коня. Мотнув головой, тот свалился на колени, а волшебник вылетел из седла и покатился по земле. Заколка улетела куда-то в сторону, а Сорген наконец-то пришел в себя и, рыча от запоздалого страха и нахлынувшего с новой силой гнева, замахнулся мечом во второй раз. В этот момент что-то сильно толкнуло его в спину, заставив упасть на шею коня. Мимо уха свистнула стрела; очевидно, вторая воткнулась в спину. Кажется, он даже чувствовал острие, пробившее легкую кирасу на лопатке. Если б на панцире не было заклинания прочности, болт пронзил бы тело насквозь…
Сорген сполз с седла на землю и шлепнул Дикаря по крупу. Тот взбрыкнул задом и помчался прочь, задравши хвост. Колдун обернулся и увидел трех арбалетчиков, перезаряжающих свое оружие. Они стояли, не обращая внимания на бегущих справа и слева трусов, а наемники туда пока не добрались - ведь их было слишком мало для такой толпы! Скрипя зубами, Сорген сорвал с левой руки перчатку и прижал два пальца к глазам.
- Заргел ! - закричал он, безжалостно тыча в свои зеницы. На мгновение окружающий мир расплылся и пошел цветными пятнами. Когда Сорген проморгался, стрелки корчились на земле, с воем растирая ослепшие глаза. Как минимум, до завтра они не увидят даже пятнышек света…
Сорген поспешно повернулся к поверженному вражескому волшебнику, но того и след простыл. Черная спина мелькала за неуклюже топавшими солдатами - пожилыми уже дядьками, которые устали бежать сначала вперед, а потом назад. Сорген подобрал с земли кое-как сколоченный щит из тяжелых кедровых досок и бросился в погоню. По пути он растолкал нескольких врагов, но те решили, что он собирается убить их. Один повернулся и нанес боковой удар топором, от которого щит приобрел глубокую трещину. Сорген отмахнулся, снеся наглецу кусок плеча и полголовы. Закатив глаза и пуская пену изо рта, еще живой солдат во весь рост растянулся на земле. Рядом завопили сразу несколько глоток - судя по всему, враги взяли одинокого колдуна в кольцо. Недолго думая, он описал круг острием Вальдевула: вопли превратились в стоны и плач. Кто-то упал и пополз на карачках, одного рассекло пополам и под ноги Соргена посыпались комки сморщенных кишок. Верхняя половина шлепнулась посреди них, выкатив глаза и суматошно скребя руками.
После этого смелость вражеских воинов испарилась. Они снова побежали; Сорген в порыве ярости хотел было преследовать этих тупиц и вырезать всех до одного, но тут же обуздал злость. Настигнуть волшебника гораздо важнее, чем зарубить дюжину деревенских увальней. В двух десятках шагов впереди старика сбили с ног свои же, но волшебник проворно вскочил на ноги и обернулся. Встретившись взглядом с Соргеном, он прокричал какое-то слово - не то ругательство, не то заклинание. Протянув руки к противнику, старый волшебник выплеснул из рукавов плотное зеленое облако. Это был нелепый поступок: Сорген просто задержал дыхание и отбежал прочь. Пара надрывно дышащих сурахийцев вдохнули отравленный воздух и упали в корчах. Старик страдальчески сморщился и тяжело вздохнул. Сорген видел, что он устал и испуган. Издав победный клич, молодой маг устремился к старому, но тот тяжело, как сытый ворон, взлетел в воздух. Сорген мощно подпрыгнул и воспарил следом… Когда-то он мечтал, что будет летать, словно птица - и вот, теперь взмыть в воздух он мог легче и изящнее, чем вскочить на коня. Хлопая рукавами на ветру, Сорген быстро нагнал старика и взмахнул мечом. Волшебник увернулся, так что Вальдевул отсек ему только кусок плаща. Однако, искусство полета не было сильной стороной сурахийца, судя по тому, как неловко и медленно он летел. Ухнув к земле, старик заметался из стороны в сторону и попытался резко сменить направление полета. Едва не задевая верхушки пыльных трав, сурахиец решил проскользнуть между землей и ногами противника. Смеясь, Сорген перевернулся на спину, изогнулся и сверху пригвоздил старика к мягкому суглинку. Враг тяжело рухнул, как полный камней черный мешок.
Победитель гордо воздел меч к небесам и сотряс воздух громким воплем. Бегущие солдаты пригибались и запинались, думая, что это новое, еще более губительное колдовство… Сорген медленно повернулся в воздухе, на высоте человеческого роста. Увидев Ануара, снова окруженного телохранителями, он указал на него острием Вальдевула и в таком положении плавно заскользил над головами бегущих. С высоты в две сажени он осыпал кучку всадников Огненной пылью; дико кричащие, сжигаемые заживо люди падали из седел под копыта беснующихся коней. Ануар остался невредим. Повернув коня, он сорвал с головы шлем и поднял лицо, чтобы направить на ненавистного колдуна полный горькой, безнадежной ненависти взгляд. Он даже плюнул, но ветер отнес плевок далеко в сторону. Глаза Ануара наполнились слезами. Воздев руки, он потрясал сжатыми кулаками до тех пор, пока Сорген одним ударом не отсек их вместе с головой. Затем, схватив ее за волосы, черные, густые и длинные, колдун стал носиться в небе над бегущими воинами, окропляя их каплями княжеской крови.
Наемники потрясали мечами, приветствуя своего господина и разделяя его злое торжество. Каждый из них уже насытился убийствами и прекратил преследование. Победа была полной и почти бескровной для войска Соргена.
Полторы тысячи сурахийцев во главе с Ануаром полегли на поле битвы, не сумев уничтожить ни одного врага. Правда, один гвардеец Халаина, неудачно упавший во время паники, раскроил себе голову о камень и умер… Еще несколько человек получили раны, но никто не пострадал серьезно. Сурахийское войско бежало без оглядки, однако Сорген с помощью Дудочки вызвал демона по имени Живой Вихрь. Тот вволю порезвился, поднимая визжащих от ужаса солдат в воздух десятками. Гулко хохоча, демон бросал людей о землю с высоты в десять саженей, вращал с бешеной скоростью или сталкивал друг с другом. Долго за пределами луга слышались стук, крики о помощи, мелькали летящие тела.
К вечеру дня избиение окончилось. Сорген с трудом заставил Живой Вихрь отправиться обратно в Западную пустыню, где тот обитал; уцелевшие враги сдались на милость победителей. В это время бравые гвардейцы Халаина бродили среди многочисленных трупов в поисках добычи. Они согласились оторваться от своего занятия с гораздо большим рвением, нежели демон - стоило лишь взглянуть в лицо волшебника, чтобы понять: он шутить не будет. Заставив гвардейцев охранять длинную колонну пленных, Сорген вместе с князем и наемниками первым вошел в Сурахию. У ворот Халаин, разом вернувший всю свою спесь, которая в последний месяц слезала с него день за днем, словно змеиные шкуры, пытался вернуть себе место на носилках.
- Я правитель этого города! Я должен войти в него подобающим образом, а не трястись в седле, как дрянной солдатишка!
- Я могу уступить тебе паланкин, - зловеще ответил Сорген. - Но только в том случае, если ты будешь умирать. Согласен? Это будет запоминающийся триумф: князь Халаин въезжает в родной город, чтобы скончаться счастливым! Ну, как?
Играя желваками, Халаин опустил лицо, сгорбился и отъехал в сторону. Легкая, недобрая и многообещающая усмешка скользнула по губам князя - Сорген смерил своего работодателя презрительным взглядом и тоже скривился в ухмылке. Крыса решила укусить позже, подумал он про себя. Ну что ж, пусть бережет зубки.
Поздним вечером торжествующие победители расположились на отдых в княжеском дворце. Пленных распустили по домам, предварительно записав имена для последующих экзекуций, на которые велели явиться через неделю. В городе, несмотря на стремительно приближающуюся ночь, не стихали вой и плач - матери и жены оплакивали многочисленных убитых в бою воинов.
Халаин бродил по дворцу, громко проклиная Ануара. Тот не только растратил казну, но и продал многие предметы роскоши, и вернувшийся князь стенал по этому поводу не хуже какой-нибудь свежеиспеченной вдовы. Сорген забрался в самую дальнюю из княжеских спален и спокойно уснул под охраной Хака и Лимбула.

*****

На следующее утро волшебник в своем тонком халате из лучшего хлопка вышел из комнаты со сферическим потолком, где ночевал. По давней привычке его потянуло наружу, чтобы глотнуть свежего воздуха. Отодвинув тяжелые бордовые портьеры, он прошел на громадный балкон с гранитной балюстрадой.
Внизу уже кипела жизнь: группа садовников ухаживала за гигантским деревом неизвестной Соргену породы. Ствол вряд ли смогли бы обхватить десять человек, взявшиеся за руки; крона закрывала от солнца половину главной городской площади. Макушка устремлялась в небо саженей на сорок, не меньше. Формой кроны дерево напоминало вездесущий кипарис, однако на ветвях трепетали широкие листья нежного зеленого цвета. Сотни птиц, щебеча на все лады, встречали солнце. Сорген сумел заметить даже пару белок, скачущих в густых зарослях и дремлющую в сумраке, около ствола, сову.
Княжеский дворец от площади не отделял ни двор, ни изгородь. Словно мыс, центральное здание выдавалось далеко вперед, к дереву. Видимо, с балкона, поддерживаемого каменными великанами могучего телосложения, князья красовались перед толпами по праздникам. Желтые солнечные лучи, в двух местах пробившиеся через крону Великого древа, отразились от золотистых шпилей, в беспорядке настроенных на крыше дворца. У основания белых стен гнездился сумрак, а в прудах, устроенных по обеим сторонам «мыса», квакали лягушки.
Какой-то мальчишка, голый по пояс, подбежал к балкону Соргена и стал кричать:
- Прикажите мне принести вам вина! Рыбы! Фруктов! Господи-и-ин!
Сорген не удостоил его даже взглядом: внимание его привлекли две дамы в пышных платьях со шлейфами, пересекавшие площадь в паланкине с креслами. Мальчишка покричал еще немного, с убывающим пылом, потом пробурчал невнятное ругательство и вприпрыжку побежал прочь. Однако, спокойно любоваться красотами Сурахии дальше Соргену не дали.
- Эй, чего ты тут делаешь? - грубо окликнул кто-то сзади. Сорген обернулся и увидел одного из гвардейцев; тот узнал волшебника и немного побледнел. Тем не менее, нахальное выражение его лица с надутыми от важности щеками и нахмуренными крашеными бровями, не переменилось. - Это княжеский балкон. Ты… вы не имеете права здесь находиться!
Сорген спокойно облокотился на перила и стал разглядывать наглеца. Вояка был разряжен в пух и прах: понять, из чего сшили его короткую куртку, было невозможно, потому как золотое и серебряное шитье заслоняли ткань. Тюрбан при малейшем движении откликался бренчанием позолоченных цепочек и подвесок, а узкие штаны украшали лампасы из мелких жемчужин.
- Разве я не лучший друг князя? - пробормотал наконец Сорген. Гвардеец уже стал багроветь, ожидая его реакции на окрик. Задохнувшись, сурахиец потряс кулаком над своим плечом.
- Ты… ты, низкородный выскочка! Князь тебе не друг, а господин, которому ты должен служить!
- Вот как? Это он тебе сказал? - задумчиво сказал Сорген и поднял собранные в щепоть пальцы правой руки на уровень глаз, чтобы полюбоваться зловещим багровым огнем, плясавшим у кончиков холеных ногтей. Гвардеец громко икнул от страха и мгновенно потерял всю спесь. Сгорбившись, он попятился и исчез за портьерами. Багровый огонь превратился в бабочку с бархатистыми крыльями. Трепеща ими, она исчезла за перилами, провожаемая улыбкой Соргена. Пожав плечами, колдун вернулся к созерцанию. Желто-розовое солнце полностью выползло из-за высокого серого дома с остроконечной крышей и множеством вяло шевелящихся флюгеров. С моря дул едва заметный бриз, сгонявший с прибрежных улиц полупрозрачный туман. Воздух, свежий, прохладный ласкал кожу и шевелил волосы колдуна. Появившееся было раздражение тут же исчезло без следа, словно уличная дымка. Совсем как в какой-нибудь деревне, вдали кричали петухи и брехали собаки; у пристани устроили гвалт чайки, которые дрались за требуху, вываленную на берегу. Из улиц, впадающих в площадь, выходили редкие фигуры, нагруженные тюками и коробами, скрипела телега, влекомая понурым мулом. За Великим Древом была огорожена рыночная площадь, куда все и направлялись с утра пораньше. Пока за забором высотой по пояс человеку было пусто, только бродил колченогий зевающий сторож с колотушкой и погасшим фонарем.
Сзади послышались быстрые уверенные шаги. Кто бы это мог быть? Сорген задумчиво нахмурился и провел пальцем по верхней губе. Еще один служака? Ах нет, это благоухание долго еще будет преследовать его в воспоминаниях… Но как изменилась походка! Очевидно, дворцовый воздух благотворно влияет на владык. Сорген резко развернулся: Халаин стоял у самой портьеры и не шелохнулся. Не то что раньше, когда он дергался от любой мелочи. Кажется, он стал выглядеть совсем по-другому. Полмесяца подряд рядом с Соргеном ошивался туповатый здоровяк, похожий на маменькиного сыночка, вечно ноющий, источающий уныние и унижение. Теперь никто не узнал бы в надменном князе в великолепном сюртуке с длинными фалдами и золотистых панталонах того жалкого нытика. Царственная осанка, гордая посадка головы, которую венчает крылатая корона. Острый длинный нос нацелен на собеседника, глаза смотрят в сторону, выражая презрение, губы плотно сжаты и чуть искривлены… Прямо картинка из учебника для настоящих правителей!
Когда Сорген повернулся к Халаину, тот немедленно принял петушиную позу: выпятил грудь, расставил ноги, уперся руками в бока. Эх, хвоста ему не хватает! - подумал Сорген и прикинул, не исправить ли этот недостаток немедленно?
- Экий ты невоспитанный, колдун! - процедил князь сквозь зубы. Голос был тихий и ленивый. - Даже жена правителя не может слоняться по дворцу без разрешения, а уж тем более выходить на балкон без супруга.
- Я ведь тебе не жена, - пожал плечами Сорген, стараясь не язвить и говорить спокойно. Тем не менее, он едва сдерживал смех. Халаин покраснел и стал похож на петуха еще больше, даже дернул ногой, будто рыл землю. Если бы он сейчас раскукарекался, Сорген ни капли не удивился бы. Однако, к его великому изумлению, князь вдруг опустил плечи, нервно дернул свою бородку и принужденно улыбнулся. Из-за маски государя выглянул прежний Халаин, смешной и жалкий.
- Да… да. Ты можешь себе позволить вольности, - сказал князь, мелко кивая головой. На лице у него промелькнули несколько разных выражений: сначала горестная, искаженная гримаса, потом натянутая строгость, а под конец - какая-то нелепая радость, словно он вспомнил о чем-то очень хорошем. Халаин суматошно взмахнул рукой, словно хотел подарить Соргену весь дворец, но в последний момент спохватился. - Ты славно поработал… гм, заслужил почести и уважение.
- И деньги - не забыл? - вежливо напомнил Сорген.
- Да-да, как же. Я уже был в сокровищнице.
- И как там дела?
- О… Очень плохо. Ануар отнесся к казне чрезвычайно расточительно.
- Но ты не намерен отказываться от нашего договора?
- Что? Нет. Нет! Как ты мог так подумать! - Халаин отчаянно замахал руками, словно у него загорелись полы сюртука. - Проклятье Наодима на голову узурпатора… но я выполню обязательства, чего бы мне это не стоило. Вот, ты заставляешь князя оправдываться!
Халаин капризно надул щеки и отвернулся. Разглядывая портьеру, он загадочно добавил:
- Ты получишь все, чего заслужил. Сполна!
Сорген запрокинул голову и беззвучно рассмеялся; когда Халаин повернул к нему лицо, колдун опять был серьезен и недвижен.
- Я попросил бы тебя поторопиться. Сурахия - красивый город, но я не собираюсь задерживаться у тебя надолго. Наверное, тебе от этого будет только легче?
- Да нет! Можешь гостить во дворце, сколько угодно! - Халаин снова замахал руками. Сощурившись, Сорген придумал новое сравнение: сейчас князь походил на девицу, отмахивающуюся от осы. - Я должен покинуть тебя. Приглашаю на трапезу в честь нашей великой победы. Одень что-нибудь подходящее.
- У меня нет особых одежд для пиршеств - потому как я очень редко в них участвую.
- Да?
- Точно так. Омою руки и приду. Ступай, Халаин, я не заставлю тебя ждать.
Князь скривился и глаза у него забегали из стороны в сторону.
- Ахм… Сорген, я прошу тебя! Не нужно называть меня так. Теперь я господин или Ваше величество.
- Как вам будет угодно, Ваше величество! - Сорген глубоко поклонился, чтобы скрыть насмешку в глазах. Халаин удовлетворенно хмыкнул и пошел прочь.

*****

Потолок в малой обеденной зале находился на высоте всего пары человеческих ростов. Он был совершенно черным, с хрустальными звездами, посаженными на белую основу. Сорген оценивал картину несколько мгновений, и нашел ее чересчур искусственной. Видно, мастера был лишены таланта, или освещение было неправильным? В центре куполообразного потолка висела небольшая люстра с магическими свечами; разделенные ею, среди звезд были нарисованы две фигуры. Одна принадлежала сияющему золотому мужчине с гордым профилем. Заложив руки за спину он выгнулся дугой и, кажется, улетал прочь от второй фигуры - бледной тонкой женщины с круглым лицом. Крупные слезы текли по пухлым щечкам девушки, а похожие на веточки руки тянулись вслед улетавшему мужчине. Несомненно, это была иллюстрация легенды о сбежавшем муже-Солнце и догоняющей его жене-Луне. Жена удалась художнику на славу: Сорген еще не видел более печального и измученного лица. Вглядевшись, он вздрогнул и затаил дыхание. Лицо, да и вся фигурка Луны до боли напоминала Призрака, явившегося Соргену в Вейдзале. "Я - Луна!", сказала призрачная девушка. Что же она имела в виду? Разве он похож на этого надутого дурака, что бежит от несчастной жены? Ах, что гадать, ведь понятно, что призрак не имел в виду именно убегание. Наверное, речь шла о том, что Сорген отдаляется от нее, уходит все дальше от того идеала, о котором плачет привидение. Горько усмехнувшись, молодой маг подумал: вчера он точно не сделал шага обратно, к плачущей «луне», когда перебил такое множество народа. Почему-то воспоминания о битве причинили ему боль, словно там погибли его друзья. Внутри все забурлило от злобы и Сорген, сжав кулаки, окинул взглядом обеденный зал.
Халаин сидел во главе длинного стола из тяжелого и мрачного черного дерева. Кресло его походило на громадную гору подушек; вместо сюртука и тесных штанов князь надел халат и шаровары. Едва ли не впервые Сорген его видел без головного убора. Волосы у властителя Сурахии были редкие и тусклые. Глаза Халаина, неотрывно следящие за каждым движением колдуна, лихорадочно блестели. Князь быстро облизнул пересохшие губы и небрежно повел рукой, приглашая Соргена сесть за стол. Тот немного удивился - кроме них, в зале не было ни души, только слуги приносили блюда и исчезали за плотным пологом. Кажется, должно было состояться празднование победы… неужели, кроме них двоих этой победе некому радоваться? К тому же, прибор Соргена стоял по левую руку от Халаина, в трех креслах от него. Очевидно, месть за то, что он без спроса вышел на балкон?
- Удивлен? - криво улыбнулся князь, кивая на стол. - Думал, будет пышный пир, да? Я слыхал, будто колдуны не дураки выпить, но у меня нет денег, чтобы устраивать обширные торжества. Только я и ты - те, кто больше всего заслужил праздника. Садись, садись! Я велел принести кувшин крепкого вина из дворцового погреба; он стоял в ожидании своей участи полсотни лет.
Сорген медленно прошел к своему месту, простому деревянному стулу с жестким сидением и неудобной спинкой. По дороге он сжимал и разжимал подрагивающие пальцы… Ему отчаянно хотелось запрыгнуть на столешницу, подбежать к князю и изо всех сил пнуть его в наглую, ухмыляющуюся рожу. Нет, еще не время. Он осторожно сел на стул и взял бокал с вином, предусмотрительно налитым и подогретым. Аромат был терпкий и сладкий. Так и представлялась нагретая солнцем виноградина, раздавленная в руке… Сорген глубоко вдохнул запах вина и отпил крошечный глоток.
- Хорошее вино, - сдержанно похвалил он. - Признаться, я боялся, что в Сурахии пьют кукурузную водку.
- Хочешь меня задеть? - гнусно захихикал Халаин. - Не знаю, кто в это случае невежа - ты или я? Сурахийское вино - лучшее в Приморье. А ты… ты вообще-то не должен был пить вперед меня.
- Что, я испортил какой-то ритуал? Нарушил традицию? Или это все глупые идеи насчет того, что первым пригубляет государь?
Халаин снова нехорошо рассмеялся. Дернув бородку, он поглядел в окно, на кружащую на фоне голубых небес чайку.
- Нет, ничего, кроме правил приличия и поведения за столом князя, ты не нарушил. Однако, ты только и делаешь, что нарушаешь все подряд. Я уже не обижаюсь… Ты, очевидно, думаешь, будто твоя помощь ставит тебя вровень со мной? Ну, я не хочу тратить силы, обучая тебя этикету.
- Надо же… Это так любезно с вашей стороны! - буркнул Сорген. Подозрительно поглядев через вино на свет, он еще раз понюхал бокал.
- Сколько времени мы знакомы? - чуть ли не жизнерадостно спросил князь. - Две недели? Три? Ты все время издевался надо мной, демонстрировал свое превосходство, делал все нарочно, чтобы вывести меня из себя.
- Это невинная шалость, - пожал плечами Сорген. Помимо его воли, короткая кривая усмешка скользнула по краешку губ и оживила мрачное лицо.
- Больше так продолжаться не может. Мы должны расстаться, - твердо заключил Халаин. - Но прошу тебя, приступай к трапезе! Вчера ты не соизволил откушать, свалившись спать. Наверное, теперь тебе не терпится отведать этой заливной рыбы? А там, в глубокой чаше, сурахийские пикули - клянусь, ты больше никогда не поешь ничего прекраснее, чем они!
Подавая пример, князь первый принялся ковырять вилкой в блюде. Впрочем, ел он без аппетита и постоянно поглядывал на Соргена. Тот и в самом деле почувствовал, что есть очень хочется. Рыба была залита каким-то жгучим коричневым соусом, от которого сразу захотелось пить. Пикули тоже оказались острыми, с заметной кислинкой.
- Какие у тебя планы? - вкрадчиво спросил Халаин, подождав, пока Сорген прикончит большую часть рыбины. - Куда думаешь отправиться?
- Зачем тебе это? - от обилия острой пищи голос колдуна слегка сел, так что он поспешил промочить горло вином.
- Ну… - князь развел руками, а потом сложил их ладонями вместе. - Я должен быть радушным хозяином. Нужно дать тебе провизии на дорогу… может быть, коней?
- Отдай лучше деньги. На них я сам смогу купить себе все, что потребуется.
- Ах, деньги… конечно, - Халаин быстро уткнулся носом в блюдо и стал старательно счищать мясо с толстых, выгнутых ребер рыбы. - После трапезы мы займемся расчетами.
Сорген оставил на своей тарелке только горку костей. Вино он тоже допил, однако жажды не утолил. Вот только, знаменитого кувшина, о котором говорил князь, на столе не было. Все слуги тоже куда-то исчезли.
- Если ты спрашиваешь о том, куда я собираюсь отправиться… - начал Сорген, ощущая в горле сильное жжение. - … с целью… с целью…
Он отчаянно закашлялся, стараясь прочистить першащее горло, но мало преуспел. В глотку словно вцепилась стальная рука.
- Халаин, дай мне вина! Твой обед слишком острый… у меня перехватывает дыхание!
Князь оторвался от еды и пристально вгляделся в лицо колдуна. Вилку и нож Халаин сжимал так яростно, что побелели костяшки пальцев. Сорген, непрерывно кашляя и будто бы пытаясь выплюнуть из себя пылающий комок, уперся ладонями в стол и склонялся все ниже. Лицо его побагровело, на висках вздулись жилы, а по подбородку стекала слюна.
- Ты… ты… ты…. - хрипел он, но больше ничего выговорить не мог. Привстав на ноги, он сделал взмах руками, как если бы собирался поплыть. По сторонам полетели, жалобно звеня, бокал, тарелка и чаша; остатки соуса расползлись по полированному дереву безобразной лужей. Сорген дернул ногами, отбрасывая прочь стул, потом вытянулся, снова согнулся и упал грудью на стол. Ноги его в последний раз дернулись и остались безвольно висеть, упираясь в пол вывернутыми ступнями. Халаин дрожащими руками отложил от себя столовые принадлежности, облизал губы и осторожно поднялся. Со стороны он напоминал испуганного шакала, подбирающегося к туше только что издохшего носорога: жажда вонзить в огромное тело клыки велика, но еще больше страх, который внушал гигант шакалу при жизни. Некоторое время князь стоял у своего кресла, вытягивая шею и внимательно разглядывая неподвижное тело Соргена. Наконец он крадущимися шагами подошел ближе. В глазах разгорался огонь торжества.
- Вот видишь, колдун! - прошептал Халаин дрожащим от возбуждения шепотом. - Я не зря терпел твои насмешки и издевательства. Это того стоило. Ты казался себе очень умным? Сильным? Могучим? А глупый, ничтожный Халаин был просто денежным мешком, который можно безнаказанно ограбить. Где теперь могучий Сорген? Где теперь несчастный Халаин? Разве они не поменялись местами?
Властелин Сурахии громко хлопнул в ладоши - из-за полга тут же появились два гвардейца с обнаженными мечами. Жестом Халаин приказал им убрать оружие.
- Возьмите это нечестивое тело и бросьте его в мусорный костер за пристанью. Все его вещи, все эти гнусные колдовские мешочки и коробочки тоже сожгите; оставьте только меч. Пусть гвардия немедленно нападет на наемников и без жалости перебьет их всех до одного.
Сложив руки на груди, с медленно разгорающейся торжествующей улыбкой, Халаин надменно смотрел на жалкое, скрюченное тело колдуна. Гвардейцы грубо подхватили его под руки и рывком подняли. В тот же самый момент ноги отказались держать князя.
Колдун смеялся, глядя прямо на него своими безумными и злыми глазами.
Один из гвардейцев отлетел вбок, споткнулся о лежащий на боку стул и свалился на пол. Второй резко отшатнулся и упал спиной на столешницу: из груди у него торчала рукоять столового ножа, вонзенного на всю глубину лезвия. Сорген медленно выпрямился, поправляя свой помятый халат и продолжая криво усмехаться самым уголком губ. Халаин стоял, ни жив, ни мертв, и только стена, на которую он оперся спиной, не давала ему упасть.
- Видишь? - спросил Сорген хрипло и потрогал горло. - Я тоже могу играть в твою игру. "Где теперь могучий Халаин?" Ах, в жизни больше не стану жрать ваши пикули… Сейчас мне понадобится, наверное, целая бочка вина.
Князь медленно сползал на пол. Колдун встряхнул плечами и потер затекшую багровым рубцом щеку, на которой он лежал на столе.
- Гримал! - попытался крикнуть он, но вышел только похожий на стон хрип. Раздраженно дернув щекой, Сорген шагнул к столу и потянулся за бокалом Халаина, в котором еще оставалось вино. Затем он крикнул гораздо громче: - Гримал!!
Дверь с грохотом распахнулась, впустив капитана наемников в полном боевом облачении, с мечом в руке. Следом шли два солдата со взведенными арбалетами и цепкими, жестокими взглядами. Гвардеец, валявшийся на полу, имел неосторожность резко подняться на колени и сразу получил стрелу в глаз. Удар был такой сильный, что бедняге сломало шею. Тело, как тряпичная кукла, которую пнули, улетело под стол. Халаин вздрогнул всем телом и сжался в комочек.
- Что с тобой? - насмешливо спросил Сорген. - Что-то пошло не так?
Гримал деловито прикрыл двери, а солдаты с арбалетами заняли позиции в разных концах зала. Сорген нагнулся, заглядывая под стол. С недовольной гримасой он снова повернулся к Халаину:
- Где же вино? Неужто ты велел унести его в подвал, жмот?
- Я… я велю принести его обратно! - пискнул тот, подпрыгивая при каждом слове, словно ластящаяся к хозяину собачонка. Сорген медленно покачал головой. Он сел на стол, уперся рукой в колено и стал пристально смотреть на князя, будто думал, что же с ним делать.
- Э, нет… Твоя услужливость, как оказывается, опасная штука. Кто знает, вдруг ты опять решишь поиграть в отравителя?
- О чем ты? - голос Халаина срывался на каждом звуке. Он едва выговорил слова, борясь с заиканием.
- Не нужно быть таким глупым, князь. Ты проиграл, теперь надо иметь мужество, чтобы признаться в этом.
- В чем? О, Сорген, я просто подумал, что тебе стало плохо и хотел… хотел…
- Я слышал, ты говорил что-то о мусорном костре. Так у вас лечат отравления?
- Нет! Ты просто не так понял… я хотел… я имел в виду, что надо выбросить негодное блюдо…
- Ну, полно, Ваше величество! Я ведь лежал только на одном ухе, так что вторым все прекрасно слышал. Кроме того, мне давно все известно. С того самого дня, когда я согласился тебе помочь… Именно тогда, за ужином, твой человек капнул мне яду в суп. Ты, наверное, гордился своей хитростью и изворотливостью, правда? Это был яд, добытый из инзора. Я, глупый иностранец, не мог знать, что в Приморье есть такая отрава, которая ни за что не подействует, пока не соединиться еще с одним компонентом. Он содержится в мясе белой жарги, которую я только что съел… Но ты зря считал, будто другие не могут перехитрить тебя. Я слишком долго прожил в ваших краях, столь славных своими отравителями и подлецами. Я принимал противоядие каждый день и теперь белая жарга для меня не вреднее, чем для тебя. Эх, Халаин! Тебя погубило самомнение. А также жадность и десяток других твоих пороков, которые оказались слишком большим грузом для скудного ума. Я славно повеселился сейчас, несмотря на некоторое неудобство… Хорошо, что не дал волю чувствам и не прикончил тебя сразу, быстро и скучно.
- Ты - Великий!! - завопил Халаин и бросился в ноги Соргена, подметая коротенькой бородой пол. - Все, все правда! Я не знал! Я не мог предположить, сколь велико на самом деле твое могущество… Прости меня, прости, умоляю и заклинаю!!! Пусть величие твоей мудрости сравнится только с твоим милосердием!
- Я лишен этой добродетели так же, как и хвоста или раздвоенного языка! - со смехом ответил Сорген. Князь продолжал валяться на полу, вертя задницей и заглядывая в лицо колдуна. Для этого ему приходилось изгибаться всем телом.
- Прости меня! Накажи меня! Забирай все богатства! Прикажи высечь!! Что угодно, только не лишай жизни…
- Я Черный маг, Халаин! - проникновенно сказал Сорген, наклонившись к ползающему князю. - Может, ты слышал? Мы не способны дарить жизнь. Только смерть.
- Нет!! - Халаин проворно отполз в сторону и попытался вскочить на ноги. При этом он истошно вопил: - Стража!!! Стража!! На помощь!!
Сорген одним прыжком настиг его и пинком сбил обратно на пол. Князь заскулил и забился под стол. Колдун присел на корточки и поглядел на трясущегося Халаина с интересом лиса, оценивающего упитанность загнанного в тупик кролика.
- Скажи мне честно, вот если бы я покушался на твою жизнь, а ты победил меня… что бы ты со мной сделал?
- Я… я отпустил бы тебя на все четыре стороны!
- Ха-ха! Ты сам веришь в это? Впрочем, от страха мозги набекрень, - почти добродушно покачал головой колдун.
- Это правда! Правда! Чистая правда! - завопил Халаин, высовываясь из-под стола для каждого нового выкрика и потом ныряя обратно. Сорген тяжело вздохнул и поднялся на ноги. Сделав знак Грималу, он неспешно прошел к княжескому креслу и удобно в нем устроился. Капитан приблизился к столу и запустил руку под столешницу. Раздался визг: князь на карачках выполз с другой стороны и бросился к окну. Сорген выкрикнул слова Каменного заклятия и Халаин застыл на бегу; на мгновение показалось, что его глаза сейчас выскочат из орбит и продолжат путь самостоятельно. Гримал неторопливо обошел стол вокруг и приблизился к Халаину вплотную. Сорген снял заклятие; капитан крепко ухватил князя, отчаянно цеплявшего его рукава, левой рукой за ворот и повернул его лицом к колдуну.
- Эй, убери свои лапы, а не то мне придется их отрубить! - прорычал наемник.
- Пощады, пощады! - задушено шептал Халаин. Слезы ручьем лились по его щекам, покрытым красными пятнами; борода была выпачкана пылью, одежда порвалась. - Ты ведь пил вчера мое вино! Ел мой хлеб!
- Спасибо, - прогудел Гримал. - Это тебя удовлетворит? Большего дать не могу.
Одним могучим рывком он опрокинул немаленькое тело князя на стол и распластал его там. Солдаты с арбалетами отложили свое оружие, приблизились к столу и стали держать Халаина за ноги и руки. Тот уже не сопротивлялся, только жалобно хныкал, по очереди обращая полные слез и безмолвной мольбы глаза то к одному мучителю, то к другому.
- Ты не услышал шагов смерти! - торжественно сказал Гримал. - Зачем тебе уши?
Двумя быстрыми и точными движениями он отсек уши Халаина. Они упали на столешницу, сопровождаемые потоками крови и истошными воплями. Князь задергался, пытаясь вырваться из рук солдат, но Гримал легко успокоил его, двинув навершием меча по лбу.
- Пощады! Пощады! - скулил Халаин едва слышно.

Предыдущая страница 3 Следующая страница


Поход армии проклятых 4

- Ты не увидел приближения смерти, - ответил ему капитан. - Зачем тебе глаза?
Ухватив князя за редкие волосы, Гримал выколол ему глаза. Халаин извивался, как разрезанный червяк и тонко визжал; тело его сотрясали волны крупной дрожи. Глазницы быстро наполнились черной кровью, в которой плавали мутные остатки глазного яблока. Князь выл и ревел, не хуже буйного сумасшедшего, попавшего на привязь и пытающего вырваться. Брызги крови летели от его изуродованной головы во все стороны.
- Итак, ты не увидел смерти! - продолжал Гримал, повысив голос. - Она пришла, и теперь ты мертв. Зачем мертвецу сердце?
В руках капитана вместо меча оказался Цветок - круглая рамка с четырьмя острыми треугольными лепестками, которые с помощью тонких проволочных тяг складывались вместе наподобие бутона. Коротко размахнувшись, Гримал глубоко вонзил устрашающее орудие в грудь жертвы, нажал на рычаг, раздвигая, разрывая кости и плоть. Тело князя выгнулось дугой: в последнем усилии руки и ноги вырвались из плена - но было поздно. В следующий момент Халаин был мертв. Обмякшие члены со стуком ударились о столешницу, а Цветок появился наружу, густо покрытый кровью и зажимающий в лепестках, больше похожих теперь на зубы, добычу. Сердце, которое в последний раз сжалось, выплевывая струю крови. Сплющенный, мерзкий с виду мешок мышц, который глупые мечтатели наделяют разными романтическими качествами.
- Да содрогнутся враги! - почтительно сказал Гримал, внимательно глядя на Соргена. Тот задумчиво подпер кулаком подбородок. Пристально всматриваясь в громадную лужу крови, расползающуюся по черному дереву, вязко скатывающуюся через край на пол, он думал о том, что опять все сделал не так, как хотел бы Призрак. Он снова бросился убегать! Впрочем, какая теперь разница. Ей все равно не догнать.
- Сколько крови, - пробормотал он едва слышно.
- Если режешь свинью - надевай фартук, - нравоучительно заметил Гримал. - Пойду, отдам сердце Хаку. Когда вы будете готовить из него зелье?
- Позже, - Сорген вяло взмахнул рукой. Он чувствовал себя разбитым и страшно усталым, словно встал с постели не два часа назад, а позавчера, и больше не ложился. Все это казалось веселым, но воспоминание о Призраке испортило радость. Теперь Сорген хотел как можно скорее покинуть Сурахию и найти себе какое-нибудь важное дело.

Зов с севера

Вопящие слуги разбегались из дворца кто куда, твердо уверенные, что жестокий колдун собирается убить их всех до одного. Под Приветственным Балконом валялись тела гвардейцев, пробитые арбалетными стрелами и похожие на раскиданные капризным ребенком игрушки. Возбужденный народ толпился поодаль, гудя и колыхаясь, как рой рассерженных пчел. Носильщики, торговцы, водоносы, садовники и крестьяне одинаково гневно и опасливо смотрели на непотребства, творящиеся в княжеской вотчине.
Сорген в шлеме и алой накидке стоял, опершись локтями на балюстраду.
- Чем вы недовольны? - раздраженно воскликнул он, обращаясь к толпе. Усиленный заклинанием голос взмыл над площадью и своей силой заставил собравшихся отшатнуться - но ненадолго. Толпа тут же прянула обратно, ворча:
- Ты безжалостный убийца! Подлый захватчик трона! Предатель! Гнусный колдун! - понеслись выкрики из задних рядов.
- Вы позволите ответить на эти обвинения? - спросил Сорген с едким сарказмом. Его слова опять заглушили гомон толпы, однако услышаны не были. Оскалившись, как волк, колдун подался вперед, нависая над балконной оградкой. - Глупцы! Я ведь только что спас сотни из вас! В комнатах советников найдены многочисленные списки людей, подлежащих казням.
- Убийца! Предатель! Мы не подчинимся тебе! - продолжала выкрикивать толпа.
- Мне не нужен ваш трон, болваны! - закричал Сорген.
- Проклятье тебе! Сколько крови ты пролил!!
- Тогда возрадуйтесь - я ухожу. Только не вздумайте мешать мне и даже приближаться, чтобы не дать новых поводов для обвинений в жестокости и кровожадности.
- Наодим покарает тебя! Будь ты проклят!
- И вам того же.
Зло дернув полы плаща, которые ветер норовил поймать и завернуть на голову, Сорген быстро повернулся и исчез в глубине дворца.
- Болваны! - бормотал он Лимбулу, который семенил рядом. - Нашли для себя прекрасный жупел в моем лице. Помяни мое слово, мальчик: через несколько лет здесь забудут злодеяния и прегрешения обоих князей. Останется один кошмарный демон - я. Халаин и Ануар станут мучениками, погибшими в борьбе с чудовищем, а счастливчик, которому удастся занять престол, будет объявлен героем и избавителем.
- Отчего же все так происходит? - воскликнул Лимбул. - Это несправедливо! Ты мог разъяснить им все от начала до конца, чтобы они не придумывали небылиц.
- Зачем? - пожал плечами Сорген и криво ухмыльнулся. - Нужно ли мне это? Я взял остатки денег из княжеской казны - меньше, чем та сумму, на которую мы договаривались с Халаином, но все же достаточно для моего аппетита. Слава, хорошая или дурная, меня ни капли не заботит. Тем более, что князю эта перемена роли счастья не добавит. Он отправился в их местный Ад. Знаешь, как он выглядит?
- Нет, Мастер!
- Туманными ночами грешники таскают тяжеленные бадьи с водой из горных пещер в море, чтобы оно не пересохло.
- А это правда?
- Кто знает? У меня не было времени проверить. Но сдается мне, что если бы так оно и было, море давно вышло бы из берегов и затопило все эти мерзкие городишки. Пойдем, ни мгновения больше не хочу задерживаться в Сурахии! Надо быстрее покинуть ее.
- Куда направимся? - спросил вышедший навстречу из боковой двери Гримал. - Внутренний двор очищен от разной шелупони. Правда, они не особо сопротивлялись - только ругались уж больно заковыристо. Сундуки опорожнены, сумки набиты, припасы собраны, кони оседланы.
Сорген молча сделал знак рукой, призывая следовать за собой. Он спустился по широкой гранитной лестнице, на каждой ступени которой стояли по две кадки с мясистыми растениями, названия которых колдун не знал. Гроздья мелких цветков самых разных оттенков синего и сиреневого украшали стволы и наполняли воздух приятным терпким ароматом. Во дворе было пусто - ни людей, ни животных. Только на той стороне, ближе к воротам, у конюшен толпились наемники, а у хозяйственных построек валялись брошенные, как попало ведра, тазы, метлы и мешки. Поджарый пегий кот лежал в тени стены и, прищурившись, разглядывал прыгавших в пыли воробьев, которые подбирали рассыпанное зерно. Животное казалось расслабленным и равнодушным, однако кончик его хвоста нервно подергивался из стороны в сторону. Готов к удару, если глупые птицы дадут повод, подобравшись слишком близко, - подумал Сорген. - Я должен быть таким же. Испуг толпы легко перерождается в безумную, никем не контролируемую ярость, от которой трудно спастись. Нужно иметь на этот случай пару трюков в запасе…
Сжимающие в руках оружие наемники были готовы к отъезду в тот же момент, когда их предводитель взобрался в седло. Четверо самых доверенных бойцов плотно окружали лошадь, груженую золотом.
- Если мы отправимся в Вейдзал, перепуганный слухами Ирдел может выслать против нас армию. Опять бойня под этим дурацким палящим солнцем, - Сорген говорил, ни к кому не обращаясь, просто рассуждал вслух. - Я устал. Поедем на север, там сплошные леса и заброшенные города. Очень мало людей - как раз то, что нам сейчас нужно.
Никто, естественно, не возражал, хотя отправляться в край заброшенных городов, издавна слывших местом проклятым, наемники вряд ли рвались. Выбравшись из-за дворцовой ограды, отряд ринулся по площади на виду у колышущейся толпы. Кажется, она поредела, а благородная ярость горожан и крестьян, перекипев, испарилась и ни к чему не привела. Кто-то пытался кричать проклятия и грозить кулаками удалявшимся чужакам, однако те равнодушно скакали прочь и не оборачивались. Впрочем, Лимбул не преминул сказать на скаку:
- Мастер! Ты слишком добр к ним! Нужно было как следует поучить дураков.
- В этом не было необходимости, - возразил Сорген. - Думаешь, я получу большое удовольствие, сжигая их хибары и раздирая на половинки младенцев? Напрасная трата сил и времени. Никого ни в чем такими действиями не убедишь, ибо помыслы толпы управляются не грубой силой. Научить ее чему-то кроме ненависти и страха, можно только долгим и кропотливым трудом. Согласись, страха в них и так довольно! Если перебить всех, будет ли это значить, что я «научил» их почтению и правильному пониманию происшедшего? Глупо говорить об обучении мертвецов.
- Убить одних, чтобы проучить других, - неуверенно начал Лимбул, но Сорген одернул его:
- Заткнись! Тебе пока рано рассуждать о таких материях. Оставим баранов в собственном стаде. Свои хозяева, забивающие сотни сородичей каждую осень, чтобы ублажить какого-нибудь божка и оставить мясо гнить на алтаре, всегда милее волка, зарезавшего пару овец из крайней необходимости голода.
- Значит мы - волки?
- Тебе нравится этот зверь, Лимбул?
- Не знаю… В моей деревне его вряд ли кто-то любил.
- Плевать на твою деревню и все деревни мира. Я спрашиваю тебя!
- Тогда да, Мастер! - глаза Лимбула загорелись. - Волк силен и независим. Он охотник, а не безответная жертва!
- Волк туп. Он позволяет загнать себя сборищу трусов с трещотками прямо на жирного аристократа с арбалетом, который сидит в кресле и ждет. Не нужно выдумывать себе тотемов. Мы - люди, вершина этого мира, если не брать в расчет богов. Выброси из головы сравнения с животными, парень. Тот пример с овцами - только для красного словца.
- Но, Мастер! Тогда я ничего не понимаю…
- Со временем поймешь. Всякое сравнение с низшим созданием унизительно для того, кто стремится к совершенству и величию.
Улицы, казалось, стремились сжаться и раздавить чужаков, скачущих по ним плотной группой. Большие дома и мостовая сменились глинобитными стенами, от подножий которых торчали чахлые ветки пыльных акаций. Ни дверей, ни окон - только редкие крошечные калитки, наглухо закрытые. Зловоние из сточных канав, палящее солнце и ненависть, струящаяся к небесам вместе с дрожащим воздухом.
За мостом через пересохший ручей, после десятка небольших вилл, окруженных аккуратными садами, сразу начался настоящий лес - дикие каштаны, заросли розовых акаций, редкие и величавые кедры и плотные группы низкорослых кустов с множеством треугольных листьев. Стволы баньянов росли связками, будто под землей кто-то глубоко закопал громадные веники; на небольшом пространстве от подлеска до дороги торчали редкие кустики багульника.
Потом стена леса вдруг отошла в сторону, на некоторое время сменившись возделанными полями с густыми зарослями бобов, чечевицы и цветущей гречихи. Поодаль поднимался склон холма, на котором располагалась плантация винограда, а рядом виднелись соломенные крыши небольшой деревеньки. Ястреб, распластав крылья, кружил где-то у самого солнца, равнодушный к волнам исторгаемого светилом жара…
Сорген, расслабив напряженное тело, подставил лицо теплому ветру и прикрыл глаза. Чем дальше от людей, тем лучше он себя чувствовал. Уже несколько лет, после своего прибытия в эти жаркие места, он не останавливался, постоянно двигаясь куда-то. Долгая остановка пугала, городки и деревни внушали отвращение и навевали чудовищную скуку. Только в дороге, ведущей к познанию новых истин или хотя бы к новым приключениям, неважно какого свойства, Сорген находил удовлетворение. Только таким, по его разумению, должен быть настоящий, высший человек. Как могучая река, которая никогда не останавливается, которую ничто не задерживает, которой плевать, что происходит на ее берегах. Лишь в дороге космическое равновесие во Вселенной по имени «Сорген» восстанавливалось.

*****

На пятый день пути, к вечеру, после небольшого обеда на вершине голого холма в окружении тополиных рощ, они встретили одинокого всадника. Одежды его были серо-желтыми от въевшейся пыли, а некогда блестящие стальные застежки плаща в виде рыб поблекли. Опустив плечи и глаза, усталый путник равнодушно вглядывался в дорогу под копытами своего коня.
Поравнявшись с отрядом, всадник поднял красивое, измученное лицо.
- Досточтимые господа! - хрипло воскликнул он, шаря взглядом по настороженным наемникам. - Не скажете ли вы, дороги какой страны покрывают пылью мои одежды?
Некоторые солдаты грубо расхохотались в ответ, признав по речи аристократа.
- Что за манера говорить! Что за зрелище! Уж не баба ли в штанах этот красавчик? - раздались выкрики. Впрочем, наемники не забывали оглядываться, чтобы посмотреть на хозяина и понять, как им следует себя вести. Всадник молча и скорбно ждал ответа; взгляд его снова переместился на дорогу. Наемники, не останавливаясь, проезжали мимо него, мерили презрительными взглядами и криво ухмылялись. Ветер теребил спутанные кудри всадника и шевелил кружевной воротник на шее.
- Это Сурахия, - буркнул наконец один из солдат, старый и покрытый шрамами вояка по имени Берик Седал Дирой. - И уж вряд ли тебе здесь сейчас будут рады, несмотря на красивые слова.
- Спасибо тебе, добрый человек, - ответил всадник, несколько приободрившись и поглядев на Берика. - Однако, я должен ехать, несмотря ни на что, как ехал уже долгие дни - до тех пор, пока не найду нужного мне человека.
- Кого же ты ищешь? - спросил Сорген, оказавшийся к тому времени поблизости с путником и с любопытством разглядывавший его изможденные дорогой черты.
- Всех, кто мне встречается, я спрашиваю, не встречались ли они с человеком по имени Сорген. Кто-то отрицательно качал головой, кто-то говорил мне: "На юге" и я ехал дальше.
- Тогда считай, что ты добрался до юга, потому как вот он я, перед тобой!
Слабая улыбка возникла на лице всадника. Он встрепенулся и принялся разворачивать коня, чтобы поехать вслед за миновавшим его Соргеном. Наемники принялись оглядываться, впиваясь в незнакомца подозрительными взглядами.
- Приветствую тебя! - слабо воскликнул всадник, обращаясь к спине волшебника.
- Откуда ты прибыл? Из Буле? - вяло спросил Сорген, не оборачиваясь. Он вытянул далеко вправо руку и услужливый Хак тут же вложил в нее фляжку с водой.
- О нет, путь мой длился гораздо дольше! - горячо заговорил незнакомец. - Я отправился почти что с вашей родины…
- Что? - вскричал Сорген и при этом выплюнул себе на грудь изрядную порцию воды, которую держал во рту. Резко вытерев рукой подбородок, он наконец обернулся в седле и строго поглядел на собеседника. - Ты явился из Энгоарда?
- Не совсем, мой господин. Я выехал из Мейоны - что, согласитесь, гораздо ближе к Империи, чем здешние места.
- И что же за вести ты привез?
- Великий Завоеватель и Маг, перед которым склоняются целые страны, послал меня просить твоей помощи в память о его давнем расположении.
- Кто же это? Как его имя? - подозрительно спросил Сорген, лихорадочно вспоминая, кто бы мог назваться его другом в тех краях. Ответ мог быть только один, и в тот самый момент, когда имя пришло на ум, незнакомец назвал его вслух.
- Ргол, князь Тсуланы и король Мейоны.
- Перстенек?!
Всадник в неподдельном ужасе отпрянул, когда услышал прозвище своего господина.
- Никто, если желает пожить подольше, не смеет называть его так! - сказал несчастный дрожащим голосом.
- Когда я видел его в последний раз, он не был так грозен, - пробормотал Сорген. Задумчиво вздохнув, он натянул поводья и позволил коню собеседника поравняться с Дикарем. - Смотри: вот перстень, который он мне подарил!
Достав из кармашка кольцо из переплетенных змей с желтым топазом, Сорген протянул его незнакомцу. Тот благоговейно прикоснулся к нему одним пальцем, тонким и грязным.
- Слава великому Рголу!
- Чего же он хочет от скромного бродячего колдуна?
- Дословно он велел сказать мне следующее, - всадник расправил плечи, гордо поднял голову и свел вместе шелковистые брови. Осанка, лицо, голос - все неуловимо изменилось. Теперь перед изумленными наемниками сидел в седле не измученный путешествием неженка, а гордый и сильный владыка. Говорил он тихо и плавно, но твердо: - "О, Сорген! Слухи не имеют преград и преодолевают горы. Я вдвойне радуюсь каждому твоему успеху, потому что много лет назад этот триумф был предсказан мной. Теперь пришло время, чтобы слава и величие умножились и распространились на весь мир. Теракет Таце зовет нас в бой против засилья Белых; я начал с покорения Мейоны, но впереди ждет гораздо более трудная и кровопролитная война. Война против Энгоарда! Я жду, что ты присоединишься ко мне".
- Энгоард… - прошептал Сорген. Старые помыслы, казалось, давно умершие у него внутри, снова наполнили разум и сразу забурлили, заставляя скрипеть зубами и сжимать кулаки. Логово главных его врагов, которое он страстно желал уничтожить, но не имел для этого сил и возможностей. Сорген не мог и помыслить, что мечты вдруг вернутся и станут гораздо ближе к реальности, чем он смел надеяться. Война… Армия… Не глядя, Сорген сунул фляжку обратно Хаку и снова обратился к вестнику.
- Но почему Ргол послал тебя в такой долгий и опасный путь? Отчего он просто не вызвал меня дудочкой?
- Не мне судить о причинах поступков Великого Завоевателя! Однако, я знаю, что не только ты нужен ему, Сорген. Великая война требует великой армии, поэтому Ргол ждет, что ты придешь во главе войска. Он говорил, что тебе придется направиться в страну Рха-Удана. Черный Рогез, что правит там, присоединится к тебе вместе с несколькими союзниками. Вместе вам предстоит перейти через Барьерные горы и наступать на Империю с юга.
- Безумие! - пробормотал Сорген. - Никто не может так просто пройти через Барьерные горы, а тем более - целая армия. Они ведь для того и воздвигнуты, чтобы никто не мог свободно проходить с юга на север и обратно.
- Про это я говорить не могу. Мне велено передать слова Сиятельного князя - и больше ничего. Советовать и спорить я не стану.
- Постой, но если ты проделал путь из Мейоны, то тоже должен был штурмовать горы??
- Нет. Ргол - могучий чародей. Он был так добр ко мне, что потратил одно небывалое заклинание под названием "Волшебный ветер". Оно донесло меня до южных подножий гор.
- Хм… Почему же не дальше, до самого моря?
- То было наказание… - вестник снова сгорбился, понурился и превратился в себя прежнего. - Сиятельный князь наказал меня.
- За что?
- За то, что я разонравился ему, мой господин.
- А, - Сорген на мгновение почувствовал себя неловко, а Лимбул, ехавший совсем рядом, непонимающе нахмурился. - Ты был его рабом?
- Да. Он сам создал меня.
- Так ты - не человек?
- Совершенно верно. Я пордус по имени Розочка, глиняная кукла. Некоторое время я был очень счастлив, служа Великому Рголу, но теперь у него новый пордус , а я был отослан подальше, чтобы не попадаться больше на глаза Сиятельному.
Сорген взглянул на вестника по-новому. Грязное лицо было бледным несмотря на то, что пордус проделал длинный путь под горячим южным солнцем. Прекрасная кожа, которой позавидует лучшая красавица, тонкие, нечеловечески идеальные черты. Живая игрушка, вызванная к жизни только для того, чтобы ублажать отвратительные прихоти Ргола. Этот несчастный достоин всяческой жалости, ибо сам ни капли не виноват в своей незавидной судьбе. Его просто сделали таким, другим он быть не может. Надо будет держать его подальше от солдат, чтобы те не узнали позорных подробностей о Рголе раньше времени.
- Что ты собираешься делать теперь? - спросил Сорген пордуса почти участливо. Тот не заметил перемены в тоне волшебника. Обратив затуманившийся взгляд на северо-запад, вестник протяжно вздохнул.
- Единственно, чего я желал бы, мне делать нельзя ни в коем случае. Дороги назад, ко двору Сиятельного, нет. Жить без него мне просто не хочется… Пока у меня было дело, порученное самим Великим, у меня была какая-то цель существования, но теперь… Жаль, что я не могу умереть.
- Отправляйся с нами и держись ближе ко мне, - велел Сорген, строго посмотрев на Лимбула - но юноша молча хлопал глазами, разглядывая смешного пордуса. Тот грустно улыбнулся.
- Спасибо, мой господин, но я не смогу служить вам. Никто, кроме Великого Ргола не должен дотрагиваться до меня…
- Я не собираюсь тебя трогать! - вспылил Сорген, чувствуя - еще немного, и он покраснеет. - Я просто предлагаю присоединиться к моему отряду. Если мы отправляемся на войну, то тебе может по дороге повезти, и тебя убьют. Согласен?
- Ах, вот как!? - при мысли о смерти на войне лицо пордуса озарилось внутренним светом. - О, погибнуть, сражаясь за князя… что может быть прекраснее?
- Вот дурень, - прошептал Лимбул, но пордус его не слышал. Невидящим взором он уставился в неведомые дали и уже видел, наверное, собственную гибель.
- Только имя у тебя не очень подходящее, - буркнул Сорген, не глядя на глупую радость глиняного человека. - Розочка - так лошадей зовут, или коз. Буду звать тебя Луратен, что значит Мотылек, запомнил? Может, оно от Розочки отличается немногим, зато солдаты не поймут. Мотылек - это как раз для тебя. Стремление к жизни у вас примерно одинаковое.
Чувствуя себя болваном, Сорген болезненно скривился и нарочито отвернулся в сторону деревьев на обочине. С какой стати он возится с этим безмозглым созданием? Оставить бы его здесь, предоставленного самому себе. Однако, теперь сожалеть уже поздно: если сказать, что передумал и бросить пордуса на дороге, выглядеть это будет еще глупее. Пусть уж едет. Он, Сорген, достаточно силен и мудр, чтобы выдержать столь нелепое и смехотворное соседство.

В разрушенном городе

К закату они доехали до развилки. Возделанные поля и виноградники на склонах холмов остались позади; сошли на нет объеденные многочисленным скотом луга и убогие деревеньки. Вокруг поднимались плотные зеленые стены буйно растущего под щедрым солнцем леса. Чем ниже садилось светило, тем темнее становилось на дороге, быстро погружавшейся в бурый полумрак. Ветра не было, птицы и звери не подавали голосов, так что отряд двигался в полной тишине, которую прерывали только глухие голоса людей и храпение лошадей.
На распутье требовалось сделать выбор. Оба пути, в конечном счете, могли привести к цели - Рха-Удане на северо-западном берегу моря Наодима. Но дорога, ведущая на север, делала большой крюк, чтобы обойти опасные леса на побережье по узкой полосе степи между морем и горами. Если воспользоваться ею, придется потерять неделю или около того… Ехать там было не так опасно - по крайней мере, путешественникам грозили обычные опасности: шайки разбойников и промышляющие тем же ремеслом отряды кочевников. Смельчака, отправившегося в путь по приморским джунглям ждали, как говорили слухи, полчища враждебных призраков, разнообразные чудовища, нашедшие приют в многочисленных руинах покинутой людьми страны Мирзазе. Покинутой из-за какого-то забытого, но могущественного проклятия, наложенного неизвестно, кем и непонятно, почему. Лишь самые бесшабашные удальцы решались воспользоваться дорогой через леса; о том, смог ли кто-то из тех смельчаков преодолеть их, слухи умалчивали.
Дорога, прежде широкая и мощеная привезенным из горных выработок камнем, превратилась в заросшую травой, перегороженную нависающими ветвями и упавшими стволами просеку. Кто поджидал самонадеянного путника в чаще? Дикие звери, многочисленные, непуганые и голодные? Если так, то бояться нечего. Какой зверь, пусть даже самый наглый и злой, посмеет напасть на отряд из сорока вооруженных людей? Что же до призраков, порчи и чудовищ… Не глупо ли бояться этих опасностей, если во главе маленькой армии - самый знаменитый в Приморье маг?
Конечно, они предпочли западную дорогу северной и тем же вечером углубились в запретную местность. Солдаты, с детства слышавшие страшные сказки о Мирзазе, не выказывали явного страха, однако разговаривать стали гораздо громче и дольше. Двое передовых, посланных срубать длинными кривыми кинжалами висящие над дорогой плети лиан, постоянно оглядывались. Лица их в сумерках казались бледными, как крылья ночной бабочки.
Вскоре стало совсем темно, но один из солдат заметил впереди странные огни. С глухими испуганными вскриками испытанные воины, прошедшие множество схваток, стали подавать назад и хвататься за амулеты. Сорген сжал коленями бока Дикаря: тот растолкал широкой грудью пятившихся коней наемников и быстро вынес хозяина вперед. Прижав к груди левую руку, молодой волшебник сжал мешочек с самым сильным своим оружием - пеплом древнего мага Ассаха-Звезды. Этот ценный артефакт подарил ему перед самой смертью Рабель.
- Хоранел дезас инрарем гамер ат демон ! - прошептал Сорген, затем закрыл глаза и повторил эти слова мысленно еще несколько раз. Однако, его эфирный взгляд, простершийся далеко в ночь и готовый призвать витающую в волшебном пространстве энергию, ничего не обнаружил. Настроившись вступить в бой с враждебной магией, Сорген не смог понять, что же такое напугало его воинов? Стряхнув с себя оцепенение, он смело двинулся дальше по дороге, стремясь разглядеть что-то при помощи самого обычного взора. Солдаты за его спиной разразились криками, которые поровну делились на предостерегающие и восхищенные, Сорген проскакал саженей пятьдесят. Вскоре он смог различить во тьме несколько приземистых домишек с тускло освещенными окнами.
Удивлению солдат не было предела. В местности, которую они считали чем-то вроде населенной одними чудовищами волшебной страны, жили люди. Из тридцати домов деревни в двенадцати жили старики, ровно двенадцать пар - ни одной вдовы или вдовца. Самому молодому из мужчин стукнуло семьдесят лет, а его жена родилась на девять лет позже и слыла здесь молодухой. Все старики обладали отнюдь не старческой силой и горланили они не хуже торгашей на рынке. Старухи от них не отставали: выбравшись на улицу, они принялись наперебой зазывать солдат к себе на постой, нахваливать собственную стряпню и мягкие постели. Наемники стояли, раскрывши рты, и изумленно смотрели на этот внезапно собравшийся посреди ночи базар…
Полночи прошло в пьянстве, непрерывных беседах и даже танцах. В конце концов Сорген, непрестанно ожидавший какого-то подвоха, начал успокаивать особенно разгорячившихся солдат, которые готовы были, за неимением лучшего, утащить на сеновал старух помоложе. Даже пьяные, наемники беспрекословно слушались своего командира, которому помогал тяжелый кулак Гримала. Уже под утро последние бузотеры были уложены спать; бодрствовать остались только самые испытанные воины - они почти не пили и сторонились разговоров. Сам Сорген спал плохо и постоянно просыпался, чтобы удостоверится, что старики и старухи не обратились упырями и не сосут кровь из его воинства. Против ожидания, ничего плохого не случилось. На утро весь отряд, с тяжелыми головами, но значительно окрепшим духом, двинулся дальше. В скучном и однообразном походе прошел весь день. Наемники дремали в седле, просыпаясь только для того, чтобы прополоскать горло слабой кукурузной настойкой или пожевать корку хлеба. Те немногие, что не злоупотребили гостеприимством лесной деревни, посмеивались над страдающими товарищами и наперебой издевались над теми глупцами, что сочиняют про эту страну жуткие сказки.
Хак, как всегда, отрешившийся от всех и вся, ловко шил прямо в седле маленькие мешочки для разных волшебных порошков и приспособлений хозяина. Лимбул по своему обыкновению расспрашивал Соргена о магии; Луратен, непрестанно вздыхая, тоскливым взглядом уставился в небо на северо-западе.
Больше деревень на пути не попалось. Несколько раз лес редел, показывая за приоткрывшейся завесой ветвей замшелые остатки стен. Из глубины джунглей все чаще слышались похожие на стоны вопли; кто-то трубно рычал, вдалеке слышался треск сучьев, сокрушаемых движущейся напролом тушей какого-то крупного животного. Тени громадных крыльев мелькали в небе над самыми верхушками деревьев. Что это такое было? Звери, невиданные в других местах, демоны, сказочные чудовища вроде стоногого змея Ка? Солдаты непрестанно оглядывались на Соргена, наверняка знавшего ответы на эти животрепещущие вопросы - но маг спокойно покачивался в седле и болтал с Лимбулом.
Снова ночь накрыла их с головами и превратила полузаросшую джунглями дорогу в мрачное ущелье. Со всех сторон, казалось, слышалось хриплое дыхание неведомых чудищ. Теперь Сорген явно ощутил присутствие неких недружелюбно настроенных сил. Бесплотные тени, сливающиеся с ночью, выстроились вдоль дороги с обеих сторон и изливали на людей эманации страха. Невидимые глазу волны ужаса обволакивали дорогу плотной пеленой; она должна была сломить дух, подавить волю к жизни и превратить солдат в перепуганных тушканчиков. Затем, когда люди, вопя от ужаса, разбегутся по джунглям, другие существа - уже вполне осязаемые - набросятся на них и разорвут в клочки.
Это и было таинственным проклятием, наложенным на Мирзазе. Оно не казалось особенно сильным или сложным, но требовало времени для того, чтобы предпринять нужные меры. Сначала Соргену пришлось разобраться с собственными подчиненными, готовыми поддаться панике. Одним коротким словом, с помощью кусочка гранита, он предал весь отряд, за исключением себя, каменному заклятию. Как конные статуи, сорок всадников застыли вдоль дороги и были неспособны даже закричать от страха. Следом Сорген укрыл людей невидимой защитной стеной: долго продержаться она не смогла бы, но все, что от нее требовалось - помочь выиграть время. Проклятая страна словно почувствовала сопротивление своим усилиям. Близкий рев заставил задрожать кроны деревьев с правой стороны от дороги, а потом затряслась и земля, когда кто-то огромный и массивный бросился в атаку. Гигантские кривые лапы, с трудом различимые в освещенной только звездами ночи, валили стволы молодых баньянов и подминали их под провисшее брюхо. Чудовище с рогатой головой, похожее на обезображенную проказой корову, со всей силы врезалось в невидимый барьер у дороги и опять заревело. Несколько раз подпрыгнув от злости, монстр выдавил в мягкой почве здоровенные ямы; тем временем Сорген нарисовал в темном воздухе сияющий холодным синим пламенем круг. Закрутившись, как колесо, он внезапно сжался в точку, а потом взорвался. Из облака мертвенного сияния рядом с колдуном появился мерцающий силуэт демона Сар-Моэна, тысячу лет назад поклявшегося служить пеплу Ассаха-Звезды. В мгновение ока демон бросился на беснующегося рогатого монстра и четырьмя руками разорвал его на четыре куска, которые бросил по четырем сторонам света. Обождав, пока вызванный демон вернется обратно, в свое логово в иных измерениях, Сорген высыпал на ладонь несколько сухих ос и растер их пальцами в порошок. Дикарь по приказу хозяина быстро промчался вдоль окаменевшей колонны отряда; Сорген развеял в воздухе порошок и пробормотал слова заклинания. Оно должно было дать его воинам силы бороться со страхом и сделать их смелыми вплоть до безрассудства.
- Как эти осы, жалящие всех без разбора и сомнения, будьте сильны духом! Пусть видения, одолевающие разум, покажутся смешными и глупыми! Пусть прочь уйдет боязнь и вернется боевая ярость !
Добравшись до головы колонны, Сорген повернулся и громовым возгласом: "Хоранес !" снял каменное заклятие. Вопли ужаса, что готовы были слететь с губ солдат до их зачарования, наполнили ночь; однако, все они немедленно сменились совершенно другими криками. Наемники дружно принялись посылать тьме проклятия и грозить кулаками невидимым демонам. Один из воинов, широкоплечий нарданианец Озуга, славившийся своей тупостью и храбростью, выхватил меч, спрыгнул с седла и ринулся к лесу, крича, что демонам лучше побыстрее утопиться в море, ибо он намеревается убивать их всех медленно и мучительно. Соргену пришлось обездвижить Озугу еще раз, потому как рубакой он был отменным и лишаться его не хотелось.
Собрав отряд в плотную группу, колдун выжег в джунглях большую плешь, на которой они развели десяток костров. Коней привязали к вбитым на самой середине плеши кольям и стреножили - почти на всех животных, за исключением разве что Дикаря и Красавчика, проклятье тоже действовало. Тем не менее, кони вели себя буйно и порывались сбежать; в конце концов Соргену пришлось усыпить их. Затем всю ночь он просидел у костров, не смыкая глаз и готовясь к бою. Хруст ветвей, рев чудовищ и мелькание на границе света и тени зловещих силуэтов не прекращались до самого рассвета. Усталый колдун прилег прямо на землю; магия его постепенно рассеивалась - но опасности больше не было. Хак и Лимбул заботливо переложили хозяина на одеяло и закрыли сверху еще одним.
Следующий день они провели в быстром марше без остановок. Солдаты молча жались друг к другу, лошади испуганно храпели на каждом шагу. Задолго до нового заката дорога привела отряд в разрушенный город - по-видимому, в саму Мирзазе. Деревья словно бы опасались вторгаться на его территорию; они обступали скопище руин плотным кольцом, внутрь которого смогли проникнуть лишь несколько хилых стволов. Камень, слагавший стены здешних домов, когда-то был белым - теперь он посерел и искрошился. Плотный бурый лишайник покрывал останки зданий, превращая их в застывших чудищ, ожидающих жертву. Все малейшие выступы и трещины густо поросли мелкой сорной травой, по полуобвалившимся колоннам скользили плети лиан с мелкими, дурно пахнущими цветами белого цвета.
Время стерло различия между домами богачей и бедняков, оставив от большинства из них одни лишь кучи камней. Площади превратились в холмы с травянистыми склонами. На многих из них, ближе к низеньким вершинам торчали верхние части скульптур, по большей части потерявших всякие формы. Улицы стали неглубокими ущельями с каменистыми склонами и неровным дном; нигде не было ни единого следа живых существ. Молчали птицы, не сновали вездесущие обезьянки и летучие белки… Руины, буйная трава, высокое небо зловещей безжизненной синевы и палящее солнце, клонящееся к горизонту.
Едва очутившись в черте города, Сорген почувствовал, как больно сжимается сердце.
- Какое зловещее запустение! - пробормотал он, ничуть не заботясь, что голос дрожит. - Сам воздух пропитан ядом, вызывающим упадок духа и сил. Понятно, отчего люди не смогли здесь жить: очевидно, никто не мог пробыть здесь дольше пары дней и не потерять рассудок. Мне это кое-что напоминает…

Предыдущая страница 4 Следующая страница


5 Игорь Борисенко

- Что? - прошептал Лимбул еле слышно.
- Мой родной замок, дружок. Там тоже гулял ветер, а стены заросли травой и лишаями.
- Из нашего дома тоже все ушли, - вдруг сказал Хак и тихонько хлюпнул носом.
- Да, - Сорген невесело улыбнулся и добавил: - Хак - мой духовный брат. Он меня понимает, как никто другой. Я люблю его.
Руины города тянулись бесконечно. Очевидно, в момент своего расцвета Мирзазе была крупнейшим городом Приморья - и оставалось только догадываться, что за силы и по какой причине превратили ее в пустыню. Пробираясь по извилистым улочкам, отряд выбился из сил очень быстро. Даже Сорген был уверен, что вскоре свалится вниз и разобьет себе голову об очередной камень… Поэтому, оказавшись на большой «поляне», отороченной похожими на гнилые зубы развалинами, волшебник велел разбивать лагерь. У солдат не было сил на спор: они боялись оставаться в проклятом городе и не могли продолжать путь. Как попало они повалились прямо в траву; даже кони легли и беспомощно вытянули шеи вдоль земли. Соргена это пугало. Слишком похоже на то, что никто не встанет после этого привала… Однако, ему не хотелось шевелить и пальцем, чтобы принять какие-то меры. Упав на колени, он смог только оглядеться. Вокруг не было ничего примечательного.
- Наверное, это не главная их площадь? - пробормотал он голосом засыпающего человека.
- Почему? - так же сонно спросил Лимбул.
- Здесь не видно ничего, поражающего воображение, как это принято в Приморье. Для такого большого города подошло бы нечто вроде десятисаженной статуи Наодима, изливающего из себя их ненаглядное Море.
- Я слыхал, что тутошней достопримечательностью был зверинец, - прохрипел Гримал, уже валявшийся на земле и смеживший веки. - Там держали самых жутких хищников, каких только могли найти. Им в клетки бросали преступников.
- Пошлые забавы, - скривился Сорген и тоже свалился на спину. В этот момент он почувствовал облегчение и сильное желание заснуть. Он пытался бороться с этим позывом, но так и не смог… Веки смежились, и Сорген провалился в черную ночь, наполненную огнями.
Он видел себя идущим по узким улочкам города. В небе сияли яркие звезды и Луна; где-то вверху свистел ветер, однако между высоких стен он проникнуть не мог. Сорген шел быстрым шагом, словно точно знал, куда направляется. Он вдруг подумал, что повторяет путь, который только что преодолел на коне… Значит, он попал в Мирзазе - такую, какой она была в незапамятные времена, во время своего расцвета? Впереди мелькали огни и слышались крики и рычание зверей. Сорген повернул за очередной угол и внезапно очутился на широкой площади, совершенно пустой, если не считать каменный помост в самой ее середине. На помосте стоял, раскинув руки по сторонам, человек в серой просторной хламиде, с совершенно лысой головой и глазами, горящими ярким красным светом. Казалось, голова его дымится, посылая багровые клубы к черному небосводу, а из-под пол одежд стелется холодный серый туман.
- Зачахни и завянь, порок, поразивший людской род. Прервитесь, прелюбодеяния! Застынь, рука отравителя! Подавись ложной клятвой, доносчик! Опустись, топор палача! Я отдаю свою жизнь, чтобы прервать процветание неправедного племени. Отныне каждый, кто окажется в пределах зловонного города Мирзазе, падет наземь, сраженный сном! Дикие звери, лишенные свободы, выйдут из клеток и пожрут беспомощные тела! Так будет! Так будет до тех пор, пока не придет праведник, который сможет побороть сон и останется при памяти! Тогда грехи Мирзазе будут искуплены и мое проклятие потеряет силу!! - выкрикнув последнюю фразу, человек в хламиде взмахнул обеими руками, будто подбрасывая что-то вверх. Его безумный взгляд вспыхнул костром и пролился вниз жидким пламенем. В одно мгновение вся фигура оказалась объятой огнем, который сожрал человека целиком. Остался только серый пепел, который закрутился в вихре, серебристом в свете звезд и луны. Потом облако взлетело в небо и распалось, опускаясь на обреченный город…
Сорген проснулся, когда последние красные лучи солнца цеплялись за обломанную кромку стены, стоявшей с запада от площади. Вокруг него вповалку лежали тела - но судя по громогласному храпу, все до единого солдаты спали сладким сном. Только одна фигура застыла на вершине холма, печально глядя на покидающее мир светило: Луратен неотрывно смотрел туда, где остался его неблагодарный хозяин.
Сорген сел и, прислушавшись к себе, понял, что былая усталость канула без следа. Он был готов продолжать путь, но надвигающаяся ночь - не лучшее время для путешествий по заваленным обломками камней узким останкам улочек. Подумав, колдун решил, что лучшим выходом будет переночевать здесь, в городе. Быстро поднявшись на ноги, он заставил проснуться остальных и стал раздавать приказания. Солдаты казались отдохнувшими и осмелевшими. В конце концов, они уже победили добрую половину проклятий, которыми наделяют эти края, так чего же бояться? Излазив развалины, солдаты набрали достаточно сухостоя, чтобы зажечь несколько костров. На ужин пришлось довольствоваться лишь кашей и сухими печеньями, воды тоже было мало - потому что все боялись пить из местных водоемов - однако, никто не жаловался. Некоторые солдаты стали настолько благодушны, что завели веселые песни, как всегда о вине и девках. Луратен, нахмурившись, покинул общество. В сумерках Сорген смог разглядеть, что пордус забрался на самую высокую из западных развалин и сел на край стены, согнувшись в три погибели и опустив голову.
Сотворив простые чары, долженствующие защищать лагерь от проникновения зверей и людей, молодой волшебник прошелся по периметру площади. В поглощающих умерший город сумерках по-прежнему не слышалось ни звука, кроме гудения ветра в развалинах. На восточном краю неба одна за другой загорались звезды, тусклые и мелкие. Солдаты громко и весело переговаривались у костров: большинство разговоров касалось потусторонних сил и геройского поведения рассказчиков перед их лицом.
Внезапно, по запущенным улицам города поползли клочья призрачного тумана. Предательские сумерки скрывали его до самого последнего момента. Ветер, тянувший с недалекого моря, крепчал, заставляя невидимые деревья гудеть и скрипеть древними стволами. Потом, совершенно неожиданно, направление ветра сменилось на противоположное, и струи тумана были развеяны, разбиты, как потерпевшая поражение армия. Последние отблески солнца пропали над молчаливыми руинами, отдав их во владение молочному сиянию луны. Ее четвертушка встала над горизонтом, в бесконечном пути вослед дневному красавцу. Звезды дрожали и перемигивались, словно издеваясь над тем, кто решил поглядеть на них. Мы, дескать, знаем одну тайну, но тебе ни за что ее не раскроем!
Должно быть, проклятье теряло силу? Сорген задумался над тем, что видел во сне… Быть может, это был не сон, а видение, о каких любят рассказывать люди, которые верят в способности разума предвидеть будущее и узнавать прошлое? Если так, то выходило, будто лишенный сна пордус только что спас весь отряд от незавидной участи - проваляться на склонах этого холмика вечность в ожидании давно сдохших хищников, которые должны были пожрать их неподвижные тела.
Впрочем, Сорген предпочитал не ломать голову над неразрешимыми и малозначительными загадками. Главное, что они живы и полны сил, а Луратену все равно нет дела до их благодарностей. Он не ест, не пьет, не спит - только вздыхает, томно и печально. Наверное, ему это даже нравится… Какая разница!
Наемники, как бы хорошо они себя ни чувствовали, с наступлением ночи поспешили сгрудиться вокруг вождя, надеясь в случае чего оказаться под его «крылышком». Все костры, кроме одного, самого большого, вскоре погасли, однако почти никто не спал. Наверное, наемники как следует выспались вечером, а теперь не могли сомкнуть глаз. Сорген и сам не желал засыпать. Лимбул, сидевший по правую руку от него, задумчиво поводил пальцами по струнам небольшого музыкального инструмента, похожего на гусли.
- Спой что-нибудь подходящее, - попросил его Гримал. - Грустное, или даже печальное! Среди развалин другого не хочется.
- А кто недавно пел о "Грудастой кабацкой дуре"? - глухо спросил из темноты кто-то.
- Так тогда еще небо светлое было, - возразил капитан. - Сейчас я что-то затосковал… Дом родной вспомнил.
- Подождите! - негромко воскликнул Лимбул. - Я вдруг припомнил, что слыхал песню про Мирзазе! Не мешайте мне, и я, может быть, смогу спеть несколько строф…
Совсем еще зеленым юнцом Лимбул сбежал из своей деревни, увязавшись за бродячим певцом, который ходил по всему побережью. Несколько лет они путешествовали вдвоем, и за это время мальчишка научился хорошо бренчать на эмоате, выучил пару сотен песен и столько же легенд. Потом его учитель, полезши купаться в сильном подпитии, утонул - но почти сразу юный бродяжка повстречал, на свое счастье, Соргена и его отряд. Сначала его взяли, чтобы послушать песни, а через некоторое время мальчишка обнаружил в себе тягу к магии. Теперь он все реже и реже вспоминал о прошлом своем занятии, да и солдаты стали побаиваться его, считая уже третьим по значимости человеком в отряде после Соргена и Гримала. Такого запросто не попросишь побренчать и попеть…
Однако сейчас Лимбул, похоже, и сам был заражен охватившей всех тоской. Извлекая из эмоата тихие звенящие аккорды, он запел красивым, мягким и немного хриплым голосом:
- Как этот город, отданный земле и ветру,
На каменных останках сижу я неподвижно.
Изношенная оболочка - это тело, покинутое жизнью.
Ужасной мукой стали для меня воспоминания о былом….
Когда бы жизнь я мог вернуть назад,
Тогда бы не было развалин и меня, поющего в тоске.
Песня была подстать здешним местам - заунывная, тихая, с рваным ритмом.
- Подходяще под настроение, которое создает этот брошенный город! - похвалил певца Сорген, когда тот закончил.
- Да уж! Здесь ее легко спеть так, чтобы у людей слезы навернулись на глаза, - согласился Лимбул. - Совсем не то, что в каком-нибудь кабаке, где веселая пьянь тискает девок.
Сорген кивнул.
- Может, тебе стоит остаться певцом и не связываться с магией? Такой талант пропадет…
- Ну нет! - словно испугавшись, Лимбул отбросил эмоат и поднял перед собой руки в защитном жесте. - Стоило мне увидеть тебя, Мастер - и я сразу понял, что хочу стать таким же! А петь при этом песни мне никто не запрещает, ведь правда? Бродить по Приморью и распевать слащавые любовные трели, бездарные хвалебные оды князьям и непристойные куплеты… Разве в этом счастье певца? К тому же, сочинитель из меня дрянной. Сколько ни пытался, ничего стоящего не выходило.
- Может быть, тебя просто не посещало вдохновение?
- Не знаю…
- Спой еще что-нибудь! - попросили солдаты. Из трех десятков человек, собравшихся у костра, половина спали, но остальные продолжали сидеть. Языки огня выхватывали из тьмы лица, изборожденные страшными черными морщинами и руки; остальное терялось в ночи. Поленья потрескивали, бросая в воздух красные искры и те по спирали забирались вверх, как танцующие мотыльки. Раздались осторожные шаги: к костру приблизилась человеческая тень. Гримал порывисто ухватил рукоять меча - но Сорген был спокоен. Похожий на бледного призрака Луратен опустился на землю за его спиной… Капитан наемников снова расслабился, бросив при этом на пордуса неодобрительный взгляд. Сорген обернулся: Луратен сидел с выпрямленной спиной, с закрытыми глазами и больше всего походил на случайно уцелевшую статую.
Тем временем Лимбул наотрез отказался петь что-либо еще, ссылаясь на перехватившую горло сухость. Недовольные солдаты, к которым никак не шел сон, стали ворчать, пока старый Берик Седал Дирой не сказал, что он слыхал историю о том, как погибла Мирзазе. Тогда внимание всех, включая Соргена, переключилось на него.
- Лет около пятисот назад здесь лежала самая богатая в Приморье страна, - начал старик-воин, нахмурив косматые брови. Лицо его при этом стало походить на восставшего мертвеца с глубокими провалами вместо глаз, только из темных дыр сверкали отблески костра. - Множество деревень, где растили рис, чечевицу и виноград, обширные луга с тучными стадами, пространные фруктовые сады. В городках-крепостях жили мелкие правители, служившие Великому Королю, дворец которого блистал роскошью в самом центре Мирзазе.
По дороге, той самой, что привела нас сюда сквозь джунгли, с востока на запад непрерывно ехали купцы и простые путешественники. Тогда эта заросшая травой и перегороженная ветвями тропа была широким трактом… Но вот, однажды, умер старый мудрый король, просидевший на троне долгие годы. На престол взошел его младший сын, ибо долгие годы у правителя рождались дочери, а сын был только один - поздний, избалованный родителями и сестрами ребенок. Это был буйный юноша, привыкший получать все, что ни пожелает, жестокий и влюбленный в себя. Как говорит легенда, звали его Раздлага…
- Я слыхал это имя! - воскликнул один из слушателей, молодой наемник Фирчи. Он был так поглощен рассказом, что не заметил осуждающих взглядов других слушателей. - В Сурахии и еще кое-где так называют злого демона! Там даже ругаются так: Раздлага тебя побери…
- Мы все это знаем, дубина! - прошипел сосед Фирчи и отвесил ему подзатыльник. - Не мешай слушать своими дурацкими выкриками.
Берик спокойно дождался конца перепалки. За это время он успел достать флягу и сделать маленький глоток из нее. Потом, словно ни в чем ни бывало, продолжил рассказ:
- Первым делом Раздлага пронесся, будто опустошительный вихрь, по всем своим владениям, забирая молодых и крепких крестьян в армию. Он растратил большую часть казны на вооружение и обучение солдат. Во главе десяти тысяч человек он отправился в Северные степи и дошел до самых гор, уничтожая всех встреченных на пути кочевников. Говорят, он был невероятно жесток: сам разрубал мечом младенцев, насиловал женщин и мучительно умерщвлял мужчин. Все его войско быстро превратилось в толпу бессердечных головорезов. Вчерашние увальни-крестьяне, отведав крови и вседозволенности, будто бы сходили с ума и превращались в зверей.
Вдоволь пролив крови, Раздлага вернулся в Мирзазе. В своем кровавом походе он не нажил добра и страна его пришла в упадок: лишенные рабочих рук деревни вырастили недостаточный урожай, дороги стояли в колдобинах после летних дождей. Молодой король недолго думал о том, как поправить дела, ведь рядом было столько богатств! Среди соседей Раздлага прослыл чуть ли не благодетелем, потому как кочевники, от которых он избавил степь, иной раз досаждали Приморью своими набегами.
В тайне от всех король Мирзазе на последние деньги построил в Нардане десяток быстроходных, вооруженных катапультами кораблей. Солдаты его превратились в матросов, с которыми Раздлага отправился пиратствовать по морю Наодима. Он грабил всех без разбора и никого не оставлял в живых, и так много стало пропадать кораблей, что люди почти прекратили плавать на них! Говорили, что само море стало красным от крови несчастных жертв зловещего пирата. До поры, до времени никто не знал, что за проклятие пало на их края; кто-то считал, что жителей Приморья за грехи карает Наодим, другие сваливали все на снова появившихся морских демонов, третьи - на вызванных волшебниками чудовищ. Однако, потом одному путешественнику удалось спастись после нападения пиратов. Случилось так же, что этот купец раньше проезжал через Мирзазе и знал в лицо тамошнего правителя. На корабле король-пират самолично ударил купца кинжалом по голове, но лезвие только скользнуло по черепу, снеся ухо и пролив множество крови. Потом спасшийся долго плавал, уцепившись за бочку, пока его не подобрал военный корабль из Вейдзала.
Когда люди узнали правду, страх охватил все страны, от одного побережья до другого. Вдруг оказалось, что на всем море нет другого такого флота, что мог бы противостоять ярости и злобе Раздлаги. Больше того, и правители, и их подданные поняли, что скоро король Мирзазе, переставший встречать корабли в море, пойдет на них войной по суше… Сурахия, Вейдзал и Нардан спешно заключили военный союз и стали строить флот, обучать дополнительных солдат. Ужас объял Приморье, однако, история короля-пирата закончилась не в кровопролитной войне.
Возмездие настигло его раньше. Однажды, у берегов острова Зилам, Раздлага настиг богатый корабль, один из последних, посмевших выйти в море. Как всегда, молодой негодяй принялся за беззаконный грабеж и убийства. Увидев в одной из кают уродливую толстую бабу, увешанную драгоценностями, он вырвал из ее рук грудного младенца.
- Остановись! - завопила толстуха. - Ибо я - хранительница алтаря Демона Ветров с этого острова и мое колдовство охраняет рыбаков и мореплавателей всего побережья! Я стара и только мой потомок может стать моим преемником; лишь колдовством и деньгами я смогла заставить нужного мужчину возлечь со мной и с трудом родила. Дитя - единственное мое богатство и величайшее достояние. Бери, что хочешь, но его оставь!
Со смехом Раздлага воткнул в грудь колдуньи длинный кинжал. На глазах истекающей кровью женщины он выбросил дитя в море. Вот только кинжал короля-пирата был все же слишком короток для необъятной груди ведьмы: у нее хватило сил воспользоваться своими амулетами и послать проклятье. Все последние силы и собственную смерть она вложила в жуткие чары, обрушившиеся на голову Раздлаги.
Сначала молодой король не придал этому значения и спокойно отправился дальше, бороздить море в поисках новых жертв. Тем же вечером внезапный шторм набросился на его отряд, и четыре корабля потонули вместе со всеми экипажами. Еще два в утреннем тумане сели на мель у Дольнийских островов и с форта Горгос катапульты забросали их горящими снарядами.
Так флот Раздлаги был разбит еще до встречи с противником. У него осталось еще четыре корабля и довольно солдат, но он стал бояться, так как наконец осознал, сколь велика сила проклятия. Он заперся во дворце, предаваясь разврату и пьянству, посылая солдат грабить собственные деревни и города. Войско его превратилось в скопище развращенных, жестоких и ненасытных чудовищ. Из набегов солдаты привозили сокровища, наложниц и рабов; все их время проходило в пирах и оргиях, ненадолго прерываемых очередным походом на беззащитные города и деревни.
За год они опустошили страну. Раздлага постарел на десять лет, превратившись в жирного, брюзгливого тирана, медленно сходящего с ума от страха и осознания собственной обреченности. После летних дождей пришло возмездие: с Севера в Мирзазе вторглись уцелевшие племена кочевников, с востока пришли соединенные армии Вейдзала и Сурахии. Флот союзных княжеств приблизился к побережью Мирзазе и внезапным ударом уничтожил оставшиеся у короля-пирата корабли.
Почти все крестьяне к тому времени уже сбежали в соседние страны, оставив покинутые поселения и неухоженные угодья. Вражеские армии быстро продвигались к столице, но никто не выходил сражаться с ними. Опасаясь подвоха, полководцы противника остановили войско на некотором расстоянии от города. В Мирзазе двинулись разведчики - но они скоро вернулись, поседевшие от ужаса. Город был опустошен неизвестной силой: по улицам бродили дикие звери, пожиравшие бездыханные тела жителей. Ночью загремела гроза необычайной силы, обрушившаяся прямо на Мирзазе; редкие смельчаки, ставшие свидетелями стихии, рассказывали, что ветер и молнии били в дома, разрушая их до основания. Затем землю укрыла непроглядная мгла, не пропускавшая ни единого звездного или лунного луча. Стоявшие лагерем войска охватил необъяснимый страх: испытанные солдаты плакали, как дети, бросали оружие и пускались наутек, не разбирая дороги и не оглядываясь. Из глубин леса выходили ужасные чудовища, бросавшиеся на людей и раздиравшие их на части - и так продолжалось до самых границ Мирзазе. Мало кто смог спастись, однако они как следует напугали своими рассказами живущих рядом людей. Окрестные земли были брошены и объявлены проклятыми.
Долгие годы никто не подходил близко к границам Мирзазе, так что на неделю пути от города простирались непроходимые джунгли. Только потом люди стали понемногу подбираться обратно; память понемногу перестала хранить повести об ужасе и чудовищах. Сейчас этих мест боятся только по привычке и на самом деле "проклятые места" - всего лишь небольшой клочок леса вокруг города, по сравнению с тем, что было раньше. И вся эта поучительная история забывается, как страшный, но не сбывшийся сон…
Берик повел плечами и привстал, разминая затекшие от долгого сидения в одной позе ноги. Его слушатели тоже зашевелились; раздались несколько смешков, когда было обнаружена парочка "особо внимательных", спящих с открытыми ртами и сосредоточенными лицами.
- А та песня, которую я пел… - пробормотал Лимбул. - Ведь ее, насколько я знаю, приписывают устам самого Раздлага.
- Я слыхал еще кое-что, - многозначительно сказал Берик, воздев вверх кривой палец, привыкший охватывать рукоять меча. Завозившиеся было, наемники опять затихли и обратились в слух. - Якобы, лет через сто несколько смельчаков, молодых магов из какой-то далекой западной страны смогли проехать Мирзазе от Рха-Уданы до Сурахии. Много чудовищ и странных явлений видели они - хотя подробностей об этом история не сохранила, однако самым загадочным был седой и согбенный старик, которого путешественники встретили на берегу моря. Стоя на коленях у самой кромки прибоя, этот таинственный старец непрестанно выл, обращая лицо на юго-восток, как раз к острову Зилам… Хотите верьте, хотите нет - а по мне, так это и был сам Раздлага, которому суждены были вечные мучения. Возможно, кто-то из тех магов, впечатленных произошедшим, и сочинил ту песню.
- И кто знает, как все было на самом деле? - негромко сказал Сорген. Кажется, остальные не были с ним согласны. Кое-кто даже позволил себе отвернуться и пробормотать что-то вроде возражения - хотя спорить в открытую никто не стал. Берик покачал головой.
- Настоящие проклятия оставляют настоящие следы, хозяин. Может быть, мой рассказ и не в точности повторяет произошедшие тогда события, однако, правды в нем больше, чем вымысла.
- Да будет так! - примирительно возгласил Сорген. - Теперь же нам пора и поспать. Несмотря на то, что древнее проклятие в этом городе, похоже, выдохлось, охрана нам не помешает. Гримал, выстави часовых, из тех, кого не слишком испугал призрак короля Раздлага.
Несколько горячих молодцов сами вызвались идти в караул, но капитан, вглядевшись им в глаза при последних отсветах костра, велел спать. В караул отправился он сам и Берик, ничуть этому не возражавший. Луратен поднялся на ноги и снова исчез в ночи. Впрочем, ему-то спать не надо было.
Сорген тоже лег, а невозмутимый Хак заботливо укрыл его одеялом. Еще некоторое время колдун ворочался, думая о том, сколько же на самом деле правды было в рассказанной Бериком легенде. Кто знает, какие истории станут рассказывать о них самих через полтысячи лет? Или же он слишком льстит себе, а на самом деле память о колдуне по имени Сорген исчезнет лет через сто, если не раньше… Едва ли не впервые он задумался о смерти и ощутил предательскую пустоту в груди. Душевная боль - или вернувшееся ощущение отсутствия чего бы то ни было на месте пресловутой души? Само собой, тут же вспомнился бледный Призрак и его ужасные пророчества. Ледяная волна тоски проникла под одеяла и затопила разум Соргена. Рывком поднявшись, он бросился прямо в развалины. Меч, пояс, все его волшебные приспособления остались у костра.
Несколько раз споткнувшись, потому что глаза видели перед собой только плачущее лицо Призрака, колдун достиг низкой длинной стены с обкрошившейся верхней кромкой. Замешкавшись, Сорген перебрался через нее и едва не упал: прямо под ногами вниз сбегал крутой обрыв, ведущий к берегу реки, едва заметной в ночи бледно-серебристой полосе. Под ногами осталась только узкая кромка глинистой земли, кое-как скрепленной редкими и тоненькими корнями трав. При малейшем движении к воде устремлялась крошечная осыпь, звучавшая в ночи, как вкрадчивый шепот. Внизу, на тоненькой полосе песка, лежали здоровенные глыбы камня с острыми краями, когда-то вывороченные из мощных стен. Сейчас они погрузились в песок и ушли в воду, но еще достаточно опасно торчали вверх выступы и углы. Стоит туда свалиться - костей не соберешь… Тяжело дышащий, Сорген в страхе прижался седалищем к стеночке и вцепился в нее руками.
Он едва не упал! Вот к чему приводят дурацкие метания, порожденные видениями. Может, это все же чья-то злая воля, стремящаяся погубить Соргена во что бы то ни стало? Но кому он мог помешать? Кому, столь сильному в магии, что он спокойно может одурачить колдуна, по праву считающегося одним из лучших в Приморье? Или же… секрет удачи в том, что надо знать, куда ударить? Чепуха. Он никогда и никому не рассказывал о видении, посетившем его много лет назад в далекой Стране Без Солнца.
Чуть успокоившись, Сорген постарался взглянуть на себя со стороны: взлохмаченный, бледный, с перекошенным в страхе лицом… Тьфу! Мальчишка, да и только. Видели бы его сейчас князья, трясущиеся за свои престолы, или горожане, пугающие его именем своих малых детей. Струхнувший и побежавший, куда глаза глядят, юнец, доведенный до паники собственными сомнениями и дурацкими воспоминаниями. Потерянная душа! Разве это не смешно? Словно бы персонаж какой-нибудь поучительной сказки Белых мудрецов. Продал душу трем зловещим черным демонам, и теперь мается…
Вытерев лицо ладонью, Сорген поморщился. К коже прилипла каменная крошка, которая оцарапала щеку. Боль вернула ему присутствие духа и способность размышлять совершенно здраво. Ладно, можно списать эту недолгую слабость на плохое влияние здешнего воздуха, к примеру. Исчезло проклятие, или нет - Мирзазе все равно не лучшее место для философских размышлениях о душе и смерти. Как ни крути, додумаешься обязательно до чего-нибудь нехорошего.
Сорген глубоко вздохнул и огляделся полностью осмысленным и прояснившимся взором. Теперь он видел гораздо лучше: широкую полосу реки, покрытую серебристой рябью, непонятные темные тени, протянувшиеся над водой на юге. Наверное, это остатки пристани - а может, рухнувшая башня? В реке плескалось какое-то крупное тело, но ничего заметить Сорген не смог. Скорее всего, загадочное существо резвилось слишком далеко, просто звуки над водой разносились далеко и четко. Как ни всматривайся, не увидишь - да и к чему? Просто немного странно, ведь луна светит так ярко…
Сорген замер, пораженный внезапной догадкой. На небе нет яркой луны - всего лишь жалкая четверть! Он медленно повернул голову и увидел справа от себя сидевший на стене Призрак, прозрачное тело которого излучало приглушенный, мягкий свет.
От неожиданности Сорген едва не разжал пальцы и не рухнул вниз, прямо на ждущие каменные клыки.
- Ах, Дальвиг! - нежный, дрожащий голосок прошелестел в воздухе едва слышно, сливаясь с очередной осыпью. Призрак стал еще более эфемерным, почти сравнявшись по прозрачности с последним дыханием тающего на утреннем солнце тумана. Пожалуй, только отсутствие яркого лунного света позволяло разглядеть тусклый силуэт девушки как следует. Безвольно опустив плечи, Призрак склонился над самым обрывом: - Те испытания, о которых мы говорили… Ты благополучно миновал их и прыгнул в пропасть.
- Я… я догадался, - кое-как выговорил Сорген. Он уже заранее знал, о чем станет говорить Призрак, но не чувствовал даже обычного возмущения. Ему было все равно, только неутолимая тоска, стократ усиливающаяся в присутствии потерянной души, грызла его, как голодный волк.
- Ты выбрал не тот путь, - сказал Призрак без всякого сожаления или осуждения. - Понимаешь, что это значит?
- Думаю, да, - кивнул Сорген. - Но твои слова бессмысленны. Кто еще раньше сказал, что выхода просто нет? Что мы оба обречены? Как тогда можно говорить о ложном пути - если никакого другого нет вообще??
- Дело в том, что ты даже не пытаешься. Ты только ускоряешь приход конца и не собираешься ничего менять.
- Кое-кто сказал мне, что это бесполезно…
Внезапно Призрак рванулся вперед, в пропасть. Сорген глухо вскрикнул и чуть было не прыгнул следом. С трудом удержавшись на разъезжающемся из-под ног карнизе, он вдруг увидел Призрак прямо перед своим носом. Впервые на дрожащем, прозрачном лице было что-то, кроме печали и слез: глаза Призрака широко раскрылись, став темнее самой ночи, а едва заметные черты исказились.
- Злой, отвратительный Дальвиг!!! Даже потерянная душа, обреченная на страдания и мучительное исчезновение из этого мира, знает, что всегда остается надежда на чудо… Только тот, кто потерян для себя окончательно, кому чуждо стремление к лучшей доле, кто давно сдался, тот обречен по-настоящему и бесповоротно. Тебе не нужны чудеса. Тебе не нужно спасение. И я тебе тоже не нужна… Прощай. Больше ты меня не увидишь.
Невольно отшатнувшись, насколько ему позволяла стена, Сорген покорно выслушал эту речь, тихую, но полную таких непривычных для Призрака чувств.
- Ты умрешь? - прошептал он, а сердце почему-то сжалось в ожидании ответа.
- Глупый Дальвиг. Мертвое не может умереть еще раз. Оно только может потерять надежду на возрождение и страдать, ИСЧЕЗАЯ. Это страшнее смерти. Для этого нет слов в человеческом языке… Быть может, рано или поздно ты поймешь, что я имела в виду. Все поймешь.
Призрак снова сгорбился и бессильно опустился на карниз. Из бездонных черных глаз выкатились две слезинки, сверкнувшие, как падающие звезды. Их свет жег и пронзал все тело иглами боли, как острые копья, ударившие сразу с нескольких сторон.
- Я не могу! Я не могу поступать по-другому! - вскричал Сорген. Он протянул руки к Призраку, уже нисколько не заботясь о том, что может свалиться. - Помоги мне! Помоги! Отчего ты не можешь подсказать мне или указать тот самый правильный путь? Скажи, откуда взяться прежнему Дальвигу… даже не прежнему, а совсем другому - богатому, беззаботному, любящему и любимому? Я не буду счастлив. Я не могу прощать. Я должен идти вперед и не заглядывать на боковые тропинки, понимаешь? Нет? Я и сам не понимаю. Я запутался.
- Никто не в силах помочь тебе - кроме тебя самого.
- Будь со мной! Стоит тебе уйти, я перестаю верить в твое существование. Оно похоже на вымысел. На порождение враждебных чар. На что угодно, только не на то, чему захочешь верить.
- Значит, на самом деле ты не веришь и не собираешься уверовать. Это как раз то, о чем я говорила…
- Да. Да. Значит, все так. Никто не в силах помочь мне, даже я сам. Значит, все пошло прахом и ничего не исправить. Поздно лить слезы. Пора лить кровь! Чтобы моя судьба оставила как можно более яркий след, исчезая во тьме. Чтобы загубленная жизнь не прошла совсем уж даром. Есть одно дело, и я отправляюсь, чтобы уплатить старый должок. На самом деле, те, кто толкнул меня на этот путь, не должны остаться безнаказанными, правильно?
- Ах, Дальвиг!! - простонал Призрак, прижав прозрачные ладони к прозрачным щекам. Черные глаза в ужасе зажмурились, и похожая на облачко фигура растаяла. Сорген упал спиной на стенку и расхохотался, глядя на прыгающие звезды. Вот он, простой выход - выбросить из головы все, все, что больше не имеет смысла и только мешает. Тогда не будет сомнений, боли, не будет стенающих призраков и нелепых забегов во тьме. Вперед! Туда, куда стремился пять лет назад молодой и горячий Дальвиг, бросившийся в одиночку на могучих Белых волшебников. К мести, и пусть мир умоется кровью до самой макушки! Пусть за Соргеном, прорубающим путь с помощью меча и магии, остаются развилины и жуткие песни, которые станут потом петь в кабаках хмельные певцы потомкам уцелевших!!
Резко перевернувшись на живот, Сорген одним рывком перепрыгнул стенку. Прямо перед ним тусклый свет ущербной луны отражался от странного камня в виде груши, ростом с человека, да еще и с отвратительного вида корявым выступом на верхушке. Стоило колдуну приземлиться на ноги и выпрямиться, из камня полезли кривые щупальца, похожие на снулых змей, а воздух огласился трубным рыком:
- Гу-гу-гу!!
Весь камень, трясясь и раскачиваясь, казалось, дрожал от нетерпения.
- Сколько камушков истоптали ножищи, сколько косточек раздавили ручищи, сколько кровушки высосали губищи! Помнишь меня, человечишка?
Сорген, нахмурившись, пытался понять, что за чудище вдруг оказалось перед ним. В мозгу пронеслись смутные воспоминания о встрече в узком горном ущелье, где каменный монстр намеревался прикончить его, но получил отпор. Дро! Древнее существо, которое может становиться камнем, водой и деревом! Злопамятный враг, не отступающий после череды поражений! Не может быть - чудовище последовало за ним на многие льюмилы, преодолевая страны, моря, реки и горы… Кривая усмешка наконец вернулась на лицо Соргена: он поймал себя на мысли, что готов чуть ли не обнять старого смертельного врага, показавшего чудеса целеустремленности. Ему стало легко и просто, так, что тело само собой запросилось взмыть вверх. Однако, колдун предпочел уворачиваться от алчных щупальцев дро на земле, скользя вдоль стены.
- Помнишь меня, человечишка? - пыхтел монстр, старательно стегая воздух. - Я тебе сразу сказал, таракашка - великанище могучий смажет тобой пятки! Попался!
- Ха! - презрительно бросил Сорген, чувствуя, как неведомые доселе чувства облегчения, всемогущества, независимости от судьбы вливаются в его тело. Легко запрыгнув обратно, на неровную кромку стены, он уперся руками в бока и гордо задрал подбородок. - Где же тот великанище-хвастунище? От него остался только жалкий карлишка-дурачишка!
Каменно заскрежетав, оскорбленный дро воздел свои корявые руки и что есть силы обрушил их на Соргена. Однако тот в последний момент высоко подпрыгнул и остался висеть в воздухе, издевательски дрыгая ногами над макушкой дро. Похожие на высохшие сучья руки чудовища со страшной силой врезались в стену и с треском разлетелись в крошку. Облако пыли, серебрясь, окутало согбенного монстра, оторопело разглядывающего культи.
- У-у-у!! - взвыл дро и от бессильной злобы подпрыгнул на месте. Сорген от души хохотал над незадачливым чудищем с безопасной высоты. - Илхранг-трартр-опратс, черная ночка! Вот тебе мой подарочек, наглый мушонок!
Из культей мгновенно выросли новые руки, отчего дро немного уменьшился в росте. Одновременно перышки жаворонка, пришитые к отвороту куртки Соргена, оторвались и резво улетели прочь. Безмерно удивленный, колдун рухнул вниз, пребольно ушибив ногу о камень. Дро спешно ковылял к беспомощно валявшемуся противнику, протягивая снова готовые рвать и плющить ручищи. Сорген, как лиса с перебитой ногой, мог только рычать и отползать в сторону; боль была такая, будто кость сломалась. Чудище наконец нависло над ним и, довольное своей победой, замерло. Твердый палец, как копье, воткнулся человеку в бок и прижал его к земле.
- Вотушки, моя любимое развлеченьице! Нажмешь человечишку-личинку, а из него брызьг! Кишочки лезут, тепленькие, сладенькие! А запашок!
Амулет с пеплом всесильного Ассаха жег грудь Соргена, но он не мог сосредоточиться и вызвать на помощь Сар-Моэна. Одна рука была зажата между боком и землей, вторая зацепилась рукавом за острый выступ на близкой стене. Изогнув шею, Сорген беспомощно и почти бесчувственно наблюдал, как вздымается вверх лапа дро. Сейчас она опустится ему на голову и расплющит ее. Стоило только задуматься о смерти - и вот она, словно бы явилась на зов.
Вдруг в воздухе раздался громкий шорох. Из макушки дро вылетел сноп искр.
- Умс!? - удивилось чудовище и со скрипом повернуло уродливую башку на плечах. - Уж не шишку ли на головище кто-то хочет мне поставить?
Что-то с глухим стуком врезалось в тело дро, отчего тот покачнулся, потерял равновесие и перевалился через низкую стену. В ночи мелькнули толстые короткие ножки, поросшие сверху мхом, а снизу отполированные не хуже зеркала. Вырвав из древней каменной кладки изрядный кусок, монстр улетел вниз с коротким воем:
- Урррп!! Братцы-камушки, расступитесь!!
Все окончилось жутким громким грохотом, похожим на звуки обвала в горах. Множество шлепков возвестило о том, что в воду попало немало обломков.
Сорген громко икнул, когда палец улетающего дро напоследок сильно ткнул его прямо в селезенку. Потом он непонимающе посмотрел на неровную кромку стены, за которой исчезло чудовище. В этот момент крепкие руки подхватили его подмышки и поволокли прочь.
- Эх, господин! - вздохнул, отдуваясь, Хак. - Чего ж вы поперлись, на ночь-то глядя? Ни меча, ни порошков своих не прихвативши. Тут ведь всякого полно… нехорошего. Благодарите нашего нового попутчика - он не спал, все видал, да за мной прибежал. Беги, говорит, там твой хозяин с призраком бьется… Только я никаких призраков не видал, только этого, на куль с землей похожего.
Сорген чувствовал, что глаза его открыты, но ничего разглядеть не мог. Бок и нога болели жутко, словно смертный час приближался, несмотря на чудесное спасение из лап дро в последний момент.
Надо же! - думал он. - Сразу два старых знакомца явились к нему один за другим, и не сказать, чтобы он обрадовался их визитам. Одна ранит разум, другой - тело… Но постой! Он встрепенулся, вцепился рукой в плечо Хака и заставил его остановиться.
- Значит, Луратен видел ЕЕ? - прохрипел Сорген, обращаясь к ночной пустоте. - Значит, она реальна!!
И вслед за тем от боли, причиненной резким движением, он потерял сознание.

К Барьерным горам

Еще раз солнце прочертило небосклон, убегая от несчастной Луны. Минувшая ночь со всеми ее переживаниями осталась за надежным барьером наполненного заботами дня. Ушибленная нога и синяк на боку не доставили Соргену хлопот: стоило очнуться, он быстро излечил эти пустяковые хвори с помощью мазей и заклинаний. Скоро, как прежде невозмутимый, он продолжал путь сквозь чащу вместе со своим отрядом. Солдаты по большей части даже не догадывались о случившемся, потому как ни Луратен, ни Хак не стремились ничего рассказывать. Всеобщее, довольно тягостное молчание повисло над ними и не рассеялось до самого вечера. На сей раз никакие демоны не мешали прокладывать путь через джунгли, так что за день они проехали много льюмилов. Останавливаться прямо в лесу никто не решился. Сорген зажег несколько летучих огней, паривших над головами всадников и озаряющих окрестности мертвенным синеватым светом. Теперь они сами стали очень похожи на призраков или демонов: молчаливая, черно-голубая колонна, быстро продвигающаяся по ночным зарослям. Громадные тени прыгали и корчились по обочинам, какие-то существа в ужасе убегали прочь и с треском ломали сучья на своем пути. Кому-то из воинов даже пришло в голову, что во время ночевки в городе все они сами превратились в чудовищ. Некоторые, принявшие эту идею, стали тщательно ощупывать себя, щипать соседей и прикасаться к бронзовым котелкам и ложкам - считалось, что бронза есть священный металл Наодима, и демоны его не переносят.
Ночь тоже прошла спокойно, а к полудню следующего дня падающие от усталости люди и лошади внезапно очутились на краю огромного поля, которое сбегало далеко вниз по склону не менее огромного холма. Впереди, сквозь дрожащую пелену жаркого и влажного дня, можно было увидеть извилистую речушку, несущую воды к близкому морю, и деревни на ее берегах. Человек с острым зрением мог бы различить небольшие квадратики полей рядом с поселениями, тоненькие ниточки дорог и ручьев. Тут и там торчали маленькие рощицы, издалека похожие на наросты мха. Еще дальше, за чередой поросших лесом холмов, прямо в небе висели перевернутые башни и шпили.
- Колдовство! - зашептали наемники, озираясь на Соргена. - Рха-Удану зашвырнули на небеса!
- Разве мы не умеем летать? - осклабился Сорген. - По крайней мере, некоторые из нас?? Тогда чего застыли - вперед!
Вчера он сделал себе новый амулет для полетов, на сей раз из перьев дикого петуха, подстреленного Лимбулом. На сей раз Сорген постарался обезопасить себя, ведь в следующий раз враги могли попытаться заставить его рухнуть и с большей высоты! Высыпав в воду немного пепла Ассаха, колдун вымочил в этом растворе клочок отличного шелка, в который завернул перья, и только потом Хак пришил их к подкладке рубахи. Теперь он на самом деле был готов взлететь сколь угодно высоко и не бояться упасть.
Лимбул не преминул затеять разговор. Ему, наверное, подумалось, что он и так уже молчал достаточно:
- Мастер! Что ты знаешь о городе, в который мы направляемся, а также о его правителе?
- Почти ничего, - пожал плечами Сорген. - В здешних краях я еще не бывал, хотя какие-то слухи припоминаю. Впрочем, тут правит Черный, хотя все считают его никчемным колдуном и трусом. Что-то такое он натворил, чем заставил говорить о себе. Вот только что? Никак не вспомню.
- Сей город славен своими зодчими. Я сам пару раз бывал здесь, вместе со своим старым попутчиком-певцом. Величественное зрелище, будто город состоит из одних княжеских замков - какие поменьше, какие побольше. Каждая деталь в их отделке - неповторима! Отсюда недалеко до Муаси, где добывают красивый нефрит самых разных оттенков. Из него и строят дома, добавляя к ним зеленое стекло. Кажется, что ты попал в царство самого Наодима! Не удивлюсь, если на самом деле местные мастера с помощью волшебства взаправду побывали на дне морском.
Лимбул махнул рукой, стирая пот, который выступил у него на лбу то ли от жары, то ли от усердия.
- Их князь, Рогез, не менее занимателен и причудлив. Колдуном ему пришлось стать по велению отца, так как он никогда не смел ему перечить. Старик правил городом больше полутора веков, пока наконец его не убили во время одной из охот. Сам Рогез, говорят, мягкий и безвольный человек, из которого кто хошь может навить веревок. Такому бы родиться на острове Наодима и стать Хранителем алтаря, но нет, пришлось жить в беззаконной Рха-Удане и учиться Черной магии.
Только вы, сударь, все же за ним присматривайте. Все спокойствие Рогеза может быть только притворством, потому как я знаю про него еще одну историю, которую тутошние вспоминать не любят. Стоит услышать ее княжеским людям - схватят и рассказчиков, и слушателей, да мешок на голову - и в море. Женился Рогез на одной из своих подданных, дочке одного знатного придворного. Красавица, поговаривают, была…
- Красота женщин - тлен и пошлость по сравнению с истинной красотой… мужской! - внезапно сказал Луратен. Ошарашенный Лимбул застыл с раскрытым ртом, а ближайший к нему наемник расхохотался и хлопнул юношу по спине. Мотылек невозмутимо продолжал ехать и глядеть взглядом с поволокой на север, где теснились похожие на стаю грозовых облаков горы. Лимбул быстро проморгался и пришел в себя.

Предыдущая страница 5 Следующая страница


Поход армии проклятых 6

- Ну, нашему гордому гостю, может и виднее, да только по мне самый раскрасавец никогда хорошую бабу не заменит, - несостоявшийся певец с вызовом поглядел на пордуса, но тот только презрительно хмыкнул. - Так вот, жена-то князя была хоть куда - красива, стройна. Рогеза она быстро загнала под каблук: капризы, дурацкие желания, повеления, истерики. При этом сама она времени, когда мужа дома не было, не теряла и толкала себе под юбку всех мужиков, что рядом попадались. Сразу якобы держала два десятка любовников, строила их в ряд и ходила, выбирала, кого тащить себе в спальню. Над Рогезом все потихоньку потешались, однако в один прекрасный день князь явился с охоты сам на себя не похожий. Может, ничего набрать не смог или людей у него больше обычного убили - короче, был он весь красный, будто кожу со щек ободрали. А жена его в это время сразу с тремя любовниками была: купцом, сотником городской стражи и начальником тюрьмы.
Не заходя к себе и даже не сменив одежды, пришел Рогез к жене и всех их обездвижил - прямо как были, с голыми задами. Велел всех выволочь на площадь, огородил волшебным барьером и заставил на потеху публике жену принародно развратничать, пока все любовники без сил не попадали. Родственничков ее, которые возмущаться было начали, князь на месте изрубил, откуда только прыть взялась. Потом похватал остальных прелюбодеев, о которых, оказывается, давно знал, да заставил их друг с другом на мечах драться, до смерти. То-то был денек славный в городе - не знаешь, куда бежать. Не то на разврат, не то на драку… Бились они тоже до полного изнеможения, пока падать не стали. Победителям была награда - камень на шею, и в колодец.
А княгиню с любовниками на следующее утро публично казнили через рассечение. Знаете, как это? Когда человека кладут на плаху и стегают прутьями по одному и тому же месту. Сначала кожа слезает, потом жир разлезается, потом кишки рвутся. Прутов на это дело уходит - жуть! А чтобы жертва раньше времени кровью не истекла, рану все время особой мазью смазывают. Продлевают мучения, одним словом.
Купца, говорят, дольше всех били, у него живот самый толстый был, а Рогеза с тех пор побаиваются, хоть он и живет себе тихо, будто прежде - только без жены.
Среди наемников, слушавших рассказ Лимбула, загорелся жаркий спор о том, каким образом развратная княжна предавалась утехам плоти сразу с тремя мужчинами. Сорген криво ухмыльнулся, думая, что Рогез, несмотря ни на какие выходки, все же слюнтяй и плохой орман . Гримал, почесав зудящую бороду, кашлянул и спросил:
- А на кого это они тут охотятся, если столько народу у них на охоте гибнет? Старик-князь, да потом люди у Рогеза, как ты говоришь…
- Неужто не слыхал? - встрепенулся притихший было Лимбул. Отпивши из фляги воды, он быстро вытер мокрые губы и принялся с новым пылом: - В этой стране живут не так, как обычные люди. Крестьяне не платят податей, не отдают десятин, да и за землями никаких Смотрящих Вельмож нету. Сколько есть деревень, кругом работают только бабы да старики с малыми детьми. Взрослые мужчины поголовно бандиты да разбойники, рыщут по округе в поисках добычи. На соседние деревни нападают, на купцов да путников, на солдат. И правителям здешним приходится, чтобы себе какие подати собрать, выходить на все деревни войной. Правда, женщин со стариками они не трогают - так, разве что поколотят кого. А вот мужики на них в лесу стараются напасть. Получается, князь со своими подданными войну ведет. Непрерывно. Тут кроме столицы ни одного города нет - вся знать за стенами прячется с незапамятных времен. Купцы по дороге от границы под охраной солдат едут, и вообще все больше по морю плыть предпочитают.
- Значит, вдоль дороги должны быть заставы? - спросил Сорген. Лимбул, сбившись, выпятил губу.
- Ну… так и есть, вроде бы.
- А где они? Смотри, дорога-то пустая совсем!
- Ха, сударь! Так тут же никто не ездит сколько лет! Чего тут сторожить…
Словно в насмешку над Лимбулом, одна из рощ извергла из себя несколько вооруженных всадников. Наемники немедленно встрепенулись и, повинуясь зычным выкрикам Гримала, выстроились в боевой порядок. Ругаясь, на чем свет стоит, на собственную беспечность, они поспешно одевали шлемы - а кое-кто, особенно ловкий и шустрый, ухитрялся натянуть и кольчужку.
Однако, повода для беспокойства, по-видимому, пока не было. Всадников было всего-то с полтора десятка, причем большинство из них не думало приближаться. Вперед, по направлению к отряду Соргена, выехали только трое, причем это были явно не бандитствующие крестьяне. Воины в блестящих стальных шлемах с висящими наподобие бармицы длинными узкими пластинами, в легких кирасах, с круглыми щитами за спинами и небольшими мечами на поясах. У одного шлем был украшен рыбьей мордой - видно, он числился тут каким-то начальником.
- Стойте, путники! - завопил этот «рыбак», как окрестил его про себя Сорген. - Стойте и назовите себя, ибо вы вступили на земли князя Рогеза, повелителя Рха-Уданы и опекуна окрестных ей земель.
- Меня зовут Сорген, - выкрикнул в ответ молодой колдун. - Я еду в гости к вашему князю, а это - мои люди.
- Фу!! - даже с того расстояния, на котором опасливо остановились рха-уданцы, было видно, как выражение облегчения разгладило хмурое лицо "рыбака". - Слава Наодиму, это вы! Конец нашим страданиям.
Как вскоре выяснилось, отряд десятника Обра (того самого, с рыбой на шлеме) поджидал Соргена уже целых три дня и две ночи, подвергаясь неимоверным лишениям и трясясь от страха. Рядом находились целых пять деревень и мужчины этих селений не преминули навестить стоящий на месте отряд. Две ночи - четыре нападения, и из двух десятков отряд лишился пятерых.
- Хорошо еще, что деревеньки не из больших, - повествовал Обра, придирчиво оглядывая воинов Соргена. - Если б где рядом с Дукелами или Спульти, да еще в лесу, а не в чистом поле… А так только одного зарезали, двух из луков застрелили, да еще двух часовых ночью украли.
- Украли? Зачем? - удивился Сорген. Обра поглядел на него, как на ребенка, задавшего неимоверно глупый вопрос.
- Чтобы с родни выкуп требовать! Да эти чернозадые сейчас больше в плен захватывают, чем убивают.
- Но теперь нам нечего бояться, - уверил хмурого рха-уданца Лимбул. - Наш господин - великий маг, да и солдаты мы не из последних.
- Ну-ну, - пробормотал Обра. - А поторопиться все же надо. На крупную добычу и волки крупнее сбегаются. Конечно, давненько эти голодранцы для набегов не объединялись, но кто их знает, с нашим-то везением? Лучше бы нам приударить да до вечера до города добраться.
- Возможно ли это? - усомнился Сорген. - Время уже за полдень, а мы устали, как собаки. Я думаю, еще одна ночевка здесь покажется вам прелестной по сравнению с прошлыми.
Угрюмый Обра попытался было спорить, но скоро понял всю безнадежность этой затеи. Маленькая рощица оказалась настоящей самодельной крепостью: внутри деревья были вырублены, образуя полянку с кострищем, вкопанным в землю деревянным жбаном для воды, отхожим местом с крышкой. По опушке, имеющей подозрительно правильные очертания, стволы деревьев были перевиты прутьями и пенькой, образуя нечто вроде плетня с одним-единственным проходом. Поодаль от плетня виднелись гнезда для стрелков, защищенные деревянными щитками - как на земле, так и в ветвях деревьев.
- Хорошее тут место для обороны, - похвалил Гримал.
- Старались, - немного оттаял Обра. - Так если бы нас было хотя бы полсотни, нипочем бы не боялся! А так, с двумя-то десятками…
- Теперь нас как раз полсотни, да прибавь к тому магию, - капитан наемников похлопал собрата по профессии по плечу. - Пускай они только сунутся теперь!
Но непокорные подданные Рогеза, как оказалось, рисковать понапрасну не желали. Может быть, их шпионы видели прибытие большого подкрепления в солдатах, может, их напугали сполохи огня, на которые не поскупился Сорген перед тем, как рухнуть спать… Ночь прошла удивительно спокойно, а уже к полудню следующего дня объединенный отряд без происшествий достиг города.
Рха-Удана оказалась на удивление маленькой, намного меньше Сурахии или Вейдзала. Бедняцких халуп здесь совсем не было - только на самой окраине, прилепившись изнутри к крепостной стене, теснились несколько десятков убогих хижин. Остальные домики были сделаны из камня с великой тщательностью и фантазией. Самый маленький домишка поражал обилием украшений и необычностью форм; двух одинаковых строений в пределах видимости не оказалось. Улицы были достаточно грязными и безлюдными. Нигде не было никаких признаков рынка - впрочем, Лимбул сказал, что торгуют здесь прямо в порту, потому как большинство товаров и купцов являются с моря. В решетчатых окнах мелькали расплывчатые лица любопытных, встречные всадники, все сплошь вооруженные до зубов и покрытые броней мужчины, непременно оборачивались и провожали отряд невежливыми взглядами.
Солнечный свет, пойманный в ловушку на узких улочках, отражался от зеленоватых стен и зеленых окон, пронзал плывущую в воздухе пыль и превращал город в ущелье на дне моря. Все в точности, как говорил Лимбул, подумал Сорген. Только рыб не хватает.
Большинство домов не имели острых углов, походя на гигантские, облизанные прибоем морские валуны. Барельефы и лепнины сошли бы за наросты кораллов или присосавшихся к камням морских животных, а башенки и шпили могли бы стать верхушками острых рифов. Все, вплоть до позеленевших от старости и сырости дверных ручек из меди, склонялось к одному цвету - зеленому. Наверное, княжеская корона здесь из изумрудов, - снова подумал Сорген. А дамы красят лица зеленой краской! Вот бы было забавно посмотреть…
Если дом окружал забор или ограда (вероятно, здесь это было признаком особой состоятельности), то на воротцах непременно было выгравировано изображение какого-то животного, будь то леопард или конь. У входных дверей, а также рядом с флюгерами на крышах торчали разноцветные знамена и вымпелы, вяло колышущиеся на слабом дневном ветру.
Вероятно, кого-то все это могло поразить и восхитить до глубины души, однако, Соргену здешняя архитектура показалась сумбурным сборищем излишеств и выставкой нелепой безвкусицы. Страсть перещеголять соседа приводила к обратному эффекту: каждый новый элемент отделки прибавлял зданию нелепости.
Княжеский дворец, однако, оказался довольно строгим и органичным - очевидно, властителю не требовалось соревноваться с подданными в изысканности и роскоши. Невысокие иссиня-черные стены прикрывали мрачное угловатое здание из двух крыльев, сходящихся под тупым углом к центральной башне квадратной формы. Наверху, на плоской верхушке башни, находилась смотровая площадка с треугольными зубцами и длинным флагштоком. Знамени там отчего-то не было…
На площади перед дворцом, довольно близко к арочному проему, Сорген увидел обязательную для приморских городов достопримечательность. Здесь ей служила изящная беседка, целиком вырезанная из гигантского куска горного хрусталя. При тщательном рассмотрении можно было увидеть, что кое-где она помутнела, обкрошилась - но вряд ли это кого-то заботило. Площадь была пуста, если не считать пару деловито спешащих по своим делам пешеходов. Сорген с кривой ухмылкой поглядел на творение неизвестного мастера, выглядящее так неуместно - множество витых финтифлюшек, фигурных вырезов и выступов, витые колонны и крыша с тремя гребнями. На фоне мрачной, как скала, стены дворца-замка беседка казалась случайно сюда попавшей и никому не нужной игрушкой.
Стоило показаться солнцу, до того закрытому облаком - и беседка заблестела, преломляя и отражая во все стороны лучи. Сорген поморщился, отворачиваясь и прикрывая рукой глаза. Взор его скользнул вправо, где стоял дом с птицами. Огромные фигуры, изображающие орлов или еще кого-то вроде них, были прилеплены хвостами к стенами, а распластанными крыльями поддерживали балконы. С клювов свисали выцветшие и грязные вымпелы - желтые с голубым.
Хак дернул хозяина за рукав, призывая его повернуться и обратить внимание на делегацию, выступившую из-под арки. Там были двое плотных мужчин в легких черных одеждах, сдержанно украшенных серебряным шитьем. На обоих были высокие замшевые сапоги и круглые красные шапочки, надвинутые до самых бровей. Короткие мечи в расписанных эмалью ножнах походили скорее на церемониальные кинжалы, чем на боевое оружие. Судя по одинаковым лицам, присущим людям определенной профессии, Сорген подумал, что это, скорее всего, телохранители князя. Через мгновение из-под арки вышел еще один человек, неловко протиснувшийся между здоровяками - полноватый коротышка, который мог оказаться и самим князем, и его мажордомом. Наверное, все же первое. Круглое лицо с дряблыми щеками выражало кротость и покорность судьбе, глаза излучали вечную грусть, а уголки губ толстячка были поджаты, словно его только что обидели. Правое ухо украшала большая серебряная серьга с крупной жемчужиной - редкие черные волосы не могли скрыть этой вещицы. Веки князя были полуприкрыты, отчего он казался не только обиженным, но и сонным…
- Приветствую тебя, Великий Сорген! - сказал коротышка. Немного помедлив, он вышел вперед и учтиво, но сдержано поклонился. Голос у князя был подстать внешности - невыразительный, тихий и равнодушный. - Я Рогез, здешний властитель.
Сорген легко соскочил с коня и тоже поклонился, успев заметить, какие грязные сапоги у хозяина Рха-Уданы.
- Я тоже приветствую тебя, князь! Очень рад после трудного путешествия оказаться под защитой дружественных стен.
- Да, да, - вяло согласился князь. Впрочем, лицо его тут же немного оживилось: - Это правда, что вы ехали прямо по побережью?
- Так оно и было.
- Ну и? Понимаешь, проклятые заросли Мирзазе слишком близки к моей столице! Меня это всегда беспокоило…
- Думаю, теперь беспокоиться не стоит. В лесах водятся какие-то чудовища, но где их нету? Сам город очень спокойный и тихий. Мы переночевали в нем и остались живы-здоровы.
- Замечательная новость! - князь тряхнул жирным подбородком и махнул рукой. - Прошу вас, входите во двор!
Не дожидаясь Соргена, Рогез быстро развернулся на каблуках и исчез в недрах замкового двора. С тех пор, до самого вечера, гости не видели хозяина даже издали. Все слуги казались отчужденными или испуганными: на многие просьбы они отвечали, ссылаясь на князя: "Его высочество не приказывали… его высочество не велели… не упоминали…" Однако, Соргена расположили в отличных покоях, удивительно прохладных и чистых. Белье было фланелевым, но новым и стиранным; в комнатах также наличествовали таз с теплой водой и даже мыло. Хак и Луратен расположились вместе с Соргеном - им постелили на полу в прихожей. Солдатам же пришлось довольствоваться душными, пыльными и наполненными крысами казармами. Впрочем, те привыкли и к более плохим условиям, а уж когда всех до отвала накормили и напоили, наемники и вовсе стали довольны жизнью.
Когда окна потемнели, а в комнатах сами собой начали зажигаться магические свечи, за Соргеном пришел важный человек с витиеватой тростью и кудрявой бородой.
- Идемте, сударь! - торжественно вымолвил он и, предусмотрительно оглядываясь, направился указывать дорогу. Он довольно быстро отвел молодого мага по темным и узким коридорам в маленький кабинет с книжными полками вместо стен. Окна и дверь были прорезаны прямо посреди них; книги в беспорядке, кучами валялись по углам и на двух столах… Обложек и распахнутых страниц не было видно, потому как кабинет освещала единственная лампа на потолке.
Рогез сидел спиной к ближайшему столу, на высоком кресле, и по-детски болтал коротенькими ножками. Один тапок слетел со ступни и валялся на книжке с массивным железным замком на обложке. Рядом с княжеским креслом стояло еще два точно таких же, только цвет обивки на них был несколько иной. Впрочем, различать оттенки засаленной, потемневшей от времени ткани в тусклом свете было трудно.
Второе кресло занимала длинноногая черноволосая женщина в странном наряде - складчатом платье, расшитом жемчугом и в крохотной шляпке с вуалью.
- Его милость, маг и чародей Сорген Энгоардский!! - пронзительно возвестил обладатель трости, которой он глухо стукнул о ковер. Сорген вздрогнул, услышав такой титул, но тут же ему пришлось уворачиваться: исполнив свой долг, слуга круто развернулся и, с застывшей на лице льстивой улыбкой, помчался к выходу из кабинета. Рогез, перестав болтать ногами, широко улыбнулся - очевидно, к вечеру настроение его улучшилось.
- Еще раз приветствую тебя, орман ! Может быть, мое гостеприимство показалось тебе не самым радушным… Прошу простить, некоторые обстоятельства омрачили мой разум и заставили на время забыть о вежливости.
Князь будто бы в смущении поскреб подбородок и мелко затрясся, хихикая.
- Надеюсь, ты получишь компенсацию.
Сорген пожал плечами и направился к креслу, на которое указал ему широким жестом хозяин.
- Меня трудно обидеть такими мелочами, как отсутствие показного радушия. Я прибыл сюда не свататься, а для того, чтобы вступить в военный союз. К чему ненужные ритуалы и слова?
- Замечательно! - Рогез осторожно хлопнул в ладоши. - Вот ответ, достойный настоящего Черного!
Кисло улыбаясь, Сорген исподтишка рассматривал даму. Вуаль у нее была достаточно плотная - ни рассмотреть черт, ни увидеть, куда направлен взгляд. Кто же это такая? Теперешняя пассия князя? Проклятье, неужели этот толстяк настолько туп, что везде таскает ее за собой? Свидание в кабинете не предполагает торжественного ужина - это скорее, небольшой военный совет. На нем не место разным девкам.
Словно догадавшись, к кому обратились мысли нового гостя, князь встрепенулся и полуобернулся к женщине, сидевшей каменно-неподвижно.
- Милая, … хм… Ты ведь знакома с этим молодым человеком?
- Да, - тихо выдохнула она, и этот чуть хрипловатый голос, привыкший повелевать, подействовал на Соргена, как ушат холодной воды. Он мгновенно узнал этот гордый поворот головы и эти волосы, густые и длинные. Это была хорошая встряска, пробудившая старые воспоминания, непонятные щекочущие ощущения во всем теле. Женщина медленно откинула вуаль и посмотрела на Соргена долгим, горячим взглядом. Хейла, дочь царя Зэманэхе, его давешняя любовница. Женщина, спасшая ему жизнь, а потом выгнавшая из своего дворца на дороги незнакомой страны. Хотя нет - он ведь сам тогда ушел… Она только создала походящие условия для скорого расставания, а вот теперь сидит здесь и пожирает его этим приводящим в дрожь взглядом!
Тот юноша, каким был Сорген пять лет назад, упал бы в кресло и не смог шевельнуть ни рукой, ни ногой. Он не мог бы вымолвить ни слова, краснел и сглатывал тягучую слюну - но Сорген нынешний только склонил голову и изогнул губы в привычной усмешке.
- Вот уж воистину, странным образом пересекаются пути людей! - пробормотал он. - Здравствуй, дорогая.
Хейла напряглась, готовая встать и броситься в объятия Соргена, но тот устало опустился в кресло и даже чуть прикрыл глаза, словно свет лампы показался ему невыносимо ярким. Внутри бушевал пожар, но снаружи царил лед.
- Здравствуй, - проворковала Хейла. В ее голосе тоже не было посторонних ноток - ни нетерпения, ни разочарования. Только ласковая вкрадчивость кошки, которая провинилась перед хозяином и ластится, чтобы заработать прощение.
- Старинные знакомцы! - мечтательно воскликнул забытый всеми Рогез. - Как я вижу, ваше знакомство на самом деле было очень близким и … дружеским, хе-хе. Ну вот, Сорген! Я заслужил прощения?
Не слушая ответа и не глядя на застывших в креслах гостей, Рогез вскочил и стал суетливо шарить ногой, надевая тапок.
- Ну, вы тут поворкуйте. Я пойду, распоряжусь о вине, да и ужинать пора.
Сорген отметил исчезновение князя краем глаза. Да, он не мог врать себе - Хейла привлекала к себе все его внимание, независимо оттого, что он думал о ней, или что хотел бы думать. Со времени их последней встречи в царском дворце Зэманэхе наследница тамошнего престола изменилась еще сильнее, чем сам Сорген. Недоумевая, он разглядывал ее и не знал, смеяться ему или плакать? Тогда, пять лет назад, она была коренастой и мускулистой женщиной-солдатом, сильной, воинственной странницей. Откуда взялась эта тонкая шейка, нежная золотистая кожа и длинные, грациозные ноги? Короткое платье с поясом подчеркивало округлость бедер и невесть откуда взявшуюся талию, а из складок, грозя разорвать жемчужные нити, просилась наружу пышная грудь. Сорген возблагодарил судьбу за то, что усмешка никогда не покидала его губ: сейчас она могла бы оказаться символом насмешки. Нынешняя Хейла походила на куклу, роскошную оболочку, надетую глупой девицей в тщетной надежде понравится предмету обожания. Да, кожа прекрасна на ощупь, грудь упруга, бедра круты - но все это фальшивка! Сорген одернул себя: быть может, он зря думает, будто это сделано ради него… Есть ведь много других мужчин, а Хейла любит их всех. Почти всех… Однако, ее взгляд не может обмануть. Эти глаза! Ах, здесь она поступила чуть мудрее, ибо лицо осталось прежним. Раскосые глаза, хитрые, сводящие с ума, пухлые губы, которые так хотелось целовать. Тонкие, приятные черты… Сорген вдруг поймал себя на том, что почти полностью успокоился и разглядывает Хейлу, словно статую или портрет: немного восхищения, легкая грусть, вызванная воспоминаниями, и никакой страсти. Долгое время, даже после их разрыва, ему казалось, что он любит Хейлу страстной, сжигающей любовью, которую способна погасить только смерть. Ее измена жалила, как болотная гадюка, каждый раз, когда он вспоминал эти глаза и улыбку; много раз в ночи, на жесткой земле, у дымного костра он едва не плакал, мечтая вернуться в объятия ее сильных рук… Однако теперь он стал другим. Этот человек по имени Сорген отказывался дрожать от чувств, принадлежавших другому, по имени Дальвиг. Любовь осталась вместе с прежней оболочкой, сброшенной, как змеиная шкура.
Хейла, подняв подбородок, разглядывала Соргена не менее пристально, чем он - ее. Ноздри женщины трепетали, щеки порозовели, а пальцы с силой сжимали подлокотники кресла. Она открыла было рот, но тут вернулся Рогез, а с ним и слуги, принесшие вино и закуски - креветки и водоросли под красным соусом.
- Ну что ж, - невнятно пробормотал князь. - За вино мы должны благодарить нашу даму. У нас такого не делают, увы.
Он разлил по кубкам густую, похожую на кровь цветом и консистенцией жидкость. По кабинету поплыли волны аромата, снова опрокинувшего Соргена в пучину воспоминаний. Сколько раз они пили это вино вместе с Хейлой! Этот запах напоминал о ее теле, ее ласках, ее словах любви… лживых словах. Едва не скрипнув зубами, Сорген подвинул кресло. Это позволило ему на пару мгновений опустить лицо и справиться с собой. Нет, он недооценил своей хладнокровности. Хейла продолжала будить в нем чувства, хотя и не те, что раньше.
- Так-так, - сказал Рогез, поднимая кубок. - Подходящий моменту тост даже не надо придумывать - он сам просится на язык! За встречу!
Кубок был выточен из темного, испещренного многочисленными прожилками малахита. У Соргена был такой же, тяжелый, с толстыми стенками, из-за которых неудобно пить. Он тоже поднял кубок и поймал взгляд Хейлы. За что пила она, догадаться можно было без слов. Она видела только Соргена и пила с ним, не замечая князя и его слов. Вздохнув, Сорген разом опустошил свой кубок.
Рогез, хлебнув немного вина, подцепил с тарелки креветку, разломал и стал высасывать мясо. Очевидно, он не мог спокойно смотреть на лежащую рядом с ним еду, потому как не успокоился, пока не опустошил оба блюда. Сорген тоже позволил себе взять пару ложек водорослей, а Хейла только молча сверлила бывшего дружка взглядом и потягивала вино. Тягостное молчание продолжалось ровно столько, сколько потребовалось князю, чтобы расправиться с закусками. Затем он, изрядно повеселевший от дурманящего вина, принялся болтать.
- Ты, Сорген, наверное, хорошо знаешь, что за причина заставила нас собраться здесь, в моем замке? Север созывает Черных под свои знамена, чтобы сокрушить оплот Белого отродья. Князь Ргол прислал весть на той неделе, а потом приплыла Хейла на своем корабле. Теперь явился ты, и все, кто может представить море Наодима в грядущей большой войне, готовы к походу. Правда, наши армии… хм… не очень велики по сравнению с полчищами Ргола. После того, как тот захватил в пустынях Страны Без Солнца Йелкопан, сила его возросла неимоверно. Все кочевники идут за ним, забыв о трусости и боязни чистого неба. Он сокрушил Мейону. Он вторгся в Белоранну и где-то в ее лесах бьется против тамошних рыцарей, которым помогают Белые маги.
- В Белоранне магам делать нечего, - позволил себе вставить Сорген. - Там нет эфирных потоков, просто ни одного.
- Ну, не знаю, - немного смутился Рогез и поскреб в затылке. - Я сам там не был, просто слышал все это от посла.
- Разве это все важно? - презрительно спросила Хейла. - Ргол, хоть он и противен мне, как извративший мужскую сущность, сильный воин и полководец. Он ведет войну, в которой обязан участвовать каждый Черный.
- Да-да! - торопливо поддакнул князь. - Впрочем, Теракет Таце и так не оставила Ргола в одиночестве. Ему уже помогает этот мрачный старичок, как его… Бейруб! Еще с ними Земал и Хойрада, старая ведьма. Кроме того, там несколько ормани помельче; однако, чтобы идти на Энгоард, который кишит Белыми магами, этого мало. Поэтому Ргол зовет нас, а Старцы благословляют. Все Черные, какие только есть на свете, обязаны вступить в войну всеми своими силами - магией, воинами, золотом. Великая Необходимость требует…
- Энгоард - слишком крепкий орешек. Всех Черных мира может не хватить, чтобы побороть многочисленных магов Белой империи, - Сорген с сомнением покачал головой.
- Что с тобой!? - внезапно воскликнула Хейла. - Я-то думала, что ты первым побежишь на север, забыв обо всем!! Разве не ты мечтал лишь об одном: как бы наказать Белых свиней, убивших твоего отца?
- Тогда меня обвиняли в нелепых, невыполнимых желаниях, - Сорген тоже повысил голос и нахмурился. - К тому же, я не собирался победить всю огромную Империю. Моей целью были несколько Высоких, а не Император-Маг и его непобедимые войска. Кто теперь свихнулся? Я-то повзрослел. Я сам жил там и знаю, чего ждать вторгшимся врагам!
- Но, может быть, это было слишком давно и все переменилось? - вкрадчиво спросил Рогез. - Старцы не стали бы посылать верных адептов на заведомую смерть. Вероятно, они знают что-то такое, что внушает им надежды? Удары с нескольких сторон могут внести разлад и панику в ряды имперцев. Может быть, долгая война не входит в намерения Ргола… кто знает, вдруг план заключается в быстром опустошительном набеге и столь же поспешном отступлении. Это мы потом выясним.
- Так еще глупее. Думаешь, Император станет терпеть эту пощечину? Война - танец двух партнеров и не оканчивается по исключительному желанию одного из них.
- Тогда как тебе вот эта новость: есть еще одна сила, которая может нам помочь. Лейдские степняки обещали вступить войну, если увидят, что Империя содрогается под нашими ударами! Они нанесут удар с юго-востока. Они, конечно, не Черные - но и не Белые. Пусть их колдуны не обладают сильной магией, зато армии намного больше, чем у Ргола и у нас. К тому же, есть вероятность, что после падения Белоранны и вступления в войну стольких сил Удельные князья на границах Энгоарда также переметнутся на нашу сторону.
Сорген, все еще хмурый, задумчиво пожевал губы. Теперь, после нарисованной Рогезом картины, он не мог так просто поручиться за безнадежность предприятия.
- Это будет великая победа! - воскликнул князь. - Могучая твердыня Облакопоклонников рухнет и их гнездилище останется только на далеком западе… кто знает, надолго ли? Неужели мы останемся в стороне и погубим этот прекрасный замысел??
- Разве тебе это не по нраву? - вкрадчиво спросила Хейла. Сорген молчал. Снова наполнив кубок вином, он медленно цедил его, разглядывая стол и остатки снеди на тарелках, а его собеседники в это время напряженно ждали.
- Радужную картину ты нарисовал, - сказал наконец молодой маг. Рогез нервно облизнулся, потянулся к ковшу с водой для разбавления вина и выпил его почти до дна. Хейла зло усмехнулась. Сорген посмотрел на нее долим взглядом и резко поставил кубок обратно на стол. - Такие простые и приятные слова, замечательные идеи и счастливые мечтания. Легко представлять себя великим победителем, сидючи в удобном кресле. Но за этими лощеными фразами - кровь, боль и необычайное напряжение. Ты готов к этому, Рогез?
- Я… я тут тоже не прохлаждаюсь! - вспылил князь. - Знаешь, как достается княжеское благополучие здесь, в Рха-Удане?
- Да, наслышан, - Сорген примирительно выставил руки, словно защищаясь от возможного нападения. - Просто драки с крестьянами не сравнить с настоящей войной, которую ведет обученное и многочисленное войско.
- В конце концов, я собираюсь стать лишь одним из многих, - пропыхтел Рогез, все еще раздраженно. - Я не собираюсь становиться полководцем и вести в бой многотысячные армии. А ты этого боишься, Сорген?
- Нет. Я пойду. Просто за прошедшие годы я стал, смею надеяться, чуть мудрее, чем был пять лет назад. Тогда я тайно пробрался вглубь страны и схватился всего с несколькими Высокими. За меня сражалась жалкая кучка воинов. Это была… несерьезная схватка. Когда объявляешь настоящую войну, масштабы возрастают во много раз и управлять положением становится намного труднее. Способны ли мы на это? Ргол был хорошим полководцем, когда я воевал под его началом в Стране Без Солнца. Но тогда он бился с глупыми и трусливыми кочевниками.
- К чему все эти разговоры? - не выдержала Хейла. Вскочив, она принялась метаться по кабинету, как взбешенная тигрица. В воздухе расползлись дурманящие, не хуже вина, ароматы ее духов и притираний. Закрыв глаза, Сорген кивнул.
- Тогда пора их закончить. Мне кажется, все решено заранее? Никто не может и не хочет отказаться. К чему было толочь воду в ступе? Проще объявить, когда и в каком порядке выступаем.
- Да, но есть кое-какие детали! - Рогез крутил головой, провожая мечущуюся Хейлу и оглаживая взглядом ее прекрасные ноги, обнаженные до колен. - Перед нами… э-э-э… страшное препятствие - Барьерные горы. Никто не знает, какие там таятся опасности; никто никогда не преодолевал их…
- Вы - трусливые ослы, а не мужчины! - снова разъяренно вскричала Хейла. - Да никогда еще армия с тремя Черными магами во главе не пыталась штурмовать горы. К чему мучаться сомнениями? Забейтесь в норы, скулите на своих подстилках, поджимайте хвосты! Я пойду одна.
- Никто не отказывается! - поспешил с оправданиями Рогез. - К тому же, ты не дала мне закончить. Именно переход такого большого количества людей, целой армии, представляет собой проблему. Вообще-то я слыхал историю, что молодой рыцарь из Кеттанка, едва смыслящий в магии, смог перейти Барьерные горы в поисках невесты, а потом даже вернулся обратно с девушкой и приданым.
- Это легенда, а не быль, - покачал головой Сорген. - Да и горы там не так высоки и неприступны. Ты же не собираешься идти так далеко на запад?
- Каждая сказка основывается на реальных событиях, - Рогез поспешно налил себе вина и с сожалением оглядел пустые тарелки. - И если какой-то щенок смог протащить свою девку, то мы тоже должны суметь провести опытных солдат.
- Кстати, а как обстоит дело с этой самой армией? - спросил Сорген. - В моей ровно тридцать пять солдат. Впечатляет? Для вашего сведения, только личная гвардия Императора ровно в тысячу раз больше.
- Да не в армии дело! Хотя, конечно, она тоже не помешает. Наше дело - ударить! Разве ты не видел, как собаки охотятся на горного медведя? Их много, и пускай они меньше и слабее, свора рвет косолапого с разных сторон, кусает, пока тот не обессилит от потери крови. К тому же, демонстрация удара по Империи в такой близости от Лейды подвигнет на войну тамошних жителей. Это огромное войско!
- Ладно, ладно… Хватит подстегивать себя магическими фразами о том, как все будет замечательно. Просто отвечай на мой вопрос - сколько у нас солдат?
- Я не могу взять с собой всех, ты ведь понимаешь. Здесь и так трудное положение, ибо Гуон, одна крупная деревня, совсем уже распоясалась. Надо бы разобраться с ее старостой, но нет… потом. И все же, я не могу взять больше шести или семи сотен человек. Хейла привезла с собой двести отменных бойцов. Настоящие головорезы!
- Да, внушительное сборище, - усмехнулся Сорген. - Набирается целая тысяча… или нет? Сколько пройдет горы? За ними их встретят не пирогами, а мечами. Гейнджайнд, Зурахат, Пейсонд - все это страны, поклоняющиеся Богу-Облаку.
- Пустяки. Я слыхал, там живут не воины, а купцы. Мы пройдем их, не задерживаясь.
- Ты такой смелый, Рогез! - с придыханием сказала Хейла и многозначительно посмотрела на Соргена. Кажется, она совершенно успокоилась. Быстро скользнув к креслу князя, Хейла обвила руками его шею и поцеловала прямо в лысину. - Ты мне нравишься! Ты не бросишь меня! Пусть этот сопляк остается здесь.
Сорген криво усмехнулся и откинулся на спинку кресла. Прищурившись, он смотрел на густо покрасневшего князя и холодное лицо Хейлы.
- Я уже сказал, что иду. Мне надоела эта страна… эта жара. Я соскучился по снегу. И на самом деле, пора бы закончить то старое дельце с некоторыми Высокими, ведь они уже заждались.
Зловеще ухмыляясь, Сорген встал - словно распрямилась пружина. Он первым вышел из кабинета, а остальные двое шли чуть поодаль, словно между ними до сих пор не было найдено общего языка. Однако, стоило Соргену свернуть за угол, женщина догнала его и прижала к стене с силой и чувством, на которые была способна только прежняя, сильная и упрямая Хейла. Хотя эта грудь была теперь такой мягкой и податливой…
- Если послезавтра мы двинемся в путь, то есть всего две ночи, чтобы как следует вспомнить прошлое! - прошептала она, почти прикасаясь губами к уху Соргена.
- А стоит ли? - небрежно бросил тот. Он не отталкивал Хейлу, но и не пытался обнять - просто стоял столбом. - Сходиться, расходиться… это не по мне.
Хейла резко ткнула его в грудь, отстраняясь: Сорген отшатнулся и стукнулся плечом в стену. Волосы женщины разметались по плечам, глаза горели ярче факелов на стенах. В этот момент она сделалась давешней Хейлой, которую любил юный Дальвиг; горло Соргена перехватило и он поплотнее сжал губы. Словно бы внезапный порыв ветра взметнул языки пламени над умершим было костром. Страсть и желание обладать этой женщиной вновь заставило тело колдуна трястись, как в лихорадке.
- Не смей так говорить, мальчик! - прошипела Хейла. Сорген стоял, как окаменевший, упираясь плечом в стену и тяжело дыша - однако, лицо его сохраняло видимость спокойствия. - Я никогда не клялась тебе в верности, но моего сердца ты никогда не покидал, слышишь!
- Даже тогда, когда ты спала с другими?
- Ха! - она яростно махнула рукой, словно выбрасывая нечто ненужное. - Это были мимолетные интрижки, игра плоти, а не разума, и они не имели никакого значения! Если бы ты не был столь твердолоб и обидчив тогда!
- Я? Обидчив? Мне казалось, что это ты пришла в ярость из-за того, что я увидал в твоей спальне другого.
- Забудь о нем! Он плохо кончил.
- А остальные? Кто был после него?
- Что тебе в этом? Женщина не может обойтись без мужчины, и если нет рядом того, кто ей дороже других - приходится пользоваться тем, что есть. Ты собираешься осуждать меня за это? Разве ты хранил мне верность все эти годы?? - в ее голосе скользнула тщательно скрываемая надежда - или это только почудилось?
- Нет, - смеясь, ответил Сорген. - Только я боюсь, что мы с тобой стали совсем чужими.
В Хейле снова произошла резкая перемена. Разъяренный зверь превратился в кроткую женщину, молящую о прощении: она порывисто прильнула к Соргену и схватила его за плечи.
- Ты… боишься? - прошептала она. - Не нужно, мой милый, я тебя умоляю - не нужно! Я докажу тебе это. Прямо сейчас!!
- Не нужно! - вяло запротестовал Сорген, но Хейла уверенно и бесцеремонно ухватила его за руку и повлекла за собой.
- Идем. Ты обнаружишь во мне много нового, что не может тебе не понравится!
Повернувшись, Хейла повела его по коридорам в свои покои. Сорген больше не сопротивлялся. Разгоревшийся было костер по-прежнему пылал, но теперь в нем бушевала только одна похоть. Рука сама скользнула за борт платья и сжала восхитительную грудь, выдавив из Хейлы нетерпеливый стон. Она надеялась на возрождение любви, а Сорген понял, что ему нужна женщина. Любая - раз ей хочет быть Хейла, пусть будет, но на большее, чем общая постель, ей вряд ли стоит рассчитывать. Не стоит ей об этом говорить, по крайней мере, пока.
Ее крики по-прежнему походили на рычание дикой кошки, а новое тело было по-старому ненасытным, но Хейла, с которой Дальвиг провел столько ночей, исчезла. Эта была скорее покорной, чем неистовой и повелительной. Будто пытающаяся сохранить расположение фаворитка, она старалась угодить, ласкалась и шептала о любви, о своем восхищении Соргеном.
Поздней ночью, когда Хейла уснула, разметав по подушке тяжелые черные локоны, Сорген осторожно встал, оделся и ушел к себе.
Хак спал на толстом ковре, постеленном недалеко от двери. Богатырский храп, от которого самому Соргену постоянно приходилось спасаться заклинаниями, сотрясал, казалось, весь дворец. Луратен сидел у окна с закрытыми глазами, будто статуя, высеченная из бело-желтого нефрита. Пордусу не требовался сон, но он сказал Соргену, что однажды все-таки уснет - и тогда уже больше не проснется никогда. Колдун осторожно заглянул в лицо искусственного человека: на нем застыла страдальческая улыбка. Тени от крыльев носа и в глазницах казались черными провалами и превращали физиономию в гротескную маску готового расплакаться чудовища. Луратен не пошевелился, не открыл глаз, и Сорген почел за лучшее оставить его в покое. Он прошел в отгороженный ширмой закуток, где стояла его кровать. Вода в тазу давно остыла, полотенце свалилось на пол, но колдун не собирался умываться. Нахмурившись, он поглядел на заглядывающий в оконце краешек луны. Облака, быстро плывущие по небу, казались ему мечущимися в агонии призраками, и он с трудом подавил в себе желание взлететь и присоединиться к ним. Застыв, Сорген задумался о превратностях судьбы. Хейла желает вернуться к нему, но чувства умерли. Он и сам рад бы снова отдаться страсти, пылать, ждать ее взглядов и прикосновения, говорить с ней, смотреть на нее, не отрываясь, как было раньше… Нет, все ушло. У него не было никакого желания остаться в спальне женщины, чтобы любоваться ею или ждать, когда она проснется и прильнет к нему губами вновь. Он был пуст внутри, пуст совершенно. Теперь это чувство стало определенным, четким и ясным. Ошибки быть не может. На самом деле, он превратился в какое-то чудовище, лишенное большинства обычных человеческих стремлений и желаний. Нет любви, нет даже жажды мести. Золото оставляет его равнодушным, женщины не возбуждают - он сходится с ними скорее по привычке, удовлетворяя требования тела, такие же далекие от разума, как жажда или голод. Но как же тогда остальные Черные? Сорген вдруг поймал себя на мысли, что в голову ему никогда не приходила эта мысль. Ведь не он один стал таким! Каждый орман купил свое положение в обществе ценой души, значит, все должны стать одинаково бездушными, холодными и пустотелыми. Что, в таком случае, заставляет Хейлу страстно искать его расположения? Шептать о любви, неистовствовать и кричать в постели? Неужели только уязвленная гордость, раздражение тем, что Сорген сам по себе ушел от нее… Желание вернуть и доказать самой себе собственную значимость? Но ведь это тоже чувства. Наверное, в ней просто осталось больше человеческого. Или же… Она отдалась Теракет Таце с меньшей яростью, меньшим желанием, чем это сделал шесть лет назад Дальвиг?? Он слишком желал мести, волшебных сил, могущества… Быть может, он на самом деле чересчур талантлив, чтобы оставаться человеком? Ответа на этот вопрос не даст никто - разве что Черные Старцы. Только Сорген не собирался их об этом спрашивать. Луна скрылась с того кусочка неба, что виднелось через окно; он потерял желание к размышлениям, сколь бесплодным, столь и горьким. Нет, что-то человеческое у него еще осталось! Иначе он не страдал бы так, разговаривая с Призраком. Какая ирония судьбы! Из многих чувств и желаний он оставил себе только способность мучиться?? Завидная судьба.

Предыдущая страница 6 Следующая страница


7 Игорь Борисенко

Улегшись в кровать, Сорген некоторое время не мог уснуть. Сначала он думал о том, что ждет его на севере, потом опять с жалостью вспомнил услужливую Хейлу с ее прекрасным новым телом. Потом - Призрака, ушедшего навсегда. И свою потерянную душу… Человек, лишившийся ноги, на всю жизнь становится инвалидом и проклинает злой рок до самой могилы. А ведь он, Сорген, тоже инвалид! Что с того, что его уродства не увидеть глазом? Он-то будет с ним до последнего часа. И даже потом! Он похолодел, представив, что будет чувствовать после смерти. Яростно повернувшись в кровати, уткнувшись носом в подушку, колдун изо всех сил постарался выбросить из головы страшные мысли. Как назойливые комары, они толклись рядом и не давали отмахнуться. В этой борьбе, превратившейся в кошмар, Сорген промаялся долгое время, пока наконец не заснул.
Сон продолжал раздумья реальности. Кто-то, прячущийся в глубокой тени, с голосом Хейлы, предложил Соргену воссоединиться с Призраком в обмен на обе руки. Он согласился: странный продавец выскочил из тени. Против ожидания, он оказался мужчиной, длинным и тощим, одетым в просторный плащ, изорванные полы которого волочились по земле. Напав на застывшего от изумления Соргена, незнакомец принялся избивать его толстой жердиной, втоптал в грязь и ушел, оглушительно хохоча. "Ты меня обманул!" - пытался крикнуть ему во след Сорген, но из горла вылетало только тоненькое шипение. Боли он не чувствовал, только жестокое разочарование и злость. Проснувшись, колдун обнаружил, что изорвал зубами подушку…
В окно сквозь светлые рассветные сумерки проглядывало голубое небо, нежное, приятное глазу. На узком подоконнике блестели капли росы, такие маленькие и беззащитные перед будущей яростью жаркого солнца. Вот яркий пример неотвратимости ужасной судьбы, - подумал Сорген, вытирая пот со лба. - Как и я, они не могут убежать или измениться…
Весь следующий день прошел для Соргена как в тумане. Он нехотя вышел к завтраку, не реагировал на настойчивые заигрывания Хейлы и веселую воинственность Рогеза. К счастью, сотрапезники вскоре отстали от него, теряясь в догадках о причинах столь мрачного настроения. Сославшись на мигрень, Сорген покинул обеденную залу, не закончив трапезы, и до самого обеда провалялся на кровати.
Уставившись в потолок, он думал о смерти. О солнце, чьи лучи приближаются, чтобы испепелить его и превратить в одни лишь воспоминания, в малюсенькое облачко пара. В ничто.
Однако, через какое-то время Сорген вдруг подскочил на кровати и уставился на подоконник, на котором уже не было и следа росы. Внезапная догадка сотрясла все его тело, словно была ножевым ударом в сердце. Он вдруг подумал о том, что капли росы не умирают, а только перерождаются! Исчезая, они улетают в небо и там становятся облаками. Облака несутся прочь, в далекие страны, преодолевая в неимоверной выси огромные расстояния, и потом изливаются вниз дождем. Умершие росинки снова становятся капельками, дрожащими на травинке или листке в ожидании солнечного луча и смерти. Смерть-возрождение. Смерть и возрождение!
Вот он, путь, которым нужно следовать! Вперед, к смерти и праху; нужно только найти способ, чтобы уподобиться этим слабым, несчастным капелькам влаги, обретшим вечную жизнь во множествах инкарнаций!! Для того, чтобы стать прежним, ему нужно родиться заново, так сказал Призрак. Для того, чтобы родиться заново, нужно умереть. Да, именно так.
К обеду Сорген стал почти что бодрым и даже слишком оживленным. Он нежно потрепал по щеке Хейлу и вместе с Рогезом отправился на смотр будущей армии.
Как-то само собой получилось, что Сорген считался главным военным специалистом среди трех Черных магов. Хейла всегда оставляла заботы войны своему отцу, ибо до самого последнего времени походная жизнь ее совершенно не прельщала. Борьба Рогеза с партизанствующими крестьянами была слишком далека от того, что предстояло провернуть теперь. Армия Рха-Уданы предпочитала действовать несколькими небольшими отрядами, быстрыми, не выходящими из города надолго.
Теперь князь собрал разом семьдесят три десятка воинов, почти две трети того, что у него имелось. Все они выстроились на большом пустыре за городом, что преследовало сразу две цели - не создавать столпотворения на улицах города и ненадолго напугать лазутчиков деревенских старост. Пусть ломают голову, на кого обрушится вся эта сила.
Рха-уданцы, несмотря на припекающее солнце, были одеты в черно-серебряные плащи, сапоги из мягкой коричневой кожи и треугольные шляпы с полями и перьями цапель. В комплект обмундирования каждого входили также стальные шлемы, легкие кольчуги с грудными пластинами и круглые щиты, но это все солдатам разрешили оставить дома.
- Они могут выступить хоть сейчас, - гордо сказал Рогез, сам восхищенно любующийся неровно выстроившимися шеренгами своих солдат. Те не испытывали особой радости от предстоящего похода - скорее даже относились к нему как нелепому капризу князя. Им не хотелось надолго покидать теплые семейные гнездышки и отправляться в чужие края… Что бы они сказали, если б знали, что им предстоит штурмовать Барьерные горы? - подумал Сорген. Рогез боится сказать правду, опасается бунта. Все равно рано или поздно признаться придется, и что тогда? Надо будет подумать, как подготовиться к этому дню. Пока же Сорген склонил голову к уху Рогеза и подпортил ему радость.
- Если ты поведешь их в горы прямо сейчас, то через пару дней они до дыр изотрут подошвы своих щегольских сапог о камни. Твое войско станет толпой хромых калек! Нужна обувь с грубой, тяжелой подметкой. Кроме того, эти мечи надо отдать мальчишкам на игрушки. Слишком уж они маленькие и легкие - мужчинам нужно мужское оружие! Теплая одежда, потому как в горах уже не так тепло, как у моря. Для коней потребуется великое множество подков, потому как они буду терять их постоянно…
Под градом столь уничижительных критических замечаний улыбка Рогеза быстро завяла, а сам он сжался и схватился за жидкие волосенки.
- О! Не продолжай! Я понял, понял! Нужно составить список всего того, что нужно, и приготовить как можно скорее. До завтра я учту твои замечания.
- Сошьешь тысячу сапог и скуешь тысячу мечей? - усмехнулся Сорген.
- Нет! - воскликнул Рогез. - Сапоги сгодятся и эти, чтобы дойти до предгорий. За это время сапожники натачают новых и их привезут следом. Оружие же есть в подвалах дворца. Там много всякого.
Рассерженный и краснолицый, Рогез пришпорил коня и отправился разгонять своих вояк, суматошно раздавая приказы командирам. На место превратившейся в огромную, пылящую толпу армии Рха-Уданы выступили воины Зэманэхе. Их было ровно две сотни, каждый ростом едва ли не в сажень, с широченными плечами и наглыми рожами. Снаряжение каждого состояло из рифленого конического шлема с острой верхушкой, жестким назатыльником и пластиной, защищающей нос вместе со щеками; тяжелой стальной кирасы с золотой вязью на груди, овальных поножей и круглых бронзовых щитов с деревянным подкладом. В вооружении не было совершенно никакого однообразия: кто-то имел копье и меч, кто-то дротики и топор, кто-то булаву с арбалетом, кто-то огромный, устрашающе громоздкий лук. Сомнение Соргена вызвала только чересчур легкая одежда южан - тонкие брючки с короткими штанинами и открытые сандалии, которые с помощью кожаных чулков можно было превратить в некое подобие сапог. Пестрые платки, повязываемые на головы вместо шляп, вряд ли спасли бы их уши во время снегопада в горах, буде такой случится.
В отличие от солдат князя, южане были готовы идти за своей госпожой хоть на край земли. В четком и плотном строю они прошествовали мимо гордой Хейлы и придирчивого Соргена, потом слаженно развернулись и промаршировали обратно. Колдун опять сделал несколько замечаний, касаемых, главным образом, теплой одежды и обуви. Хейла слушала его рассеяно и кивала, с любовью и гордостью поглядывая на шагающих здоровяков. Сорген скрыл усмешку, предположив, со сколькими из них царская дочка знакома ближе, чем полагается.
Сославшись на заботы, после ужина Сорген отправился к своим наемникам, которые по причине малочисленности не участвовали в «параде». Лениво развалясь на лежанках в полузаброшенной и грязноватой казарме, они коротали время за игрой в палочки и кости. Те, кто наигрался или лишился слишком большой суммы, штопали одежду, начищали амуницию или точили оружие. Некоторых не было на месте: они уже отправились в кабаки и бордели.
Сорген объявил, что выступление назавтра отменяется в силу неготовности местного войска к походу.
- Скорее всего, мы двинемся не ранее, чем через три дня. Дорога будет долгой и опасной, вдали от разных благ цивилизации вроде крыши над головой, вина и женщин. Посему я выдаю вам крупные суммы, чтобы вы как следует погуляли. Используйте выпавшие вам лишние три дня с толком, а то потом вспомнить нечего будет. Только смотрите - поменьше драк и никаких убийств!
Один из солдат, рядом с которыми лежала груда выигранных палочек, спросил:
- А что будет по ту сторону Барьерных гор, хозяин?
Сорген добродушно усмехнулся. Его люди - настоящие воины. Они мысленно уже преодолели эти горы, которых боятся все остальные!
- Там живут люди на двух ногах, с двумя руками и одной головой каждый. У женщин все на месте, а вино тоже кружит голову и вселяет в сердце радость, так что волноваться не о чем.
- А чего там ценится из того, что дешево у нас? - спросил еще один наемник, человек с простодушным лицом. Насколько знал Сорген, он постоянно чем-то торговал и за это получил прозвище «Купец». Задумавшись и почесав лоб, колдун пожевал губами.
- Ну, не знаю. Быть может, там совсем другой фасон одежд… Или нефрит: здесь из него возводят дома, а там украшают жилища только изрядных богачей.
Оставив возбужденно галдящих солдат обсуждать возможность крупно заработать на торговле, Сорген ушел. Несмотря ни на что, его вояки тоже не представляют себе четко, во что их ввязывает хозяин. Они собираются торговать! Ладно, не надо их пока разубеждать и говорить о том, что на севере они или смогут безнаказанно грабить, забирая себе все, что пожелают, или превратятся в рабов, которых заковали в цепи после поражения.

*****

Следующие дни протекали довольно-таки скучно. Рогез от темна до темна хлопотал, подготавливая поход, разделываясь с неотложными делами, вылавливая пытавшихся удрать солдат. Соргену волей-неволей приходилось находиться вместе с Хейлой. Большую часть времени они бездельничали, ибо охотиться и просто выезжать за город здесь было если не опасно, то чересчур хлопотно. В самой Рха-Удане не нашлось ничего такого, чтобы заполнить досуг. Поэтому парочка только и делала, что валялась на кровати, иногда предаваясь, весьма лениво, любовным утехам. Единственным развлечением стала казнь, устроенная князем за день до того, как они покинули город. Один из известных дворян, человек, приближенный ко двору, был уличен в шпионаже в пользу одного из самых знаменитых старост-разбойников. Бандиты захватили в плен младшего сына дворянина, которого тот нежно любил, и заставляли платить за его жизнь сведениями о том, что творится в городе и дворце. Другой дворянин случайно стал свидетелем встречи предателя с гонцом бандитов, а потом смог захватить разбойника в плен и приволочь в город на допрос. После этого участь несчастного отца был решена: на площади, при необычайном для Рха-Уданы стечении народа, он был подвергнут тому самому рассечению, о котором рассказывал Лимбул.
Вечером того же дня Сорген наткнулся на Луратена, стоявшего по обыкновению, лицом на северо-запад.
- Зачем ты так делаешь? - спросил колдун неожиданно сам для себя. С самого момента встречи с пордусом, он испытывал к нему необъяснимую жалость, в которой было непросто признаться даже перед самим собой. - Изо дня в день пялишься в небо, вздыхаешь и корчишь гримасы, одна тоскливее другой. Это ведь никогда ничего не изменит! Что, тебе доставляет удовольствие так делать?
- Ваш вопрос лишен смысла, сударь! - печально ответил пордус. - Ведь это все равно, что спрашивать, почему дует ветер и нравится ли ему выть в каменных расщелинах и раскачивать ветви деревьев. Я просто создан таким - с безграничной любовью к своему господину. Она занимает все мои мысли и не оставляет надежды.
- Глупо. Однако, ты ведь идешь с нами в поход?? Мы двинемся на север. А потом, весьма вероятно, встретимся в конце концов с твоим сиятельным князем. Мне кажется, ты заинтересован, чтобы дойти?
- Ах, да! - впервые со времени их знакомства бледное лицо Луратена оживилось и даже окрасилось тенью слабой улыбки. - У меня нет надежды на то, чтобы вернуть себе любовь и расположение хозяина, но я готов отдать все, что угодно, лишь бы еще раз увидеть моего господина!
- Тогда идем. Ты должен получить соответствующее снаряжение, ибо на сей раз волшебные вихри не помогут преодолеть высокие горы. Нам наверняка придется сражаться, так что тебе потребуется оружие… Умеешь обращаться с мечом и щитом?
- Нет! - теперь пордус был объят ужасом. - Я создан для любви и наслаждений, а не для битв!
- Придется учиться, если желаешь хоть издали увидеть Ргола, - покачал головой Сорген, скрывая гримасу отвращения. Надо же, для наслаждений!
- Это будет выше моих сил… Пожалуйста, бросьте меня в море, господин! Так будет лучше для всех - для вас, для меня, для Лучезарного князя!
- Вот уж нет, этого ты от меня не дождешься! - Сорген схватил пордуса за плечо и как следует встряхнул. - Ты должен найти в себе силы измениться. Представь, какое это будет блаженство - снова увидеть Ргола! А вдруг он соскучился по тебе и снова позволит быть рядом?
- Вы так думаете, господин? - глаза Луратена загорелись, щеки покрылись румянцем, но на его исключительно бледном лице это смотрелось, как следы горячки. - Тогда я готов, я согласен. Дайте меч, я стану рубить им головы тех, кто попытается заступить мне дорогу к моему Повелителю!
- Идем!
Порывисто и поспешно Луратен двинулся вслед за Соргеном. Глаза пордуса по-прежнему горели, взгляд блуждал, словно уже сейчас желал увидеть дорогу к обожаемому Рголу.
На плацу, где лениво занимались несколько рха-уданцев и парочка здоровяков-южан, Сорген сунул в руку Луратена тяжелый деревянный меч. Пордус очнулся от мечтаний и уставился на оружие с замешательством и сосредоточением.
- Будем учиться, - твердо сказал Сорген. Он посмотрел, как меч пордуса оттягивает безвольные руки далеко вниз и воскликнул: - Очнись! Очнись наконец! Не давай ему управлять тобой, возьми покрепче и подними повыше! Ты можешь, потому что я видел, какие у тебя сильные руки.
Луратен со вздохом обреченного на смерть преступника устремил меч к небесам - без изящества, но совершенно не напрягаясь.
- Теперь отбивай мой удар. Внимательно! - скомандовал Сорген. Он подхватил другой деревянный меч и медленно нанес косой удар сверху-сбоку. Луратен скривился и выронил оружие из руки, а все присутствовавшие на плацу солдаты немедленно заржали, громко комментируя боевые умения пордуса. Сорген постарался подавить волну гнева, вспыхнувшую в нем. Тщательно сосчитав окна в стене дворца, выходившей на плац, он нагнулся и поднял меч Луратена.
- Ты должен держать его как можно крепче. Когда противник наносит тебе удар мечом, следует подставить свой, но не встык, а чуть наискось, чтобы лезвие врага скользнуло вдоль твоего клинка подальше от тела. Ну, в крайнем случае, можно ставить блок как попало, если твоя сталь хорошая и достаточно прочная. Отбиваешь удар, а потом сам нападаешь на врага во встречном выпаде!
Луратен без всякого стремления к обучению принял меч из рук колдуна.
- Еще раз!
Теперь пордус удержал деревяшку в своих руках и ученик с учителем застыли в нелепой позе со сцепившимися мечами. Внезапно разозлившись, Сорген быстрым финтов поменял направление удара и сильно стукнул Луратена по ключице, а потом прямым выпадом ткнул пордуса в живот тупым концом. Впрочем, искусственный человек лишь слегка поморщился. Солдаты вокруг гоготали; слышались крики, что проще научить собаку петь песню или рыбу - ходить на хвосте по суше. Сорген в ярости повернулся к ним:
- Если кто-то желает остаться на всю жизнь немым, пусть продолжает смеяться; остальным лучше заткнуться!
Солдаты немедленно затихли и стали отворачиваться, с неохотой возвращаясь к своим занятиям. Ухмылки и усмешки не покидали их лиц. Почти все продолжали коситься и подавать друг другу безмолвные знаки с помощью подмигиваний и нахмуривания бровей.
- Теперь ты нападай! Попытайся проткнуть меня мечом, - велел Сорген своему ученику и попытался сосредоточиться. Больше всего ему хотелось превратить всех зрителей в стаю толстых, уродливых жаб, а потом как следует отдубасить тупого неженку Луратена. Встав в оборонительную позицию, он с почти плаксивым выражением лица смотрел на нелепые и бестолковые попытки пордуса достать его мечом. Не надо было даже обороняться - глупое существо безвольно мотало концом меча в локте от живота Соргена или же тыкало куда-то далеко в сторону.
- Ты болван! Недоумок, тупица! - снова взорвался колдун. Зрители опять хихикали, но он перестал обращать на них всякое внимание. С силой грянув меч оземь, Сорген пнул его подальше и затряс руками перед бледным, несчастным лицом Луратена. - Ведь мы же договорились! Я старался ради тебя, но ты не выказываешь никаких попыток помочь. Никакого желания! Наверное, на самом деле тебе плевать, дойдешь ты или нет, увидишь своего господина, или нет.
- Мои страстные желания будут либо благосклонно приняты судьбой, либо растоптаны ею, - промычал пордус.
- Молчи, несчастное создание! - завопил Сорген. Он вырвал из руки пордуса меч и отшвырнул его далеко в сторону. Ухватив Луратена за шиворот, он поволок его прочь с плаца, в сторону казарм.
Наемников там было, как всегда, немного - главным образом те умельцы, которые успели спустить огромное жалование вперед других.
- Эй, здесь ли Дерранио? - спросил колдун почесывающегося Гримала. Тот неспешно встал и, оглядевшись, ответил:
- Нет, хозяин! - в голосе его появились нотки тревоги: - Неужели чего натворил, подлец?
- Нет. Мне нужна его булава, которую он нашел в сумке разбойника из Умарны.
- Хм-мм, - Гримал вразвалочку прошествовал по казарме к одному из топчанов и порылся в лежавших рядом с ним сумках. - Вот она! Куда ж ей деться: в бою от нее толку мало, а тех денег, которых Дерранио за нее просил, ему никто не давал. Я потом ему скажу, что вы взяли.
- Пусть придет ко мне, я ему за нее заплачу.
- Не надо, Мастер!
- Надо. И смотри, передай, иначе тебе худо будет.
- Слушаюсь! - судя по виду, Гримал покорился, но не согласился. Он передал Соргену булаву и удалился в свой угол, что-то бурча и непрестанно почесываясь. Колдун вышел наружу и протянул оружие Луратену, который дожидался его у дверей с совершенно безучастным видом. Краткие мгновения его воодушевления исчезли без следа. Он поглядел на булаву взглядом, лишенным всякого интереса. На медную рукоять с вычурной золотой отделкой был насажен бронзовый шар с шипами и выступами, старыми, наполовину сточенными и сломанными. Рукоять размером чуть более локтя была слегка погнута, из полудюжины рубинов, украшавших когда-то крошечную чашку для защиты кисти, половина отлетела. Только кожаная петля для подвески булавы на руке или на поясе была новой: пордус взял ее двумя пальцами и легко поднял оружие, разглядывая его, как дохлую крысу, с неподдельным отвращением.
- Возьми ее и не вздумай забыть где-нибудь в своей печальной рассеянности. Потом, в горах, когда на тебя кинется какое-нибудь чудовище или вооруженный дикарь, вспомни о том, что в твоих собственных силах пробиться сквозь препятствия навстречу… любви. Может быть, у тебя достанет духа и разумения стукнуть кого по башке этой дубиной. Тут особого умения не надо, только сила - а она у тебя есть.
Стоило Соргену вернуться в свои покои и выпить залпом половину кубка дрянного местного вина, как к нему заявился Рогез. Пропыленный и потный, как проскакавший десяток льюмилов конь, князь ворвался без стука и, заламывая руки, набросился на Соргена.
- Твои солдаты… эти варвары! Эти чудовища! Они ведут себя, словно захватчики! - закричал коротышка.
- Что случилось? - удивленно спросил Сорген и даже отложил персик, который намеревался скушать. - Говори толком, а не стенай, как баба по умершему муженьку.
- А ты не слыхал? Весь город гудит, как растревоженный улей. Моя набережная, моя прелестная нефритовая балюстрада!! Они откололи с нее больше двух сотен шаров, эти негодяи!
- Вот прохвосты! - воскликнул Сорген, пряча улыбку. Схватив Рогеза за плечо, он сжал его и сказал торжественно: - Прости меня, орман , но нельзя их осуждать. Они - как неразумные дети, потому как наверняка провернули эту пакость навеселе. К тому же, тут есть и моя вина, потому как, не подумав, я сообщил им, что на той стороне гор нефрит ценится гораздо дороже, чем тут у вас. Не думал, что они будут такими наглыми - ведь я выдал довольно денег, чтобы купить нефритовых безделушек на базаре… Надо с ними поговорить на этот счет.
- Поговорить? - чуть успокоившийся князь подпрыгнул и затрясся в новом приступе негодования. - Им надо… их надо…
- Что? Что ты хочешь сделать с солдатами, которые будут костяком нашей армии в предстоящем походе? В конце концов, представь мне счет. В моих сундуках осталось еще немного сурахийского золота, я заплачу. Неужели твоим мастерам будет трудно восстановить красоту - а то и сделать все даже лучше?
Недовольно ворча, Рогез согласился, что Сорген в чем-то прав.
- Конечно, негоже лишать себя солдат… Но оставлять такое вопиющее безобразие безнаказанным - это поругание власти! Что станут говорить обо мне в народе? Что можно крушить княжескую собственность и не бояться возмездия? Давай их хотя бы выпорем.
- Сообщи своим подданным, что в наказание за проступки ты лишил всех злодеев мужской силы. Я сейчас отправлюсь в казарму, чтобы провести назидательную беседу, а заодно запру всех там до самого выступления из города, так что они не появятся в публичных домах. Это сразу заметят.
- Да? Хорошая идея, - совершенно успокоившись, Рогез отправился восвояси. Сорген все же съел персик, и только потом снова заявился в казарму, учинив разнос своему войску. Шары отбирать он не стал, зато лишил денег всех тех, у кого они еще оставалось. Несмотря на стенания и покаяния наемников, колдун погрузил их всех в глубокий сон, а потом еще и запечатал двери казармы, чтобы никто не мог ни выйти, ни войти…
Утром их маленькая армия покинула город. Первыми ехали люди Соргена: кто-то провожал их немыми проклятиями, а городские шлюхи - со слезами сочувствия на глазах. Затем следовали шестьсот хмурых и злых рха-уданцев: более, чем сотне вояк удалось скрыться, спрятаться где-то в тайных убежищах, а то и вовсе перейти на сторону деревенских партизан. Замыкали кавалькаду южане во главе с одетой в вызывающий кожаный наряд Хейлой. Потом тащились телеги с припасами, доспехами, кухнями, шатрами. Великий поход на север начался.

Гуннир

За пять дней следования по дороге войско достигло отдаленного форта Западный, стоявшего чуть ли не на границе владений Рогеза. Там располагался небольшой гарнизон, призванный защищать дорогу, которая тянулась с восточного побережья моря Наодима на западное в обход Мирзазе, по северным степям. Не сказать, чтобы путь этот пользовался большой популярностью, однако войска охраняли его вот уже несколько сотен лет, с тех самых пор, как был повержен злой король Раздлаг. Препоны купцам чинили мелкие банды здешних крестьян и изредка забредавшие из степи племена кочевников. Впрочем, схватки были слишком уже редки - гарнизон состоял из зажиревших, превратившихся в ленивых огородников людей, которых солдатами назвать язык не поворачивался. Зависимости от Рогеза там не было почти никакой: в былые времена форты кормились с денег, собираемых с проезжих купцов, а теперь, когда караваны стали редкостью, перешли на самообеспечение.
Следуя традиции, Рогез заплатил обрюзгшему седому старику, толстому и вросшему в древнее кресло, но по-прежнему звавшемуся «сотником». Тот даже имел наглость заявить, что князь должен был платить за каждого человека в своей армии, но Хейла быстренько покрыла лицо старика болезненными прыщами, и тот в испуге заткнулся.
В форте гостил только один купец, а также старый степняк, обработанный солнцем до состояния копченой рыбы. Он приехал в форт продавать соль и поведал Соргену, что все немногочисленные семьи, кочевавшие в окрестной степи, в ужасе бежали прочь, ибо приняли поход трех магов за карательную экспедицию. Рогез налил старикану вина похуже и дал пару монет помельче, за что тот рассказал все, известное ему о Барьерных горах. К удивлению всех слушателей, кочевник с легкостью согласился с возможностью преодолеть Великие горы и поведал, будто знает место, где они дали трещину.
- Большая дырка, большая, - хихикал он. - Огромная, как лоно Первой Матери Кобылиц.
Еще за три золотых старик согласился быть проводником.
Через три дня они добрались до следующего форта, под названием Центральный. Это было такое же зачахшее человеческое поселение, потерявшее понятие о собственном предназначении, как и Западный. Оттуда армия свернула строго на север, покидая приходящий в упадок тракт.
Здешняя степь в это время года больше походила на пустыню. Резкий горячий ветер носил огромные облака пыли, смешанные с клочьями сухой травы. Серая песчаная земля глубоко подавалась под копытами лошадей; телеги двигались особенно медленно и иногда застревали. На склонах кривобоких дюн ютились скопища голых кустов, издалека похожие на скелеты каких-то сказочных животных. С блеклого, почти белого неба сияло солнце, разливающееся яростным сиянием, которое, как слизень, переползало от одного горизонта к другому. Ни одного облачка: лишь рано утром можно было увидеть поспешно уносящиеся на юг белые клочья…
Горы маячили на севере, уже ясно различимые, если только смотреть на них до того, как солнце поднимается над восточным краем степи. Их зазубренная полоса все сильнее и сильнее впивалась в блеклый небосвод. Казалось, там, вдали, очень медленно приподнимается занавес с рваной нижней кромкой. А за занавесом ждет тьма… Ни одна из вершин не блестела ледяной шапкой, так как даже самые выдающиеся не достигали тысячи саженей. Неприступными они считались отнюдь не из-за головокружительных высот. Главное препятствие для путника в Барьерных горах - отвесность и гладкость склонов, а так же волшебные ловушки и чудовища - по крайней мере, именно так гласили легенды, правдивость коих собрались проверить три волшебника.
Приближающиеся горы занимали мысли Соргена совсем недолгое время после того, как армия углубилась в пекло степей. На закате второго дня разведчики сообщили, что увидели чуть в стороне от направления движения одинокого всадника. Это мог быть шпион местных жителей: в том случае, если они посчитали поход колдунов карательной экспедицией, их вожди не обязательно решили бы удирать. Поговорив с Рогезом, Сорген пришел к выводу, что стоит ожидать и западни. Вдруг кочевники пришли в отчаяние и решили, будто бегство ни в коем случае не спасет их от гибели, а потому лучше напасть первыми? Перед лицом опасности обычно враждующие племена могли объединиться и выставить довольно много воинов… В таком случае старик-проводник - на самом деле лазутчик и предатель, призванный завести армию в ловушку.
Рогез, Сорген и Хейла выехали вперед войска, приказывая солдатам остановиться и приготовиться к худшему. После почти полного дневного перехода под палящим солнцем, с минимальной дозой воды, люди и лошади были чрезвычайно измотаны. Казалось, пара-тройка сотен привычных к жаре кочевников сейчас способны одолеть всю армию Черных, если только не брать во внимание магов.
Сорген чувствовал себя вполне сносно, ибо его порция воды была гораздо больше по размерам, чем у простого солдата. Заклинаний против палящего солнца он не знал, а призвать тучи было просто неоткуда - побережье моря Наодима осталось слишком далеко. Поэтому он терпеливо переносил зной в широкополой соломенной шляпе и белом льняном одеянии - рубашке без рукавов и в мешковатых штанах, с сандалиями на босу ногу.
Поднявшись на очередную дюну по осыпающемуся склону, через заросли страдальчески скрюченных стеблей какой-то высушенной зноем травы, колдуны немедленно увидали в пелене дрожащего воздуха далекого всадника. Он стоял в половине льюмила к северо-востоку, на вершине огромного холма с плешью зелени у самого подножия - там блестело крошечное озерцо. В небе кружили вопящие птицы, потревоженные появлением людей; загадочный человек неподвижно, как высеченный из камня, стоял под палящим солнцем.
- Может, это настоящий истукан? - нерешительно спросил Рогез. Сорген быстрым движением отцепил от пояса небольшой мешочек с высушенными соколиными газами и поднес их ко лбу. Прошептав заклинание, он вздрогнул, когда взгляд внезапно обрел нечеловеческую резкость и силу. Малейшим желанием и почти ощутимым напряжением глазных мышц Сорген мог теперь изрядно увеличить дальность взгляда. Крошечное, расплывчатое пятнышко превратилось в маленькую, но четкую фигурку человека в лениво развевающихся черных одеяниях. Он сидел на понуром сером коне с желтой гривой. На голове всадника был надет войлочный колпак, а плечи укутывал плащ с такими длинными полами, что они закрывали вся заднюю половину лошади до самой земли. Сорген снова слегка вздрогнул, когда увидел, что плащ изрядно изношен и местами оборван. Лицо незнакомца было унылое и бледное, так что это был явно не кочевник. Точных его черт разглядеть было невозможно, но у Соргена создалось впечатление, будто незнакомец не блещет красотой, молодостью и весельем. Вернув свой мешочек с глазами сокола обратно на пояс, молодой маг быстро рассказал своим спутникам об увиденном; Рогез тут же с облегчением вздохнул и стер со лба обильный пот. В такой же соломенной шляпе с полями, как у Соргена, князь походил на какого-то добродушного мельника или представителя другой, не менее мирной и незатейливой профессии.
- Ах, в таком случае, все ясно! Следует отменить приготовления к сражению… по крайней мере, на время, ибо этот человек - орман .
- Да? - удивилась Хейла. - И ты знал, что он появится? Кто это?
Заслышав в ее голосе нотки недовольства, Рогез поспешил наклонить голову, чтобы закрыть лицо полями шляпы. Спешно поворачивая коня обратно, он начал бормотать оправдания.
- Да, я знал: он появится. Хотя и не думал, что так скоро - может, у самых гор или даже с той их стороны? А почему не сказал раньше времени? Гм, ради вас самих, ибо это никто иной, как Гуннир по прозвищу Мясник.
- Гуннир?? - воскликнула Хейла. Сорген быстро поглядел на нее и удивился: редко когда он видел, чтобы его подруга так сильно бледнела. Впрочем, на ее смуглом лице бледность выглядела скорее серостью. Прерывисто задышав, женщина некоторое время пыталась совладать с собой, а потом выпалила: - Знай я об этом… сто раз бы подумала, участвовать ли в вашем походе?
- Что тебя так напугало? - искренне удивился Сорген.
- Ты что, до сих пор не слыхал о Гуннире?
- Пару слов. Какой-то зловещий колдун, даже по меркам Черных. Приближенное к Трем Старцам лицо.
- Ага. Точнее - их охотничий пес. Никто, конечно, не знает точно, однако поговаривают, что он расправляется с теми, кто смеет перечить Старцам и идти против Великой Необходимости.
- К нам это не имеет никакого отношения, даже если такие слухи - правда! - проворчал Рогез, но в его голосе тоже слышалось опасение. - Уж мы-то наоборот идем точно в колее Великой Необходимости!
- С чего ты взял? - опять удивился Сорген. - Вдруг Старцы не хотят пока ссориться с Белыми до такой степени?
Хейла громко хмыкнула, а князь сложил губы трубочкой и откинул назад шляпу, чтобы вытереть пот не только со лба, но и с залысины на темечке.
- Ну-у-у, - протянул он нерешительно. - Ты, Сорген, очень способный маг, но еще слишком молодой. Возможно, Старцы просто не хотели сообщать тебе лично и ограничились посредником в виде Ргола и этого его пордуса… Но мы с Хейлой были у них, и Рэмарде без всяких околичностей сказал, что война получает полное благословение всех троих. Так что, Гуннир просто послан нам на помощь. Как ты не понимаешь, Хейла, ведь он очень сильный маг! Иному не справиться с ослушниками, среди которых попадались весьма искушенные в колдовстве люди.
- Да ладно, - проворчала Хейла. - Не надо меня успокаивать - ты же и сам боишься!
- Кто? Я? - воскликнул Рогез, привскакивая на стременах. - Да ни капли!!
- Это только тебе так кажется, - засмеялась женщина и пришпорила коня, чтобы избежать дальнейшего спора.
- Дура-баба! - глухо крикнул ей вослед Рогез и воровато оглянулся. - Я спокоен. Совершенно спокоен.
Их войско продолжило движение, как ни в чем ни бывало, и незадолго до заката Гуннир Мясник нагнал ехавших ближе к голове колонны колдунов. Лица всех украсили натянутые, кислые улыбки.
- Троганес, ормани , - вкрадчиво сказал Гуннир. - Я рад приветствовать вас в этой негостеприимной пустыне, где я провел последние несколько дней почти в полном одиночестве.
- Троганес ! - ответил на приветствие Сорген, Рогез же и Хейла ограничились степенными кивками и неразборчивым бормотанием. Гуннир грустно улыбнулся, будто бы привык к такому недружелюбию и давно с ним свыкся. Вот только у Соргена от этой ухмылки прошел мороз по коже. Казалось, кто-то дернул за ниточку и раздвинул мертвые губы трупа, чтобы показать его гнилой оскал.
Гуннир был плотно укутан в свои одежды. Под заколками, скреплявшими плащ на горле и груди, виднелась шнуровка плотной куртки, вокруг шеи был намотан грязный шелковый шарф неопределенного цвета, на ноги были надеты высокие сапоги из тяжелой кожи. Тем не менее, Сорген был готов поклясться, что от Мясника веет холодом, особенно страшным и неуместным в этой жаре.
Лицо Гуннира на самом деле представляло малоприятное зрелище. Бледная, нездоровая кожа сморщилась и образовала на нем складки, похожие на застарелые, бескровные раны. Нос, тонкий и синеватый, как у покойника - будто воткнутое в переносицу лезвие, а губы совершенно бескровны. Из-под низко надвинутой на лоб шапки виднелись белесые брови, изогнутые, почти переломанные посередине. Выпуклые глаза смотрели на собеседника одновременно равнодушно и внимательно. Казалось, еще немного - и они выпрыгнут наружу, чтобы приблизиться к тебе вплотную и разглядеть как следует.
Сорген быстро понял, что столь малопривлекательного человека он, пожалуй, еще не встречал. Смотреть ему в лицо при разговоре было совершенно невозможно, потому как все мысли немедленно теряли стройность и логичность. Они тонули в непонятном страхе, ожидании чего-то непостижимого и ужасного. И в отвращении, ибо вместе с холодом от Мясника исходил тонкий запах гнили. Труп!? - вдруг пронзила Соргена мысль. Наверное, на самом деле Гуннир уже умер и теперь это просто кукла, управляемая волей Старцев, как это происходило со всеми Черными после смерти. Первоначальная уверенность и храбрость стремительно покинули молодого мага, и он стал таким же, как двое остальных. Произнеся еще пару фраз, он поспешил покинуть Гуннира - сослался на то, что давно не проверял, как там его наемники. Рогез и Хейла тоже быстро нашли себе неотложные дела, однако Мясник принял эти явно недружественные проявления на удивление спокойно.
Той ночью Сорген долго не мог уснуть и все ворочался, думая о том, что теперь ему придется неизвестно сколько времени терпеть рядом с собой зловещее присутствие Гуннира. Мало того, некто, похожий на Мясника приснился ему совсем недавно и вел себя отнюдь не ласково. Нет, Сорген не верил в вещие сны, однако сам факт не способствовал душевному равновесию. После ужина он успел переговорить с Рогезом и к своему неприятному удивлению узнал, что Гуннир пока еще жив и здоров.
- Хотя ты далеко не первый, кто спутал его с ходячим мертвецом, - тяжело вздохнул князь и зашептал: - Ты знаешь, я ведь тоже не очень рад видеть его здесь. Хотя, уверяю тебя, бояться нечего! Пусть Гуннир и славится своей непредсказуемостью и жестокостью ко всем без исключения, друзьям и врагам, он не осмелится что-то делать с нами. Ведь мы так нужны сейчас всем - Рголу, Старцам, Великой Необходимости!!
По виду и тону князя Сорген ясно понял, что яростнее всего тот уговаривал самого себя, а не молодого компаньона.
- Если он на самом деле хороший колдун, то это будет большой помощью для нас, - прошептал Сорген.
- Да, да, - кивнул Рогез. - Но, если ты не возражаешь, я хотел бы поспать. День был трудный, и впереди такой же.
Теперь Сорген был уверен, что князь, так же, как он сам, ворочается и не может уснуть - если только не выпил какое-нибудь снадобье. И Хейла тоже: не зря ведь она сказалась больной и осталась в своем шатре, под охраной воинов. Печально вздохнув, Сорген порылся в сундуке и нашел нужную бутылку, из которой капнул в стакан с остатками разведенного водой вина. Залпом выпив, он вскоре погрузился наконец в сон.

Предыдущая страница 7 Следующая страница


Поход армии проклятых 8

*****

Дальнейшее путешествие проходило в еще более унылой и гнетущей атмосфере, чем раньше. С каждым утром подниматься и садиться в седло, предвкушая долгое сидение в нем на жаре и пыли, становилось все труднее. Солдаты жаловались и умирали от солнечных и тепловых ударов. Главным образом, это были рха-уданцы, хотя один из солдат Хейлы тоже погиб от укуса змеи. Это случилось в передовом дозоре и несчастного не успели донести до кого-нибудь из волшебников, чтобы тот смог помочь.
Колдуны предпочитали не разговаривать друг с другом, за исключением самого необходимого минимума. Очевидно, каждому из трех предводителей не хотелось слишком явно игнорировать Гуннира, потому они молчали. Мясник тоже не страдал от недостатка общения, хотя иногда и заводил разговор. Обычно он ограничивался ничего не значащим вопросом и быстро отставал, вот только заговаривать почему-то предпочитал с Соргеном.
- Ты ведь родом из Энгоарда? - спросил он один раз.
- Да, - ответил Сорген как можно более равнодушно. - Только я давно там не был.
- Гнилое белое болото, - также равнодушно сказал Гуннир. - Однако, я люблю посещать его. Там не нужно следить за собой… ну, ты понимаешь меня? Ведь с одной стороны даже лучше, когда вокруг одни явные враги.
- Угу, - мрачно согласился Сорген. - Только в окружении врагов можно слишком быстро загнуться.
- Овцам не укусить волка, - ответил Мясник едва ли не со смехом. В голосе его послышалось презрительное превосходство и холодная безжалостность. - Белым, курчавым овцам не поймать быстрого черного волка.
В другой раз Гуннир принялся заботливо спрашивать Соргена, не очень ли он страдает от жары, и предложил научить тому самому заклинанию против зноя. Впрочем, оказалось, что для него нужен кусочек льда, которого у Соргена, конечно, не оказалось. Тем не менее, причина исходящего от Гуннира холода отыскалась и оказалась вполне банальной и ничуть не пугающей. Запах гнили тоже объяснялся довольно просто - так у Мясника воняло изо рта при разговоре, потому что таких плохих зубов Сорген не видел даже у нищих, клянчивших милостыню на площадях приморских городов. После этих открытий жуткий ореол вокруг Гуннира изрядно поблек и тот стал просто неопрятным и странным человеком. Стоило задуматься о том, что из репутации Мясника придумано, им ли самим или неизвестными злопыхателями…
Поэтому дня через три после того, как Гуннир присоединился к войску, Сорген уже не так чурался его, как сначала. Он только старался не поворачиваться к Мяснику, когда тот говорил… Колдун же с унылым лицом, казалось, испытывает странную тягу именно к Соргену. Хейла однажды вечером даже предупредила его:
- Бойся сходиться с ним близко, дорогой мой! На свете нет ни одной живой души, которая бы могла назваться другом Мясника. Говорят, судьба его друзей чуть ли не страшнее судьбы его врагов!
Тем не менее, Сорген предпочел отмахнуться от этого предупреждения, так как его вдруг обуяла совершенно ребяческая жажда исследований. Объектом же, естественно, стал загадочный Гуннир и его жизнь. Сначала было трудно подступиться к этому малоразговорчивому и своенравному человеку как следует, но в тот день, когда горы уже закрывали треть неба и степь постепенно стала зеленеть, а ночью даже прошел дождь, Мясник вдруг разоткровенничался.

Начало разговора было за Соргеном. Вернувшись к беседе об Энгоарде, молодой колдун кратко пересказал историю своей жизни, начиная с того момента, как войска пятерых соседей-Высоких взяли штурмом замок Беорн и убили отца. Казалось, Гуннир был заинтересован и затянут этой историей, он даже задавал вопросы и качал головой в некоторых местах.
- Какой захватывающий рассказ, - сказал он необычным скрипучим голосом, когда Сорген закончил. Отвернувшись в сторону от ветра, несшего теперь свежесть с северо-запада гор, Мясник продолжил разговор: - Ведь я мог бы сказать, что в какой-то мере похож на тебя… Я тоже рано лишился отца. Не знаю, в чем была причина озлобленности ваших соседей, но моего папашу сгубило пристрастие к девственницам. Матери я даже не помнил - она умерла при родах или немного позже. Мы жили в большом доме на конце длинной и широкой ложбины, на берегу проточного озера. Вокруг стояли невысокие горы, а к дому вела липовая аллея. Дважды в год она становилась ярко-желтой: летом, когда деревья цвели, и осенью, когда увядали листья.
Мне было лет двенадцать или тринадцать, когда толпа разъяренной черни явилась к нашему дому, вооруженная чем попало. Слуг у нас было немного, но почти все они сбежали, а то и присоединились к толпе. Отец был мелким землевладельцем, и полдюжины окрестных деревень платили ему оброк. Однако, кроме меда, кур и денег он брал другую дань: крал в лесах отправившихся за грибами девушек, привозил в дом и насиловал. Некоторое время крестьяне думали, что у них в округе завелось какое-то чудище, но в конце концов они узнали правду и возжаждали крови злодея. Тогда я ничего не понимал и не знал, поэтому нападение черни оказалось для меня ударом, потрясением, несправедливостью. Отец был дрянным волшебником - просто не имел к этому почти никаких способностей, поэтому мог положиться только на силу и ловкость. Но что такое один человек, пусть даже умеющий фехтовать и вовремя подставить щит, против сотни озлобленных мужиков? Отец был обречен. Правда, он смог спасти меня, потому как в участи наследника такого чудовища, как он, можно было не сомневаться. Отец выбежал из дома на виду толпы и увлек ее сторону; в то же время мой учитель магии, старик по имени Бенжур, вынес меня на коне. Неистовствовавшие крестьяне были слишком заняты отцом, которого рвали на куски, поэтому не стали нас преследовать. Бенжур убрался туда, где жил до того, как отец позвал его мне в учителя - на остров в глубине болота. Вокруг он наставил ловушек разного свойства, магических и обычных, так как боялся гнева толпы. Нас ведь все-таки видели…
Там, в болотах, я прожил больше пяти лет. Бенжур был не самым приятным обществом - вспыльчивый, нетерпимый старикашка, для которого я был не столько учеником, сколько прислугой. Целыми днями я ползал по болоту, собирая вонючие корешки, вылавливая лягушек и головастиков, выкапывая червей. Готовил обеды, вычищал котлы и подметал лачугу, а потом еще брал уроки магии. Представляешь, какое потрясение для сына лорда, пускай и мелкого?? Да, представляешь, я знаю.
Короче говоря, те пять лет не были самыми счастливыми в моей жизни. Бенжур уверял, что вынес меня из дома совершенно без ничего, так что единственным моим достоянием была одежда, из которой я вскоре вырос. Все имение разграбили, а само поместье сожгли дотла; таким образом, я стал для Бенжура «нахлебником», как он выражался. Ни дня не проходило без упреков, и старикашка много и часто брюзжал, особенно в те дни, когда ему приходилось выбираться из болота, чтобы купить мне новые штаны или рубаху.
Кто знает, как долго это могло продолжаться и сколь долго бы я выдержал такой жизни… Но в один прекрасный, или страшный - я до сих пор не знаю точно - день Бенжура хватил удар. Я никогда не спрашивал, сколько ему лет, но он был стар, очень стар. Старик просто громко застонал и упал, когда варил одно из своих зелий. Котел пролился и ошпарил ему бок - хотя, хуже сделать уже нельзя было. Бенжур прожил лишь до конца дня.
Старик не ругался и не ворчал. Чуть придя в себя и подавив стоны, он прямо сказал мне, что умирает, и жалких знаний, вложенных им в меня, не хватит, чтобы помочь. Затем он сказал, что относился ко мне неподобающе и жалеет об этом - но так, по его словам, и было надо. Я должен был вырасти злобным и осторожным существом, дабы иметь силы и возможности противостоять миру.
Бенжур несколько раз терял сознание; в конце концов, он бросил выспренные излияния о моем предназначении и сказал, как обходить ловушки - те, о которых он мог вспомнить. Времени это заняло много, так что в самом конце старик уже хрипел, пуская пену. Тем не менее, больно схватив меня за руку, он «подарил» мне мое первое оружие - дрянной нож, которым резал лягушек и летучих мышей, а также завещал свою единственную лошадь. "Я так много не рассказал тебе!" - хрипел он и дергался. Лицо его синело, но из последних сил он успел выдавить из себя роковую фразу: - "Так много… нужного молодому юноше! Ведь ты не знаешь даже, какое непередаваемое блаженство скрыто в женщинах… Аргх!!!"
Именно в этот момент он и умер. Я немного поплакал над его телом - не столько от жалости, сколько от страха, ведь столько лет подряд я привык видеть и слышать Бенжура рядом! Мне было жутко оставаться на болоте, так что я, сунув за пояс нож и оседлав лошадь, двинул по тайной тропе прочь. Не знаю, как в таком состоянии можно миновать ловушки, даже если знать о них заранее… Наверное, мне просто повезло? Я выбрался с болот и направился, куда глядели глаза. Никаких идей и планов на будущее у меня не было. Единственное, что пришло в голову - как можно скорее убраться из тех мест, что принесли мне страдания. Я ехал прямо по лесу до тех пор, пока лошадь не сломала ногу в куче бурелома. Тогда я впервые досыта наелся мяса, потом вырезал из туши такой кусок, который мог унести, и пошел пешком.
Как повернулась бы моя судьба? Не знаю. Но случилось еще кое-что: по дороге я однажды увидел девушку. Это было на берегу небольшой светлой реки. Я сидел в кустах, а она купалась. Не знаю, откуда она взялась и что делала в лесу, но для меня в тот момент прозвенел колокол судьбы. Увидев ее, медленно выходящую из воды, совершенно голую, со всеми соблазнительными округлостями тела, раскачивающимися, извивающимися, я почувствовал необъяснимое возбуждение. Тело охватила лихорадка, а внизу живота загорелся пожар, от которого у меня только что ноги не свело. Я понял, что должен немедленно выбраться из кустов и броситься на нее! Несколько разрозненных кусочков большой картины сошлись в одно целое, показавшееся мне тогда вполне логичным и единственно верным… Бенжур сказал мне напоследок, что в женщинах скрыто блаженство. Я не знал точно, в чем оно заключалось, но знал, опять же по туманным рассказам старика, что отец предавался неким запретным удовольствиям, заканчивающимся смертью женщин.
Потому я, выскочив из кустов с диким криком, выхватил нож и вонзил прямо между таких нежных и круглых грудей женщины. Она тоже громко закричала и упала на меня, с выпученными глазами, неизбывным страхом в них, сведенными руками и запрокинутой головой. В тот момент, когда она коснулась моего тела, я на самом деле испытал неземное блаженство, такое сильное, что даже намочил в штаны какой-то странной пахучей жидкостью. В экстазе я принялся кромсать ее тело, ломать ребра, разрывать плоть, копаться во внутренностях. Потом, уставший и опустошенный, упал рядом и задумался о своей судьбе…
Не было сомнений, что я пошел по зловещей тропе, пройденной моим отцом и приведшей его к преждевременной и страшной смерти. Я с полной ясностью осознал, что заставляло его убивать женщин, потому как через некоторое время опять захотел повторить то незнакомое, прекрасное ощущение. Увы, вид истерзанного трупа не вызвал никаких чувств. Нужна была новая, живая девушка, чтобы повторить все сначала. Я понял, что не смогу отказать себе, поэтому вымылся в реке и двинулся дальше.
В том лесу я смог встретить еще несколько девушек и женщин разного возраста. Каждый раз повторялось одно и то же - восхитительное возбуждение, экстаз в тот момент, когда мой нож вонзается в дрожащее тело, страх в глазах и бессильно запрокинутая голова! У меня хватило сил и соображения быстрее покинуть те места и уйти как можно дальше. Я запретил себе даже думать о новых развлечениях - до поры, до времени. Понимаешь? Мне нужна была власть и сила, ведущие к безнаказанности. Я не мог повторить судьбу отца. Я стал Черным именно поэтому, когда по пути попался один бродячий орман . Мое горячее желание, некоторая осведомленность в магии - и вот, я стал Гунниром, Черным магом. Довольно быстро я узнал о своих фатальных заблуждениях насчет отношений мужчин и женщин, а также об истинных причинах возбуждения и способах достижения блаженства, скрытого в женщинах… Однако было поздно. Сколько раз я не пробовал - у меня ничего не получалось, если я не следовал за позывом искромсать женщину ножом… Разве не несчастная судьба? Именно потому теперь меня зовут не просто Гуннир, а Гуннир Мясник. Увы, ни одна женщина не пережила моей любви - да и мужчины тоже. Знаешь, я с некоторых времен понял, что внутри мужчин тоже скрыто блаженство!
Сорген скосил взгляд на Гуннира, ожидая увидеть гнусную ухмылку или свет безумия в выпученных глазах, однако Мясник совершенно равнодушно уставился куда-то между ушей своего коня. Тут можно было растеряться… К чему вдруг такая откровенность? Для чего Гуннир рассказал эту гнусную историю - чтобы еще больше напугать собеседника? Вернее, вернуть первое впечатление, которое в некоторых пор поблекло в глазах Соргена. Но ведь он не мог этого знать!
- Грустная история… - не очень решительно сказал молодой маг. Мясник согласно кивнул.
- Тем не менее, я над ней давно не грущу, а тебе рассказал потому, что ты мне нравишься. Тебя она позабавила? Ужаснула? Заставила задуматься?
- Скорее последнее, - осторожно ответил Сорген, и нахмурился. - Как я понял, понравиться тебе - доля не из самых завидных? Когда ты захочешь изведать блаженство, скрытое во мне?
- Ах! - внезапно мертвое морщинистое лицо Гуннира ожило. Все его складки зашевелились, обнажая гнилую улыбку, сползаясь и переплетаясь, как клубок белых змей. - Какой шустрый мальчик!! Ну что же, на честный и бесстрашный вопрос - заслуженный ответ. Я - как паучиха. Как самка богомола. Моя любовь и даже симпатия смертельны, ты прав, так что следи за мной, малыш. А я… я буду следить за тобой. Но пока не бойся, потому что Великая Необходимость стережет тебя лучше стаи злющих псов, лучше гладкой стальной стены в льюмил высотой. Береги ее!
Коротко булькнув горлом, что должно было, очевидно, означать смех, Гуннир повернул коня и направился к концу колонны. Сорген остался один, чтобы как следует переварить услышанное. Да уж, хорошенькое известие! Явно и недвусмысленное получить вот такое "признание в любви"! Несмотря на жару, его пробил холодный пот. Может быть, Гуннир присоединился к походу именно из-за него, Соргена? Будет ждать малейшей оплошности, или даже наплюет на Великую Необходимость. Ведь он ее самый рьяный страж, так что может позволить и нарушение. В одну прекрасную ночь прокрадется в шатер и посмотрит на запрокинутую голову и ужас в глазах умирающего Соргена! От волны раздражения, нахлынувшего следом за страхом и потрясением, молодой волшебник заерзал в седле. Что за дерьмовое положение! Поход еще только начался, а он уже получил себе эдакую язву. Впрочем, нет. Сначала была Хейла, обществом которой он тяготился с каждым днем все сильнее. Теперь этот Гуннир. Зажимают его с двух сторон… Но если выбирать из двух зол, то конечно, лучше Хейла. Гораздо лучше! Если не слушать ее глупую болтовню и не обращать внимания на постоянные требования "скажи, что ты любишь меня", вытерпеть можно. Надо будет ночевать только у нее, да быть поласковее. Это ведь не трудно…
Такие мысли и возрастающее опасение держали Соргена в напряжении несколько дней. Он приятно удивил Хейлу, когда растущая отчужденность вдруг сменилась почти водопадом чувств. Теперь они почти не расставались. Каждое мгновение, в любом месте, молодой колдун помнил о Гуннире и старался не выпускать его из виду - но тот, казалось, забыл о существовании Соргена и только изредка удостаивал его взглядом или словом. Большую часть времени Мясник спал в седле или читал какие-то потрепанные книги.
Спустя пять дней после встречи с Гунниром армия остановилась у самых гор. Здесь текли редкие ручьи и колыхались на ветру рощи лиственниц, с такими густыми и темными кронами, какие Сорген не встречал еще в своей жизни. Подлесок на опушках составлял папоротник, в глубине же рощ царили мрак и запах прелой хвои.
В одном месте ручей был особенно широким и громким. Над вершинами лиственниц в отвесной тускло-серой стене гор виднелась узкая расселина, похожая на след от гигантского топора.
- Маленькая вода проточила дыру, - важно сказал проводник. - В холодные времена наверху, высоко в горах падает снег. Потом снег тает, и маленькая вода превращается в большую. Грызет камень. Много-много лет, сколько травинок в степи. Проделала дорогу. Я не ходил - дед ходил. Дошел до пустыни, испугался и вернулся домой. Песни пел. Большой герой был.
- А что он рассказывал? - жадно спросил Рогез.
- Соли там нет, - махнул рукой старик. - Дед так и сказал. Камни, кривые деревья, воющие духи. Но есть дорога, старая и узкая. Тропинка. По ней можно подняться на макушку горы. Она вся волнистая, как каменная степь на застывшем ветру. А потом еще одна стена, высокая, дурная. Под ней песок. Целая степь песка. Злой ветер.
- Вот еще радости! - проворчала Хейла. - Мало мы тащились по жаре через эту проклятую степь, так еще и пустыня!
- Хочешь повернуть? - вяло спросил Гуннир. Хейла напряглась и ответила, глядя в противоположную от Мясника сторону:
- Я никогда не отступаю, хотя иногда и жалуюсь.
- Хорошо, - кивнул Гуннир. - А что думают остальные?
- Мы сюда не думать пришли, - пожал плечами Сорген. - И не для того, чтобы поворачивать. Вперед!
Старому проводнику дали еще один золотой напоследок и отпустили восвояси, несмотря на предложение Гуннира убить кочевника, чтобы тот никому ничего не рассказал.
- Не обольщайся пустотой степи, - заявил ему Рогез. - Все уже знают, куда прошло войско, а может даже, знают, зачем. А если убивать проводников, то скоро никто и никогда не захочет иметь с тобой дело.
- Как пожелаешь, - легко согласился Мясник. - Все равно, этот кочевник был слишком стар и уродлив.

*****

Ущелье, в которое они вступили, круто поднималось в направлении на северо-восток. Очевидно, весной здесь тек очень бурный и полноводный поток, потому что дно и стенки были вылизаны до блеска. На дне почти не оставалось камней - лишь небольшие куски скал да редкие завалы, случившиеся со времени последнего большого дождя. Барьерные горы были сложены из какой-то незнакомой породы, очень гладкой на ощупь даже там, где ее не касалась вода. Взобраться по такой было бы трудновато, хотя она не казалась слишком твердой.
Чтобы поберечь коней, все без исключения всадники спешились и вели своих скакунов в поводу. Ложе ручья было узким и позволяло двигаться не более чем по три лошади в ряд, причем средней приходилось брести в воде. Несколько коней, несмотря на все предосторожности, захромали в первый же день. Скорость войска еще более снизилась. Телеги пришлось бросить у входа, ибо им ехать по ущелью не было никакой возможности. Груз теперь распределили по вьюкам, доставшимся почти всем лошадям.
Вперед были отправлены самые зоркие и сильные разведчики - Озуга и Бермай из наемников Соргена. Здесь уже следовало быть начеку и опасаться не только осыпей или коварных расселин.
Стены ущелья поднимались в самом начале на головокружительную высоту, но с каждым шагом они становились все ниже и ниже. Гладкие, бугристые, они были монументальны и неприступны - разве что иногда змеилась трещина или разлом, скрывающий в глубине зловещую тьму. Полоса неба над головой была чрезвычайно узкой, так что солнце на дно ущелья не заглядывало, и люди наслаждались приятной прохладой, пили вдоволь чистой и вкусной воды. Впрочем, рха-уданцам, привыкшим к солнцу и теплу, это быстро надоело и они снова начали роптать. За время пути по степи едва ли не полсотни человек пытались убежать. Кому-то удалось, кто-то был пойман и повешен, кто-то - всего лишь высечен. Теперь же, из тесной горной ловушки, бежать не было никакой возможности.
Ни одного из воинов Рогеза Сорген не решался направлять в разведку или ставить в дозоры ночью. Зэманэхцев он тоже считал негодными для этих задач по причине их невероятной беспечности и из-за избытка самоуверенности. Таким образом, оставались только тридцать пять проверенных, надежных наемника, несших на себе основную тяжесть службы.
Рогез, привыкший к домашнему уюту и редко покидавший дворец более чем на три дня, слегка осунулся и помрачнел. Под глазами у него набрякли мешки, словно он никак не мог выспаться - так, что Сорген задумался, а не сторожит ли он ночью вход в свой шатер, чтобы избежать проявления симпатий со стороны Гуннира. Кто знает, что Мясник рассказал князю - возможно, ту же самую историю?
В противоположность Рогезу, Хейла казалась почти счастливой. Каждую ночь она получала свое от Соргена и засыпала в блаженстве и благостном неведении; ее любовник же еще подолгу ворочался, вздыхал и порывался выйти в ночь.
Через два дня осторожного подъема по дну ущелья наемник Термез обнаружил на левом берегу ручья узенькую тропиночку. К тому времени стены ущелья уменьшились по высоте до пары саженей, и тропинка круто подымалась вверх, на самый край.
- Если идти по ущелью дальше, - сказал другой наемник, - то через несколько поворотов ручей исчезнет в пещере. Но там тоже можно подняться - стенки источены и покаты.
Сорген решил, что следует воспользоваться тропой. Лошадям по ней подниматься было трудновато, многие упрямились, так что их приходилось подталкивать и тянуть под уздцы изо всех сил. Грузы, тюки с шатрами и прочее поднимали с помощью волшебства, которым занялись сразу три волшебника. Гуннир предпочел быть наблюдателем, равнодушным и отрешенным.
Наверху лежало то самое плато, упоминавшееся проводником. Круглое каменное «море» диаметром в десять льюмилов, зажатое с востока и запада небольшими возвышениями, издали похожими на груды беспорядочно сваленных обломков скал. Поверхность плато, покрытая частыми складками и округлыми, совсем маленькими выпуклостями, была идеальной для сбора воды и снега - поэтому неудивительно, что отсюда текла река достаточно мощная, чтобы проточить дыру в склоне. Южный край был заметно ниже северного, оканчивающегося небольшим барьером в виде узкого гребня.
В одном из самых больших углублений в виде идеально круглой чаши, с крошечным озерцом на дне, войско встало на ночлег. Эта, вторая ночь в горах, оказалась самой холодной и ветреной. Луна, огромная и масляно-желтая, казалось, излучает холод так же, как солнце - тепло, а яркие звезды издевательски подмигивали дрожащим и стучащим зубами рха-уданцам. Никто не догадался набрать с собой наверх дров, а из растительности плато могло похвастаться только редкими и чахлыми кустами, да несколькими карликовыми соснами. Горели они очень плохо и тепла почти не давали, поэтому, с головой укрывшись одеялами и спрятавшись в трещинах и складках, рха-уданцы провели весьма неспокойную и трудную ночь.
Поздним утром из-за восточной вершины, охранявшей край плато, выползло солнце, которое закоченевшие южане встречали благодарственными молитвами милостивому Наодиму, позволившему им пережить ночь. Рха-уданцы, вяло шевеля затекшими конечностями, ужасались пару, что валил у них из ртов при дыхании. Даже здоровяки из Зэманэхе подрастеряли спеси и наглой жизнерадостности. Только наемники Соргена как всегда работали, не замечая суровости погодных условий - еще до рассвета десяток солдат отправился исследовать северный край плато.
Под бледным небом, посреди безжизненных камней, армия завтракала и проклинала полководцев. Сорген поспешил покинуть это сборище нытиков и слабаков, так ясно напоминавшее ему сурахийцев во главе с покойным Халаином… Он принялся самолично разглядывать горы вокруг стоянки.
Справа в плато вгрызалась извивающаяся змея ущелья, которое, повернув несколько раз, сужалось и оканчивалось в неровной воронке, похожей на провал свода какой-то пещеры. Скорее всего, так оно и было. Если прислушаться, оттуда слышалось бульканье и клокотание воды.
Слева несколько длинных выступов образовывали собой гребень, уходящий к западной вершине. С любой стороны, куда ни кинь взгляд, камень был равномерно серым, без каких-либо цветовых примесей, как это обычно бывает. Ни прожилок, ни пятен, ни вкраплений кварца…
- Хозяин! - кто-то решил потревожить его размышления. Это был один из разведчиков по имени Гугав. - Мы нашли место, где гребень меньше всего! Стена там покрыта маленькими уступами, будто лесенка.
Сорген похвалил разведчика за рвение и велел солдатам собирать лагерь. Рогез и Хейла принялись подгонять своих вояк, отнюдь не спешивших возобновлять поход, и чаша долины наполнилась недовольными воплями, ругательствами и ржанием лошадей. Сорген сделал знак Хаку и двинулся вслед за Гугавом к обнаруженной тропе.
Потребовался почти час, чтобы вся их стонущая, ленивая армия подобралась к гребню. На вид проход в нем казался довольно удобным: причудливые каменные складки прочерчивали склон с минимальным уклоном и позволяли ставить на себя ноги и даже конские копыта. Разведчики очистили «ступени» от наносов пыли и крошева, так что можно было не бояться, что кони соскользнут.
Дикарь первым двинулся наверх, вслед за хозяином, держащим в руках повод.
- Можно было даже ехать верхом, - довольно сказал Гугав.
- Лучше не рисковать, - поморщился Сорген. Наемник согласно поклонился и стал ловко карабкаться вверх. Сорген не отставал и очень скоро оказался на плоской выбоине, рассекшей гребень пополам - будто в то время, когда он был еще мягким, сюда наступила нога некоего великана. Сам же гребень тянулся в обе стороны и походил на старый, иззубренный клинок. Как оказалось, плато здесь еще не кончалось. Понижаясь, оно вело к следующему гребню, а за ним виднелся и третий - словно морские валы, которые накатывались на берег и внезапно застыли.
- Смотрите, хозяин! Термез машет дротиком, вон там, впереди. Значит, он нашел проход через следующую гряду! - воскликнул Гугав. Он первым двинулся вперед, осторожно выискивая путь среди обломков камней и трещин. Скоро началась длинная, хотя и покатая, осыпь, такая древняя, что мелкие камни в ней слежались и идти было очень легко. Из наносов пыли торчали серые стебли трав и несколько кустов, уродливых и корявых, почти без листьев. По пути встретилось несколько больших глыб с отколотыми краями, но их не составило труда обойти.
Сорген спустился вниз в сопровождении крошечных осыпей, отмечавших его следы. Дно ложбины оказалось твердым, хотя и неровным. Очевидно, здесь в периоды дождей и таяния снега тоже текла вода, уносившая мелкий мусор.
Армия в беспорядке следовала за командиром, который взобрался на коня, чтобы быстрее преодолеть пятьсот саженей, отделявших его от Термеза. Несколько наемников, смешавшихся с рха-уданцами, спускались толпой по широкому участку склона; между ними мелькало мрачное лицо Рогеза. Зэманэхцы держались плотной колонной и терпеливо ожидали, когда они смогут начать спуск. Где-то совсем далеко, на возвышенностях, стояли, как часовые, оставшиеся наемники - они прикрывали тыл армии. Сорген, оглядевший войска, пока Дикарь самостоятельно выбирал дорогу, тяжело вздохнул - он в очередной раз пожалел, что у него всего три десятка надежных людей.
Ложбина между гребнями понемногу наполнилась гулом голосов, стуком многочисленных копыт, фырканьем лошадей. Поднявшееся над восточной вершиной солнце сразу же обрушило вниз палящий зной; ветер, как по команде, стих. Сорген немедленно скинул шерстяную куртку, в которую кутался на рассвете.
Когда он сосредоточенно сворачивал ставшую ненужной одежду и прятал ее в седельный мешок, что-то вдруг неуловимо изменилось вокруг. Волна жара, падающая с небес, снова пропала. Вернулся ветер, пронзивший, казалось, ледяной стрелой все тело насквозь. Сорген содрогнулся, скрючился, хватаясь за сердце и пытаясь втолкнуть воздух в непослушную грудь. Так же внезапно боль и ветер пропали; колдун встрепенулся, подскочил в седле и непроизвольно сжал бока коня каблуками. Дикарь согласно мотнул головой и помчался вперед легкой рысью.
Сорген поспешно огляделся по сторонам: на первый взгляд все было по-прежнему, и солнце в небе и горы по сторонам. Что же тогда поменялось? Всмотревшись, он понял, что солнце отливает кровью и пульсирует, как только что вырванное из-за ребер сердце; горы стали зловеще черными, поросшими в особенно глубоких впадинах странным мхом, похожим на скопища зеленых червей.
Вдоль ложбины, навстречу Соргену безмолвно мчался серый всадник, которого он до поры не заметил на фоне похожих по оттенку камней. Намерения нападавшего не вызвали сомнений: на концах росших прямо из загривка многочисленных лап, алчно вытянутых вперед, шевелились устрашающие когти. Белые, плоские и длинные, они походили на лезвия кинжалов. Такие же «кинжалы» торчали из локтевых суставов, на плечах и коленях чудовища. Скакун, чем-то смахивавший на обзаведшегося десятком лишних рогов быка, нес своего жуткого седока на мягких, неслышно ударяющих по камням лапах.
У Соргена было несколько мгновений для ужасных догадок. Как это могло случиться? - промелькнуло у него в голове. - Ни один из трех магов не почувствовал западни? Притаившихся монстров? Или же их просто перенесли в иное измерение, наполненное чудовищами! Трудно с этим бороться, если ты не был готов. Потом уйдет уйма времени на то, чтобы отыскать дорогу обратно, в родной мир - но это только в том случае, если удастся выжить! Похолодев, Сорген понял, что даже при удаче он, победив чудовище, вернется слишком поздно, чтобы помочь своим солдатам.
Издав полный ярости и печали вопль, колдун выхватил меч и пришпорил Дикаря. Тот мощно и ловко прыгнул в сторону как раз перед тем, как многочисленные рога похожего на быка скакуна готовы были вонзиться ему в грудь. Сорген, описав мечом петлю в воздухе, изо всех сил ударил чудовищного быка по могучему лбу. Вальдевул с легкостью отсек и голову, и передние ноги. Бык, как подкошенный, полетел по камням, нелепо дрыгая лапами с мягкими, как у кошки, подушечками… Его украшенный многочисленными когтями и шипами седок, только занесший лапу для удара, вылетел из своего седла и с размаху впечатался в дно ложбины. Его когти-лезвия противно скрежетали и со звоном ломались, попадая в трещины… Рыча и мотая башкой, всадник неуклюже привстал на одно колено, но Сорген уже был рядом. Быстрым ударом сверху вниз он рассек демона от плеча до бедра; однако, тот не развалился на половинки, как можно было ожидать. Бурая, с белыми бляшками кожа покрылась лопающимися пузырями в том месте, где прошел клинок. Коричневая жижа залила весь торс демона, беспорядочно замахавшего лапами. "Ургха!" - прохрипело чудище, обдавая Соргена волной смрада. Потом лапы безвольно вытянулись вдоль тела - демон во весь рост шлепнулся на спину и застыл. Все тело его постепенно покрывалось лопающимися пузырями.
- Теперь дудочку! - лихорадочно зашептал Сорген, вынимая волшебный инструмент из футляра. - Но кого первого вызвать? Кто больше нуждается в помощи? Хейла?? Ведь она уже один раз спасла мне жизнь…
Тут Сорген, слишком поглощенный поединком и размышлениями, бросил взгляд назад, туда, откуда он ехал. В полной тишине, прерываемой только сдавленными воплями и рычанием, там билась огромная толпа монстров. В человеческом языке не хватило бы никаких слов, чтобы описать их уродливое многообразие, потому как ни одно из чудовищ не повторяло другое. Их были десятки, сотни - пеших или оседлавших таких же уродливых и невообразимых скакунов. Сорген потряс головой, чтобы наваждение пропало, но все осталось по-прежнему. Один монстр уже вырвался из толпы сражавшихся и помчался с явным намерением атаковать колдуна.
Он был страшен и смешон одновременно. На гигантской кубической голове колыхались огромные уши, похожие на лезвия боевых топоров, а розовый зверь, на котором сидело чудовище, непрерывно блевал. Челюсти ушастого демона зловеще щелкали - однако сам он все ниже и ниже опускался к холке скакуна и постоянно оглядывался назад, словно за ним гнались.
Медленно засунув дудочку обратно в футляр, Сорген снова взялся за меч, хотя мысли его путались и он пытался ухватить за хвост какую-то одну, самую важную. Тем временем, монстр с кубической головой увидел колдуна и затормозил, натягивая поводья своего скакуна - ржавые железные цепи. Не доезжая до Соргена нескольких саженей, демон повернул вправо и загнал скакуна на выпавший из стального склона камень с плоской вершиной. Бросив поводья, чудовище вытянуло к небу короткие руки с трехпалыми кистями и складками кожи, свисающими с предплечий. Из пасти полился долгий, тоскливый вой, грубый и дребезжащий… Такой похожий на плач.
Плач прощания, плач тоски, обращенный к северо-западу. Сорген застыл совсем рядом с демоном, не проявлявшим никакой враждебности: казалось, он покорно ждал смерти. Попрощавшись с кем-то, кто был ему очень дорог, монстр готов был умереть и не собирался бороться за свою жизнь… Рука мага, сжимавшая Вальдевул, задрожала. Внезапно он понял все, что требовалось, и от этого ему стало еще страшнее, чем сначала.
- Луратен! - закричал он, но демон только содрогнулся и прижал лапами огромные уши к кубической голове. Сорген поспешно бросил Вальдевул в ножны и принялся лихорадочно перебирать мешочки на поясе. Где же он? Тот, который нужен больше всего?? Одновременно он, путаясь в мыслях, пытался вспомнить нужное заклятие. Он читал его, учил, хотя и не пользовался еще ни разу!
Вот! Наконец он сорвал с пояса нужный мешок с высушенными глазами сокола. Прижав его к груди, ко всемогущему пеплу Ассаха, он что есть силы закричал, выплевывая слова в небо:
- Итранем!! Пексел двар турру аннорерт озгердар лимери!!
Сила его голоса была также велика, как и желание спасти своих людей от страшного заблуждения, от смерти, еще более жуткой, чем в зубах настоящих демонов - от рук собственных товарищей. Снова вдоль долины пронесся ветер, на сей раз теплый и ласковый, вежливо обтекающий тела, а не толкающий их в грудь. По солнцу прошла волна, будто светило пряталось на дне прозрачной реки: волна смыла с него кровавый оттенок и заставила гореть ярко и сильно, безо всяких пульсаций. Черные тени схлынули с гор, вычистили мерзкие наросты из их трещин; фигуры борющихся демонов расплылись в светящемся тумане, теряя очертания и замедляя движения.
Затем наваждение полностью рассеялось. Кубическая башка ближайшего к Соргену демона превратилась в голову Луратена. Закрыв глаза и сгорбившись, пордус ждал последнего удара от того, кого наверняка тоже принял за страшилище-демона. Складки кожи на руках стали свисающими рукавами кафтана, блюющий розовый скакун - дрожащим от страха гнедым конем. Сражавшаяся толпа демонов огласила окрестности хором голосов, полных боли и болезненного изумления. Солдаты увидели, что рубились друг с другом и тот, кто только что ликовал после победы над демоном, теперь зарыдал, оплакивая собственноручно зарезанного друга. Сорген, обернувшись, увидел разрубленного пополам Гугава и коня с отсеченной головой и переломанным хребтом. Не в силах смотреть на дело рук своих, он скривился и отвернулся.
Впрочем, как оказалось потом, худшего они все-таки успели избежать. Битва не успела еще разгореться как следует, да и солдаты не обладали таким жутким оружием, как Вальдевул, разящий с одного удара. Пока солдаты оправились от потрясения, пока схватились за мечи и копья, прошло достаточно времени. Больше всего своих солдат уложили колдуны: обнаружив вокруг себя толпу агрессивных чудовищ, они без сомнений принялись убивать их со всей своей волшебной силой. Правда, Гуннир не поддался страху и ярости, а просто прорубил себе дорогу из толпы, в сторону Восточной вершины и издалека наблюдал, как Сорген снимает заклятие. Потом он уверял, что почти сразу обо всем догадался и убивал только по необходимости, чтобы самому не быть убитым. Хейла и Рогез после окончания боя были завалены трупами… В результате, армия лишилась трех десятков рха-уданцев, четырех десятков зэманэхцев и трех наемников.
Несмотря на то, что каждый из собственных солдат был для Соргена равноценен сотне других, он готов был назвать ущерб весьма терпимым - но только физический, ибо урон моральный просто не поддавался описанию. И слабые рха-уданцы, и кичливые зэманэхцы разом превратились в стадо испуганных овец, готовое нестись обратно сломя голову. Положение приняло угрожающие черты бунта: никто не хотел идти дальше, даже под страхом смерти. Пожалуй, только Сорген и Гуннир удержались от истерик; даже проверенные наемники выглядели подавленными и растерянными. Хейла рыдала над телами растерзанных на кусочки, сожженных, вывернутых наизнанку и замороженных до смерти зэманэхцев, Рогез же, белый, как полотно, убежал и спрятался за торчащие к небу камни. Судя по звукам, он блевал и плакал одновременно.
Не оставалось ничего иного, как объявить привал. После первых приступов сводящего с ума страха большая часть солдат поняла, что колдуны не намерены поворачивать, а о том, что случится, если попытаться действовать силой, они только что получили представление на примере своих товарищей, десятками погибших от рук магов.
Сорген прибег к проверенному в лесах Мирзазе приему - напоил солдат успокаивающим и повышающим смелость зельем. Правда, на всех его не хватило, так что пришлось выбирать, кто более других пал духом. Вскоре Хейла, пришедшая в себя, смогла воздействовать на своих солдат и те готовы были продолжать поход; после этого у рха-уданцев не оставалось больше выбора, кроме как подчиниться и молиться своему Наодиму о послании лучшей доли.
Самые крепкие из воинов, в основном, наемники, под руководством Гуннира стали погребать трупы. Мясник соблаговолил применить немного магии, выдалбливая волшебным огнем и замораживающим заклинанием ниши в скальных барьерах.
- Своими руками я убил столько солдат, сколько не удавалось положить врагам ни в одной стычке! - жаловался вечером у большого костра из магического пламени пьяный Рогез. Плечи его совсем поникли, будто были восковыми и оплывали от волшебного тепла. Круглая голова то и дело склонялась к груди, он икал и пускал слезу.
- Скоро ты забудешь об этом! - мрачно сказал Сорген. - Если такое начало, то что нас ждет дальше? Хотя, мы получили хорошее предупреждение. Не следовало идти вперед так беспечно… Долгий путь без всяких препятствий убаюкал нас и привел к этой резне.
- Что теперь об этом! - зло воскликнула Хейла. - Дело сделано, мертвые мертвы. Нужно прийти в себя и постараться, чтобы в будущем ничего подобного больше не случилось. Я готова выть на луну от злобы!! Какое-то заурядное лимеро , пусть и грандиозного масштаба, так унизило меня!!!
- Я вынул глаза у всех трупов, - проскрипел невозмутимый Гуннир. - Надо будет сделать мазь против лимеро и нанести ее на веки каждому солдату. Причем этим надо заняться как можно скорее… Кто мне поможет?
Рогез уже почти спал. Хейла и Сорген быстро переглянулись, и последний, скривив лицо, поднялся на ноги.
- Идем, я помогу тебе.
- Этот поход обречен! - вдруг всхлипнул внезапно проснувшийся Рогез. Хейла поспешно обняла его за плечи и уложила на одеяло.
- Проследи за ним! - велел ей Сорген. Сам он последовал за Гунниром в яркую и холодную горную ночь.

*****

Когда встало солнце, армия медленно двинулась дальше. Все воины теперь были защищены от лимеро ; к счастью, никто не догадывался, что волшебная мазь сделана из глаз их убитых товарищей.
Нового прохода они достигли очень скоро: этот «перевал» очень походил на первый, только был еще ниже и положе. Несколько десятков воинов во главе с Хейлой перешли его первыми и тщательно исследовали местность на той стороне. Ловушек и врагов не было, так что армия с некоторым облегчением, но все же настороженно, перетекла через гребень в новую ложбину и направилась к переходу через последний гребень. Уже на подходе Рогез, который оправился после вчерашнего потрясения и смог возглавить авангард ближе к обеду, обнаружил замаскированную с помощью волшебства широкую трещину прямо на пути солдат. С помощью горсти пыли и заклинания князь взломал чужую магию: запылав холодным красным пламенем, покров исчез, обнажая страшный провал с острыми клыками на дне. Затем князь, повозившись, соорудил широкий мостик из летающих камней. Даже самые смелые воины из наемников опасались взойти на него - только после того, как на ту сторону разлома перебрались все колдуны, кроме Гуннира, остальные согласились рискнуть. Никто не упал, хотя переход сопровождался криками ужаса и стенаниями. Вскоре передовые разведчики взобрались на третий, последний гребень.
За ним горы обрывались в высокую пропасть. По краю шел наклонный, изборожденный ветрами и побитый песком карниз шириной пять-шесть шагов. В нескольких местах его изрезанное полотно разрывалось трещинами или провалами, а в одном вниз вела узенькая и неровная тропинка. Она спускалась под жутким острым углом, так что человеку пришлось бы идти там, держась за стену, чтобы не покатиться под уклон. Четверть сажени неверного камня под ногами, толкающая в бок гора справа и пропасть слева. Внизу ждала пустыня - целое море песка, желто-красного в свете вечернего солнца. Насколько хватало глаз, гигантская полоса пустыни тянулась на восток и на запад: только далеко на севере, на пределе видимости была видна крошечная черная полоска. Там стоял второй хребет Барьерных гор.
Рассмотревши карниз, тропу и пустыню, колдуны решили остановиться на привал, не дожидаясь наступления ночи, в последней ложбине между гребнями. Начинать спуск в преддверии темноты было просто неразумно.
Ночь снова была холодной, пронизанной жестким белым светом звезд. Настроение солдат несколько улучшилось, потому как больше ничего особенно страшного не случилось. Обнаруженная ловушка прибавила войску веры в силу колдунов; кроме того, им опять раздали вино и накормили горячей кониной. Довольно скоро над лагерем зависла тишина, прерываемая только многоголосым храпом и фырканьем лошадей…
Ночь прошла на удивление спокойно, только под утро засвистел, завыл где-то над пустыней свирепый ветер, поднявший тучи пыли. Звезды исчезали в пелене, водившей слепыми руками над хребтом; потом оказалось, что это - буря с настоящей молнией и далеким громом. Потом ненадолго брызнул мерзкий ледяной дождь, так что восход армия встречала разбуженной, промокшей и продрогшей.

Пустыня Келудана

Солнце было встречено громкими криками радости. Трясущиеся от холода воины, приплясывая, взбирались на скользкие камни, чтобы быстрее очутиться под горячими лучами.
Первая же попытка спуститься вниз по тропе окончилась неудачей. Бермай с конем на поводу вступил на узкую дорожку и успел сделать всего три шага, потом поскользнулся и покатился вниз. Его конь, потеряв равновесие, свалился с тропы. Резкий визг, глухой удар - и кувыркающееся тело несчастного животного беспорядочно летит в пропасть. Скоро оно стало еще одним крошечным черным пятном у подножья отвесной стены…
Это происшествие отняло последнее мужество у многих солдат. Они снова стали артачиться, заявляя, что ни за что не двинутся таким опасным путем. Соргену пришлось взяться за колдовство: взлетев в воздух он начал медленно спускаться вдоль тропы, вырубая в ней Вальдевулом длинные плоские ступени. Дело это было долгое и трудное. Несколько раз приходилось останавливаться, ибо меч нагревался так сильно, что его невозможно было удержать в руках. После двух сотен ступеней Сорген уже больше не имел сил летать и был вынужден рухнуть в изнеможении на краю карниза, чтобы смотреть, как за дело взялась сменившая его Хейла. Ее хватило примерно на столько же; следом рубить ступени стал Рогез, но он устал в два раза быстрее.
К тому времени была сделана только половина работы. Сорген чувствовал, что еще не пришел в себя до конца, однако Гуннир не собирался помогать им, отрешенно стоя на камне и глядя куда-то в пустыню. Взяв Вальдевул в дрожащие руки, Сорген продолжил рубить скалу, кроша и разбивая камни; тем временем, войско двинулось в поход, преодолевая уже вырубленные ступени. Здесь Мясник соблаговолил помочь: когда солдаты зароптали, он вызвал пару эзбансов, велев им как следует напугать людей. Довольные заданием демоны принялись летать над головами вопящих от ужаса воинов, хрипло шипя и роняя слюну.
- Спускайтесь, или я велю им выжрать ваши кишки! - закричал Гуннир, обводя мутным рыбьим взглядом выкаченных глаз сбившуюся в толпу армию. Он сам в тот момент походил никак не на человека, а на такого же злого и отвратительного демона… Что оставалось делать солдатам? Они покорились.
Лошади тоже не желали вступать на спуск. Им пришлось замотать морды тряпками и вести за собой с удвоенной осторожностью. К счастью, только один конь заартачился на середине пути, когда ступени опять рубил Рогез. С морды лошади каким-то образом слетела тряпка, после чего испуганное животное встало на дыбы, ударилось боком о склон горы и соскользнуло в пропасть. Его хозяин, рха-уданец, не успевший вынуть руку из повода, улетел следом. Все случилось так быстро, что несчастный не смог даже толком вскрикнуть. Сорген ожидал паники, но люди встретили происшествие на редкость спокойно - может потому, что путь был пройден уже наполовину? В конце концов, после невообразимо долгого и трудного спуска, армия благополучно очутилась внизу… если только можно назвать «благополучием» прибытие в огромную пустыню тускло-желтого цвета, такую унылую и однообразную, что в ней не было даже дюн.
За спиной высилась черная стена гор. Впереди, в десятках льюмилов, ждала вторая, в лучшем случае такая же высокая и крутая. Между ними располагалась мертвая плоская земля, наполненная мелким, больше похожим на пыль песком. Ни единой сухой травинки, никакого движения воздуха… Ветер остался где-то там, на высоте, в горах. Здесь были только песок и солнце.
Горизонты превратились в мутное, колыхающееся марево, смазывавшее небо и землю в одно непрерывное пятно. Пустыня пылала жаром, так что солдаты и волшебники стали поспешно разоблачаться - все, кроме Гуннира, конечно. Холодная ночь и ледяной дождь казались теперь воспоминаниями из какой-то чужой жизни…
Стоя впереди скучившегося войска, Сорген обозревал бесконечную, блеклую пустошь, прикрываясь рукой от солнца. От высушенных соколиных глаз и заклинания тут было мало толку, потому как восходящие потоки воздуха неузнаваемо искажали картину. Да и нечего здесь было рассматривать… Внезапный порыв горячего ветра грубо швырнул в лицо горсть песка; выругавшись, Сорген понял тщетность попыток увидеть северный хребет. Рогез стоял рядом с безжизненно серым лицом и тупо глядел себе под ноги.
- Сколько нам ковылять по этому Вечногорящему миру? - хрипло прокаркала Хейла. Она едва держалась на ногах, лицо ее было изможденным и покрытым серым налетом пыли. Сорген догадывался, что и сам выглядит не лучше этих двоих.
- Я не знаю, - тихо ответил он. - Да и какая разница? Будем идти, пока не придем. День, два, три.
- Или пять! - жалобно вставил Рогез. - Вода в наших бурдюках иссякнет, и мы превратимся в мумии.
- Трем волшебникам будет очень глупо погибать от жажды! - с негодованием возразил Сорген. - Разве ты забыл о Животворной влаге? Капнешь в бурдюк с песком каплю воды, скажешь заклинание и пей сколько хочешь… Только надо прибегнуть к этим чарам как можно позже, чтобы солдаты не изводили нас своим нытьем, умоляя сотворить воды.
- Они найдут другие поводы скулить, - покачала головой Хейла.

Предыдущая страница 8 Следующая страница


9 Игорь Борисенко

- Тогда давай хотя бы мы не будем этого делать! - призвал Сорген. Хейла опустила взгляд, Рогез хмыкнул. Подъехавший к ним Гуннир сказал, обращаясь то ли к ветру, то ли к солнцу:
- Как вам это место? Почти идеально пустое.
Никто ему не ответил; все трое поспешили разойтись, всем своим видом выражая, что у них полно срочных дел.
В тот день, конечно, они не пошли дальше, а снова устроились на ночлег. На сей раз настроение было гораздо более унылым, чем в прошлый вечер, и у редких, маленьких костерков слышались недовольные и злые перешептывания. Впрочем, все слишком устали, чтобы разговаривать долго; скоро большая часть лагеря погрузилась в сон.
- Посмотри на них! - с тихой злобой сказал Сорген, лежавший на свернутых одеялах, присевшему рядом Лимбулу. После ухода солнца жара с небывалой быстротой стала сменяться холодом, и мальчишка поспешил надеть куртку поплотнее. В неверных серо-желтых сумерках Лимбул оглядел лагерь, чем-то похожий на заваленное трупами поле битвы. - Они уже сдались. Знаешь, в чем слабость всех этих людей? В их богах. Рха-уданцы и южане, как и Белые, верят в бога, который станет им помогать, делать за них дела, а в случае смерти примет в каком-то благостном месте, где воздаст счастья за испытанные при жизни страдания. Так что, они предпочтут быстрее сдохнуть, чем бороться за жизнь. Каждый мнит себя достойным человеком и надеется очутится в морском царстве Наодима или у Бога-Облака на небесах… Дух их сдается и покоряется. Только Черные знают наверняка - за смертью следуют мучения, а потом небытие, поэтому они бьются за жизнь до последнего!
- Хозяин, Мастер! - прошептал Лимбул. - Ты уже много говорил мне об идеях и постулатах Черных волшебников. Но когда же начнется настоящее обучение?
Сорген откинулся на седло, на которое опирал спину.
- Прости меня, Лимбул… Нужно было начинать раньше, в спокойном и размеренном Приморье. Сейчас полно других забот, да и сил у меня, честно говоря, остается не очень много. Однако я обещаю, что когда мы соединимся с армией Ргола, тебя впишут в списки Теракет Таце и поведут в Пещеру Подарков. До тех пор ты должен серьезно задуматься над своими помыслами и намерениями. Решить для себя: на самом ли деле, окончательно и бесповоротно хочешь стать Черным? Осознаешь ли в полной мере трудности, опасности и последствия? Зовет ли тебя туда необходимость, или же это просто мальчишеское желание поиграть в волшебника?
- Нет, Мастер! Я уже долго думал над этим и все решил твердо…
- Ну что ж, хорошо. Я думаю, что у тебя на самом деле было много времени, чтобы как следует поразмыслить над этим, да и парень ты неглупый. Вот только сейчас пора спать, потому как позади трудный день, а впереди еще несколько таких же. Ложись.
- Хорошо, Мастер, - вздохнув, Лимбул поднялся и отошел к остальным наемникам. Сорген на мгновение задумался, всмотревшись в темный силуэт шатра Хейлы, но тут же покачал головой сам себе. Повернувшись, он удобнее устроился на боку; молчаливый, похожий на тень Хак немедленно накрыл его одеялом из верблюжьей шерсти. Сорген смежил веки и сразу же уснул.
Утром лагерь был полузаметен песком. С запада дул резкий холодный ветер, постепенно стихавший по мере того, как, поднималось солнце. Понурые кони, поголовно ставшие серо-желтыми от нанесенной пыли, жалобно смотрели на хозяев - но те сами не подымали глаз. Яркий оранжевый шар светила быстро карабкался вверх по небосклону и заполнял своим жаром всю пустыню, от одного хребта до другого… Люди быстро доели последнюю конину, пригубили воды и двинулись точно на север, где ранним утром, на самой заре, наиболее глазастые могли видеть черную полоску толщиной в палец.
Тем же утром колдуны, собравшись в шатре Хейлы, попытались осуществить вчерашнюю затею - превратить песок в воду. Каждый попробовал не раз и не два, но ни у кого не получилось. Обескураженные, злые, растерянные, они разошлись в разные стороны.
В чем дело? - думал Сорген, покачиваясь в седле. - Как может быть, чтобы ни один из них не мог преобразовать материю из одного состояния в другое? Это ведь достаточно простое заклинание, пусть и требующее много сил… Правда, они не звали в свой круг Гуннира и оставалась надежда, что тот будет способен победить проклятую пустыню. Впрочем, довольно скоро эти мечты были разбиты сумрачной Хейлой, подъехавшей к Соргену как можно ближе и прошептавшей ему на ухо:
- Я говорила с Мясником по поводу воды…
- Как ты отважилась? - усмехнулся Сорген.
- Не перебивай! - вспыхнула Хейла. Зло поиграв желваками, она совладала с собой и продолжила. - Так вот, он говорит, что в этой пустыне ничего нельзя превратить, да и само колдовство сопряжено с большими трудностями. Сволочь! Не мог сказать об этом раньше… Я проснулась утром и битый час размышляла над тем, почему стала такой слабой неженкой - а оказывается, во всем виновато это место. Короче говоря, здесь почти так же плохо, как в той ужасной стране на твоем севере, Белоруне.
- Белоранне, - машинально поправил Сорген.
- Неважно. На краю пустыни нам было в несколько раз труднее летать. Здесь мы не сможем толком приподняться над землей. Не удивлюсь, если у нас не получится даже развести магический огонь…
Солнце прошло едва ли четверть пути по небосводу, а армия уже не могла идти. Кони разевали рты и дышали с ужасным хрипом; седоки, покрытые потом и пылью, превратились в грязные, изжаренные на солнце и неспособные двигаться куски мяса. По дороге их предводители тщетно пытались управлять погодой. Гуннир, посмеиваясь, смотрел на эти жалкие усилия и не собирался помогать. Тучи отказывались повиноваться и закрывать небо, не говоря уже о том, чтобы пролиться на землю дождем. Летящий песок могли задержать только очень мощные чары, которые ни у кого не было сил держать долго, да и закрывать надо было слишком большое число людей и коней.
Около полудня они в полном изнеможении повалились на песок и лежали под палящим солнцем, не имея сил подняться. Кони тоже не держались на ногах; в конце концов, несколько людей и животных умерли от перегрева и солнечных ударов. Тогда Сорген, Хейла, наемники и несколько наиболее сильных духом и телом солдат из Зэманэхэ и Рха-Уданы поднялись на ноги. О том, чтобы идти дальше, не могло быть и речи. С помощью копий, дротиков, одеял, плащей и тентов сотня людей с большим трудом соорудила хлипкие укрытия от палящего солнца. Кони и люди заползали в душную тень, чтобы снова лежать там и ждать скорой смерти.
Сорген, лежавший среди них, вдыхающий тяжелый, густой запах пота сквозь режущий ноздри песок, думал о Великой Необходимости. Зачем он ведет вслед за собой этих людей? Какое им дело до империи Белых и вражде Теракет Таце с прислужниками Бога-Облака? Дело не в том, что он пожалел их, просто с каждым днем все сильнее и сильнее его заботило, чем сможет помочь этот слабый, малочисленный отряд? Здесь и сейчас он просто-напросто тащит его, Соргена, за собой в могилу. Нужно бросить их за ненадобностью. Все, кто реально может помочь в грядущей войне - это Хейла, наемники, отчасти Рогез. Остальные - как обоз, излишняя роскошь, как огромный, но тупой меч за спиной… Выход один: ближайшей ночью взять в руки дудочку и вызвать Ргола. Хак, Лимбул, Гримал… все наемники. Они уйдут, оставив здешний кошмар далеко позади. Остальные семь сотен человек будут предоставлены самим себе: если они достаточно сильны, то выберутся. Если нет - то значит, каждый из них просто хотел как можно скорее попасть в объятия своего бога. Туда им и дорога. Тем более, что выбор тут невелик: либо дать им умереть одним, либо умирать самому вместе с ними… Вряд ли Призрак сможет одобрить такой поступок. Подумав об этом, Сорген смог даже слабо усмехнуться. Протянув руку, он взял бурдюк и отхлебнул теплой, даже горячей воды - облегчения это не принесло. Призраку, должно быть, хорошо в любом месте. Он не страдает от жары и холода и может спокойно рассуждать о чем угодно в раскаленной пустыне и в ледяном сугробе. Плакать и укорять, пугать и сбивать с толку. Может быть, это такая игра? Дурачить наивного человечка? Быть может, это некий злобный дух, привязавшийся к несчастному Соргену и водящий его за нос?
Мысли стали расплываться, теряя стройность и очертания. Сорген не знал, теряет ли он сознание, умирает или просто засыпает? Ему вдруг стало все равно. Проблемы растаяли в тумане, слившись с колеблющемся у горизонта маревом…
Если бы кто-то решился напасть на их армию сейчас, ему не потребовалось бы много усилий и времени для победы. Ровно столько, сколько нужно, чтобы пройти вдоль колонны, перерезая глотки безвольным людям. Однако в этой пустыне не было никого - ни друзей, ни врагов.
Сорген пришел в себя в красных сумерках. С багрового неба, казалось, вот-вот начнет капать густая венозная кровь, и песок тоже приобрел цвет залитого кровью золота. Вновь дул сильный ветер, на сей раз с востока. Облака пыли витали над превратившимися в небольшие холмики навесами и тентами.
Стряхнув с себя пыль и песок, Сорген осторожно встал. В голове его стучал молот, грозивший расколоть череп на куски при первом же неверном движении, так что колдун поворачивался и наклонялся очень медленно. Зрелище, представшее перед ним, было душераздирающим: создавалось впечатление, что он был воином, раненным на поле битвы и теперь очнувшимся среди трупов. Тут и там бродили кони, хрипло дышащие, с опущенными головами. Песчаные бугры откидывали длинные черные тени на опустившемся к самому горизонту солнце - дрожащем красном круге, злорадно смеющемся над слабыми людишками.
Лишь один человек, как ни в чем ни бывало, сидел в седле своего бодрого коня, укутанный в черные одежды, неподвижный, равнодушный. Гуннир, посланник самой смерти, охраняющий ее владения… Шатаясь, Сорген побрел к Мяснику, проклиная судьбу, когда ему приходилось огибать препятствия.
- Где горы? - просипел молодой колдун, не надеясь, что Гуннир услышит. Однако, тот ответил ему, глядя куда-то в сторону:
- Неужели ты так плох? С утра горы были на севере, справа от запада, где садится солнце. С тех пор они вряд ли могли перебежать на другое место.
- Я ничего не вижу…
- Возьми, - Гуннир сунул руку в недра своего плаща и чуть нагнулся, протягивая Соргену фляжку. Она была холодной, нереально тяжелой и влажной, как мираж, обманка, иллюзия в этом мире жары и сухости. Сорген дрожащими руками вырвал пробку и осторожно глотнул. Это была настоящая вода, прохладная, свежая, такая желанная и недоступная… От злости на самого себя, Гуннира и весь остальной свет Сорген едва не расплакался.
- Откуда у тебя это? - спросил он чуть более громко, чем в первый раз. Мясник легко тронул бока коня пятками; лошадь сделала два шага, чтобы ее всадник смог нагнуться и вырвать фляжку из скрюченных пальцев Соргена.
- Много пить нельзя, - проворчал Гуннир. - А вода - не проблема для того, кто умеет думать как следует.
- Да, - Сорген горько ухмыльнулся. - Тебе так просто об этом говорить… Ты ведь едешь с нами - но не с нами. Отвечаешь только за себя, а это делать довольно просто.
- Каждому свое, - Мясник отстраненно отвернулся, глядя на прячущееся солнце.
- Да, - Сорген кивнул, покачнувшись при этом всем телом. - Так оно и есть… И я, похоже, зря не поступил так, как ты. Тащить за собой ораву, которая требует забот и затраты стольких сил - глупость. Да? Я прав?
Гуннир пожал левым плечом и перевел взгляд на небо. На востоке уже потемнело, так что можно было увидеть первые, самые яркие звезды.
- Каждый поступает так, как говорит ему Необходимость, - пробормотал Мясник. - Ее потребности разнообразны, хотя и небесконечны. Скажем, то, что ты уже сдался, ей вряд ли придется по нраву.
- Я? Сдался? - Сорген нашел в себе силы высказать возмущение. Сделав шаг к Гунниру, он схватился за полу его ветхого плаща. - С чего ты взял?
- А к чему эти разговоры и том, что ты взялся не за свое дело? Об ораве нахлебников, тянущих тебя на дно? Ты ведь хотел спросить у меня, не пора ли удрать из этой пустыни, бросив солдат на смерть? Знаешь, мне все равно… Да ты и не ожидал, что я стану жалеть кого-либо, правильно? Но я не пастырь вам, так что совета и благословения у меня спрашивать не стоит. Могу сказать только, что ты разочаровываешь меня… Кажется, кое-кто ошибся в твоих способностях и силе: испытания, едва начавшись, выявили твою… слабость.
- Мне наплевать на чьи угодно надежды! Я сам знаю свою силу и не нуждаюсь в испытаниях! - яростно возразил Сорген. Выпитая вода или злые слова Гуннира - что-то заставило его быстро вернуться к жизни. Он вдруг почувствовал прилив сил, желание действовать. - И если я хотел покинуть эту пустыню, то только потому, что об этом говорит мне мой разум. Всей толпой, без воды и по жаре, нам не пройти. Нужно было лучше подготовиться, но нет, мы слишком торопились. Если есть выбор - погибнуть всем или только части - какой путь надо выбрать?
- Надо увидеть третий путь, - усмехнулся Гуннир. - Трудно ожидать от овец, что они станут думать о своей судьбе - их дело просто покорно идти. Но если пастухи столь же покорны и тупы - это уже плохо. Вы, три пастуха, бредете по течению судьбы, как остальное стадо. Где ваш разум, волшебники? Где юный гений, восхищавший и ужасавший Приморье? Я его не вижу.
- Оставь при себе эти красивые слова! Тебе, видно, доставляет удовольствие смотреть на наши мучения и ты хочешь продлить зрелище?
- Мне не понравилось бы такое вялое и… хм… сухое представление, - покачал головой Гуннир. - К тому же, все, что я сказал - это попытка направить твои мысли в нужном направлении, дурак. Что же, никто не может обвинить старого Гуннира в мягкотелости и милосердии, однако я скажу тебе прямо. У вас не хватает мозгов, чтобы действовать правильно. В жизни очень редко нет выхода - гораздо чаще у людей нет способностей или времени, чтобы увидеть его. Ладно, я подскажу тебе, но это будет единственный раз, и потом, сдается мне, тебе придется расплатиться со мной за эту услугу.
- Я не буду заключать с тобой сделок!
- Ну-ну, как хочешь, а я с тобой - буду. Так вот, юный друг, ты упорно стучишься в стену и не замечаешь рядом дверь. В этом месте очень скудные эфирные потоки, но олейз, нашу магическую энергию все же можно почерпнуть. В этом вы убедились вчера. Проблема в том, что песок - волшебный песок, не поддающийся чарам. Сколько раз каждый из вас пытался обратить его в воду? И никто не поглядел по сторонам. Сегодня от жары умерли люди и лошади. Если даже вы возьмете конину, то бросите шкуры, кости, внутренности, так же, как и трупы солдат. Однако все это - ВСЕ! - гораздо доступнее для трансформирующих чар, чем песок. Если бы я был на твоем месте, Сорген, то превратил бы умерших людей в воду для тех, кто еще жив.
Высказавшись, Гуннир резко повернул коня и направил его прочь от лагеря армии, в темноту. Сорген некоторое время стоял, переваривая услышанное и пытаясь постигнуть смысл всех слов и поступков Мясника. Что стоит за его поведением? О чем думает его извращенный разум и что он имел в виду, говоря о расплате? Будь он проклят, этот демон в человеческом обличии!! Зло пнув ногой песок, Сорген решил утопить свои мысли в бурной деятельности. Он принялся носиться по лагерю, поднимая стонущих людей. Кто-то вставал молча, кто-то молил о пощаде, кто-то изрыгал ругательства.
- Оставь нас в покое, Глубинное чудовище!! - вскричал один горбоносый, пожилой рха-уданец. - Или тебе кажется, что мы подыхаем недостаточно мучительно?
Однако, рядом уже был верный Гримал - осунувшийся, сгорбленный жаждой и усталостью, но по-прежнему сильный и понятливый. Удар плетью, пинок под ребра - и недовольный, скуля, начинает исполнять приказы.
Сорген, не спрашивая ничьих советов и не совещаясь с остальными волшебниками, приказал немедленно собирать лагерь и отправляться в путь, на север. Несколько наемников по его велению свежевали умерших коней; мясо уже начало пованивать, но это никого не останавливало. Шкуры, кости и другие отходы складывали на большой тент, расстеленный в стороне от копошащегося войска. Рядом лежали трупы четырех человек, умерших днем от перегрева, а также какой-то мусор, который не следовало тащить следом за собой. Около походной мясобойни Сорген разбил свой шатер; внутри установили пару самых больших котлов и сложили несколько десятков бурдюков.
Через полчаса после полного заката, в кровавых сумерках пустынной ночи, согбенные под холодным восточным ветром, солдаты под предводительством Рогеза ушли к горам. У шатра остались горы окровавленных костей и десять наемников, таскавших потроха в шатер и кидавших их в котел. Когда тот был заполнен до краев, Сорген выгнал всех, оставшись внутри вместе с Хейлой; ей он до сих пор не удосужился рассказать, чем же таким они будут заниматься. Женщина нервничала и злилась.
- Что за дурацкий и неуместный ритуал? - шипела она. - Ты сошел с ума?
- Нет, - ответил Сорген, не обращая внимания на ее недовольство. - Стой и смотри: если у меня все получится, нам обоим придется как следует поработать.
В следующее мгновение он сложил руки на гору костей в котле и прочел заклинание Животворной Влаги, добывающее воду из любой другой субстанции. Губы его исказились, когда он вытягивал из эфира крупицы энергии, потребные для заклинания. Лицо покрылось пятнами, а потом стало вдруг бледным, как у покойника, из которого вытекла вся кровь. Кучи костей и шкуры в котле задымились, зашипели, и вдруг растаяли, превращаясь в прозрачную жидкость. Пошатнувшись, Сорген отступил к стене шатра и без сил опустился на колени. Хейла, стоявшая рядом с раскрытым ртом, издала сдавленный вскрик.
- Вода! - она подскочила к Соргену и, опустившись рядом с ним, жадно поцеловала его в губы. - Ты и вправду велик и умен не по годам, любимый! Как это замечательно! Как вовремя… как гениально!!
У Соргена не было сил и желания отмахиваться от ее обильных похвал и говорить о том, кто был истинным их спасителем. Устроившись в уголке, он велел Хейле превратить в воду еще один котел с костями. Потом, когда она упала рядом, в шатер вошли наемники и принялись переливать воду в бурдюки. Долго, тщательно, осторожно. Наполненные бурдюки грузили на коней, наливали в ведра, чтобы все, кто оставался у шатра, сами могли как следует напиться.
Через некоторое время котлы были освобождены от воды и вновь наполнены костями вперемешку с мусором. Сорген, немного пришедший в себя, сотворил воду во второй раз - и это далось ему еще труднее, так что он даже потерял сознание. Хейла справилась со своей частью чуть лучше. У нее хватило сил послать вслед армии нескольких наемников и пять лошадей, груженых водой. Обратно они должны были привезти Рогеза, ибо колдовать было уж слишком утомительно…
Так прошло больше полночи. Кости, шкуры, гора порванной упряжи, дырявых сапог и драных штанов, а также четыре человеческих трупа превратились в воду, много воды. Правда, больше половины ее пришлось выпоить умиравшей от жажды армии, но зато после этого люди значительно приободрились. Гримал повел войско вперед со всей возможной скоростью; трое волшебников тащились в носилках, привязанных к коням, словно тяжелобольные. Перед тем, как забыться тяжелым, лихорадочным сном, Сорген еще успел выдать последнее распоряжение: отныне все, кому приспичит справлять нужду, должен делать это в специальную емкость. Засыпая, он слышал, как Гримал спорил с кем-то:
- Эй, зачем я стану мочиться в мешок? Чтобы потом это пить?
- Делай, как тебе говорят. Никто не заставит тебя это потом пить. Не пей, скорее сдохнешь, и мы пустим на воду тебя!
Долгое время ночь была тихой и прохладной. Ветер улегся, звезды перестали мигать, став холодными и спокойными. Небо едва заметно светилось, очерчивая кромку пустыни со всех сторон - ровную, непрерывную с востока, юга и запада, и зубчатую, выдающуюся вверх - на севере. Горы уже приближались, хотя достичь их до рассвета никто не надеялся, слишком уж много времени было потеряно.
Когда зажглась утренняя заря, воздух пришел в движение. Ветер снова принялся дуть с запада, все сильнее и сильнее, вздымая кучи пыли и забивая ноздри людям и коням. Из-за восточной кромки горизонта показался краешек оранжевого пламени; в этот момент Гримал скомандовал остановку. На сей раз за дело взялись почти все - кто-то ставил тенты, палатки и шатры, кто-то укутывал коней и давал им последнюю ночную порцию воды и зерна. Повара быстро приготовили кашу, использовав минимум воды и дров, но зато не пожалев мяса. Поддерживать огонь было очень трудно, так что мясо вышло недоваренным, однако никто не жаловался. Люди быстро поели и забрались в укрытия как раз тогда, когда солнце вскарабкалось в вышину уже на четверть пути. Небо стремительно белело, ветер становился все теплее и тише; жара норовила пробраться в грудь и прожечь ее насквозь.
Весь день прошел в полном бездействии. Колдуны спали едва ли не до вечера, разлепляя глаза лишь для того, чтобы смочить губы. Раз в два часа самые крепкие солдаты выползали из укрытий, чтобы проверить коней и дать им немного воды - но, несмотря на эти предосторожности, еще две лошади пали. Тем не менее, все остальные лошади и люди благополучно дожили до сумерек, когда жар схлынул и они вновь смогли шевелиться. Тогда армия, свернув лагерь и доев утреннюю кашу, продолжила свой путь. Отдохнувшие колдуны вновь сидели на конях, настроение солдат было намного бодрее и благодушнее, чем сутки назад. Горы, казалось, были совсем уже рядом.

Гость из песчаной бури

Когда наступило утро, лица людей снова были мрачными, ибо они столкнулись с новой причудой пустыни. Приблизившиеся было горы с рассветом оказались такими же далекими, какими они были вечером, будто армия топталась на месте, а не двигалась вперед.
- Снова свойство этих мест? - проворчал Сорген, когда поблизости от Дикаря остановился конь Гуннира. Тот криво улыбнулся и повернул голову, словно заинтересовавшись чем-то на востоке. - Снова мы должны думать не так, как мы думаем? Что же теперь? Может быть, следует повернуть в обратную сторону, и тогда мы придем туда, куда хотели??
- Время советов окончилось, - едва слышно прошептал Гуннир. - Если я и дальше буду помогать вам, это станет просто смешным.
- Что? Что ЭТО? Разве ты пошел с нами вместе не потому, что такой же черный орман , как и остальные?
- Догадайся сам. Ведь ты такой умный молодой человек.
На сей раз Сорген, плюнув, повернул коня и отправил его галопом прочь, подальше от Мясника, которого ему вдруг захотелось ударить. Совершенно непонятно, какие цели преследует этот человек! Словно праздный наблюдатель… надзиратель… Надсмотрщик, поставленный Старцами за кучкой неразумных подопечных, которых они собрались проверить в деле. Ну что ж, пусть будет так. У него не будет повода придраться!
Тем временем, вода снова становилась проблемой. Почти все запасы, сделанные в начале прошлой ночи, были выпиты - осталось лишь несколько бурдюков, которых не хватит на грядущий жаркий день. Для того, чтобы вновь приступить к волшебству, у них недостаточно материала. Отходы от разделки двух умерших вчера коней да несколько мешков с человеческими испражнениями. О последних Сорген подумал с отвращением: неужели придется касаться их руками?? Но другого выхода нет. Он приказал расставлять шатер и готовить котлы.
- Что мы будем делать завтра, если горы так и не приблизятся? - спросил Рогез перед тем, как Сорген взялся за первый котел, наполненный костями и мусором. Князь имел серый цвет лица и говорил шепеляво, потому как сухие губы потрескались и кровоточили. Сорген осторожно прикоснулся к своим и понял, что они выглядят немногим лучше.
- Идти, что же еще? - прошептал молодой колдун в ответ.
- Один из моих людей уверяет, что к нам движется пыльная буря. Он видел тонкую пелену на востоке.
- Он в этом уверен? Здесь все обманчиво и ненадежно.
- Скоро узнаешь.
Вяло отмахнувшись, Сорген принялся за колдовство. Утренняя жара уже забиралась под полог, ветер пытался забросить внутрь пыли. Наполнив котел водой, Сорген поспешил выползти наружу, в тень, предоставляя Рогезу и Хейле решать, кто из них возьмется за котел с мочой.
Снаружи было слишком темно. Пока он занимался чарами, серая пелена выросла в размерах до того, что уже почти закрывала солнце. Прикрыв рукой лоб, Сорген пытался рассмотреть, что же представляет собой новая угроза - но он видел только колеблющуюся завесу. Ну вот, очевидно, пустыне надоело играть с ними, и она решила покончить со всей армией разом. Он попытался усмехнуться, но нижняя губа лопнула и на щетину вытекла капля крови, тут же засохшая. Он ничего не мог сделать, потому что не имел сил даже для того, чтобы встать на ноги. Вся его армия лежала вокруг, как скопище тяжелораненых, покорно ожидающих смерти и избавления от дальнейших мучений. Сорген, полный безразличия, закрыл глаза и расслабился. Будь что будет…
Скоро сквозь шелест бьющегося о тент песка послышался рев, тягучий и однотонный. Усилием воли Сорген заставил себя приподняться и сесть, разлепив веки. Рядом с ним сидела молчаливая Хейла, глядевшая на приближающуюся бурю глубоко запавшими, давно не крашеными глазами. Половину неба покрывало серо-желтое облако, бурлящее, словно бы дышащее злобой и нетерпением. Быстро глотая льюмилы, подножье облака ползло по поверхности пустыни прямо к лагерю. Сорген тяжело уперся руками в песок и с трудом поднялся на ноги. Вокруг было тихо и пусто: никто не собирался бежать, плакать или даже молиться. Все покорно ждали своей участи - а может быть, просто спали тяжелым, равнодушным ко всему сном.
Сначала ему казалось, что буря однородна и состоит из мириад взметнувшихся под влиянием яростного ветра песчинок. Однако, очень скоро можно было видеть странные черные жгуты, танцующие в глубине клокочущего облака. Вихри, которые засасывают тебя с поверхности, чтобы унести далеко вверх, а потом уронить вниз, разбить, превратить в мокрую лепешку. Песчинки, словно крошечные бешеные демоны, изгрызут тело и выпьют из него кровь еще до того, как оно упадет назад, на землю.
Тяжело вздохнув, Сорген обернулся и поглядел на Хейлу. Одновременно он нащупал на поясе дудочку, нерешительно поглаживая ее дрожащими пальцами. Сейчас - или никогда?!
- Уходим? - одними губами спросила Хейла. Сорген подумал о том, как будет смеяться над ним Гуннир. Как будут проклинать наемники, Лимбул и все прочие… Он снова бросит тех, кто пошел за ним? Заботит ли его это?
Сорген еще раз нерешительно оглянулся. Дикарь и Красавчик лежали рядом, а между ними торчали замотанные портянками ноги Хака. Ну же! Надо решаться! Хейла зашевелилась, пытаясь подняться, но Сорген все еще медлил. Он снова поглядел на бурю и вдруг понял, что в ней происходят изменения. Извивающиеся жгуты вихрей пропали; теперь тело облака было равномерным и походило на вал кипящей грязной воды, катящийся вперед. Молнии прорезали темные глубины, выхватывая там странные, непонятные силуэты. Раз, второй, третий! Сорген перевел взгляд на подножие песчаного вала и внезапно понял, что он остановился. Молнии загорались и гасли еще несколько раз, а на самом краю бури пыль и песок медленно оседали, расползаясь по сторонам безвольными, стелющимися вдоль земли клубами.
Еще ничего не осознав, Сорген почувствовал явное беспокойство и даже рванулся вперед - забыв при этом о страхе, усталости и сомнениях. В груди его защемило, ибо он увидал впереди то, что никогда не привидится простому человеку: два ярких, колышущихся, как пляшущие вихри, потока магических энергий.
Из пелены ему навстречу медленно выползала крошечная темная фигура, словно бы подвешенная на этих светящихся нитях. Создавалось впечатление, что это существо, впрягшись в бурю, пыталось тащить ее за собой… Сорген бездумно бежал ему навстречу, как будто повинуясь какому-то зову; задыхаясь, давясь пылью, загребая непослушными ногами песок. Фигура росла перед его взором, становилась все больше и больше, пока не превратилась в высокого тощего старика, одетого в просторный черный плащ с огромным капюшоном, полностью скрывающим голову. Оказавшись от незнакомца в паре десятков шагов, Сорген застыл, как вкопанный. Очнувшись от своего бега, он поежился - несмотря на жар пустыни, его посетило ледяное чувство страха. Зачем он вот так, очертя голову выбежал сюда? Не взяв ни меча, ни солдат! Чтобы больше не мучиться страхом неизвестности, Сорген сорвал с пояса фляжку и выпил пару глотков теплой воды. Скребущее горло немного смягчилось, и он теперь мог говорить.
- Кто ты?
Человек, или демон, молча стоял, а потоки энергии раскачивались у него за плечами. Постепенно они поблекли и пропали; тогда незнакомец медленно повернулся к Соргену спиной и поманил рукой, приглашая подойти ближе. Молодой колдун нерешительно оглянулся на безжизненный лагерь: никого не было видно… хотя нет, одинокая фигурка стояла и смотрела ему вслед. Хейла?
Сорген решился. Он прошел еще несколько саженей, обходя незнакомца на значительном расстоянии. Снова оказавшись у него перед лицом, скрытым тенью капюшона, и, тяжело дыша, попытался заглянуть под складки ткани. Однако незнакомец легким движением рук одернул его, позволяя увидеть свое лицо.
Это был Фонрайль, один из Старцев, собственной персоной. Сорген видел его лишь несколько раз, в полутьме страшного огненного мира, в котором лидеры Теракт Таце скрывались от гнева Бога-Облака, но спутать Фонрайля с кем-то еще было невозможно. Узкое лисье личико, изборожденное морщинами; глаза, полные недоверия и подозрения. Седые космы, торчащие наружу, и серебряная серьга-полумесяц, качающаяся на длинной цепочке с левой стороны. Старец приложил сухой желтый палец к черным губам, будто они находились среди толпы непрошеных слушателей.
- Не называй моего имени, юноша! - прошептал Фонрайль, блеснув яростным взглядом из-под бровей. - Это слово из тех, что может обрушить небо и расколоть землю…
Сорген глупо хлопал ресницами и тщетно пытался закрыть пересохшие губы. Фонрайль мелко, беззвучно захихикал.
- Не ожидал? - Старец, довольный произведенным эффектом, потер ладони друг о друга. - Да уж, от этого кто угодно опешил бы… Но - возрадуйся, ибо я пришел вам на помощь.
Человеку, тонкие губы которого зловеще ухмыляются, а глаза воровато бегают из стороны в сторону, вряд ли стоит верить, но Соргену было некогда над этим задумываться. Ему снова пришлось открывать фляжку и смачивать горло, которое словно бы наполнили острые камни. Он лихорадочно соображал: что же нужно старцу? Вряд ли он на самом деле собирается помогать… Не в его духе.
- Почему ты отвернулся?
- А что? Разве ты оскорбился, сделав десяток дополнительных шагов?
- Для меня это - большой труд. Я едва стою на ногах.
- Ну так сядь! - хихикнул Фонрайль. - А я не собираюсь показывать свое лицо кому попало.
Сорген бессильно опустился на корточки; Старец же принялся ходить рядом с ним из стороны в сторону.
- Устал, говоришь? Что же такого ты совершил, малец? Перевернул гору, стер с лица земли город, пробил море в земной тверди? Хе-хе… Я только что создал эту бурю. Она тебе нравится? Правда, могуча и велика? Однако я даже не запыхался, несмотря на свой почтенный возраст, - похвалившись, Фонрайль нагнулся, чтобы зачерпнуть песка. В его ладони тот обратился горстью снега и тут же растаял, стекая между пальцев и превращаясь в пар, едва достигнув земли.
- Я не собирался меряться с тобой силами - это бесполезно! - немного раздраженно сказал Сорген. Ему не нравилась бравада старого лиса, да и сидеть здесь, на жаре, в пыли, не хотелось. Старец неторопливо отер остатками влаги свой сморщенный лоб и задумчиво произнес.
- Хорошо, что ты это понимаешь, парень. Просто замечательно. Ох, а здесь жарко, как ты считаешь? Тем не менее, я встречал места и пожарче. Поэтому, хоть вам троим эта пустыня доставляет много неудобств и беспокойства, мне она кажется этаким безобидным садиком.
- Так что, ты хочешь пойти с нами?
- Нет, конечно. Я не могу долго оставаться в этом мире без риска быть обнаруженным. Буря была хорошим прикрытием, но кто знает, не вглядится ли какой-нибудь искушенный наблюдатель в нее попристальнее?
- Кого ты боишься?
- О! У старого, несчастного Фонрайля много врагов, но в основном это Белые. Разве трудно было догадаться об этом, сын мой? Не раздражай старика. Неужели ты думал, что мы прячемся в Вечногорящем мире по собственной прихоти?
- Что могут сделать Белые такому могучему чародею, как ты? - Сорген выразительно зачерпнул в горсть песка и ссыпал его обратно, намекая на недавний фокус Старца. Тот довольно хмыкнул.
- Я знаю свою силу, но не переоцениваю ее. Как думаешь, ты теперь достаточно силен, чтобы победить Симу? А десять Сим сразу? Теперь представь, насколько могучи его повелители: придворные маги Императора, да и он сам. Кроме того, у них у всех есть главный Владыка. Самый сильный и искусный маг из всех Белых… - мысли Фонрайля унесли его в странные дали. Он даже перестал хмурить брови, а взгляд его остановился. - Ради меня они все сюда явятся, даже ОН. Ведь именно потому мы сидим, спрятавшись, боясь высунуть нос из чужого мира. ОН… Он очень силен, парнишка, не забывай об этом.
- Тогда тебе лучше побыстрее сказать, зачем явился.
- Точно! - воскликнул Старец и снова стал прежним. Глаза проворно проверили, не прячется ли кто справа и слева, а брови затрепыхались, как крылья мотылька. - Я здесь, чтобы помочь тебе. Черным! Всем Черным мира!! Дело в том, что именно сейчас вы находитесь в двух шагах от настоящего кладезя магической мудрости. Знаешь, как называется это место?
- Вроде, пустыня Келудана, как мне сказал Рогез, или Гуннир, не помню.
- А для чего она была создана, слышал?
- Я вообще сомневаюсь, было ли это создано нарочно… Хотя, горы слишком уж похожи на износившиеся стены огромных размеров… Слухи же говорят, что эта пустыня вместе с горами были созданы для того, чтобы отделять Белый север, поклоняющийся Богу-Облаку, от еретического юга, где слишком много Черных, так?
- Многие так думают, - Фонрайль порывисто обернулся, будто почуял за спиной опасность, но тут же успокоился. - Только ты сам подумай, сколько Черных на этом юге? Там гораздо больше ленивых и трусливых почитателей Наодима, а также диких жителей горячих степей и пустынь. Они вообще поклоняются ветру или зверям… Нет, на самом деле разделять было просто некого! К тому же, в то время, когда Келудан создавал эти места, такого явного разделения людей на Белых и Черных еще не было. Очень, очень давно Келудан решил отгородиться от остального мира, ибо был уверен, что все вокруг желают его смерти. Он создал два хребта из гор с отвесными склонами и жуткую пустыню между ними, плоскую, открытую всем ветрам. Посреди этой пустыни, почти совершенно лишенной потоков магической энергии, он и живет - как паук, собравший нити олейз в свое гнездо.
- Как же он позволил нам зайти в свою вотчину?
- Не знаю, но мне это дает надежду на осуществление кое-какой задумки. Есть мнение, что со временем Келудан просто стал меньше обращать внимание на внешний мир. Горы разрушаются, волшебные ловушки в них исчезают и ослабевают, в пустыне возникают новые источники волшебного эфира… - Фонрайль замолк, хитро поглядывая на Соргена из-под бровей.
- И что же? - подозрительно спросил тот.
- Хочешь знать, зачем я все это тебе рассказал? Хм, мой мальчик… Келудан - очень древний и могучий волшебник. Как ни смешно это звучит, он не только безумен, но еще и мудр. Так бывает, поверь. У него есть одно замечательное качество - ему плевать и на Черных, и на Белых, к которым он не испытывает вражды и симпатий. Если кто-то придет к нему… ну, скажем так, в гости - при достаточной удаче может рассчитывать на интересный разговор.
- Значит, именно для этого ты меня и нашел? Хочешь отправить на интересный разговор к безумному старому волшебнику?
- Что это? Недоверие и страх в голосе?
- Тебя это удивляет? Тебя, Фонрайля? Покровителя хитрецов и предателей?
- Ах, прелестно! Ты хорошо учился, Сорген! Но все-таки, я тот, к кому тебе стоит прислушаться. Я хочу, чтобы ты пошел к Келудану и спросил у него совета: как можно сокрушить Энгоард, оплот Белых.
- Отчего бы тебе самому не сходить?
- Как только я появлюсь на пороге убежища Келудана, он в тот же момент обрушится на меня со всеми своими силами. Не знаю, сможет ли он причинить мне достаточно ущерба, но разговора при этом точно не выйдет… А ты - слаб и незначителен с его точки зрения. Он не будет пугаться тебя так сильно и даст шанс на беседу; возможно, он как раз соскучился по общению? Ха-ха, проверим твою удачливость, Сорген.
- С какой стати он будет мне что-то рассказывать.
- Не знаю, - Фонрайль задумчиво пожевал губами, отчего его растрепанная бородка заходила ходуном. - А почему нет?
- Ну-ну… И что же мне делать? Где дверь в домишко Келудана? Или он живет на дереве, или, может, в норе?
- Его дом укрыт магией. Я покажу самое начало пути, но тебе нужно будет успеть ухватиться за него и пройти. Я тут же исчезаю, поэтому ты не отвлекайся для прощания. Желаю удачи, мальчик! И сегодня, и в дальнейшем. Мы все надеемся на тебя!
- А если я все-таки откажусь?

Предыдущая страница 9 Следующая страница


Поход армии проклятых 10

- Боюсь, последствия будут печальны, ибо в данный момент Великая Необходимость настоятельно рекомендует тебе заняться этим делом.
- Я едва стою на ногах. Голова гудит и перед глазами цветные круги… Я просто не увижу твоей волшебной дороги!
- Пустяки! - расцветя в неискренней улыбке, Старец взмахнул руками, похожими на неопрятные черные крылья. В руке у него появился небольшой бутылек. - Вот это - очень ценная микстура, называемая Эликсиром Неиссякаемой силы. Выпей пару глотков и тебе хватит их до завтрашнего утра: ты не почувствуешь усталости, что бы ни делал. Не захочешь спать, не почувствуешь умственного утомления, и так далее. А самое прекрасное, что потом - никаких побочных эффектов, как это часто бывает! Ни головной боли, ни полного бессилия.
Сорген подозрительно взглянул на необычайно оживленного Фонрайля и осторожно пригубил из пузырька. В первый момент у него потемнело в глазах; он почувствовал, будто земля уплывает из-под ног и затылок неудержимо тянет куда-то к земле. В следующее мгновение тело внезапно налилось небывалой силой, раздувая мускулы и проясняя разум. Сорген четко увидел стоявшего перед ним Старца и пустыню на много саженей вокруг - полузасыпанные песком тенты и скрюченные фигурки людей рядом с ними. Ему вдруг захотелось подпрыгнуть как можно выше, полететь быстрее ветра, подхватить с земли валун и швырнуть его за горы. Губы сами собой расползлись в улыбке.
- Вижу, тебе нравится? - проворковал Фонрайль. - Но времени, чтобы наслаждаться и красоваться, нету. Я и так уже заболтался с тобой дольше, чем следовало. Пора действовать. Снимай с себя все, кроме штанов и рубахи.

Визит к Безумцу

Ветер изо всех сил толкал его в спину и набивал пыль за ворот полощущейся рубахи. Солнце пронзало насквозь, но Сорген не обращал на это внимания, будто бы зной доставлял ему только удовольствие. Переполненный энергией, он быстро шел по странной местности, находящейся вне привычного мира. С виду это походило на узкую полоску прежней пустыни, зажатую между белым, отражающим лучи солнца туманом. Светило висело над головой, как ни в чем ни бывало, только небо постепенно меняло цвет. Из блекло-голубого, почти белого, оно превратилось в зеленоватое, потом стало отливать оранжевым, красным, розовым. Сорген шел, с интересом поглядывая вверх и гадая, какие еще оттенки ему предстоит увидеть. Без устали и следа раздражения он шел уже пару часов.
Вдруг он услышал чей-то смех. Сначала тихое, скрипучее «хи-хи», потом булькающее, короткое "хох!", а потом раскатистое "у-хохо-хо!". Остановившись, Сорген внимательно осмотрелся, но не увидел рядом ничего нового. Туман, полоска песка, розовое небо, яркое солнце и ветер в спину. Нахмурившись, он опустил взгляд под ноги и шагнул вперед.
В тот же самый момент он понял, что рядом произошли изменения… Мелкий песочек, так удобно ложившийся под его босые ноги, сменился другим, крупнозернистым, впивающимся в пятки. Ярко-желтый, он был посыпан на узкую дорожку, ограниченную рядами разноцветной овальной гальки. Сорген снова поднял взор и изумленно застыл, словно статуя: вместо тумана вокруг расстилался тенистый парк, наполненный ароматами незнакомых цветов и легким веянием теплого ветерка. По обеим сторонам от дорожки плотной стеной стояли кусты, похожие на шиповник, только с более яркими и крупными цветами. За ними шевелили листочками многочисленные деревья, в которых порхали мелкие птички. Небо приобрело васильковый цвет, словно ранним летним утром. Солнце сжалось и стало ласковым желтым шариком, кротким и милым.
Сорген обернулся - но сзади был тот же парк и дорожка, плавно поворачивающая влево и исчезающая за стеной кустов. Облизнув губы, он нахмурился, размышляя, как поступить дальше.
- Чего застыл? - капризно спросил кто-то скрипучим старческим голосом. - Стесняешься зайти, или ты просто идиот?
Сорген вздрогнул, хотя и убедил себя, что надо было ожидать чего-то в этом роде. Рядом по-прежнему никого не было, но разве удивительно столкнуться с подобным в обители волшебника? Неопределенно взмахнув рукой, Сорген решительно отправился дальше по дорожке. Скоро деревья подступили к ней вплотную и закрыли своими кронами от солнца. Приятная прохлада овевала разгоряченное, покрытое потом тело, ветер шевелил слипшиеся волосы и щекотал спину. По одной ветке, нависшей к самой дорожке, прошмыгнул полосатый зверек, похожий на белку и бурундука одновременно. Застыв поближе к стволу, он встал столбиком и проводил Соргена взглядом молочно-белых, как крошечные жемчужины, глаз. Выглядело это не очень приятно, но молодой маг тут же выбросил зверька из головы. Через десять шагов путь ему преградила завеса из плетей дикого винограда, покрытых маленькими белыми цветочками; раздвинув их, он поднялся на крыльцо небольшого павильона, высеченного из белого мрамора с синими прожилками. Внутри стоял стол, тоже мраморный, и плетеные из ивовых прутьев кресла. В одном сидел, подперевши щеку, грустный старичок с пышными бакенбардами и блестящей лысиной.
- Хе-хе, - засмеялся он, пронзив Соргена острым взглядом маленьких, водянистых глаз. - Добро пожаловать, путешественник! Я вижу, ты смел и силен, коли пробрался через мою замечательную пустыню босиком и в одной рубахе.
- Вообще-то, у меня есть еще штаны, - сказал Сорген, нисколько не смутившись, и подергал себя за штанину. Не дожидаясь приглашения, он прошел внутрь павильона, но садиться не решился. - А один добрый старичок дал мне хлебнуть из замечательной бутылочки…
- Хе-хе! Что за добрые дедушки шныряют по моей любимой пустыне? Непорядок. Хотя я догадываюсь: он вечно носит черный балахон и сережку с длинной цепочкой. Так?
- Совершенно точно.
- Ух, наглый старый пенек! Я-то думал, что уже в самом деле схожу с ума и мне чудятся разные небывалые вещи. Ой, ой! Негоже так смущать старика.
- Но я в этом не виноват! - Сорген поспешно поднял руки, словно пытаясь оттолкнуть от себя воображаемого нарушителя.
- Я знаю, - отмахнулся от него старичок. Быстро подвинув к себе лист бумаги, необычайно белой и тонкой, он начертал там какие-то каракули и прошептал: - Зик, зик, зогга Фонрайль!
Ничего не ожидавший от этого поступка Сорген покачнулся и невольно вскрикнул: мимо пронеслась осязаемая волна мощного колдовства, которое он не в силах был распознать. Сосредоточенно склонившись над столом, будто бы прислушиваясь к чему-то, старик ненадолго застыл. Затем его личико исказила гримаса разочарования, впрочем, вполне беззлобного. Небрежно скомкав бумагу, он отбросил ее в сторону и вздохнул:
- Уже сбежал, подлец.
- И давно, - осторожно добавил Сорген. Старик снова обратил на него внимание, мелко потирая ладони.
- А, молодой человек! Ты ведь подумал, что я невежливый старый дуралей, да? Заставил гостя стоять столбом. Садись, Великий Сорген, я налью тебе эссенции, которой ты больше нигде и никогда не попробуешь.
Не выражая удивление тем, что старику известно его имя, Сорген осторожно опустился в кресло.
- Не бойся, ножки не подпилены, - засмеялся старик, и приглашающе протянул руку. Вслед за его жестом на столе появилась ваза со странными фруктами и два широких бокала с жидкостью нежно-зеленого цвета, похожей на огуречный сок. Старик схватил свой бокал, но пить не стал, а принялся болтать, размахивая эссенцией по сторонам и норовя выплеснуть ее на свой голубой кафтан. - Гости у меня бывают очень редко, поэтому я мог забыть о каких-то правилах этикета и ты должен быть ко мне снисходителен. Я также болтаю всегда сверх меры и иногда забываю про слушателя: что поделать, это тоже издержки отшельничества. Так привыкаешь разговаривать сам с собой!
Сорген приблизил бокал к лицу и тщательно понюхал его содержимое. Пахло чем-то терпким и сладким, но на виноградный дух было не похоже. Тогда он отхлебнул немного и понял - это не похоже совершенно ни на что. Сладкая карамель, разбавленная горьким миндалем и каким-то соком.
- Откуда ты знаешь мое имя, Келудан? - спросил Сорген, выпив пару глотков и не придя к окончательному выводу - нравится ему напиток, или нет.
- Но я ведь не спрашиваю, откуда ты знаешь мое? - ответил встречным вопросом старик, потешно взметнув вверх совершенно лишенные седины, черные, как вороново крыло, брови.
- Разве можно сравнивать? Ты - значительное лицо, о котором сложены легенды, а кто я?
- Уверен, что про тебя легенды еще не сложены? Вернись в Приморье через пару лет и послушаешь. А вот про бедного старого Келудана там не помнит ни одна собака. Только я не огорчаюсь, даже наоборот. Ты, может быть, слышал, что в этом и была цель моего ухода из мира - забвение.
- Что-то такое я слыхал. Однако, давай вернемся ко мне, если это не будет большой наглостью с моей стороны… Как много ты обо мне знаешь?
- А насколько хорошо осведомлен о себе ты сам? - весело спросил Келудан и шумно отхлебнул из бокала. - Не сочти меня хвастуном, но я знаю очень, очень многое.
- И даже то, зачем я к тебе явился?
- Не-а! - Келудан мелко затрясся, сморщившись от смеха. - Ты ведь мне это сейчас расскажешь?
Сорген тоже слегка улыбнулся. Выпитое из пузырька Фонрайля зелье прибавляло ему уверенности и сил, но опасений развеять не могло. Старик вел себя, как неразумное дитя, а такая инфантильность при его-то могуществе - дело весьма опасное. Нужно как следует выбирать слова и сведения, которые он будет выдавать Келудану.
- Сначала я хотел бы тебя кое о чем спросить.
- Валяй.
- Почему ты сидишь здесь, укрывшись от всех за неприступными горами и пустыней?
- Эхехе!! - Келудан мимолетно вздохнул и отставил прочь бокал с эссенцией. Вынув прямо из воздуха лист бумаги, старик принялся возить в нем пальцем: после ногтя оставался след, как от пера с чернилами. - Какие же они неприступные? Такая прорва людей топчет мою прелестную пустыню, перелазит через горы… Ух! Хитрый Фонрайль уже порассказал тебе, какой сдвинутый чудак этот Келудан, ведь так? Ух, попади он мне! Любое событие он ухитряется представить так, как надо ему. Хорошо, пусть я безумец, испугавшийся мира - но отчего тогда сами Старцы прячутся в Вечногорящем мире? Неужели он им нравится? Или возьми Бога-Облако, удалившегося в Страну Туманов… Я был просто первым, кто скрылся, опасаясь за свою жизнь. Что ты можешь мне возразить на это? В давние времена мир был населен множеством могучих волшебников, до тех самых пор, пока все они не взялись выяснять, кто из них самый могучий и умный. С тех пор количество колдунов резко пошло на убыль; что же мы видим теперь? Дети с магическими способностями рождаются очень редко, потому что некому было передавать им в наследство эти способности. Те, кто ими обладает, не могут найти достойных учителей. Волшебное сообщество выродилось и почти иссякло.
- Как же так! - возразил Сорген, повысивший голос от возмущения. - В Энгоарде прорва магов! Тысячи, десятки тысяч!! И в остальном мире их полным полно.
- Ха! - презрительно каркнул Келудан и взмахнул рукой. - Шарлатаны и любители, да будет тебе известно. Много ты знаешь колдунов, способных создать море, как Энодимус? Построить горы, как Келудан? Выжечь полмира, превратив его в безжизненную, безвоздушную пустыню, как братья Мелисеи? Кровавые и непрестанные войны выкосили настоящих магов, как прилежный косарь убирает траву на лугу. Осталось лишь несколько былинок, и я - одна из них! Вовремя отгородившись от мира, наплевав на всех и отказавшись от претензий на мировое господство, я сохранил себе жизнь и отнюдь не жалуюсь. Приходится все время думать о безопасности, ибо та старая война все еще не окончена. Знаешь, чем я занимаюсь большую часть времени? Придумываю всяческие способы, которыми можно преодолеть магические барьеры и добраться до моего убежища. А потом - разрабатываю контрмеры! Кстати, ты меня отвлекаешь от этого важного занятия. За то время, пока я болтаю с тобой, можно было найти какой-нибудь забытый проход в моей обороне.
- Но… - Сорген почувствовал угрозу в словах Келудана и слегка вспотел. - Зато я указал тебе на брешь, так как смог беспрепятственно пройти сюда!
- Ха-ха-ха! - расхохотался старик. - Наивный! Ты прошел только потому, что я следил за тобой и позволил пройти! В противном случае ты даже не понял бы, что помер, так быстро бы это случилось. Фонрайль хитрый… Он нашел тропинку и пустил по ней несмышленыша, надеясь на мое любопытство… Не знаю, выгорит ли его затея? … Ладно, пока же ты мне кое-что должен.
- Я?
- Раз ты не даешь мне найти бреши в обороне, то должен подсказать какой-нибудь новый способ.
- Да?… Это, наверное, трудная задача.
- А ты попробуй! Новичкам ведь иногда везет.
- Ну ладно. Скажем, ты задумывался над тем, что кто-то сможет отправить сюда демонов?
- Это все, на что ты способен? Думаешь, старый Келудан полностью выжил из ума и не смог догадаться о такой простой возможности?? Я скажу тебе: если кто-то вдруг исхитрится натравить на меня демонов, то у меня есть чем их встретить. Каждую секунду наготове Распылитель демонов, Расплющиватель демонов и даже Выворачиватель демонов наизнанку! …Похоже, от тебя никакого толку не добьешься. Попробуем еще раз: может быть, ты развлечешь меня своей просьбой? Говори, зачем тебя послал Фонрайль?
- Все просто: он просил подсказать средство сокрушить Империю Энгоард.
- Ни больше, ни меньше! - восхищенно присвистнул Келудан. От избытка чувств он даже соскочил со своего кресла и пробежал по периметру павильона. Оказалось, что старик бос - его пятки звонко шлепали по полу в такт мелким, семенящим шажкам. - Я даже не понимаю, что это такое? Проявление какой-то вселенской, недоступной мне хитрости, или самая банальная глупость? Неужели он думает, будто я рассказал бы ему об этом, даже если б знал? Или думает, что я соблазнюсь возможностью понаблюдать за новым всплеском их борьбы с Богом-Облаком и подкину для этого какую-нибудь штуку?? Э, нет! Не угадали! Может быть, я и выжил из ума, но не настолько. Стоит Черным победить Белых, или наоборот, как через некоторое время победители возьмутся за меня.
- Значит, твой ответ - нет? - полуутвердительно спросил Сорген.
- Догадливый маленький волшебник!! Да, ты совершенно прав. Теперь можешь проваливать.
- Конечно, ведь ты так занят… - Сорген поднялся и небрежно отпихнул кресло.
- Ай-ай, что-то ты недоволен? - насмешливо буркнул Келудан. - Вместо того, чтобы радоваться, что уходишь живым и здоровым, злишься?
- Ты не слишком гостеприимен и не должен был с таким поведением рассчитывать на благодарность с моей стороны.
- Мальчишка! - вскричав, Келудан хлопнул по столу ладонью. - Наглый мальчишка! Как ты смеешь об этом говорить, ворвавшись в мой дом со смехотворными требованиями??
- Зачем сюда пришел я, мы еще не говорили. Пока что я только передал тебе просьбу Фонрайля, но это не значит, что мне нужно то же самое. Сам я хотел немного почерпнуть из твоей мудрости, но… Раз ты меня выгоняешь, значит, не судьба. И нельзя мне запретить огорчаться!
- Да-а-а?! - настроение Келудана в очередной раз сменилось и он с хитрой улыбочкой наклонил голову, чтобы заглянуть в опущенное лицо Соргена. - И что ж такого ты хотел «почерпнуть»? Так и быть, я разрешаю тебе остаться еще немного и задать вопрос от самого себя. Кто знает? Может быть, я даже отвечу на него.
- Ты много говорил мне о старых временах. Видимо, ты все знаешь о них? Скажи, что было раньше, откуда взялись Черные и Белые? Кто такие Старцы и Бог-Облако?
- А! - Келудан уважительно кивнул головой и прошлепал обратно на свое место. Щелчком пальцев он наполнил бокалы новой порцией эссенции, на сей раз ярко-золотой, как липовый мед. - Хороший вопрос, и я отвечу на него. Правда, тебе придется сесть обратно, потому как рассказ выйдет не из коротких. Но я думаю, ты согласишься?
Усмехнувшись, Сорген тоже сел в кресло и взялся за бокал. Вкус новой эссенции напоминал разбавленный яблочный сироп с горчинкой.
- Я не удивлен, что ты совершенно не знаешь истории нашего мира, - задумчиво сказал Келудан, устремив взгляд куда-то за пределы павильона, на редкие белые облака в небе над лесом. - Сейчас никто в точности не помнит, каково было раньше… Разве что Келудан, к которому тебе посчастливилось прийти. Слушай, мальчик, и запоминай! Ты можешь не поверить мне; хитрый Фонрайль не зря сказал тебе, что я безумен. Так проще доказать, что мои суждения и воспоминания - бред сумасшедшего. Тебе придется самому решать, верить мне или нет; я же начну рассказ. Белые и Черные - две враждующие группы, на которых разделились волшебники низших рангов, пошедшие за своими вождями в большой, нескончаемой войне. Черные Старцы и Бог-Облако, естественно, и есть эти руководители; война захватила всех и вся, так что магам в древние времена пришлось делать выбор и становится под чьи-то знамена… Сильных и способных тогда уже не осталось, ибо война была не первой. Сначала Старцы и Бог - ты можешь мне не поверить - сражались вместе. Они истребляли тех, кто был равен им. Таких, как я, но не пожелавшим спасаться бегством. Уничтожив соперников, они передрались между собой и организовали собственные «ордена»: один, самый сильный и тщеславный, напирал на добродетели, под знаменем которых он пытался расправиться с тремя другими, вынужденными объединить свои силы в борьбе за жизнь и место под солнцам. Им, этим троим, пришлось выработать другие идеалы, поставив во главу угла прагматизм и расчетливость. На самом деле, в каждом случае одно и то же: вожди используют остальных членов орденов, чтобы достичь одной, сугубо личной цели. Владеть миром.
Эти устремления владели колдунами с тех самых пор, как они возвысились над остальными людьми. По мере роста могущества магов, с обретением ими новых знаний, амбиции вели их все дальше. Власть над деревней, городом, страной. В один прекрасный день случилось то, что случилось: в мире появилась необоримая сила. Это были восемь братьев, все как один чрезвычайно способные волшебники. О! Они огнем, мечом и чародейством прошли от края мира до края, подчиняя себе страны и уничтожая соперников-магов. Существовала даже легенда, что они сразились с неким сверхсуществом, надзирающим за нашим миром по воле настоящих богов, и победили его. В многочисленных битвах двое братьев пали, но остальные сами превратились в подобие богов. Подробности тебе ни к чему, да я их и не знаю, потому что к тому времени уже скрылся здесь и боялся показать носа. Братья Мелисеи, пока они были дружны, пугали меня до смерти. Что произошло потом, выяснить в точности уже нельзя… Они поссорились, наверное, уже неважно, почему и как. Второй брат убил старшего и третьего, объявив себя Богом. Кажется, именно тогда все восточные земли были выжжены и до сей поры представляют собой пустыню, лишенную даже воздуха. Трем младшим братьям вновь пришлось объединяться и воевать против общего врага. Как ты понимаешь, они стали Черными Старцами, а их старший брат превратился в Бога-Облако. Оказалось, обе стороны стоили друг друга: между ними установилось равновесие. Никто не был способен на решительную победу, война затянулась, а братья Мелисеи были вынуждены покинуть ваш мир, чтобы не давать противнику лишнего шанса. Они, конечно, иногда там появляются, но очень редко… Ныне, как видно, война разгорается с новой силой… Ты и твоя армия направляетесь, чтобы напасть на Энгоард?
- Да. Но наша армия очень мала. Есть другие, но все же Старцы предпочли бы какое-то иное средство, более действенное.
- Пусть изобретают его сами! Я знаю, на что они надеются: если их прихвостням, то есть вам, удастся создать значительную угрозу Энгоарду, Бог-Облако должен будет вмешаться лично и тут они смогут улучить момент и напасть на него. Да, а вы, безмозглые марионетки, усердно двигаетесь за дергающими вас нитками.
- Старцам не приходилось сильно стараться. Мы идем туда, потому что для нас самих это - необходимость! - сказал Сорген. Конец фразы он решительно припечатал, поставив на стол пустой бокал.
- Последнее время я позволял себе интересоваться внешним миром больше обычного, - криво улыбнулся Келудан. - Я слыхал про этот мифический принцип Необходимости. Это не ваша необходимость, послушные муравьишки! Это необходимость ваших старцев, которой они гонят вас, как коней плеткой, в нужном направлении. Из всей вашей компании лишь у тебя может отыскаться какая-то потребность воевать с Энгоардом. Кажется, там у тебя убили отца? Значит, ты хочешь отомстить. А что влечет туда Рогеза? Ему сказали, что он слабак, и князь пытается доказать, что это не так. Хейла? Ты, наверное, догадался, что она пошла только из-за тебя. Эта женщина не может принять действительности. Она хочет вернуть тебя и доказать, будто Сорген никак не мог от нее отказаться. Ну как, ты еще веришь в силу необходимости?
- Но… - неуверенно промямлил Сорген. - Пока существует сильное государство Белых, Теракет Таце никогда не жить спокойно.
- Да? - скривился Келудан. - Много лет назад мир пришел в равновесие. Сферы влияния Черных и Белых поделены. Мудрость и необходимость сейчас заключается в том, чтобы осторожно ходить мимо осиного гнезда и не мешать его обитателям. Вы лезете туда с палкой, чтобы все разворошить и рискуете оказаться смертельно покусанными. Что это? Только желание Старцев отомстить своему брату и наконец завладеть миром. Это не ваши желания, а их.
- Это спорное утверждение, - осторожно сказал Сорген, украдкой глядя на шевелящиеся брови старика, однако тот остался спокоен.
- Как знаешь. Я не собираюсь тебя убеждать, тем более, что потратил на тебя чересчур много времени. У тебя есть еще вопросы?
- Да. Один: скажи, может ли человек родиться во второй раз?
- Если бы я знал это, то был бы единственным истинным богом! - Келудан поднял руку со скрюченными пальцами к небесам. - Этот дурацкий вопрос был последним. Приготовься, я вышвырну тебя обратно к твоим товарищам. Как только ты окажешься там, как можно скорее убирайтесь из моих владений. Я ненадолго выключу ловушку, которая не давала вам приблизиться к горам - если не успеете, пеняйте на себя. Прощай.

Рывок на север

- Несите, несите еще бурдюки!! - закричал Сорген, стоящий под ливнем в мокрой до нитки одежде, с потеками грязи на лице и блестящими даже во тьме глазами. С неба изливалось настоящее море воды, с громким шорохом колотящее каплями по песку и немедленно в нем исчезающее. Из рук Соргена вытягивалось нечто вроде призрачной воронки, через тонкое горлышко которой вода стекала в подставленные бурдюки. Их, один за другим, меняли проворные наемники, а рха-уданцы только успевали подтаскивать все новые и новые. Люди метались по лагерю с нечленораздельными воплями, кони ржали вслед за каждым всплеском молний и ударом грома.
Нынешней ночью они наконец достигли северного хребта и только остановились дожидаться близкого рассвета, как небо было в мгновение ока затянуто тучами. Дождь продолжался не очень долго, но измученным пустыней людям этот короткий промежуток времени показался вечностью. Они наполнили несколько десятков бурдюков, набрали воды во все котлы и ведра, какие имелись в наличии. Теперь, кажется, умереть от жажды им не грозило… Счастливые и усталые, мокрые, но довольные, они как попало укладывались спать. Все боялись только одного: проснуться и увидеть, что горы и дождь были мороком.
С рассветом солнце стало палить по-прежнему яростно, но на жар, казалось, перестали обращать внимание даже рха-уданцы. Повинуясь приказу Соргена, они поднялись в самое пекло, сразу после полудня. Сегодня предстояло найти путь наверх, на новый хребет, а ночью искать дорогу в горах несподручно. Множество разведчиков было разослано во все стороны, и уже скоро один из них вернулся, потный и грязный, однако ужасно довольный.
- Мы нашли проход! - завопил он издалека, не успев приблизиться к лагерю как следует. - Будь проклята эта пустыня, мы скоро покинем ее! Там, в льюмиле отсюда, есть выступ, а за ним в песке промыта огромная воронка. Вода стекает с гор по узкому ущелью…
Презрев жару, армия тут же отправилась следом за указывавшим путь разведчиком. Едва достигнув огромной ямы с оплывшими краями, солдаты закричали от радости. Из высоченной черной дыры в горном склоне явственно веяло прохладой. Между угрюмыми серыми стенами ущелья царила полутьма, и не было ни одного отвратительно-яркого солнечного луча! Кони сами прибавили ходу, лишь бы поскорее оказаться в тени. У входа в ущелье образовалась толпа, так что Рогезу пришлось взяться за определение очередности прохода. Один за другим, всадники покидали пустыню, не оборачиваясь и стараясь забыть о ней как можно скорее. Впереди слышались дрожащие от радости голоса. То один, то другой солдат обнаруживал лужу, сползал с седла и приникал к чистой горной воде. Рядом с лужами ползали толстые большие улитки; рха-уданцы их собирали, чтобы потом испечь на кострах.
Двигаться пришлось цепочкой, по одному. Далеко впереди ехали пятеро наемников из самых опытных бойцов; следом - небольшой отряд рха-уданцев во главе с Рогезом, который должен был найти волшебные ловушки, если такие встретятся на пути. Сорген держался в середине, Хейла находилась в арьергарде.
Весь остаток дня, до тех пор, пока не стало совсем темно, они пробирались по ущелью, которое вело почти точно на север. Часто приходилось спешиваться и осторожно переводить коней через нагромождения острых обломков, нападавших сверху; то и дело подъем становился слишком крутым, чтобы усталые лошади могли нести на себе всадников. Потом, когда в темноте дальнейшее движение стало чересчур опасным, армия остановилась на привал. В ущелье было ни жарко, ни холодно, да и лужи к тому времени попадаться перестали; кроме того, что все войско оказалось опасно растянутым по дну каменной ловушки, ничто не беспокоило Соргена. Он, как и другие волшебники за исключением Гуннира, долго не мог уснуть. Осторожно пробираясь из конца колонны в начало и обратно, Сорген каждое мгновение ожидал нападения - но его так и не последовало. Наконец, они условились, что будут дежурить по очереди, до тех пор, пока не рассветет. Сорген встал на караул первым и вскоре почуял, что едва держится на ногах. Кое-как он дождался конца своего бдения, разбудил Рогеза и тут же уснул прямо на камнях. Хак подложил ему под голову свернутое одеяло, а вторым закрыл, но его хозяин при этом даже не вздрогнул.
… Утро, прохладное, с выпавшей на камнях росой и загадочными бликами, которые косые лучи солнца рождали высоко над головами, на краю ущелья, представлялось сказочным и нереальным.
- Мне кажется, что человек, вышедший из смертельной пустыни, как бы рождается заново! - прошептал Рогез, мечтательно вздохнув. Несмотря на мешки под глазами и серый цвет лица, князь выглядел счастливым. Сорген вяло усмехнулся его словам и подумал: "Если бы!".
- Какая глупость! - фыркнула Хейла. - Терпеть не могу таких слюнявых выражений… Ты представь, что бы на самом деле значило такое «чудо», как заново рожденный Рогез! Нам пришлось бы нянчиться с орущим, писающимся и вечно голодным младенцем.
Опешивший от такой отповеди Рогез не нашел, что сказать в ответ. Растерянно моргая, он отправился на свое место в середине колонны и скоро ехал там, понурившийся и мрачный. Хейла снова оказалась в арьергарде, а Сорген лично возглавил поход. В животе его урчало, так как он отказался от жареных улиток, а старых запасов осталось слишком мало. Можно было попробовать превратить что-то в мясо или крупу, но они решили пока воздержаться от таких шагов. Кто знает, как будет дальше обстоять дело с водой? Легкий голод можно потерпеть с меньшими усилиями, чем жажду.
Рядом с Соргеном ехали несколько наемников, а также Лимбул, Хак и Луратен. Первые двое оживленно спорили, понизились или нет стенки ущелья, а пордус, такой же круглолицый и свежий, как раньше, снова томно вздыхал и закатывал глаза. Через некоторое время, устав слушать пыхтение Луратена, Сорген хотел было как следует отругать его, но сзади в это время поднялся громкий галдеж.
- Мастер! Мастер! - встревожено крикнул Лимбул. - Гляньте наверх!
Сорген немедленно задрал вверх голову, но ничего не смог разглядеть - только каменные края, ощетинившиеся камнями, как пасть редкими зубами, да залитое солнечным светом небо.
- Там мелькали люди. Головы и палки, - доложил один из наемников. - А эти камни, кажется, намереваются свалиться нам прямо на голову!
Как оказалось, тревога была поднята очень вовремя. Волшебники были начеку, когда две сотни глыб разом сорвались с краев ущелья и полетели вниз. Следом в воздухе показались те, кто их сбросил - странные твари с большими кожистыми крыльями, противно пищащие и резко меняющие направление полета чуть ли не каждое мгновение. Надо думать, они обладали какими-то зачатками разума, а то и вовсе были не дурнее людей. План их казался прекрасным и беспроигрышным: множество глыб устилает дно ущелья, расплющивая в лепешки людей и коней, так что самим тварям остается слететь вниз и собрать свою пищу. Ну, разве что добить нескольких человек, которые смогли бы чудом уцелеть… Однако, четверо волшебников нарушили запланированный обед. С удивительной слаженностью они выставили вверх руки и разом воскликнули: "Керунел паде !" Рассекающие воздух камни также одновременно превратились в пыль. Воздух наполнился протяжным стоном и шорохом, с которым каменная крошка осыпалась на дно. Крылатые твари, оглашая окрестности криками разочарования и недоумения, метались между стен. Раздалось несколько глухих ударов, сопровождаемых пронзительным писком, когда оказавшиеся в облаке пыли крыланы теряли ориентировку и врезались в скалы. Одна из тварей упала к самым ногам Соргена и он сумел как следует ее разглядеть: нечто вроде гигантской летучей мыши с собачьей головой, глазами навыкате, полупрозрачными крыльями и четырьмя короткими цепкими лапами. В передних мертвое чудовище сжимало сломанный арбалет, а в задних держало пучок стрел. Очевидно, как только пыль рассеется, армию ждет дождь смертоносных стрел.
- Стреляйте в них, быстрее! - завопил Сорген. Задрав голову вверх, он увидел, что силуэты мечущихся в воздухе крыланов довольно хорошо видны на фоне светлого неба. Враги же сверху не могли ничего разглядеть за спасительной пеленой каменной пыли. Очевидно, они были не так уж и умны, раз не догадывались стрелять наобум. В такой тесноте их стрелы все равно нашли бы цели… но нет, твари только бестолково кружили и переговаривались с жалобным пищанием.
Почти все солдаты, имевшие луки и арбалеты, поспешно снарядили их и стали стрелять. Пять сотен стрел, одна за другой, взметнулись в воздух и произвели в стае крыланов чудовищные опустошения. Как куропатки, попавшие на пути отряда жадных до добычи охотников, они были утыканы стрелами и посыпались вниз, только уворачивайся. К счастью, летающие чудовища были не такими уж тяжелыми: несколько солдат, выбитых из седел упавшими врагами, отделались лишь ушибами. Крыланы валились вниз, пронзенные двумя, тремя стрелами. Некоторые еще трепыхались и протяжно стонали от боли, но кони тут же растаптывали их копытами. Дно ущелья покрылось ковром мертвой плоти, плавающей в ручьях крови. Лошади с чавканьем брели по этому страшному покрову, однако ни одна не испугалась и не понесла. Уцелевшие крыланы, вместо того, чтобы удирать, что есть сил, решились на безрассудную атаку. Из первоначальных двух сотен их осталось едва ли треть, но они были разъярены и весьма ловки. Складывая крылья, твари набирали большую скорость и пикировали на войско сквозь оседающую пыль. Кто-то успел выпустить еще стрелу, но большинство стрелков промазало. Через воздух, наполненный падающими телами, живыми и мертвыми, пронеслась молния, которая сжигала и тех, и других. Сорген, насадив на Вальдевул кусок шубы, воспользовался Молниеносным заклятием. Он успел пронзить им крыланов два раза; потом нападавшие смешались с обороняющимися.
Один из крыланов, обогнув раненую тварь, пытавшуюся удержаться в воздухе на одном крыле, бросился прямо на Соргена, но в последний момент свернул направо и атаковал Хака. Тот с воплем ужаса пригнулся к шее Красавчика, но господин успел защитить своего слугу. Указав на врага, Сорген послал в него шаровую молнию размером с головку младенца. Грудь крылана лопнула, как гнилой арбуз, разбившийся о камень. Кусок шкуры с трясущимся мускулом шлепнулся прямо на Луратена: тот брезгливо поднял его двумя пальцами и отбросил в сторону. Хак, бледный и небывало серьезный, вытер лоб и тяжело вздохнул. Соскользнув на землю, он подхватил камень и одним ударом прикончил страшилище с перебитым крылом, которое уже упало и трепыхалось неподалеку. Еще одно чудище вывалилось из-за спины пордуса со стрелой в башке. Вонзившись в глаз, она торчала из затылка, однако крылан при этом еще мог двигаться, хоть и совершенно беспорядочно. Стукнув Луратена по спине хвостом и едва не выбив его из седла, тварь скользнула к Дикарю, с раззявленной клыкастой пастью и падающими вниз клочьями пены. Хак поспешно подхватил с земли свой камень, изрядно перепачканный кровью и мозгами, и метнул его в бок раненного крылана. Тонко взвизгнув, тот шлепнулся прямо под копыта Дикаря; Сорген элегантно направил Вальдевул вниз и сжег тварь почти дотла. От нее осталась лишь кучка дымящихся костей и обрывок шкуры…
- Хей-я! - воскликнул Хак, подпрыгнув на одной ноге. - Бьем, как комаров!
Сорген привстал на стременах и, ведя по воздуху острием меча, поверх него осмотрел ущелье. Живых крыланов уже не было - все, как один, они погибли в своей самоубийственной атаке. Один еще трепыхался недалеко, над толпой рха-уданцев: бравый носатый сержант наколол его на длинное копье с четвертьсаженным зазубренным наконечником, который не давал твари улететь. Взмахнув копьем, как молотом, солдат шмякнул врагом о скалу. Тут подоспели двое его товарищей: крылан был пронзен мечами и издох.
Битва закончилась с замечательными результатами: все нападавшие были убиты и смешаны с пылью. Армия Трех волшебников потеряла убитым всего одного солдата, да еще двое были изрядно перемазаны вонючим пометом и едва не задохнулись.
Быстро осмотревшись, армия двинулась дальше, потому как оставаться в ущелье, так похожем на ловушку, никто не хотел. Из-за поворота навстречу им показались разведчики: трое скакали, окружив четвертого, пробитого тремя стрелами и едва держащегося в седле.
- Хозяин! - воскликнул Молей, главный в этом маленьком отряде. - Засада! Из щелей в стенах, по всей высоте ущелья, выскочили неизвестные воины и стали расстреливать нас из луков. Этому пареньку из Зэманэхе не повезло - боюсь, он не выживет. У Термеза убили лошадь и он сейчас прячется за камнем. Мы не могли его вытащить…
Еще одна лошадь, у которой стрела глубоко впилась в лопатку, сильно хромала. Сорген быстро попросил Хейлу заняться ранеными, а сам, вместе с тремя десятками рха-уданцев и десятком наемников отправился вперед. Рогез тоже увязался с ними, хотя был чрезвычайно бледен и прятал дрожащие руки за спиной. Все спешились, и молодой колдун в двух словах объяснил свой план.
Выставив перед собой большие щиты, они медленно двинулись за поворот. Сорген высунул наружу Вальдевул, на лезвие которого по-прежнему был насажен клок шубы. Несколько молний прочертили полумрак ущелья, однако разбились они в воздухе, словно задержанные некоей преградой. Под прикрытием фейерверка искр и вспышек белого огня солдаты разбились на несколько групп и продвинулись вперед. Перепрыгивая камни и тут же замирая за щитами, они рассеялись по сторонам, насколько это было возможно в узком пространстве между стен.
Враги начали стрелять в ответ. Щиты сразу стали похожи на ежей, но никто не пострадал - только одному солдату сорвало шлем и едва не сломало шею ударом.
- Я не могу взлететь! - плаксиво пожаловался Рогез. - Здесь какие-то непреодолимые чары!
- Может, это и к лучшему? - пробормотал Сорген. - Места тут мало, взлетишь и будешь нашпигован стрелами.
Сам он, схватив мешочек с засушенными глазами, несколько раз прошептал "Заргел !", насылая слепоту на вражеских стрелков. Словно в насмешку, длинная тяжелая стрела пробила один из щитов и пришпилила его к груди рха-уданца. Со стоном тот вывалился из строя, изогнулся - и тут же получил еще несколько стрел в шею и спину. Кольчуга им была не помеха…
- Я его продырявил! - заорал где-то впереди Термез, хвастаясь своей меткостью. Только вот силы вражеского огня это не сбило, и скоро еще трое человек были убиты, в том числе наемник Бермай. Наступление полностью прекратилось, и отряд остался торчать на одном месте, что было смерти подобно.
- Туосдарел ат синрел ! - прошептал Сорген, прижимая к груди пепел Ассаха. В глазах у него немедленно позеленело оттого, что вокруг засиял кокон охранного заклятия. Стрелки на стенах немедленно заметили чары и, казалось, все разом выстрелили в колдуна. В краткий момент в зеленый кокон попало не менее дюжины стрел; воздух пел и трепетал, щекоча кожу Соргена и бросая его в дрожь. Пара стрел даже добрались до его кирасы с выдавленной на груди волчьей пастью, но они только слабо ткнулись в броню и упали на камни. Поднявшись в полный рост, Сорген перепрыгнул несколько камней и застыл, пытаясь что-нибудь рассмотреть вокруг себя. К сожалению, у защитных чар был один серьезный недостаток: плотная зеленая пленка в воздухе изрядно искажала для колдуна окружающий мир и мешала как следует все разглядеть. Хорошо еще, что на слух она не влияла. Над головой Соргена раздались протяжные завывания, которые он не понял, но спутать ни с чем другим не мог. Магический язык, заклинание врага.
- Шу-шу-шу-биан! - кричал колдун, и горло у него при этом, должно быть, ходило ходуном, таким гортанным и резонирующим был возглас. С небес упала громадная молния и Сорген скорчился от боли, словно пронизанный сразу тысячью маленьких игл. Мир вокруг него пропал, затянутый сверкающей белой пеленой, грозившей выжечь глаза; Сорген поспешно зажмурился, но сквозь треск и вопли ужаса за своей спиной услышал рев пламени. Над головой снова закричали - только теперь это был вопль боли. Когда Сорген раскрыл глаза, то сквозь плавающие перед взором светлые пятна он увидел, как рядом с ним сверху упал какой-то пылающий куль. Раздался противный, чавкающий звук и глухой треск ломающихся костей. Вражеский волшебник, сожженный Рогезом, был повержен! Сорген попытался сосредоточиться: взявшись за сушеные глаза, он попробовал улучшить свое зрение. Отчасти ему это удалось, так что он увидал впереди позиции врага. На дне ущелья, в полусотне шагов впереди, была расчищена площадка, от которой по обе стороны поднимались громадные ступени, по две справа и слева. На каждой стояли скрепленные в ряд овальные щиты из стали, выпуклые и отполированные. Очевидно, с той стороны они были как следует укреплены, так что их не свалишь пущенным камнем или воздушным кулаком; огонь и молния также будут отражены, не говоря уже об обычных стрелах. Перед укреплениями в дне ущелья была выдолблена глубокая яма - а на дне у нее наверняка острые колья или еще какие радости.
Боевое вдохновение посетило Соргена сразу, как только он окинул взглядом эту импровизированную крепость. За ней над дном ущелья нависал довольно внушительный скальный выступ; вытянув в ту сторону Вальдевул и тщательно прицелившись, он выстрелил самой мощной молнией, на которую только был способен. Колени немедленно подогнулись от внезапно нахлынувшей усталости. Словно кто-то разом вскрыл вены, и кровь устремилась наружу вместе с жизненной силой… Не в силах стоять, Сорген опустился на колени; однако, его молния сделал свое дело. Каменный выступ размером с упитанного быка медленно, с протяжным треском, откололся от стены и упал вниз, разлетевшись крошками, мелкими каменьями и искрами. Воздух наполнился свистом осколков и истошными криками. Всю перспективу затянуло пылью, а дождь стрел прекратился.
Мимо пробежал пыхтящий от усердия Рогез, укрытый таким же зеленым коконом, как и Сорген. За ним мчались наемники и пара рха-уданцев. Сорген нашел в себе силы подняться и заковылять следом. Защитная оболочка мигнула и пропала, оставив его голым и беззащитным; впрочем, стрелять в него было уже некому. Теперь он мог как следует рассмотреть, что творится вокруг, хотя у вражеских щитов клубилась пыль.
- Вперед! Вперед! - вопил Термез, скачущий по камням уже у самых укреплений. В него полетели стрелы, но наемник одним огромным прыжком преодолел ров и скрылся из виду стрелков. Остальные тут же достигли рва, хотя одного из них пронзила и отбросила назад стрела. Дно ямы усеивали острые колья. Нападающим пришлось бросить в ров свои щиты, чтобы по ним, как по мостам, пройти на ту сторону. Из ямы раздавался противный скрип и стон, издаваемый медленно пронзаемым металлом, однако щиты выдержали. Сорген уже оправился и нашел в себе силы догнать остальных и укрыться в мертвой зоне до того, как в него кто-нибудь прицелится. Две стрелы свистнули у него за спиной. Яростно взревев, Сорген раскрутил Вальдевул и запрыгнул на нижнюю ступень слева. Справа снова полетели стрелы, и снова неточно. К тому же кто-то сообразительный стал прикрывать атаку из лука. Одна, другая стрелы прилетели сзади и заставили вражеских стрелков спрятаться.
Сорген же тем временем молодецким ударом располовинил один из больших щитов на уступе. Верхняя половина, тускло блеснув, отлетела прочь и явила взору удивленного человека, стоящего на коленях и глядящего на культи, которые остались у него вместо обеих рук. Струи крови брызгали во все стороны; красные потоки стекали по блестящей стали оставшейся половинки щита. Небрежным взмахом меча Сорген снес раненому полголовы и перепрыгнул на ту сторону стены щитов. Рядом валялись несколько убитых и раненых, в камнях мелькали спины убегающих, а рядом стоял один-единственный смельчак и целил Соргену в глаз из лука. К счастью, тот успел нагнуться и стрела просвистела над плечом. Взмахнув снизу вверх, колдун разрубил неудачливому стрелку живот, из которого вырвался ворох сизых кишок. Бросив лук, враг схватился за них руками, непрерывно голося и падая на колени… Сорген обернулся, и очень вовремя: какой-то человечек небольшого роста, заросший дикими космами, собирался воткнуть ему в шею копье. У него не было шансов, потому что сзади Термез рубанул его по ногам; удар вышел неловкий и слабоватый, так что косматый человек был только покалечен. Копье вылетело у него из рук, а сам он рухнул, как подкошенный, вниз со ступени и расколол голову вдребезги о камень.
Ступенью выше оставался еще один смельчак с небольшим квадратным щитом, готовившийся встретить врага мечом. Термез с ловкостью фокусника сунул меч между ног, выхватил из-за спины арбалет и выстрелил в смельчака. От арбалетной стрелы, пущенной в упор, не спасает ни легкий щит, ни кольчуга. Насаженый на болт, человек с коротким всхлипом улетел прочь и больше не вставал.
Кровожадный Термез на этом не успокоился. Со всей возможной поспешностью перезарядив арбалет, он послал стрелу вслед удиравшим по дну ущелья врагам. Большинство из них уже скрылось за камнями и достигло очередного поворота, но одному не посчастливилось. Болт Термеза попал ему точно между лопаток. Рядом раздались одобрительные возгласы остальных солдат. Взвизгнули еще два арбалета - это опоздавшие к рубке пытались отыграться на драпающем неприятеле. Еще одному беглецу пробило руку, но он смог удержаться на ногах и все-таки скрылся… Дно ущелья опустело.
Солдаты, на всякий случай присев под щиты, принялись возбужденно обсуждать свои подвиги. Судя по всему выходило, что тут только что уложили не менее двух сотен врагов. Сорген усмехнулся и громко приказал:
- А ну тихо! Нам нужен пленник, так что тщательно осмотрите тела… Глядите, вон тот вроде шевелится?
Один из рха-уданцев, молодой человек с возбужденно горящими глазами, перевернул лежавшего в луже крови врага. Полчерепа вместе с левым ухом у того было снесено камнем. Пренебрежительно толкнув его обратно, рха-уданец пробормотал:
- Этот даже простонать толком не сможет.
Термез прошел по уступу и остановился рядом с тем лучником, которому выпустил кишки Сорген. Несмотря на то, что из врага вытекло много крови, тот еще был в сознании и поднял на наемника полный муки и ненависти взгляд.
- Чего? - насмешливо произнес тот. - Забыл, что ел на обед и решил поглядеть?
Раненый попытался что-то сказать в ответ, но вместо этого только выплюнул густую, темную кровь изо рта. Из-под его скрюченных пальцев, вцепившихся в располосованный живот, полезли пузыри и зловещее шипение.
- Этот тоже вряд ли чего скажет, - скривился Термез и равнодушно отвернулся. В это время рха-уданцы нашли человека, который был только оглушен и даже не потерял ни капли крови. Рогез быстро привел его в чувство с помощью простого заклинания. Сорген, сидя на корточках у него за спиной, похлопал князя по спине.
- Спасибо, Рогез. Ты хорошо поработал сегодня… Можно сказать, спас меня от того колдуна.
- Апчхи! - растроганный князь чихнул так, что на глазах у него выступили слезы. - Что ты, право слово! Твоих заслуг гораздо больше…
Стараясь скрыть покрасневшие от гордости и усердия щеки, князь закончил с пленником. Это был высокий, мускулистый молодой мужчина с короткими черными волосами, смуглой кожей, темными глазами и овальным лицом. Поверх кожаных одежд он носил перехваченную широким ремнем кольчугу из мелких колечек - с рукавами и подолом до колен. Шлем потерялся - остались только следы от его кромки, оставленные на переносице и скулах. На затылке вздулась здоровенная шишка.
- Ага, наш друг из Гейнджайнда! - добродушно сказал Сорген. Пленник покосился на мечи солдат, стоявших у него по бокам и гневно посмотрел на колдуна, в котором даже слабоумный узнал бы предводителя. - Ну, Рогез, возьмешься за этого паренька?

Предыдущая страница 10 Следующая страница


11 Игорь Борисенко

- То есть? - недоуменно спросил князь. - Ты о чем?
- Посмотри, как он сурово смотрит на всех нас. Вряд ли горит желанием рассказать о чем-то интересном.
- Ах вот ты к чему клонишь! А… понимаешь, мне… Я… Лучше поеду, погляжу, как там мои ребята. - Рогез поспешно спрыгнул с уступа и подозвал телохранителя с конем в поводу. Сорген криво улыбнулся и проводил князя долгим взглядом; потом он взмахнул рукой, подавая знак Лимбулу.
- Эй! Позови сюда Гримала!
Наемники разразились многозначительными замечаниями насчет того, что сейчас придется затыкать уши, дабы не оглохнуть от криков, да и отойти подальше, чтобы в крови не вымазаться. Рха-уданцы, стоявшие тут же, приставали к ним с глупыми вопросами:
- Вы чего? Вы о чем?
Побывав с ними в одном бою, наемники стали относиться к подданным Рогеза более благосклонно, чем раньше.
- Сейчас будет зрелище, которое способен выдержать только настоящий воин! - важно заявил Термез. - Пытка пленного врага.
- Ты такого уже навидался достаточно, - усмехнулся Сорген. - Поэтому возьми с собой пятерых человек и выступай вперед. Не хватает еще, чтобы пока мы тут расслабились, пропустить ответный удар этих крыс. Внимательно смотри наверх и опасайся камнепадов.
Термез, ворча, ухватил за рукава нужных ему людей и выдернул их из плотной толпы будущих зрителей. К тому времени народу вокруг становилось все больше и больше - остальная часть армии медленно протягивалась через ущелье к ступеням. Галдящие солдаты вытягивали шеи, разглядывая трупы врагов, а похоронная команда собирала тела своих. Все больше рха-уданцев собиралось у ступени с пленником: Соргену они казались несмышлеными детьми, угодившими в уличную банду. Пройдет немного времени, и они научатся как следует убивать, пытать, грабить и насиловать…
Сквозь толпу воинов с негромким, но грозным рычанием пробивался конезмееволк Хейлы. Она сама тревожно вглядывалась в теснящихся на ступени людей, ровно до тех пор, пока не увидела Соргена - живого и здорового, только уставшего и бледного. В тот же самый момент Хейла выпрямилась в седле и постаралась выглядеть спокойной. Улыбнувшись своему любовнику мимолетной, ничего особенного не выражающей улыбкой, она принялась командовать, призывая солдат не расслабляться, держать строй и готовиться следовать дальше.
Наконец появился Гримал. Он с пыхтением вскарабкался на уступ и грубовато растолкал зевак. Едва бросив взгляд на пленника, скрючившегося между двух солдат, капитан все понял и коротко кивнул. Нехитрый пыточный инструмент всегда был при нем, в плоской кожаной сумке на поясе. Пока Гримал не стал его доставать, только передвинул с бока поближе к животу. Сорген медленно вынул из кармашка волшебный перстень-переводчик и водрузил его на палец.
- Итак, юноша, пришла пора поговорить, - доброжелательно сказал он пленнику. Тот встрепенулся и поднял лицо: из-под насупленных смоляных бровей блеснул яростный взгляд.
- Ты не дождешься от меня ничего… черная свинья! - прошептал он. Солдаты вокруг не поняли не слова, однако для интонаций не требовалось перевода. Зашумев, они грозно замахали руками и принялись ругаться. Пленник еще больше сжался, судорожно облизнул губы и снова склонил лицо - чтобы не видеть негодующую толпу врагов.
- Жаль… для тебя, конечно! - вздохнул Сорген. Сложив руки на груди, он с холодным равнодушием смотрел на жалкую фигуру допрашиваемого. - Ты ведь наверняка наслышан о нашей жестокости? Хочешь испытать ее сполна?
- Никакие пытки, и даже сама смерть не заставят меня продать своих братьев! - прошептал пленник, но особой уверенности в его голосе не чувствовалось. Сорген криво ухмыльнулся и отвел взгляд. Боится, конечно он боится очень сильно. Правда, у него хватает духу говорить и даже контролировать голос, чтобы тот не слишком дрожал.
- Отказываясь говорить, ты не оставляешь мне другой возможности, юноша. Вы стоите на моем пути и убиваете моих людей, так что выбор у меня, честно говоря, невелик. По твоей милости я должен сыграть роль бездушного монстра, жестокого выродка, так? Впрочем, ты меня давно записал в ряды злодеев. Однако, я злодей только по необходимости. Ты встал передо мной с оружием и теперь не можешь сетовать на судьбу; если б ты сидел в своих болотах, то я прошел бы мимо и не заметил тебя. А так… Пеняй на себя.
Немного раздраженный собственной болтливостью, Сорген сделал знак Грималу. С какой стати он оправдывался перед этим жалким облакопоклонником? Как последний слюнтяй…
- Я не боюсь смерти! Смерть вознесет меня к Облаку! - завопил пленник, увидев, как Гримал решительно подступает к нему и засучивает рукава.
- Смерти ты от нас не дождешься, - зло прошипел Сорген. - Если ты уверен, что смерть для тебя есть избавление от всех забот и тягот земной жизни, шаг к прекрасному новому воплощению в небесном царстве твоего бога… Тут легко смириться и остаться твердым, даже если на самом деле все это - неправда. Да и что есть смерть? Больше обиды, чем боли. Нет, мы пока подержим тебя здесь, приятель. Негоже ведь, чтобы все слухи о жестокости Черных оказались враньем.
Стоявшие рядом с пленником солдаты подхватили его под руки. Гейнджандец вяло трепыхнулся, не в силах оторвать взгляд от нависшего над ним Гримала. Его смуглая кожа приобрела серый оттенок, зубы стучали, с уголка рта потекла струйка тягучей слюны.
- Ты не передумал? - спросил Гримал, уткнув пальцы в лоб пленника и запрокинув ему голову.
- Скажи "нет"! - хрипло воскликнул Молей, умоляюще потрясая руками. Пленник не понимал, что они говорят, поэтому только прерывисто и сипло дышал. Гримал с помощью державших гейнджандца солдат содрал с него кольчугу и рубаху. Зажав руку жертвы подмышкой, капитан неспешно расстегнул кожаную сумку и достал нож с небольшим, похожим на лепесток лезвием.
- Нет! - плаксиво закричал пленник, беспорядочно задергавшись в железной хватке палачей. Несколькими быстрыми и точными движениями Гримал вырезал с внутренней поверхности его локтя полосу кожи. Кровь обильно потекла во все стороны; пленник, задыхаясь, кричал и извивался. Несчастный опять пытался вырвать руку из плена, но это у него никак не выходило: Гримал стоял, как скала, лишь слегка покачиваясь от конвульсий жертвы. Зачем-то повертев ножик перед глазами, капитан стряхнул с лезвия несколько капель крови и убрал его в сумку. Вместо нее он вынул обыкновенную фарфоровую солонку в виде крепостной башенки; внимательно поглядел на рану, где в густой алой жиже дрожал обнаженный мускул, после чего принялся его тщательно солить. Пленник скулил на прежней ноте - это Грималу не понравилось. Прошептав проклятия, он зажал солонку в зубах и радраженно смел с раны кровь, которая расплескалась по сторонам. Гейнджандец издал скорбный, горестный вопль, а потом, когда его руку вновь «посолили», завыл так громко и пронзительно, что у Соргена заныли зубы. Выкатив глаза и пуская пену, пленник отчаянно скреб ногами по камням и мотал головой с такой силой, что она, чудилось, сейчас оторвется и улетит прочь.
- Ну? - завопил Сорген, стараясь перекричать льющийся из глотки несчастного нескончаемый вой. Схватив пленника за волосы и повернув искаженным лицом к себе, колдун как следует его встряхнул. - Теперь ты готов к дружескому разговору, или чувствуешь себя недосоленным?
- Не-еет! - простонал гейнджандец. - Умоляю, ради Святого Облака, а-а-ах… не мучьте меня!
- Ты будешь говорить?
- Да… да.
По щекам пленника текли крупные слезы, размывавшие грязь. Сорген коротко взмахнул рукой. Гримал с сожалением скривил губы и плеснул на рану воды из фляжки. Смыв пузырящуюся кровь, он быстро замотал руку пленника тряпкой. Солдаты, державшие гейнджандца, отпустили его и разошлись по сторонам.
- Быстро сдался, - презрительно бросил какой-то рха-уданец. Гримал немедленно окинул его оценивающим взглядом и глухо спросил:
- А ты бы продержался дольше?
Испуганный солдат застыл с раскрытым ртом и быстро шмыгнул глазами туда-сюда, словно выискивая дорогу для побега. Повернувшись, Гримал слез со ступени и отправился по своим делам.
- Что же ты можешь нам сказать интересного? - спросил тем временем у пленника Сорген. - Какие сюрпризы приготовлены за поворотом?
- О, Небо! - прошептал гейнджандец. Он непрерывно морщился и баюкал искалеченную руку. - Какой же я несчастный человек! Отчего же меня просто не убили, как других везунчиков? Теперь мне приходится выбирать между мучениями и предательством.
- Разве ты еще не выбрал? - вопросительно вскинул брови Сорген. - Учти, если Грималу придется возвращаться, он будет очень недоволен.
- Нет, нет! Не надо… - поспешил плаксиво и испуганно воскликнуть пленник.
- Как тебя зовут? - с усмешкой спросил Сорген.
- Что тебе в моем имени?
- Вопросы - моя привилегия. Отвечай, или я все-таки вызову палача обратно!
- Ах… Ты… - пленник заглотил воздух, словно удерживая внутри себя какое-то неподходящее слово. - Как пожелаешь. Меня зовут Жудда.
- Уже лучше… Так вот, Жудда. Твои приятели умрут в любом случае, поверь мне на слово - если только не совершат благоразумный поступок и не сбегут отсюда подальше. На нашем пути никому не удержаться; вопрос лишь в том, какой ущерб они смогут причинить нам. Я берегу своих людей, хоть и являюсь бездушным Черным злодеем. Ты можешь даже смотреть на эти вещи таким образом: твои товарищи обречены и умрут. Но солдаты, которые идут со мной, по большей части подневольные люди, которых я… хм… поработил своей злой волей. Их жизни ты можешь спасти, рассказав мне все, о чем знаешь.
Жудда смотрел на Соргена с неподдельным ужасом, вжимаясь в камень, чтобы оказаться как можно дальше от ненавистного лица.
- Ты… ты тот, о котором было сказано:

И, выйдя из Вечногорящего мира с горстью рабов,
Обрушится он на Счастливые земли прожорливым зверем.
Велики будут страдания, неисчислимы беды!
Речи его будут, как отравленное вино - сладкими и ядовитыми!

- Ты вышел из пустыни, которую Мудрые считают вратами в Вечногроящий мир. Ни один обычный человек не способен преодолеть ее! Наши предки веками охраняли горы и никто уже не верил, что в этом есть какой-то смысл. Но вот пришел ты и оказалось, что все наши усилия - лишь жалкие и бессмысленные потуги, обреченные на поражение с самого начала!
- Вот видишь! - поддакнул Сорегн, немного озадаченный пророчеством, о котором поведал Жудда. Впрочем, пророчества, насколько он мог убедиться, зачастую так туманны и всеохватны, что ими можно объяснить что угодно. Как волшебные ботинки, подходящие на любую ногу. - Значит, мне в любом случае суждено пройти горы. Чего ради тебе упорствовать? Давай, быстрее рассказывай. Я не люблю ждать долго.
Жудда закрыл лицо здоровой рукой и глухо заговорил:
- Через три поворота ущелье резко идет вверх. До стен остается всего тридцать локтей. Стены там крошатся, так что дно становится шире, а всходы пологие и сыпучие. Это перевал. За ним крутой спуск, извилистая тропа, но кони по ней пройти могут. Этой тропой в нашу крепость доставляют припасы.
- Что за крепость? Где она?
- Высечена в пещерах, в горном склоне на запад от перевала. До нее довольно далеко, потому что она стоит между двумя проходами в горах. Там есть еще одно ущелье, по которому можно забраться наверх.
На самом перевале склоны обмазаны волшебным составом из рубленых дро, смешанных с кровью склопендр и морскими улитками. Правда, я не знаю, для чего он служит… Говорят, что как только враг взойдет на перевал, его атакует огромное войско тяжеловооруженных рыцарей с длинными копьями, с ног до головы закованных в сталь. На самом деле воинов там только сотня, а остальные - призраки, сотворенные волшебным зеркалом. Только создают вид, но не бьются. Еще в склонах норы гигантских скорпионов, однако, сейчас их осталось очень мало - почти все со временем передохли, а новых никак не присылали…
Считается, что никто не сможет миновать перевал. Рыцари даже уверены, что им не придется вступить в битву, ибо враг, стоит ему увидать огромное войско, обратится в бегство. В темноте же бегущих атакуют Облачные Воины. Они неуязвимы, так как не имеют никакой плоти, однако сами могут разить противника. Не знаю, как, я их ни разу не видел. Может быть, они явятся и тогда, если вы не испугаетесь и нападете на отряд Дэмэдера.
- Дэмэдер - здешний военачальник?
- Да. Белый маг, брат нашего короля Узмаха… И это все, что я могу рассказать.
- Ну что ж, этого будет достаточно - если ты не соврал, конечно. Коли чего запамятовал, советую вспомнить побыстрее. Тебя будут тщательно охранять и беречь, чтобы в случае чего Гримал смог с тобой еще раз побеседовать.
- Я все рассказал! - в отчаянии закричал Жудда. Это вызывало подозрения. - Все, что знал, но я - простой воин, не посвященный в высшие тайны! Откуда мне знать все секреты??
Сорген задумчиво закусил губу. Что же, возможно, пленник сказал полную правду… Возможно также, что он смутно слышал о чем-то еще, или догадывается о каких-то дополнительных сюрпризах. Ладно, они ведь в любом случае не собирались доверяться рассказу Жудды от начала до конца. Сорген велел перевязать гейнджандца и не спускать с него глаз, а сам отправился искать князя и Хейлу.
Когда солнце уже скатилось со своей высшей, полуденной отметки и стало цепляться краем за неровную линию изрядно понизившейся западной стены ущелья, Сорген запел песню на языке, которого не знал даже его перстень-переводчик.
- Йилара эсэтерра пилуота пелеста кенук …
К горлу был плотно прижат мешочек с пеплом Ассаха. Изо рта вместе со звуками легким облачком вылетали крошечные светлячки, едва заметные в ярком свете солнца. Они вились один вокруг другого в странном, завораживающем танце. Когда Сорген, возвысив голос, закончил песню пронзительным зовом: "Сар-Моэн, удда !", прямо из воздуха обильно посыпались крупные искры. Потом небо и скалы задрожали, заколебались, как мираж в пустыне. Словно полотно, на котором нарисована картина, ткань реальности порвалась в клочья под ударами рвущегося на зов демона. Как цыпленок сквозь скорлупу, Сар-Моэн пробился из далекого измерения, в котором был заключен, и радостно взревел. Сорген быстро вытер пот, заливавший лоб: на сей раз ему пришлось как следует потрудиться, чтобы вызвать чудовище. Если он требуется только для одной схватки, чтобы мгновенно защитить владельца амулета, тогда достаточно только произнести короткое заклинание и начертить волшебный круг. Теперь Сар-Моэн должен был охранять повелителя некоторое время, а на это требовалась дополнительная энергия и песня на древнем, мертвом языке…
Сар-Моэн был коротконогим, приземистым существом двухсаженного роста, с шестью руками и сотней пальцев, которые торчали у него, где попало. На треугольной голове росли целые гроздья глаз, ярко-зеленых, словно море.
- Умк! - булькнул демон, переливаясь всеми оттенками желтого цвета от макушки до пяток. - Я жду.
- Иди на перевал, - приказал Сорген. - Убей там все живое, что только найдешь - людей, лошадей, зверей и волшебных созданий.
- Умк… Ты знаком с учением философа Рру? Он считает, что вода, деревья и камни не менее живы, чем мы с тобой, только темп жизни у них очень медленный. Должен ли я испарять лужи и стирать в порошок скалы?
- Забудь философов. Убивай людей и их слуг! Ступай.
Сар-Моэн неуклюже повернулся и заковылял к перевалу, который был скрыт выступом восточной стены и горбом на дне ущелья.
- К бою! - воскликнул Сорген. Вокруг немедленно раздался громкий, многократно усиленный эхом скрежет вынимаемого из ножен оружия и скрипение взводимых арбалетов. Воины, облегченно вздыхающие и провожающие страшного демона подозрительными взглядами, снова обрели дар речи и стали потихоньку переговариваться. - Сар-Моэн долго не провозится. Нам следует явиться сразу после того, как он будет вынужден вернуться в свою тюрьму, и закончить резню… Хотя возможно, там уже нечего будет делать.
Тридцать наемников окружили трех магов сплошной стеной из стали, ощетинившейся дротиками и арбалетами. Они двигались в самой голове армии, за небольшим заслоном из лучших воинов Зэманэхе. Остальные солдаты Хейлы на конях двигались сразу за магами, а вместе с ними - как всегда отчужденный и равнодушный Гуннир. Лошади зэманэхцев были покрыты устрашающими доспехами из толстых кож, с металлическими пластинами на головах и лопатках. Замыкали строй полтысячи рха-уданцев с копьями и луками.
На самом перевале их встретил дикий вой демона, оглушительный треск ломаемого оружия и доспехов, многоголосые крики ужаса и боли. Как раз в тот момент, когда армия выступила из-за поворота, два синих, как васильки, демона атаковали Сар-Моэна справа и слева. Они были сущими крошками - чуть выше человека, и рядом с огромным слугой Ассаха выглядели, как дворняжки, кинувшиеся на медведя. Однако, шустрые противники отвлекли Сар-Моэна от охваченного паникой лагеря людей, стоявшего на склоне горы, что возвышалась над перевалом слева. Пока демон, ухватив четырьмя руками одного из синекожих, стал рвать его на части и разбрасывать их по округе, второй коротышка вцепился в Сар-Моэну в ляжку и принялся пережевывать его плоть. Желтая кровь стекала по плоской лягушачьей морде несколькими струйками, но Сар-Моэн не обращал на рану внимания.
Армия остановилась, не доходя до места схватки десяти саженей. Несколько кусков синей плоти пролетели над головами и солдаты с ужасом бросились врассыпную, чтобы не угодить под этот «дождь». Сорген воздел руки к небу и развел их в стороны. С растопыренных пальцев сорвались потоки зеленого сияния, такого знакомого любому магу, пусть даже самому юному. Хейла перепрыгнула на седло Дикаря, устроившись сзади Соргена, и сплела свои кисти с его кистями. Рогез в это время поднес к губам нечто, похожее на бутылочку из розового стекла - только без дна. Обратив лицо к западу, он дунул во всю мощь легких. Огромный факел вырвался из недр бутылки, впитывая в себя источаемые Хейлой и Соргеном зеленые потоки и разрастаясь до неимоверных размеров. Пламя облизало камни, задрожало и взметнулось ввысь, встретившись с защитным пологом вражеских чар. Воздух почернел и жирный черный дым проглотил солнце; земля задрожала под ногами захрапевших от ужаса коней. Все перемешалось, а дерущиеся демоны исчезли за пеленой дыма и пламени. Вдруг раздался грохот, заметавшийся по перевалу, как испуганный заяц. Видно было, как сами камни и скалы подпрыгивают на несколько саженей вверх и начинают извиваться, рваться на части, съеживаться и превращаться в пепел. Наконец, волшебная бутылочка Рогеза иссякла и огненный факел исчез. Облако дыма все еще клубилось над полем боя, однако у самых камней воздух слегка расчистился. Тут и там валялись ошметки черной, мертвой субстанции, той самой, о которой рассказывал Жудда. Предназначение ее осталось тайной, которую никто не хотел разгадывать.
Сар-Моэн, как ни в чем ни бывало, стоял посреди сажи и закопченных камней - без единой раны, хотя несколько заторможенный и тяжело дышащий.
- Убей волшебника! - крикнул ему Сорген. Гроздья глаз демона дернулись и встопорщились. Шевеля сразу всеми своими многочисленными пальцами, Сар-Моэн отправился выполнять указание - через разгромленный лагерь, вверх по склону, по наезженной дороге.
Тем временем усталые колдуны пропустили вперед конницу. Зэманэхцы не спеша, ровным и плотным строем двинулись вслед за демоном. С одной из плоских вершин, над восточной стенкой превратившегося в канаву ущелья, человек в белых одеждах принялся бросать в конников черные шары. Соприкасаясь с камнями, они лопались и порождали рой осколков в сопровождении облака удушливого дыма. Несколько шаров упало, не причинив никому вреда, но один разорвался в толпе зэманэхцев: десяток всадников покатились по гранитным клыками, превращаясь в кучи кровавого тряпья.
Хейла, завопив от ярости, метнула во вражеского колдуна молнию, но разряд расползся у него под ногами безвредным паучком. Рогез послал замораживающее заклинание - камни покрылись инеем, а Белый продолжал метать шары. Вот еще несколько конников упали, а остальным пришлось размыкать строй, чтобы обогнуть упавших людей и лошадей. Сорген призвал на помощь волшебный вихрь, однако ряса Белого даже не шевельнулась. Сотрясение скалы тоже ни к чему не привело: враг слишком хорошо приготовился к обороне. Одного он не предусмотрел: появления Сар-Моэна. Взобравшись на вершину откуда-то сзади, демон немедленно вступил в бой с волшебником. В руках у Белого появилась сверкающая дубина, от каждого удара которой отлетал десяток демонских пальцев. Один за другим, как осыпь, они валились к подножью скалы. Демон выл от боли и злости, плевал в чародея ядовитой слюной и кидал в него одновременно по нескольку камней за раз.
Несмотря ни на что, волшебник казался сильнее демона, потому как ничто не могло причинить ему вреда. Единственное, чего достиг Сар-Моэн - отвлечь Белого от конницы, которая преодолела брошенный лагерь врагов и очутилась на большой площадке, уступом возвышающейся над перевалом. В дальнем ее конце, под нависшим боком горы, стоял отряд вражеской пехоты, весь покрытый сверкающим металлом и нацеливший на противника копья. Первый ряд держал овальные щиты в рост человека, с длинными тонкими шипами, многочисленными, как щетина дикобраза. Воины во втором и третьем рядах держали копья, у каждого ряда длиннее, чем у предыдущего; сложив копья на щиты и плечи первой шеренги, они превратили фалангу в смертельного противника.
Нисколько не потеряв боевого задора, зэманэхцы понукали коней, заставляя их мчаться прямо на копья. Сорген, догнавший солдат, спешился у них за спиной и с замирающим сердцем смотрел на их самоубийственную атаку. Ничего не получится! - думал он, скрипя зубами. Только трупы… полторы сотни не самых худших воинов станут мясом для здешних падальщиков.
Однако, зэманэхцы, казалось, не боялись ничего, совершенно ничего. Даже враги выказывали признаки беспокойства, их ряды колебались, а копья то опускались, то понимались вверх. Наконец, наступил решающий момент: перед самыми копьями всадники, как один, вскочили ногами на седла своих обреченных скакунов. На полном скаку лошади врезались в стальных дикобразов, иглы и копья разрывали на части их грудные клетки, и не было даже времени в последний раз жалобно захрапеть… Тяжелые туши коней сбивали с ног даже самых крепких солдат. Кровь заливала их лица, лишая ориентировки и заставляя скользить металлические доспехи. Все перемешалось, а зэманэхцы один за другим взлетели в воздух. Сорген не знал, виновата ли тут магия, или же эти южане - просто отчаянно ловкие ребята… Как кошки, они летели и приземлялись на четыре конечности - хищно согнутые ноги и руки, которые сжимали короткие широкие мечи. Некоторые перепрыгивали разом все три шеренги, некоторые падали на головы растерянным пехотинцам и тут же принимались убивать. С закованными с ног до головы в броню воинами широкие лезвия справлялись не лучшим образом - тут больше подошли бы тонкие кинжалы… Однако, боевая ярость зэманэхцев вкупе с их ловкостью и замешательством врагов сделали свое дело: бой превратился в резню. Бронированные враги неловко топтались на месте, цеплялись друг на друга, падали, сталкивались и тщетно пытались вынуть мечи. Копья их разом стали бесполезными. Только одному южанину не повезло, он налетел прямо на вовремя выставленное вверх острие и повис там, как пронзенная острогой большая рыбина.
В строю фалангистов быстро появились большие бреши. Плотный отряд постепенно превратился в скопище мечущихся туда-сюда людей: одни пытались обороняться, другие с воодушевлением их резали. В громоздких шлемах с маленькими прорезями гейнджандцы даже видеть толком не могли. Кто-то один с воплем сорвал с головы свое стальное ведро - но тут череп ему разбили ударом меча. В конце концов зэманэхцы перестали даже разить мечами: бегая между похожими на старых черепах врагами, они толкали их наземь, а потом спокойно добивали. Гейнджандцы уже признали свое поражение: они воздевали руки, умоляя о пощаде, но смеющиеся враги вонзали им клинки в подмышки.
За короткое время площадка превратилась в кровавое болото, как кочками усеянное трупами и их частями. Зэманэхцы осторожно прыгали, отступая от узкой горловины между двумя каменными стенами, куда с площадки вела дорога. Хейла и Рогез присоединились к Соргену, а следом наверх стали проходить рха-уданцы. Зэманэхцам подвели заводных коней и они снова садились в седло, чтобы атаковать горловину: раненых и покалечившихся во врем прыжков оттаскивали в сторону и укладывали рядом с заботливой Хейлой, сразу принявшейся за лечение.
В горловине заняли позицию несколько уцелевших бронированных пехотинцев, какие-то люди в красных плащах и с плюмажами на шлемах, а также простые лучники в невзрачных кожаных одеждах. Всего их было не более полусотни, так что зэманэхцы смело помчались в атаку, не дожидаясь подхода пехоты или магической обработки обороняющихся. Внимание Соргена занимала схватка Белого волшебника и демона: легко подпрыгнув на пять саженей, молодой колдун вскочил на кривой каменный палец, с которого он увидел сражение. Белый маг избивал Сар-Моэна, но никак не мог покончить с ним: сам демон не знал магии, но нес в себе огромный запас жизненной энергии. Сар-Моэн получил уж три десятка ужасающих ран, так что кровь обильно сочилась по его телу и заливала поле битвы большущей желтой лужей. Тем не менее, демон продолжал плясать вокруг чародея, пытаясь найти слабину в его обороне. На лице Белого застыло отчаяние, насколько мог видеть Сорген; это значило, что у Сар-Моэна есть возможность победить. Вопрос заключался в том, сколько он сможет продержаться? Демон происходил из Погибшего Мира и не был похож на остальных живых существ: у него не было ни внутренностей, ни мозгов - лишь сплошная и однородная плоть, по которой струилась сама собой кровь. Питался он, как говорил Рабель, лунным и солнечным светом. Даже если оторвать Сар-Моэну какую-то часть тела, это не отразилось бы на его состоянии слишком уж сильно. Ни заморозить, ни поджечь его тоже нельзя было. Кроме того, Погибший Мир, исчезнувший по неведомым причинам много лет назад, превратился в чистую энергию, которая стала доступной демону. Так что Белый сейчас, в каком-то смысле, пытался уничтожить целый мир - весьма трудное занятие даже для очень способного волшебника.
И все же, время шло, а Сар-Моэн тоже никак не мог победить своего противника. Сорген в очередной раз решил помочь ему: он сосредоточил все свои силы в одном единственном ударе и выпустил ослепительный шар на вершину скалы. Долетев до цели, шар разбился на веер извилистых лучей, похожих на грозовые молнии, которые опутали сетью всю скалу. Со склонов обильно сыпалась каменная крошка и валил дым, но толща осталась по-прежнему нерушимой. Сорген без сил скрючился на верхушке столба, едва находя в себе силы, чтобы дышать. Рядом появилась Хейла на своем чудовищном скакуне, описывающем в воздухе круги. Переведя взгляд с Соргена на сражающихся мага и демона, Хейла плеснула на ладонь масло, подожгла его щелчком пальцев и стала переливать из руки в руку. Лившаяся из ее уст речь казалась песней, ритмичной и плавной; когда она закончилась резким хриплым выкриком, Хейла метнула масло к подножью ненавистной скалы. Все окрестные горы заходили ходуном. На каменных стенах с треском стали появляться новые трещины, по склонам катились обильные осыпи, наполнявшие воздух шелестящим грохотом. Скала Дэмэдера не шелохнулась. Хейла, вся мокрая от пота и тяжело, с надрывом, дышащая, бессильно припала к шее скакуна, который поспешил спланировать вниз.
- Бесполезно, - прошептал Сорген. - Не зря он не покидает вершины - видно на нее наложено столько чар, что с ними не справиться всем Черным сразу!
Внизу появился Гуннир - невозмутимый, будто рядом не кипели схватки. Поджав губы, он посмотрел на грудь Хейлы, готовую прорвать блузу, потом поднял взгляд на Соргена. Тот стоял на вершине каменного пальца на коленях и смотрел на Мясника почти с ненавистью. Однако, он не успел ни в чем обвинить его: Гуннир достал из сумки большую гладкую гальку идеальной овальной формы. Поверхность ее испещрили мелкие руны, похожие больше на беспорядочные царапины.
- К чему тратить время в заведомо проигрышных усилиях? - спросил Гуннир. Сорген мог поклясться, что Мясник надсмехался над ними! - Если собственных силенок не хватает, следует обратиться к артефактам!
- И каким же? - просипела Хейла, поднимаясь в седле. Гуннир поднял гальку в воздух и повертел ею:
- Звездобой.
- Ха!? - презрительно скривилась женщина. - Глупая сказка для детей и идиотов!
- Подожди! - крикнул сверху Сорген. Он все еще не мог найти сил, чтобы спуститься, и потому чувствовал себя дуралеем, который забрался на дерево и боится лезть обратно. - Что это за "звездобой"?
- Не слышал этой истории?? - удивилась Хейла, а Гуннир одарил Соргена безжизненным взглядом и легкой улыбочкой. - В общем, есть такая байка, что в те времена, когда люди еще не умели плавить металл, жил колдун по имени Кекка. И тогда… ну, это полная чушь, конечно… в небе не было ни луны, ни звезд. Ночью было темно, как в самой глубокой пещере, так что люди не могли увидеть даже, как хищник подкрадывается к их горлу. Тогда Кекка решил разбить ту каменную чашу, которой боги, по его мнению, накрывали вечером весь мир. Он вытесал из морских галек множество таких вот снарядов и долгие недели накладывал на них чары. Вышло так, что ему посчастливилось создать очень мощное заклинание, особенно для тех времен. Вот, видишь, сколько здесь рун? Одни придают силу удару, другие заставляют лететь как можно дальше, третьи помогают пронзить защитные чары… Однажды ночью Кекка вышел из землянки и стал пращей метать камни прямо в небо. Мир наполнился звоном, от которого у людей текла кровь из ушей: снаряды пробивали в небе дыры, отчего появлялись крошечные светящие звездочки. Вот только разбить купол колдуну так и не удалось, несмотря на то, что он метал гальку несколько ночей и продырявил весь небосвод. Тогда он решил, что пошел неправильным путем; он выбросил оставшиеся гальки и заколдовал камень, размером больше человеческой головы. Чтобы метнуть его в небо, Кекке пришлось выдумать метательную машину из ясеневых палок. На длинном плече лежал снаряд, а на короткое колдун с помощью магии уронил громадный валун. Его новый «звездобой» ударил в небо так, что земля заходила ходуном. Горы трескались и разваливались на части, моря выплескивались из берегов. От неба откололся здоровенный кусок, который упал прямо на Кекку и раздавил его в лепешку, а среди звезд появилась Луна. В землянке Кекки оставались еще несколько неиспользованных галек, и одна из них, по уверениям Гуннира, прямо перед нами!
- Прекрасный рассказ! - похвалил Мясник. - Только несколько затянутый и неуместный, вам не кажется? Лучше бы действовать.
И правда, от места схватки Сар-Моэна с Дэмэдером донесся особенно громкий звук - это демон получил волшебной дубиной прямо в лоб и с гулким стуком ничком растянулся у ног чародея.
- Не ждать же нам, кто из них первый выдохнется! - воскликнул Сорген и с великим трудом поднялся на ноги. - Гуннир, кидай сюда свой камень!
- Его нельзя кидать просто так! - укоряюще ответил тот. - Он оторвет тебе руку.
Пустив «звездобой» в воздух, Мясник поднял его до руки Соргена медленно и плавно, как перышко в теплом восходящем потоке.
- Глупости! - проворчала Хейла. - Нужно просто идти дальше.
- И оставить его за спиной? - спросил Рогез с опаской. Хейла презрительно фыркнула.
- Чего он нам сделает, когда слезет со своей скалы?
- А ты уверена, что дело в скале, а не в Дэмэдере? - вкрадчиво спросил Гуннир и хищно ухмыльнулся, увидев злое выражение на раскрасневшемся лице Хейлы. Забыв об усталости, она направила коня к своим солдатам, которые добивали последних защитников прохода между горами. Сорген же выложил «звездобой» на одну ладонь, а рядом выставил вторую, с насыпанным на нее "воздушным порошком" из толченых одуванчиков, птичьих костей и крыльев бабочек. Дуя на порошок так, чтобы тот окутал гульку, как облаком, Сорген приговаривал:
- Э, барер тьеса, дайнел паде инда мел туарсен !
Частички порошка закружили вокруг камня вихрем и, воссияв, унесли его в том направлении, в котором указывала ладонь Соргена. «Звездобой» мгновенно набрал скорость и мелькнул в воздухе, как молния - пожалуй, тут можно было обойтись и без магии, просто бросив его рукой.
Дэмэдер как раз замахивался своей дубиной, раздувшейся до неимоверных размеров, чтобы ударом по спине расплющить валявшегося у его ног демона в лепешку. Тонко свистнувший «звездобой» пронзил волшебника насквозь и улетел куда-то дальше, исчезнув в синей дымке между вершин других гор. Следом за ним на целую сажень протянулся шлейф красного цвета, который стал медленно оседать вниз. Дэмэдер на мгновение застыл на месте, словно статуя - Сорген мог поклясться, что сейчас на лице Белого мага застыло очень удивленное выражение. Покачнувшись, волшебник повалился набок и упал со скалы вниз, а его дубина, ударившись о склон, взорвалась. Дэмэдер долетел до подножья скалы вверх ногами и воткнулся головой в камни. Череп его разлетелся, как глиняная чашка, разбрызгав мозги сажени на две вокруг: сразу видно, что это был очень неглупый человек.
- Вот так! - пробормотал Сорген. - И зря она сомневалась…
- Пойду, посмотрю, что можно себе срезать с этой мертвой туши, - откликнулся Гуннир. - Вдруг глаза целы?
- А что же с камнем?
- Ха! Он сейчас на пути к Энгоарду, я думаю…
- И тебе не жаль его потерять?
- Что поделаешь, чем-то всегда приходится жертвовать…

Снова к морю

О, земли счастливого Гейнджайнда, не знавшие войн веками! Их холмы и невысокие горы, укрытые буйной яркой зеленью, дрожали под ногами безжалостных завоевателей. То была странная армия: три колдуна и еще один, словно бы едущий рядом сам по себе; тридцать бывалых солдат, сотня лихих смуглых и высоких задир и полтысячи скучавших по оставшемуся далеко за спиной дому увальней. Однако, все они быстро двигались вперед, через дикие южные окраины страны прямо к густонаселенному побережью Белого моря. Вокруг них бурлили провинции, десятки Белых волшебников собирались на решающую битву с Армией Проклятых, как их тут называли. Правители провинций по повелению государя Узмаха собирали ополчения и спешно его вооружали. Отряды профессиональных вояк стекались к столице, чтобы защищать ее от Черной угрозы. Пейсонд, Зурахат и даже далекая Вегида посылали подмогу владыке Гейнджайнда: против шестисот человек собиралось стотысячная армия.
Рогез снова впал в оцепенение и каждый раз, когда эзбансы сообщали о новых отрядах врагов, двигающихся с разных концов страны, он бледнел и зажмуривался, будто надеялся открыть глаза уже дома, в своей безопасной Рха-Удане. Хейла отчего-то дулась на всех подряд и общалась только со своими солдатами, даже спала у их костров. Очевидно, она ждала, когда Сорген приползет к ней на коленях и станет умолять вернуть ему благосклонность, но тот не торопился исполнить ее мечты. Хейла злилась все сильнее и сильнее с каждым днем; нескольких солдат она даже избила по разным пустяковым поводам. Соргену доставались испепеляющие взгляды, которые он выносил со спокойной и даже равнодушной усмешкой. Желания и гордость борются в ней, причиняя дополнительные страдания, - думал он. - Женщина! Решила проучить меня, но просчиталась. Тем не менее, кое-какое беспокойство Сорген все же испытывал - но только потому, что поведение Хейлы могло отразиться на походе или войске в целом.
Лимбул чуть ли не каждый день шепотом рассказывал Соргену о новых выходках его подружки. То она выбила два зуба почтенному те'Крайгу, своему сотнику, то вылила суп на голову повара, то пнула спящего, посмевшего захрапеть. Постепенно Сорген становился все более мрачным, ибо не знал, что ему предпринять в этой ситуации. Оскорбленная женщина может быть страшна в гневе, и не хватало им вдобавок к врагам внешним получить здесь врага внутреннего. После долгих душевных и физических метаний - в буквальном смысле, он прошел не менее пары сотен кругов внутри своего шатра - Сорген в одну из ночей собрал в кулак всю свою волю, а гордость спрятал на дно самого глубокого мешка. Хейла, на его удачу, снова отделилась от солдат и спала одна. Он заполз к ней в шатер на коленях и стал умолять принять его обратно, чуть было не пустил слезу и наплел с три короба: о том, как трудно ему давалось напускное равнодушие, с каким трудом он сдерживался, чтобы не бежать к ней со всех ног, в надежде снова получить поцелуй и обнять ее неповторимое тело. Он даже сказал, что теперь Хейла может одеть на него ошейник и таскать за собой на цепи, как пса, у стремени. На Соргена снизошло вдохновение. Он врал, принимая патетические позы, заставляя голос дрожать и прерываться, а драматические фразы рождались одна за другой. У Хейлы не было никакого шанса устоять. Сначала она хмурилась, потом пыталась хмуриться, но в конце концов зарыдала в полный голос и бросилась ему на шею. Губы ее шептали:
- О, возлюбленный мой! Прошедшие дни были самыми худшими в моей жизни, самыми мучительными и злосчастными! Я готова была убить себя и тебя заодно, или же, как влюбившаяся шлюха, забыв о всякой гордости, броситься к твоим ногам!
Она осыпала поцелуями лицо Соргена, разорвала ему рубаху и стала неистово целовать все ниже и ниже. Потом он и сам изрядно возбудился, так что ночь у них прошла весьма бурно, чуть ли не так же страстно и яростно, как далекие ночи сразу после их знакомства в далекой Белоранне… Некоторое время Сорген с удивлением думал, что какие-то старые чувства вернулись к нему и он снова влюблен в эту непостоянную и невоздержанную в страстях женщину. Увы, дня через три все прошло: очевидно, дело было в обычном плотском желании, небывало распаленном долгим воздержанием. Когда оно было насыщено, мнимая влюбленность испарилась.
На следующий день после ночи примирения Хейла ехала с Соргеном стремя в стремя, не отлучаясь почти ни на мгновение. Всем подряд она лучезарно улыбалась, а побитым во время плохого настроения солдатам раздала по золотому.
Тот день был знаменателен еще одним событием. Они миновали наезженную грунтовую дорогу, проехали лесистой лощиной и через узкую долину вырвались к побережью. Долину зажимали две конусообразные горы со склонами, поросшими кедрами и лаврами. Побережье тянулось у их подножий - широкая полоса замечательных пляжей, золотистых и не запятнанных никаким мусором. Обращенные к морю склоны гор были расчищены от леса и разрезаны на многочисленные уступы. На них располагались сады - персики, яблони, айва, вишни и гранатовые деревья. Нежно-зеленым туманом растительное море окутывало редкие крыши домов. По большей части это были большие, богатые виллы, но попадались и кривые скаты, устланные соломой. Архитектура здесь, насколько можно было разглядеть, придерживалась стиля, полного округлых форм и тщательно сработанных барельефов. Только в одном месте, далеко на юге, сады уступали место скопищу крупных зданий из серого известняка. Очевидно, там располагались административные здания, казармы стражи, таверны и гостиницы, а также различные портовые сооружения. Коробки зданий сползали со склона до самой воды и, казалось, продолжались и в ней: два длинных, изогнутых мола огораживали искусственную гавань. В ней торчали голые мачты дюжины кораблей приличного размера, а уж всяких шаланд и баркасов было гораздо больше.
- Это Пейлгельн! - хмуро сказал Жудда, их неизменный проводник.
- Хороший город, - зловеще пробормотал Гримал. С видом знатока, сквозь прищуренные веки он осмотрел подходы к порту на предмет атаки. - Стен нету, рва нету. Дома где попало разбросаны, да и промежутки между ними немалые… Ну, если бы они, скажем, вышли из своих гнездышек к той роще, у ручья, и было бы их тысяч пять при десяти волшебниках, то тогда о судьбе города еще можно было поспорить… А так…
Недалеко от гор с ними встретился разведчик гейнджандского короля, посланный из столицы после того, как Дэмэдер перестал посылать вести о себе. Разведчик двигался в сопровождении небольшого обоза из пяти повозок, везших большую парчовую палатку, повара с кухней, трех любовниц, столовое серебро и огромную бронзовую ванну для купания. Должность напыщенного седого красавца в богатом красном кафтане и штанах с золотым шитьем подтверждалась грамотой размером с хороший щит. Сорген и остальные как следует посмеялись, читая ее.
- Сим удостоверяется, что граф и Повелитель провинции Наминдзана, зиридан войска Белуольд, является официальным разведчиком королевского двора и ему дозволяется добывать любые сведения любыми способами, какими он сочтет нужными. Всем приказывается оказывать Белуольду всяческое содействие и воспомоществование.
Лимбул не преминул рассказать об этом Термезу, бессменному разведчику их армии.
- Ты бы так согласился? С тремя любовницами и ванной?
- Ты мне их только выдай! - прорычал Термез. - Я уж найду, как распорядиться…
Белуольд, обиженно сложив бантиком толстые губы и тряся подстриженными уголком волосами, важно заявил Соргену:

Предыдущая страница 11 Следующая страница


Поход армии проклятых 12

- Милостивый государь! Действительно ли вы являетесь повелителем этой ужасной орды? В таком случае, примите мои заверения в полном и искреннем к вам почтении, а также слова приветствия от короля, Узмаха по прозвищу Волосатый.
Белуольд даже спрыгнул наземь со своего шарабана с дорогими пружинами из гибкой стали, расшаркался и с достоинством поклонился. Словно не надеясь на способность Соргена прочесть гейнджандские слова (перстень-переводчик и это позволял сделать), «разведчик» принялся заново перечислять свои титулы и полномочия, с достойной павлина грацией и важностью. Он надувал щеки, хмурил брови, кивал головой в такт словам, а в конце речи прижал холеные руки к груди, к плоскому золотому медальону на тонкой цепочке.
- И что же все это означает? - недоуменно спросил сбитый с толку Сорген. Белуольд улыбнулся ему и стал разъяснять тоном, каким говорят с глупым ребенком.
- О, милостивый государь, конечно, выражаясь в высшей мере образно, в данный момент я принес вам весть, что вы обнаружены мной, королевским разведчиком, зириданом войска, графом и …
- Стой! - воскликнул Сорген. - Я помню, что там дальше, так что можешь не перечислять, а то я совсем перестану соображать. Отчего ты мне про это рассказываешь? Разве разведка не должна быть тайной? Ведь теперь я знаю, что обнаружен…
- Может, зиридан значит "болван"? - шепнула Хейла. У нее тоже был волшебный переводчик в виде браслета на запястье, так что она понимала речь Белуольда.
- Извините сударь, но это же само собой разумеется! - с жаром ответил тот Соргену. - Тем не менее, я должен сказать, что вы не очень-то вежливы! Я немедленно представился, а вашего имени до сих пор не знаю, так что продолжение разговора кажется мне затруднительным.
Он встал в картинную позу гордеца: руки сложены на груди, подбородок вздернут, брови сведены вместе.
- Ах, так ты обиделся? - спросил Сорген, понимающе кивая. - Но нужно ведь учитывать, что мы пришельцы, чужеземцы, и не знаем ваших правил.
- В таком случае, перед тем, как начать войну, вы должны были прислать к нам делегацию для ознакомления с правилами ведения боевых действий, - поучительно сказал Белуольд. - Похоже вы, Черные - совершенные варвары! Я уже чувствую себя неловко оттого, что обращался к вам, как к цивилизованным людям. Однако теперь, когда все сомнения разрешились, позвольте посвятить вас в тайны правильного ведения войны. Итак, сейчас, когда я обнаружил вас, вы должны встать лагерем, потому что я проделал долгий путь и устал. Вечером, отдохнув, я отправлю королю сообщение с докладом о вашем местонахождении. Он придет сюда с армией, чтобы провести сражение - и не сомневаюсь, разобьет вас. Впрочем, для вас есть еще шанс уцелеть. В таком случае ваша армия немедленно должна убираться восвояси, но вам лично, как ее полководцу, надлежит проследовать за мной в Ризартах для последующего пленения.
Если раньше Сорген думал, что в мире ничто уже не способно поразить его или просто привести в замешательство, то теперь понял, что заблуждался. Простодушная наглость Белуольда ненадолго лишила его дара речи.
- Да это просто шут! - воскликнула Хейла.
Зиридан тут же вознаградил ее укоризненным взглядом и пробормотал, довольно внятно, впрочем:
- Как иметь дело с варварами? Этот - явно под каблуком у любовницы. Вот бы я притащил на переговоры своих глупышек.
Сорген, в притворном ужасе воздев брови, чуть-чуть отвернул лицо, будто бы не в силах видеть того, что непременно должно было произойти. Воздух вздрогнул; Белуольд с воплем удивления свалился в пыль.
- Ты!!! Вонючий, мерзкий толстяк! Сейчас будешь собирать в этой грязи свои жирные кишки… - шипела Хейла.
Сорген легонько придержал ее за плечо. Дрожа от гнева, женщина отвернулась и отошла в сторону.
- Следи за своими бабами! - плаксиво воскликнул зиридан, рыхло развалившись на дороге и не делая попыток подняться. От его телеги набежали слуги, которые принялись поднимать и отряхивать господина, как маленького ребенка. - Деревенщина! Какая грубость, невежество, невоспитанность!
- Скажи, - мягко окликнул его Сорген. - А как ты нас… э-э… выследил?
Не обращая внимания на вопрос, Белуольд стал придирчиво разглядывать свой костюм и страдальчески кривился всякий раз, когда находил новое пятно пыли.
- Варвары! Скоты… - ныл он, тряся толстыми щеками. - Вы ведете себя безобразно! Как можно допускать к разговору двух серьезных мужчин нелепую бабу, все предназначение которой - услаждать господина и рожать ему наследников?
Сорген внутренне ужаснулся судьбе Белуольда. Хейла отошла недостаточно далеко, поэтому, услышав тираду зиридана, она снова бросилась к нему. Сорген поймал ее и обнял за плечи, прошептав на ухо:
- Чуть позже…
За ее спиной Сорген сделал знак Грималу, который понимающе кивнул и зычным криком возвестил солдатам, что грабить повозки можно начинать прямо сейчас.
- Ты, любезный Белуольд, тоже не слишком-то вежлив, - сказал молодой колдун зиридану.
- Как это? - нехотя ответил тот.
- Ты не ответил на мой вопрос. Как ты нас нашел?
- Ах, да… Наверное, поведение твоей девки вывело меня из равновесия - но извиняться перед таким мужланом, как ты, я не собираюсь. Найти вас мне помогли говорящие голуби.
- Хм… Будь ты немного поумнее, улепетывал бы сейчас во все лопатки, бросив ванну и любовниц, - пробормотал Сорген. За спиной зиридана послышались молодецкие уханья солдат, переворачивающих повозки, тащивших женщин и лупящих слуг. Ванну отбросили прочь, зато сундук с украшениями был подвергнут тщательному осмотру. Белуольд, вздрогнув, обернулся.
- Что это?? Произвол!! Прикажите им остановиться - я личность неприкосновенная!! - завизжал «разведчик».
- Так как мы дикие варвары, то ничего не знаем о правилах ведения войны и поступаем соответственно собственным, низменным позывам.
- Вы берете меня в плен? В нарушение всех законов?? Что ж, тогда я требую, по крайней мере, обращения, достойного зиридана!
- Это всегда пожалуйста! - жизнерадостно откликнулся Сорген. - Я отдаю тебя Хейле - кажется, она точно знает, какого обращения ты заслуживаешь.
- Нет! - задушенно пискнул Белуольд, смертельно бледнея и опускаясь на ватных ногах обратно в пыль. Впрочем, Сорген его уже не слушал.
Ночью Хейла отказалась от общества любовника, предпочитая развлекаться с зириданом. Кричал тот очень долго и громко, а утром зэманэхские солдаты отнесли в ближайшую рощу некую груду, завернутую в пропитанную кровью тряпку. Хейла похвасталась куском кожи, большим и белым.
- Сошью себе подушку на седло, - мечтательно сказала она. - Будет у меня под задницей до скончания веков. Там ему и место.
Гуннир бросал на нее завистливые взгляды - или же Соргену только казалось, что их можно считать таковыми? Заподозрить этот равнодушный кусок плоти в чувствах было непросто.
Эзбансам, которые постоянно сопровождали армию, был отдан приказ уничтожать всех голубей и других птиц, замеченных рядом. После встречи и разговора с покойным зириданом настроение всей армии, от Рогеза до самого последнего солдата, улучшилось. Было заметно, что люди здесь совершенно ничего не смыслят в настоящей войне и носятся с каким-то нелепым этикетом; шансы на то, что удастся их обмануть с помощью какой-то простой хитрости, были необычайно велики… Потом оказалось, что даже хитростей тут не требовалось: по сообщениям эзбансов, вся армия гейнджандцев собиралась у столицы, очевидно, чтобы защищать драгоценную жизнь своего волосатого короля. Пейлгельн, к которому направлялись южане, лежал у их ног совершенно беззащитный.
На следующий день они без помех и затруднений форсировали небольшой ручей с крутыми глинистыми берегами - знающий вояка мог бы устроить тут теплый прием. Потом, обогнув рощицу, армия вступила на мощеную бутом дорогу, которая вела в Пейлгельн из столицы. Почти незаметно дорога превратилась в улицу.
- Хорошо тут, - снова принялся оценивать местность Гримал. - Просторно. Хоть конный, хоть пеший развернется. И заборы маленькие, хлипкие - лучникам спрятаться негде… Дома далеко и редко стоят. Двери широченные, по три человека в ряд можно врываться.
- Если ты намекаешь на грабеж, то забудь! - осадил его Сорген. - Пока я ожидаю от населения этого городишки содействия, так что проявлять к ним недружелюбие не следует.
- Ребята застоялись! - оправдываясь, сказал Гримал. - У того индюка толстого девок было всего штук пять, а вояк у нас в сто раз больше. На всех не хватило…
- Нечего было насиловать. Дали бы денег, они постепенно всех бы обслужили, - высказав эту идею, Сорген воровато оглянулся - нет ли где Хейлы? Кто знает, вдруг ей эти речи не понравятся. Вчера она была слишком занята Белуольдом, чтобы заботиться о судьбе его любовниц…
Когда передовые всадники достигли первых серых домов в два этажа, посреди улицы их ждала делегация в ярких одеждах. Даже кровожадный Гримал, глядя на согбенные страхом фигуры и лица с отвисшими, трясущимися губами, только разочарованно крякнул. Делегация испуганно сбилась в кучку. Толстенькие, украшенные помадой и белилами мужчины в просторных мантиях, с золотыми цепями на груди и перстнями на пальцах, с массивными посохами в руках отчаянно пытались спрятаться один за другого. Наконец, впереди остался один - самый старый и толстый, видимо, здешний предводитель. Он вцепился в посох с такой силой, словно только это не давало ему рухнуть без сознания. Кожа на щеках стала белее белил, в которых проточили дорожки несколько капель пота. Борода, завитая в кольца, прыгала вверх-вниз, как опахало в руках страдающей от духоты дамочки. Прежде чем предводитель смог издать хоть один звук, прошло довольно долгое время.
- О, м-м-могучий повелитель в-в-войска Проклятых! - вымолвил он с большим трудом, когда Сорген уже был готов потерять терпение. - М-мы, ничтожнейшие горожане Пейлгельна, склоняемся перед вашей мощью и нижайше просим пощады и милости!! Мы никогда не воевали, и даже городская стража толком не умеет держать в руках свои копья. Все солдаты ушли к столице еще пять дней назад. Сжалься над нами!!
Всхлипнув после произнесения своей проникновенной речи, предводитель со стоном опустился на колени. Остальные тут же последовали его примеру, отчего улица наполнилась шелестом дорогих тканей и скрипом старческих суставов. Сорген, криво ухмыляясь и гордо выпячивая грудь, бросил в рот волшебный шарик, который придал его голосу нечеловеческую громкость и твердость.
- Я милостив, что бы там ни говорили ваши легенды! - от этих слов задрожали хлипкие изгороди и затряслись кроны ближайших деревьев. Раздался стук - это опадали спелые сливы. - Но милостив я лишь к тем, кто того заслуживает. Враги не дождутся пощады и снисхождения; в ваших силах не становиться моими врагами. Выполните все требования - и тогда ни город, ни один из его жителей не пострадают. Требования простые: во-первых, никто, будь то человек, птица, зверь или демон, не покинет город в течение трех дней, начиная с этого момента. Во-вторых, солдаты моей армии получат обильную пищу, вино и по два золотых на каждого. В-третьих, армии нужны снаряженные и снабженные запасами воды и провизии корабли, ибо я намерен пойти на Ризартах морем. Еще я нуждаюсь в железе, нитках, пакле, кожах и многом другом…
- Ох, кожи нынче дороги! - едва слышно простонал кто-то в толпе, но тут же раздался глухой стук - болтуна огрели по хребту посохом. Сорген предпочел сделать вид, что он ничего не расслышал и закончил:
- Полный список того, что мне нужно, вскоре будет предоставлен. Горе вам, если не выполните хотя бы одно требование!
К концу речи предводитель толпы толстяков уже вполне справился с обуревавшим его ужасом. Видимо, он осознал, что ничего особенного от него не требуют - разве что собираются немного ограбить. От облегчения он даже пустил слезу, но утирать ее не стал. С кряхтением поднявшись с колен, старик принялся униженно, хотя и не очень глубоко, кланяться.
- Все будет сделано! В лучшем виде! У вас не будет никаких причин жаловаться!!
Хейла громко хмыкнула - наверное, представила, как обиженный Сорген жалуется ей на нерадивых горожан.
- Гримал, - тихо сказал Сорген, выплюнув изо рта шарик и сняв перстень-переводчик. - Строго-настрого прикажи всем покрепче зашнуровать штаны и ножны. За оружие хвататься только в самом крайнем случае! Ни грабить, ни насиловать нельзя.
- Не очень-то этому обрадуются, - проворчал капитан.
- Растолкуй все как следует… Даже на войне добычу надо заслужить, правильно? Если бы они проливали кровь, захватывали Пейлгельн с боем - тогда вопросов не было бы. Но эти увальни не собираются оказывать сопротивления… да и политически выгодно оставить здесь о себе приятное впечатление. Кстати, здесь самое время продать те нефритовые шары, которые кое-кто украл у Рогеза!
- Угу! - при упоминании о шарах лицо Гримала расплылось в довольной улыбке. Неужели он тоже отломил себе парочку? - подумал Сорген.
- Только не забудь об осторожности. Выстави побольше дозоров, вина пить самую малость и готовиться к скорейшей погрузке на корабли.
Согласно кивая, Гримал направил коня прочь, отдавать приказы. Его место рядом с Соргеном занял Гуннир.
- Я слышал твои речи, - вкрадчиво прошипел он. Бледное лицо заострилось, отчего еще больше стало походить на мертвеца. Выпуклые рыбьи глаза необычно блестели. - Трудно назвать твой поступок разумным…
- Что ты имеешь в виду? - надменно спросил Сорген. Многочисленные морщины на лице Мясника зашевелились, переплетаясь и расползаясь снова.
- Твое странное милосердие, Сорген! Действуешь, как сопливый отрок, который, разинув рот, на коленях ползет за Облаком. Черные так не поступают. Этот город следовало безжалостно разграбить, сжечь, уничтожить! К тому же, твоей армии это не доставило бы никаких затруднений.
- Зачем?
- С-с-сс! - зашипел Гуннир. Казалось, он был в ярости - как минимум, в возбуждении. Это состояние передалось и вечно флегматичному коньку, который, как будто очнувшись от сна, вдруг начал вертеться и пританцовывать. - Это плохой вопрос… Но я отвечу. Ты прослыл Проклятым, который пришел, чтобы принести сюда смерть и разрушения, хаос, упадок, жуть - все что угодно!
- Мне плевать, кем я прослыл…
- Зря! Как бы твой плевок не вернулся обратно, только уже ядовитым. Сегодня так просто было бы уверить белых червей в том, что они совершенно правильно боятся тебя. Но нет - ты предпочел разрушить удобную сказку. Теперь они поймут, что ты не тот, о ком они шептали на углах, и следующий город встретит тебя не смирением, а копьями.
- Глупость, - уверенно отмахнулся Сорген. - Точно так же я могу утверждать, что если Пейлгельн будет разграблен и сожжен, следующий город поймет: терять ему нечего, а значит, станет сопротивляться до последнего. Тебе такое в голову не приходило?
Снова зашипев, Гуннир резко дернул поводья коня и унесся прочь.
Следующими к Соргену подъехали Хейла и Рогез.
- Что ты задумал? - встревоженно спросил князь. - Почему взбесился Мясник?
- Он надеялся заняться сегодня своим любимым занятием, а я имел наглость доказать ему, что он был не прав, - сказал Сорген, едва удержавшись, чтобы не плюнуть в ту сторону, куда удалился Гуннир. - А что касается моих задумок… Неужели тут не ясно без моих разъяснений?
- Да, - насмешливо подтвердила Хейла. - Тут кое-кто интересуется, что мы забыли в Ризартахе, где нас ждет стотысячная армия?
- Совершенно верно! - поддакнул Рогез, но на Хейлу взглянул чуть ли не злобно. - Неужели ты думаешь, что одной внезапности при ударе с моря тебе хватит для победы?? А гейнджайндский флот?
- Рогез! - проникновенно начал Сорген. Он хотел было сказать какие-нибудь достаточно обидные слова о том, что настоящая война - это не стычки с деревнями, но сдержался. - Знаешь, на самом деле я ведь не должен делать именно то, что сказал какому-то толстому дуралею? И, точно так же, я не должен раскрывать врагу своих истинных планов…
Лицо Рогеза немедленно просветлело.
- Так значит, это была военная хитрость! Я читал про нее в книгах, но никак не мог подумать, что она… что ты вот так просто… ну…
- Да. Нам ни к чему Ризартах. Просто их флот и армия, как я надеюсь, на несколько дней окажутся запертыми там, поджидая нас. Этого хватит, чтобы оторваться как следует; гейнджайндский флот на самом деле изряден - если верить нашему другу Жудде. В то же время у Пейсонда флота нет вовсе. Мы поплывем к противоположному, северо-восточному берегу моря, где нам сможет противостоять только Зурахат.
- Очень умно, дорогой! - похвалила Соргена Хейла. Не ограничиваясь словами, она звучно поцеловала его в губы. Смущенный Рогез поспешил удалиться.
Припортовая площадь оказалась довольно просторной. Войско расположилось на ней, на прилегающих улицах, во дворах и комнатах гостиниц. Рядом, за невысоким забором тянулись склады, потом над морем вставали деревянные причалы, сейчас пустые. В огороженной длинными каменными молами гавани, на рейде, стояли в гладкой, как зеркало, воде, несколько кораблей.
Посреди площади Рогез и Хейла нарисовали сложный узор: круг из простой линии, круг из волнистой линии, направленные к центру стрелки и руна в середине. Потом князь перебил хребет небольшому барашку - нужно было, чтобы он оставался жив, но не мог двигаться. После недолгих приготовлений у несчастного животного выпустили кровь, которую равномерно разлили по всему узору. На какое-то время город был заколдован и не выпускал из своих границ никого, кто не смог бы достаточно хорошо разобраться в Черной магии.
Сквозь толпу солдат пробирались дрожащие старухи - сморщенные, как старые тряпки, но все, как одна, с выкрашенными в охряный цвет волосами. Они разносили вино в больших бутылях из дымчатого синего стекла, с раструбами на горлышках. На обед захватчикам предлагалось несколько сортов мяса - свинина, баранина и крольчатина - тушеного с овощами, либо зажаренного до твердой хрустящей корочки в масле. К мясу полагались сладкие фруктовые соусы в отдельной посуде - их каждый наливал по желанию. Кроме того, гарниром служила похожая на вареные ремни лапша из соевой муки; потом, для тех, кто был особо ненасытен, появилась запеченная в тесте на углях рыба, вареные крабы и свежие устрицы. Солдаты остались очень довольны и уже почти не ворчали по поводу спорного, с их точки зрения, решения командиров не грабить город и не предавать его разврату и разрушению. Через некоторое время явился один из толстяков, встречавших армию накануне, и принялся раздавать деньги.
Сорген в это время вместе с плоскоголовым, хромым начальником порта и зэманэхцем те'Меймелем прошел по правому молу далеко в море. Он осматривал наличные корабли, а начальник порта безжизненным голосом повторял и повторял вопившим, как только что овдовевшие женщины, владельцам судов:
- Городская казна возместит вам все расходы! Деньги вам выдадут завтра же!
Обреченные корабли с помощью гребных вельботов один за другим стали подводить к длинным мосткам, ведущим с конца мола к глубокой воде. Сорген поднимался на борт, осматривал посудину и удовлетворенно кивал головой. Мрачные капитаны скрывались в трюмах, чтобы велеть командам собирать вещи: южане-захватчики собирались сами управлять захваченными судами. Один из владельцев, оказавшийся к тому же и шкипером, никак не хотел смириться с потерей своей собственности. Он бросился к Соргену с нечленораздельным воплем и крепко сжатыми кулаками. Неизвестно, какие у него были намерения - то ли драться за корабль, то ли еще раз умолять не забирать его… Колдун коротко ткнул ему под ребра локтем. Шкипер был человеком маленьким и худосочным; от удара он отлетел на сажень, к фальшборту, где согнулся и стал протяжно всхлипывать.
- К вечеру все корабли должны быть подготовлены и освобождены от людей и подозрительных предметов, - грозно сказал Сорген начальнику порта. Тот грустно кивнул и указал на четыре небольшие фелюги, принадлежавшие мэрии - их тоже отдавали Армии Проклятых.
Те'Меймель, самый опытный корабел среди южан, остался доволен каждой из десяти осмотренных посудин.
- Видно, пейлгельнцы - хорошие моряки, - сказал он, щуря глаза. - На таких кораблях я готов выйти в море в любую погоду.
Хотя на трехмачтовых марсельных шхунах, построенных для перевозки небольших партий грузов и крошечных групп пассажиров, шестидесяти воинам с лошадьми и снаряжением разместиться будет трудновато, непреодолимых препятствий это не создавало. В конце концов, плыть им предстояло недолго.
- Половину лошадей оставим здесь, - решил Сорген. - Вернее, продадим щедрым городским властям. В Лейде наберем новых, ведь там живут коневоды. Все равно, здесь нет стоящих кораблей, да и нам не найти больше опытных моряков и капитанов.
Никто с ним, само собой, не спорил.
Ближе к закату появился отряд Термеза, прикрывавшего отход армии - двадцать пыльных, усталых и злых солдат. Более других угрюм был начальник, уверенный, что пропустил хорошую резню. Известие о том, как произошло взятие города, его не смягчило, а разозлило еще больше. Он пытался двинуть по роже старухе, притащившей еду - к счастью для нее, она оказалась слишком шустрой и сумела увернуться. Термез не ожидал от такой древней бабы подобной ловкости: перевернув чашку с соусом, он растянулся в пыли под смех оказавшихся рядом солдат. Когда разъяренный Термез вскочил на ноги, твердо намереваясь при этом все же произвести в Пейлгельне резню, рядом очутился Гримал. Две тяжелые оплеухи заставили горячего разведчика еще раз исследовать состав городской пыли. После этого он утихомирился и отправился спать.
В синеватых сумерках, едва колыхаемых легким теплым бризом, на корабли стали подниматься новые команды. На каждое судно пришлось по десять зэманэхцев и пять-шесть рха-уданцев; остальные не могли отличать фок-мачты от бизани, поэтому предпочитали не путаться под ногами и дожидаться своей очереди на берегу. После тщательного осмотра новые капитаны дали добро на отплытие; войско проворно собралось и погрузилось еще до полуночи. В черной воде, отражавшей мелкие звезды и ущербную луну, гребные вельботы на буксирах вывели шхуны и фелюги из объятий молов в море, где они развернули свои косые паруса и поймали ими ветер. Выстроившись в две колонны, корабли величаво направились на северо-запад, в сторону столицы Гейнджайнда. Еще долго на фоне последних проблесков закатной зари можно было видеть темные силуэты. Толстяки из городского совета смотрели на них, пока их слабые старые глаза могли видеть. Они стояли на моле плотной кучей, до сих пор не в силах поверить, что городу удалось так легко и быстро избавиться от орды, грозившей ему полным уничтожением или даже чем похуже… Через некоторое время, когда уважаемые управители Пейлгельна уже собирались уйти и как следует отпраздновать свою великую победу над варварами, на мол взбежал растрепанный человек, плакавший и рычавший попеременно. Он рассказал, что дом его брата, почтенного купца Уминга, стал обиталищем смерти - все семейство, состоявшее из семи человек, а также пять слуг, выпотрошены и плавают в лужах крови.

Унесенный ветром

В первую ночь Сорген облетел все корабли своей эскадры, чтобы намазать на веки рулевых и впередсмотрящих волшебной мази, позволявшей видеть в темноте. Как только тусклые огни Пейлгельна растворились во мраке, эскадра, безмолвная, словно отряд призраков, сопровождаемая только легким плеском волн и негромким скрипом снастей, повернула на восемь румбов и отправилась к северо-востоку.
Пару дней они мерно взрезали спокойные воды Белого моря, оставляя за кормой льюмилы один за другим. Море больше напоминало тихий садовый прудик, и только иногда поднималось слабое волнение. Маленькие круглоголовые волны ярко-голубого цвета стучали в борта, будто любопытствовали, кто там за ними прячется? Качка была умеренной, так что даже совсем сухопутные люди из числа солдат не особенно страдали. Соргену и Рогезу, выходившим в море едва ли десяток раз, никакие морские болезни не грозили благодаря колдовству. Сорген пользовался затишьем для того, чтобы выспаться. Приказав вынести кресло на переднюю палубу своего флагмана под названием "Благочестивые намерения", он, закрытый от солнца вздувшимся парусом на фок-мачте, дремал с утра до вечера, делая короткие перерывы только тогда, когда желудок требовал пищи - или когда приходила Хейла. Солдаты тем временем играли в кости и «палочки», просаживая вырученные в Пейлгельне золотые, пили вино, объедались мясом и фруктами.
На второй день, на обед, Соргену подали свежевыловленного тунца, но аппетита не было. Едва отщипнув мяса от жирных боков, Сорген выкинул рыбу за борт. Выпив вино, он приготовился вновь погрузиться в сладкую дремоту под колыбельную полощущегося паруса, но тут, громко топая и скрипя высохшими досками, подошел Гримал.
- Хозяин… - пробурчал он. - Чего будем делать с этим?
Сорген скривился, как от зубной боли. Приподнявшись на локте, он повернулся и кисло поглядел на Гримала. Капитан, непробиваемо укутанный в кожаные одежды с металлическими бляшками, немытый, нечесаный, сжимал ручищей предплечье Жудды.
- Ты когда-нибудь бывал в Лейде? - лениво спросил пленника Сорген. Тот затряс серыми щеками. Грязь, усталость, страх и незажившая рана давали о себе знать. Вместо смуглого гейнджайндца перед магом стоял дрожащий обитатель подвалов и пещер, никогда не знавший солнца.
- Нет… - озвучил его безмолвный ответ Сорген. - Значит, ты нам больше не нужен.
Гримал хищно улыбнулся и встряхнул пленника, как ворох пыльных одежд.
- Что нас ждет там, на северном берегу этого моря?? - патетически воскликнул Сорген, взмахнув рукой. - Я не знаю. Но вряд ли вновь получится прогулка наподобие гейнджайндской. Мы не сможем следить за тобой как подобает, Жудда! Ты ведь опасный тип. Я помню, как яростно сверкал ты глазами на перевале в горах. Свирепый боец и коварный враг. Придется нам расстаться, как ни ужасно это звучит… Ты хочешь получить свободу? Ну конечно, какая глупость с моей стороны - задавать такие вопросы! Но мне нужно быть уверенным, что ты не возьмешь меча, чтобы снова воевать с нами! Это было бы обидным для нас, правда? Что? Ты обещаешь, что не будешь? Да, хорошо… Вопрос только в том, насколько я могу рассчитывать на твою искренность? Знаешь, я никогда не любил рисковать. Один отпущенный солдат вливается в ряды армии противника - и, о чудо! - это приносит ему победу! Думаешь, такое невозможно? А кто его знает. Я много чего умею - увы, кроме предсказания будущего. Не хочу испытывать судьбу… Так что, один последний вопрос. Ты умеешь плавать, Жудда?
Гримал все хорошо понял без дополнительных команд. Откуда-то из-за спины он выудил камень размером с человеческую голову, заботливо обвязанный пеньковой веревкой. Ловко набросив на шею скулящему Жудде петлю, он затянул ее и без усилий перебросил вялое тело предателя через борт. Обреченно взмахнув руками и ногами, Жудда тяжело плюхнулся в воду. Гримал нагнулся, чтобы проследить за тем, насколько хорошо пойдет ко дну его жертва. Удовлетворенно крякнув, он повернулся к Соргену и кивнул.
Колдун задумчиво покачал головой в ответ и снова лег в кресло. Он мимолетно задумался о несчастной судьбе Жудды и даже испытал нечто вроде сочувствия. Кто знает, сколько лет он, а до того его отец и дед спокойно жили на перевале, охраняя страну от мифических врагов? А потом, в одночасье, спокойный мир рушится: демоны вырываются на свободу и крушат привычный уклад жизни. Друзья убиты, он сам принужден стать предателем - жуткая, незавидная, омерзительная доля! И теперь бесславная смерть в неизвестности и позоре! Какой же кошмарной тенью навис над этим крохотным существом он, Сорген? Зловещая черная глыба, надгробие для целого мира! Содрогнувшись от собственного ужасающего величия и от порыва ветра, Сорген лениво усмехнулся. Пожалев Жудду жалостью ребенка, мгновение горевавшего над смертью воробушка в лапах кошки, он тут же должен забыть о нем. Настоящей жалости нет, как нет торжества или напыщенной гордости от осознания собственного могущества и силы. На самом деле, он просто равнодушен.
На следующее утро в каюту Соргена, проснувшегося в объятиях Хейлы, постучал Лимбул.
- Как водится в нашем мире, все хорошее рано или поздно кончается купанием в выгребной яме! - свистящим шепотом сообщил тот, когда маг вышел в коридор, начавший ощутимо покачиваться. - Извольте видеть: благосклонность погоды покидает нас!
- Месть Жудды, - пробормотал Сорген. Когда они вдвоем очутились на палубе, он невольно поежился. С востока дул сильный холодный ветер. Шхуны шли на одних кливерах, да и те, вероятно, скоро следовало убрать. У горизонта клубились черные тучи, а ураган там, видно, был силен неимоверно: даже с большого расстояния зоркий человек мог разглядеть, как сизые клубы мчатся и перемешиваются друг с другом. Море пестрело белыми барашками, метавшимися на фоне черной воды. Куда делись те ласковые, любопытные синие волны? Клочья пены взлетали в воздух и норовили угодить в лицо.
Нахмурившись, Сорген некоторое время стоял неподвижно и всматривался в горизонт. Он пытался сообразить, чем все это им грозит, но никаких мыслей пока не возникало. Паруса на носу громко затрепетали, захлопали, так как ветер внезапно сделался еще сильнее. В борт ударили волны и шхуна резко накренилась. Соргена прижало спиной к стенке надстройки и окатило брызгами; рулевой, сдавленно ругаясь, принялся ворочать к востоку, чтобы уменьшить поперечную качку.
- Вот как, - пробормотал Лимбул. - То ли еще будет! Когда я ходил по нашему морю Наодима, каждый моряк в начале плавания растворял каплю своей крови в стакане морской воды, а потом выливал ее за борт. Считалось, что это нужно морскому повелителю, который строит из крови кораллы… Ну, и за жертву давал безопасно проплыть.
- Я думаю, сегодня твои легенды ни к чему! - ответил Сорген, зло ощерившись. - Море тут ни при чем; похоже, нас собираются атаковать торопящиеся в могилу жители Зурахата! Эта буря - волшебная, мальчик.
Полчаса потребовалось, чтобы подготовиться к встрече основного натиска бури. Пропали завтрак и утренний туалет… Хейла, почти раздетая - на радость тем солдатам, которые не потеряли способности радоваться - спрыгнула за борт и полетела на свой корабль. Порывы ветра окончательно сорвали с нее одежды, и к цели она добралась совершенно голой, будто какая-то морская ведьма. Ее судно возглавляло вторую колонну; Рогез находился на последнем корабле первой колонны, а Гуннир - на последнем второй колонны.
Сорген не был намерен обороняться и выжидать, что предпримет наглый враг. Он собирался контратаковать, но сначала следовало разобраться с бурей, которая уже тянула косматые ручищи-тучи к самым кораблям. Клочья сизых бород, казалось, мели волны и грозили зацепить за мачты; крутые и угрожающе-черные валы вздымали суда вверх и бросали их обратно. Ветер визжал в рангоуте; паруса, все до единого, свернули и спрятали в трюмы. Поверхность моря походила на атакующую армию, состоящую из бойцов в островерхих шлемах с белыми плюмажами пены. Бух, бух, бух! Они штурмовали борта кораблей, торопясь добраться до скрывшихся за ними людей. Иногда ударял особенно высокий и неистовый вал, и тогда казалось, что доски с треском подаются его напору. Корабли стонали и скрежетали, хлебали воду и содрогались, падая вниз с вала. Водяная пыль, сдутая с поверхности моря яростным ветром, висела в воздухе, словно дождь, который передумал падать. Где-то рядом блистали молнии, но за ревом ветра и волн ударов грома услышать было невозможно.
Сорген застыл на палубе, посреди сверкающего квадрата - символа стабильности и спокойствия. В одном его углу была начертана руна воды, в другом - руна воздуха. В руках Сорген сжимал деревянную чашку с простой водой. В нее он бросил щепоть драгоценного пепла Ассаха и выдохнул слова:
- Эсдайел эзмеде, кайнел турру инда удеддер эскард, хоранел тетериэ ат чаретел ! Успокойся, море, выплесни силу в ненасытный ветер, развей тучи и умр и! - палуба скакала под ногами, как взбесившийся конь, но с помощью магии Сорген смог устоять. Вода в чашке застыла, словно густое желе. Шхуна взобралась на очередной вал, со стоном накренилась и ухнула вниз; вдруг оказалось, что эта волна была последней. Тем, кто в тот момент оказался на палубе, открылась небывалая картина: вокруг их кораблей море будто было накрыто гигантским листом прозрачного стекла, не пропускавшим бесновавшиеся волны и превращавшим их в едва заметную рябь. В ста саженях от их бортов вздымались величественные валы, ветер бесновался, разрывая их на части - но, стоило волне пройти определенный рубеж, она тут же смирялась, сглаживалась и умирала… Лишь мелкая зыбь униженно подползала к судам и бессильно скреблась об их борта. Отливавшие сталью тучи, похожие на тяжелый дым от сырых дров, поднимались вверх, к солнцу, и на глазах таяли.
Сорген дрожащей рукой поставил чашку на палубу и вскочил на ноги. Закрыв глаза, он что было силы прижал к груди ладонь. Горячая волна, исходящая от пепла Ассаха, расплывалась по всему телу; оно словно погружалось в бодрящую и высасывающую слабость ванну. С закатившимися глазами молодой колдун принялся качаться и безмолвно шевелить губами: он повторял свое заклятие снова и снова. От сжавшихся пальцев полетели искры, похожие на падающие звезды. Их становилось больше и больше, пока наконец целое сияющее облако не оторвалось от "Благочестивых намерений" и не стало расползаться во все стороны, накрывая эскадру. Там, где проходило облако, волны опадали, ветер стихал, тучи истончались и взлетали прочь от поверхности моря. Некоторое время в воздухе над кораблями творилось нечто невообразимое, ветер пытался дуть сразу во все стороны, а море тем временем ходило ходуном. Потом все успокоилось: корабли южан остались мирно покачиваться в спокойном озере, окруженном горами вздыбленных валов - как будто накрытые незримым защитным колпаком.
Сорген, закончив заклятие, со стоном выдохнул воздух и упал - прямо в руки подоспевших Лимбула и Гримала.
- Вина! - прохрипел маг. Испуганный Хак, скрючившийся у мачты, как мышь юркнул в каюту и тут же вернулся с большой фляжкой. В рот почти обессилевшего колдуна полилось терпкое, густое и очень сладкое вино из далекой Зэманэхе. Сделав четыре судорожных глотка, Сорген пришел в себя и отдышался. Перед глазами у него кружили искры и цветные пятна, но, тем не менее, он оттолкнул поддерживавшие руки и выпрямился на подгибающихся ногах.
Сила волшебного урагана сошла на нет тоже внезапно. Хотя вокруг все еще неистовствовал ветер, облачность стремительно таяла, водные валы резко потеряли в росте и стали идти реже, чем раньше. Горизонты немного расчистились, а это не замедлило принести новости.
- Господин! - истерически воскликнул Хак, тыча грязным пальцем в восточный горизонт. У него всегда был хороший, зоркий глаз.
Давать Соргену время на отдых никто не собирался. Опираясь на снова подставленные руки Гримала и Лимбула, он проковылял к борту и тяжело навалился на гладкие перила, набитые по верху фальшборта. Нашарив на поясе мешочек с засушенными глазами, Сорген прижал его сначала к пеплу Ассаха, а потом к собственному лбу. Когда он прошептал заклинание Острого Зрения, пелена туч и бушующее море перестали быть преградами для взгляда. Вдалеке, за стеной атакующего шторма, на круглых крупных волнах покачивались вражеские корабли, около трех дюжин. Они были выстроены клином, но, кажется, пока не двигались - ждали. Похоже, вражеские маги сами не очень совладали с сотворенными непотребствами: бушприт одной баркентины был сломан и висел у самой воды на снастях, а в борту другого корабля зияла дыра под полуютом. Очевидно, ни это, ни то, что попытка разбить эскадру врага на части не удалась, не остановит вражеских флотоводцев. В конце концов, у них почти четырехкратное преимущество!
- Что за суда? - прошептал Сорген. Собравшиеся рядом с ним солдаты и матросы сейчас тоже видели вражеские корабли, хотя и не так хорошо, как волшебник. Лимбул громко повторил вопрос хозяина, чтобы его услышал стоявший поодаль капитан "Благочестивых намерений", те'Суйлим.
- Я не могу разглядеть все совершенно точно, - неуверенно пробормотал тот. - Однако, ясно вижу несколько четырехмачтовых барков и баркентину. На каждом из этих кораблей может находиться до ста пятидесяти матросов, а так же сто солдат. Передняя шхуна похожа на нашу, только размерами в два раза больше. Следовательно, на борту у нее вполне может оказаться три с лишним сотни человек, и вражеский адмирал в придачу.
- Другими словами, нам противостоят не менее семи тысяч зурахатских вояк, - подытожил Сорген.
- По десять на брата, - глубокомысленно продолжил Лимбул. Те'Суйлим принялся тщательно чесать свой кривой нос, дабы скрыть от присутствующих испуг, однако остальные не очень-то опечалились.
- В юности, - глухо прорычал Гримал, - я промышлял разбоем в лесах Тизаспа. Однажды мне попался в руки сам управляющий провинцией, который ехал через чащу с десятью солдатами. Двоих я убил из арбалетов, двоих - метательными ножами, двоих - дротиками. Еще двум я разбил головы топором, вместе со шлемами. Правда, тут мне не повезло, и один из оставшихся всадил-таки стрелу мне прямо под ключицу. Я тогда был молодой, да слабенький - упал и был ими связан. Эти тупицы решили отвезти меня в город и устроить показательную казнь. Одного они не учли - в том лесу разбойников было пруд пруди, чуть ли не под каждым деревом. На одиннадцать человек нападать боялись, а вот на троих - уже нет. Управляющий смог проехать всего-то с льюмил, после чего снова подвергся нападению. Теперь бандюг было пятеро: одного городские хлыщи смогли уложить, но остальные перерезали их, как цыплят. Я же во время заварушки упал из седла и никто на меня не обращал внимания: думали, Гримал из Хийта дал дуба! Эти разбойники были еще большие дурни. Ошалев от количества добычи, они стали шататься туда-сюда, подсчитывая барыши, и совершенно ничего не замечали. Когда один оказывался рядом со мной, я резал ему сухожилия на пятках. Упавшему - тут же ножом по горлу, так что он и пикнуть особо не успевал. Так я за короткое время зарезал троих, а четвертого потом укокошил из арбалета. После я не спеша очухался, поползал там, собирая все самое ценное, нагрузил вьюком коня, сам сел на другого - и был таков! Один неопытный юноша против шестнадцати противников! С тех пор, признаюсь без хвастовства, я поднабрался всякого, и твои "десять на брата" звучат для меня как музыка!
Гримал хлопнул Лимбула по спине, отчего на лице мальчишки появилась кислая улыбочка. Оглянувшись, Гримал увидел, что собравшиеся вокруг матросы и солдаты тоже не очень воодушевлены его рассказом. Тогда он выхватил меч и заревел, что было сил:
- Ну, где они!?? Давайте их сюда!! - от избытка чувств он несколько раз рубанул по перилам, оставляя там глубокие, узкие следы. Казалось, что изо рта капитана наемников сейчас полезет пена. Слушатели принялись смеяться и подхватывать воинственный клич. Идти в бой за таким могучим и жутким бойцом не побоялся бы никто.
Сзади, на левый траверз к "Благочестивым намерениям" подошла шхуна Хейлы.
- Сорген! - завопила она с расстояния в десять саженей. Колдун растолкал толпу и перешел на другой борт. - Ты видел?

Предыдущая страница 12 Следующая страница


13 Игорь Борисенко

- Конечно! Есть какие-нибудь светлые мысли?
- Нет, только черные! - она зло рассмеялась. - Зэманэхе - морская страна, и ее флот много раз участвовал в морских сражениях. У королей, моих предков, было заклинание против вражеских эскадр. Очень хорошее - только требует много сил, и после него я уже вряд ли сумею помочь вам в битве.
- А разве с помощью этого заклинания она не будет выиграна?
- Не стоит на него полностью полагаться - ведь в стане противников тоже есть колдуны. Им придется несладко, но полной победы вряд ли достичь одним ударом.
- Хорошо. В морской стихии я не больно силен; действуй ты.
- Спасибо… - Хейла метнулась было прочь от борта, но потом вернулась. - Послушай, вы должны дать мне время и не подпускать их вплотную к нашим кораблям!
- Ладно! Сейчас предупрежу Рогеза.
Корабли снова разошлись в разные стороны. Хейла повела свою колонну к северу, отдалившись на пару сотен саженей. Суда вновь расправляли все паруса, однако ветер, словно истратив по приказу вражеских магов всю свою силу, едва дул. Справа и слева поверхность моря превратилась в плоскую равнину, изборожденную мелкими морщинами; в небе, ярко-синем, лишенном даже намека на тучи, ослепительно сияло солнце. Теперь вражеская эскадра на востоке была видна ясно и четко.
Сорген с помощью сигнальщика сообщил Рогезу: "Позаботься о хорошем и попутном ветре для нас. Думаю, штиль тоже не появился сам по себе. Потом следи за вражескими кораблями - они не должны приближаться к нам некоторое время".
На палубе лежали тусклые в тени паруса доспехи, приготовленные Хаком. Старая, выпуклая кираса с облезшей позолотой и крючками для крепления рукавов, с юбкой из металлических кружев. Налокотники - в виде пухлых початков кукурузы, память о Сурахии. Большие, с гравировками на отвлеченные от реальности темы, поножи - подарок Рогеза. Шлем со стрельчатой пластиной, прикрывающей нос и рот, с чешуйчатым ремнем и шестигранным верхом. Задняя кромка - длинная, чтобы защищать затылок и шею.
Сев на корточки, Сорген задумчиво провел рукой по металлу, хранящему прохладу трюма. Хак, топоча по палубе, как тяжеловоз, притащил плотную байковую рубаху с длинным воротом, чтобы одеть ее вместо крутки под доспехи. Маг, будто придя к какому-то решению, резко поднялся и начал расшнуровывать борта.
Покуда он одевался в доспехи, нацеплял красный, как свежая артериальная кровь, плащ, вражеская армада пришла в движение и стала медленно сближаться с его флотом. Вскоре можно было разглядеть все те корабли, которые не были загорожены парусами своих собратьев, идущих первыми. Во главе строя клином пенила волны изящно изогнутым форштевнем длинная четырехмачтовая шхуна, выкрашенная целиком в светло-голубой цвет. Между мачтами виднелись небольшие площадки, поднятые над бортами - на каждой стояли средних размеров баллисты. На гладком юте возвышались две надстройки: рулевая, с компасом и штурвалом, а также закрытая коническим тентом беседка.
- Там! - прошептал Сорген сам себе, с прищуром вонзивши взгляд в этот дрожащий на ветру тент. Заклинание Острого Зрения все еще действовало: он мог видеть важно расхаживавшего по надстройке капитана в синем кафтане и с черной бородой, одноглазого рулевого и сидящего в кресле человека в золоченой броне. Зловеще улыбнувшись, Сорген отступил от борта и опустился на одно колено, чтобы заняться вызовом демона.
Сар-Моэн привычно разодрал ткань мира, выпрыгнув прямо в море.
- Бумп! - успел булькнуть он, прежде чем с макушкой скрылся под покрытой крупной рябью поверхностью. Через несколько мгновений в десяти саженях от корабля вверх взметнулся фонтан воды, а по сторонам пошли кольцевые волны. Покрытая похожими на пальцы отростками голова демона поднялась над поверхностью моря на довольно значительную высоту - да и размерами она казалась намного больше обычной. Гигантские руки Сар-Моэна, все шесть, заколотили по воде с такой силой и частотой, словно демон боялся утонуть и впал в панику.
- Атакуй вон те корабли! Утопи их! - скомандовал Сорген. Демон обратил на колдуна взор своих глаз, росших на голове гроздьями. Они имели цвет волн, плескавшихся чуть ниже, и, кажется, смотрели с укоризной… Должно быть, вода не была любимой средой обитания Сар-Моэна. Тем не менее, он послушно отправился исполнять приказ. Одному из дружественных кораблей пришлось срочно менять курс, чтобы не столкнуться с целеустремленным демоном, который по пути рос все больше и больше. Скоро он возвышался над поверхностью уже на десяток-полтора саженей. Вода стекала с уродливого тела ручьями, руки летали в воздухе, как весла. Каждый шаг демона, тяжелый и медлительный, отдавался в дно корабля: мачты дрожали, паруса хлопали. Через некоторое время на море появились крупные волны: все вокруг содрогнулось так сильно, что корабли закачались, а люди у них на палубе с криком полетели кувырком. Сорген успел вцепиться в борт. Он недоуменно поглядел на демона, но тот сам выглядел удивленным. Медленно завалившись на спину, Сар-Моэн рухнул в воду и снова скрылся в ней с головой. Здоровенная волна, поднятая его падением, пошла в сторону флота южан и как следует потрепала их корабли, болтавшиеся на ней, как игрушечные.
Издав полный ярости крик, Сорген всмотрелся во вражеские суда, пытаясь обнаружить там мага за работой. Однако крик его тут же сделался удивленным: один из вражеских барков накренился назад и тонул. Корма его исчезла, превратившись в щепки, последняя мачта медленно падала, увлекая за собой снасти и паруса. За ним, как грозные клыки, скалились черные рифы, выросшие вдруг посреди моря. Будто остатки пищи, несколько кораблей застряли между ними; две баркентины, проткнутые насквозь, казались дохлыми рыбинами со встопорщившимися белыми плавниками. Полдюжины кораблей закладывали резкие виражи или погружались, а над морем пронесся протяжный рокот, глухой стон и прерывистый скрежет ломавшегося дерева.
И все же, передовые корабли во главе с голубой шхуной не пострадали и продолжили двигаться наперерез флоту Черных, как ни в чем ни бывало. До них оставалась пара льюмилов; скорость врага была явно выше, и адмиральский корабль уже выходил на траверз "Благочестивых намерений". В этом отряде Сорген насчитал ровно десять судов; сзади еще несколько, но не больше десятка, либо подбирали тонущих людей, либо стояли на месте, не собираясь тонуть - видно, заделывали пробоины. Еще три больших корабля на полных парусах обогнули рифы и теперь ворочали курсом на противника.
- На счету Хейлы десяток кораблей… Неплохо, но мало, - прошептал Сорген и добавил, еще тише. - Теперь пора мне.
Обернувшись, он крикнул Грималу:
- Готовьтесь к абордажу! Передай Рогезу приказ следить за баллистами на вражеских кораблях!
Пошевелив плечами, чтобы почувствовать тяжесть доспехов, Сорген забрался на перила и с них прыгнул в море… Вернее, он прыгнул в воздух и легко поплыл в нем, будто подхваченный ветром. Плащ хлопнул и забился на ветру, потому что с самого начала Сорген набрал скорость и понесся вперед. Он выставил перед собой треугольный щит и вознес меч, будто собирался разрубить вражеские суда на куски одним Вальдевулом.
Сар-Моэн, рассекающий воду скалообразным торсом, уже набросился на головной отряд противника. Рядом с кораблями демон стукнулся о невидимую преграду и ревел от ярости с такой силой, что погнал волну выдуваемым воздухом. Потом, вздымая вверх фонтаны брызг, он нырнул и появился из-под воды уже около волшебных рифов. Это купание породило небольшой шторм, немного снизивший скорость врага и отвлекший его внимание. К тому же, вторая атака Сар-Моэна оказалась для зурахатских волшебников неожиданной: отставшие корабли они защитить не успели. Демон стал прыгать рядом с ними, как резвящийся ребенок в ванночке с игрушками, колотя ручищами по воде и расшвыривая суденышки по сторонам. Три он разбил в щепки, один перевернул и утопил. Два успели повернуть прочь и припустить на север, третий был не слишком проворен. Демон ударом руки снес ему все мачты, но когда он собирался прихлопнуть обездвиженный корабль, ему в затылок прилетел каменный снаряд баллисты. Три корабля, огибавшие рифы далеко с юга, подобрались к Сар-Моэну поближе и начали его обстреливать. Протяжно завыв, демон затряс головой, как пес, стряхивающий воду. После этого он тяжело рухнул вниз, в который уже раз скрывшись под поверхностью с громким бульканьем и выросшим на его месте пенным султаном - будто в то место угодил гигантский камень. Всего через несколько мгновений Сар-моэн снова вылетел на солнечный свет - весь окруженный волнами и брызгами, достаточными, чтобы наполнить большое озеро. Всплыл демон точно под одним из кораблей, который от удара раскололся на две части; половинки повисли на голове Сар-Моэна, как нелепая шапка. Он с негодующим воплем сорвал обломки и раскидал по сторонам. После этого два уцелевших корабля спешно разошлись по сторонам. Демон схватил один из них, крупный барк, за мачты, и попытался поднять - но хрупкие по сравнению с лапами Сар-Моэна «палочки» не выдержали и подломились. Тем не менее, клешни демона прочно запутались в такелаже, так что он смог поднять корабль в воздух, нацелить носом вниз и ударить прямо в корпус последнего судна. После этого он был окружен ворохом деревянных обломков, качавшихся в воде рядом с его воздетыми в победном жесте руками. Это было последнее, что видел Сорген, потому как под ногами у него уже появилась палуба голубой шхуны.
Воздух в том месте казался зеленоватым, будто постепенно переходившим в море - что было хорошо видно на фоне белых парусов. Сорген повис рядом с ними, мерно размахивая мечом и приговаривая: "Ретел ап сьертел " От лезвия разлетались голубые искры, которые медленно проникали в зеленое облако защитного полога над вражескими кораблями; от них расходились похожие на волны уплотнения. Выждав немного, Сорген ринулся в атаку. Покрытая складками поверхность защитного полога нехотя подалась, прогибаясь, как пуховая перина, под тяжестью тела, затем с негромким хлопком впустила человека в себя и обтекла его со всех сторон. Колдун запахнул плащ, чтобы тот не хлопал на ветру, и полого спикировал вниз, благоразумно огибая голубую шхуну. Уже почти скрывшись за вторым в строю кораблем, Сорген пустил во флагмана огромный огненный шар с косматым хвостом, темно-оранжевый и величественный, как комета. Краем глаза он успел заметить на корме голубой шхуны человека в золоченой кирасе, с развевающимися по ветру длинными белыми волосами. Луч, туманно-серый, блистающий редкими искрами, протянулся от него к огненному шару и взорвал его в десяти саженях от цели.
- Заргел ! - крикнул Сорген, недовольно скривившись. Зависнув над водой на высоте трех человеческих ростов, он наблюдал за врагами в промежуток между мачтами корабля, за которым спрятался. Палуба его была совсем близко; пробегавший вдоль борта матрос заметил колдуна и завопил, тыча пальцем. Сорген бросил заклятие и в него; зурахатец коротко всхлипнул и скрючился, прижимая ладони к лицу.
Увы, на Белого мага заклинание не подействовало. Мало того, он исхитрился бросить еще один туманный луч точно между парусами корабля и угодить Соргену над щитом. Такого удара в лоб он еще не получал! От стальной пластины шлема, защищавшей переносицу, посыпались искры, из глаз, кажется, тоже. Кувыркаясь, колдун полетел в море и смог прийти в себя только над самой его поверхностью. Ноги очутились в пенистой воде: некоторое время Сорген висел на месте, хлопая глазами и тряся головой. Вальдевул в его руке вдруг стал неимоверно тяжелым и норовил выскользнуть…
Пробороздив пятками поверхность моря, Сорген скользнул ближе к борту вражеского корабля. Он явственно слышал звуки суматохи, крики-приказы и топот ног. Вполне возможно, сейчас на него обрушится ливень стрел. Да, оставалось мрачно признаться себе, что он, сломя голову, бросился в сражение, на которое почти не имел сил. Нужно было остаться на палубе - там не пришлось бы, по крайней мере, тратить усилия на полеты! Теперь он точно знал, что не сможет сжечь все корабли противника, как собирался вначале. Несмотря на это, шхуна с волшебником на борту должна получить свое! Прокравшись вдоль бурунов, вырывавшихся из-под борта идущего вперед корабля, Сорген выглянул из-за его форштевня и бросил еще один огненный шар. Он целился в бизань шхуны и, как оказалось, смог захватить вражеского чародея врасплох. Может, тот отвлекся на Сар-Моэна, или подумал, что удар луча прикончил соперника? Как бы там ни было, мачта шхуны и все паруса, на нее нацепленные, разом вспыхнули. Через пару мгновений горящая бизань стала заваливаться вперед, по ветру. Пламя раздувалось и, пока Сорген успел десяток раз моргнуть, охватило едва ли не весь корабль. Теперь это был просто плавучий костер.
Несмотря на это, молодой колдун даже не успел обрадоваться неожиданному успеху. Сверху над ним мелькнуло нечто ослепительно белое, со сверкающими в лучах солнца крыльями и сияющей золотом грудью. Это был волшебник с голубой шхуны, вооруженный двумя длинными мечами, похожими на полоски жидкого серебра. Сорген немедленно бросился наутек - он обогнул бушприт корабля, у бортов которого так долго прятался, и взмыл вверх. Увы, слово «взмыл» было скорее преувеличением, ибо подъем дался очень тяжело. Рядом, на палубе, уже собралась толпа солдат, галдящих и подбадривавших своего волшебника. Стрелять они боялись, чтобы не попасть в него.
Сорген поднялся над верхушками мачт и разглядел своего соперника как следует. Это не доставило ему удовольствия, и даже больше - породило в сердце давно забытый страх и неуверенность. Он немедленно вспомнил, сколько лет ходит в магах: пять, или чуть больше? Ему удавалось побеждать Подмастерий Белых, или не доросших до какого-либо цвета недоучек с юга. Но теперь ему противостоял намного более серьезный противник, один из так называемых Соколов, могучих Небесных воинов, наводящих ужас одним своим видом. В данный момент он уже мало походил на того человека, что рассылал лучи с кормы шхуны. За спиной его выросли самые настоящие крылья - как у сокола, только в несколько раз больше. Голова превратилась в птичью, только из затылка росли длинные белые волосы. Ярко-желтые выпуклые глаза, полные боевой ярости, приоткрытый кривой клюв с трепещущим внутри узким язычком, блестящие, как полированная сталь, перья в форме обоюдоострых ножей. Грудь покрывал странный золотой панцирь: он то блистал на солнце, то становился дымчатым, будто в глубине его плыли клубы тумана. Временами на его поверхности проявлялись строчки замысловатой вязи - заповеди Бога-Облака, написанные на языке Белых. Мечи Сокола были простой формы, вот только делали их не из обычного металла. Рукояти без украшений, гарда в виде простого бруска, узкие переливающиеся лезвия. Другого оружия у Белого не было - разве что длинные, загнутые шпоры на сапогах.
Некоторое время противники разглядывали друг друга. Затем Сокол лениво пошевелил конечностями, давая понять, что пора начинать бой. Огромные крылья, распластавшись, удерживали его на мощном потоке восходящего воздуха, так что Соргену приходилось дрейфовать прочь от горящего корабля, чтобы оставаться от волшебника на расстоянии. Вдруг из раскрытого клюва раздался клекот, резкий и скрипучий. Сорген с трудом разобрал слова:
- Дрожи, черный червь! Зри ярость Облака!
Одним движением Сокол сложил лезвия мечей вместе и поднял их над головой. Крылья сделали мощный взмах, бросая человека-птицу к врагу; одновременно, с них сорвалось несколько перьев. Сорген был защищен парой амулетов с сильными заклятиями, однако похожие на ножи перья их словно не заметили. Одно колдун сумел отбить мечом, два воткнулись в щит, а одно пронзило плащ с правой стороны. Все это отвлекло его - наверное, на большее Сокол и не рассчитывал. Он обрушился на Соргена с правой стороны, огромный, великолепный, неотразимый! Едва Черный парировал Вальдевулом удар одного меча, второй отрубил ему нижний край щита и впился в кирасу. К счастью, она смогла удержать вражеское лезвие - осталась только глубокая вмятина. Сокол проскользнул мимо и, по изящной широкой петле стал набирать высоту для новой атаки. Тяжело дышащий, дрожащий, как лист на ветру, Сорген лишь смотрел ему вослед. Затем он очнулся и медленно двинулся следом. Никаких мыслей не приходило в голову. Как, с помощью какой хитрой тактики, каких запредельных сил он может победить этого могучего противника? Оказавшись рядом с разворачивающимся Соколом, Сорген ударил его, но смог достать только кончиком меча. Вальдевул скользнул по прочным перьям, не оставив на них даже царапины. Враг опять пронзительно заклекотал, хотя на сей раз слов разобрать было невозможно. Ловко повернувшись и оглушительно хлопнув крыльями, он внезапно оказался у Соргена над головой, закрыв солнце величественной тенью. Мелькнули сияющие мечи, чей блеск ослепил Черного мага. Он беспорядочно отмахнулся Вальдевулом и услышал зловещий глухой звон, когда мечи соприкоснулись. Через миг второй меч впился в щит и пронзил его насквозь. Серебристое лезвие выросло в опасной близости к подбородку Соргена и ужалило его в ключицу. Воротник кирасы встал у него на пути, но боль все равно обожгла кожу. Прекрасная волшебная сталь прорвалась, смялась и воткнулась в кость зазубренными краями. С криком боли Черный опрокинулся навзничь и начал падать вниз. Враг преследовал его, нанося быстрые удары обоими мечами поочередно. Сорген отбивался из последних сил: Вальдевулом и исковерканным, почти бесполезным щитом. Один из ударов Сокола прорубил поножь и сорвал пластину кружевной металлической юбки - бедро тут же пронзила жгучая боль. От удара Сорген перевернулся и оказался к противнику спиной. Он успел подумать о том, что теперь-то его прикончат наверняка! Такой прекрасный воин, великий маг, как Облачный Сокол, обязан размазать в лепешку ничтожную букашку вроде Соргена. Ему остается только нырнуть прямо в море, чтобы не тратить драгоценное время и не отнимать сил этого божественного существа… Каким-то чудом Сорген смог погасить самоубийственный порыв и, собрав в кулак остатки воли, заставить себя бороться. Он резко замедлил падение, изогнулся и скользнул в сторону. Раздался тихий треск: что-то дернуло его назад. Он оглянулся и увидел Сокола, улетающего далеко вниз, потому что он не мог затормозить так же резко, как Сорген. От плаща, располосованного мечами Белого, остались только лохмотья. Повиснув в десяти саженях над поверхностью моря, тяжело дыша и с трудом сжимая в ослабевших пальцах меч, Черный маг с тоской и обреченностью смотрел, как далеко впереди Сокол снова разворачивается и набирает высоту. Он так же легок, могуч и неудержим, ни одного намека на усталость! Белый оказался рядом слишком быстро, чтобы Сорген мог прийти в себя и быть готовым к отражению новой атаки. Кажется, Сокол уже считал себя победителем и решил поиграть: вместо того, чтобы сделать решительный выпад, он пронесся над головой Соргена, рубанув ему по шлему шпорой. Кррачч! Колдуну едва не оторвало голову. Чешуйчатый ремень лопнул. Кррачч! Еще один удар. Голова запрокидывается назад и шлем, сорвавшись с нее, летит в море. В глазах Соргена потемнело, а к горлу подкатил ком тошноты. Еще один заход? Сейчас его бедная головушка расколется, как орех… Прощай, прощай, глупый мальчишка!
Резкий, холодный ветер взлохматил волосы Соргена, просветлив единым порывом его мысли, до того странным образом угнетенные и безнадежные. Вспотевшую кожу пробрала дрожь, казалась, влившая в мышцы новых сил, которые прятались до того, неведомо где. Соргена наконец стошнило прямо на щит; виски прострелила жестокая вспышка боли, а после нее наступило невыносимое облегчение и какая-то нереальная легкость.
И тогда, за единый миг, он расправил плечи и почти без всяких усилий взмыл вверх, в бездонное синее небо. Где же были его силы? Здесь, прятались глубоко внутри, захваченные в дурманную пелену вражеской магии. Проклятый Сокол наполнил его слабостью и тупой покорностью, превратив в барана!
- О, деравер Ассахи! Пексел Турру ! - воскликнул воспрянувший духом и разумом Сорген. Прижав к груди Вальдевул, он повернулся к Соколу, который не замечал произошедших с Черным изменений. Вытянув вперед мечи, человек-птица летел к врагу, чтобы наконец пронзить его и закончить поединок. В последний момент Сорген поднырнул под него и снизу ударил Сокола по рукам щитом. С клекотом Белый отшатнулся назад и вверх, а мечи бесполезно сверкнули над головой. Сорген быстро метнул в грудь птице пузырек с составом под названием «Кровь демонов». На самом деле это была сильная кислота, приготовленная почти без всяких магических ухищрений. Щедро окропив панцирь Сокола, «Кровь демона» проела в нем несколько дыр. Человек-птица замолотил крыльями, одарив Соргена целым потоком острых перьев. Спрятав голову за остатками щита, колдун смог отделаться лишь парой царапин. Сокол обрушил сверху меч: удар был так силен, что колдун перестал чувствовать руку. Многострадальный щит со стоном раскололся на куски и слетел с ремней. Прощально высвистывая в воздухе каждым своим кусочком, он последовал за шлемом, в толщу зеленой воды моря. Тем временем Сорген парировал Вальдевулом удар второго меча Белого волшебника. В следующий момент он сделал нечто странное: скользнув вплотную к противнику, он прижался грудью к его груди. Их головы оказались на расстоянии ладони друг от друга. Огромные желтые буркалы впились в прищуренные глаза человека. Сокол, растерянный и недоумевающий, бесполезно скрестил свои мечи за спиной Соргена. Тот, выхватив освободившейся левой рукой из-за пояса короткий и кривой сурахийский кинжал, коротким движением вогнал его под раззявленный клюв.
Хрипло заклекотав, Сокол отшатнулся назад. Когда он уклонялся, Сорген успел огреть его вдогонку Вальдевулом по макушке, но увы, волшебная голова Белого выдержала натиск одиннадцати древних заклятий! Только клок белых волос прилип к лезвию меча. Сокол, медленно работая крыльями, стал подниматься в небо все выше и выше. Кинжал торчал у него под клювом, но крови видно не было; более того, Белый и не думал умирать - разве что стал казаться немного усталым.
Солнце заволокли не то тучи, не то дым от горящего корабля. Взглянув вниз, Сорген увидел, что они отлетели от вражеской эскадры на порядочное расстояние. Схватка увела их на северо-восток, а флоты, тем временем, сошлись в морском сражении. Издалека, без Острого Зрения, рассмотреть, что же там твориться, было невозможно. К тому же, враг не даст времени, чтобы следить за битвой кораблей. Сокол снова парил вверху и готовил удар. Могучий, громадный, непобедимый, величественный и просто прекрасный… Тьфу ты!! Сорген яростно закричал и изо всех сил шлепнул себя ладонью по лбу. Опять это наваждение, дурманящая мозги магия Белого выродка!
- Смерть прихвостню вонючего клочка болотного зловония! - завопил колдун и бесстрашно понесся навстречу двум мечам и злым желтым глазам. Он сможет победить этого переросшего воробья! Должен!
За десяток мгновений до столкновения Сорген расстегнул застежку плаща и сбросил его с плеч. За два мгновения до столкновения он поджал ноги и, кувыркнувшись, опять нырнул под удар врага. Маневренность, вот что было его главным оружием против такого грозного, но неуклюжего соперника! Одурманенный магией, он не мог додуматься до этого, а теперь все казалось простым и осуществимым.
Словно кусок падающей скалы, массивный и всесокрушающий, Сокол промелькнул мимо Соргена и врезался в распластавшийся по ветру плащ. Алая тряпка накрыла его с головой, опутав плечи и вытянутые руки с мечами. Сорген быстро сменил направление полета и догнал тормозящего, борющегося с путами противника. Когда Сокол, клокоча, сорвал плащ с головы, Черный маг ждал его. Желтый глаз сверкнул в последнем приступе неудержимой ярости, из горла вырвался горестный крик. Через миг Вальдевул преградил ему путь, глубоко вонзившись в глотку Сокола. Человек-птица задрожал, так сильно, что вооруженная рука Соргена заходила ходуном. Выпученные глаза подернулись поволокой - и закрылись пленчатым веком. Огромные стальные крылья в последний раз взмахнули, потом безвольно повисли вдоль тела. Сокол разом превратился в кучу плоти и перьев, беспорядочно валящуюся в море. Сорген проводил его медленно опускающимся вниз острием меча. У него больше не было сил, чтобы держать Вальдевул в одной руке. На самом деле, он почти что был готов рухнуть следом за поверженным Белым волшебником.
К тому времени сумрак сгустился вокруг него еще сильнее, и вдруг оказалось, что это не просто грозовая тьма - наступал вечер, а солнце садилось где-то там, за густой пеленой облачности над западным горизонтом. Соргена опять тошнило; голова отказывалась соображать и единственное, что он мог держать в ней, была бьющаяся в унисон с пульсом мысль: "только бы не упасть!". Дыхание стало сиплым свистом, глаза слезились и едва видели, что творится вокруг. Понадобилось некоторое время, чтобы колдун смог понять - он остался совершенно один. Сильный ветер, дующий порывами, уносил его в неведомую сторону. Мимо неслись клочья низких черных туч, казавшиеся кусками оторвавшейся от восточного горизонта тьмы. Вот оно! Как же трудно соображать… Там, где видны пятна багрового света - запад. Там, где сплошная чернота - наступающая ночь. Между ними север и берег моря. Как ни туго ворочались мысли в голове у Соргена, он быстро понял, что в его теперешнем состоянии рискованно носиться над морем в поисках кораблей. До спасительного берега не так уж далеко; там он сможет передохнуть и отправиться на соединение со своей армией. В противном случае можно запросто утонуть. Пожалуй, это будет чересчур обидная смерть.
Внизу бесновались серые волны с шапками зеленоватой пены на макушках. Далеко не такие высокие и страшные, как были утром - это простой, совсем не волшебный шторм. Вот только усталого, лишенного волшебных сил человека он утопит ничуть не хуже. Сорген содрогнулся от холода. Его плащ, теплый просторный плащ превратился в кучу тряпья, болтающегося по волнам, или шел на дно вместе с трупом Белого волшебника. Как бы победителю не последовать за ним! Сорген вцепился в мешочек с пеплом Ассаха, но даже он не мог помогать ему бесконечно. Ветер дул все сильнее и сильнее, относя человека куда-то на восток, дальше и дальше от прятавшегося в темноте флота. Не было никакой возможности пересилить его и лететь навстречу. Сжавшись в комочек, жалкий и мокрый от витавшей в воздухе мороси, Сорген отправился на северо-восток. Внезапно, что-то вцепилось ему в ноги. Колдун устремил взгляд усталых глаз вниз и увидел совсем рядом пенящиеся валы. Он свалился непростительно низко и сейчас загребает воду сапогами! Сжав пальцами рукоять меча, Сорген осторожно разрезал ремни на боках, чтобы сбросить панцирь. Хорошая была броня, удобная, крепкая и красивая… но у него нет сил тащить на себе столько железа. Он и так чувствовал себя как человек, поднимающийся вверх по крутому склону с тяжким грузом на плечах. Вспомнив о поножах, он срезал и выбросил их тоже. Ненадолго стало легче, так что Сорген поднялся над морем на пару саженей. Дождь уже хлестал по нему со всех сторон сразу; единственная рубаха облепила тело липкими, противными объятиями и ни от чего не защищала. Он летел словно бы голый. Нет, скоро он просто замерзнет насмерть и упадет без чувств в эти волны, которые тут же сомкнутся над головой и больше не выпустят обратно! Кто знает, сколько лететь до берега? Нужно предпринять нечто другое…
- Пейтарел мел «Благочестивые намерения»! - прошептал Сорген, поднеся к самым губам свой перстень с желтым опалом. Он служил не только переводчиком, но и указателем цели. Из камня, зажатого в раскрытых пастях двух змей, вырвался луч, указывавший в безбрежную тьму в точности против ветра. Цвета он был песочного… значит, корабль отсюда очень далеко. Сорген жалобно сморщился и попытался расслабиться. Нужно отдаться на волю ветра, лишь немного подправляя курс, чтобы его несло к берегу без всяких усилий. Тело ломило, каждая мышца стенала и просила отдыха, тепла. Ни того, ни другого не предвиделось. Логичнее было бы раскинуть руки и ноги, чтобы хоть как-то ловить ветер и лететь быстрее, но это невозможно. Ничто не заставит его расстаться с иллюзией тепла, создающейся, когда он сжимается в комочек. Он окоченеет и рухнет вниз камнем. Нет, нет!!
Тут в голову ему пришла новая идея, такая простая и спасительная, что он даже выругал себя за тупость. Ну конечно! Дрожащими руками он нашарил на поясе дудочку и с великой осторожностью - только бы не выскользнула из непослушных пальцев - поднес ее к губам. Обычно пронзительный звук, который издавал волшебный инструмент, слышно не было. Все заглушал вой ветра, стук дождевых капель по телу и бешеный плеск волн.
- Хейла!… Рогез! - хрипло выкрикнул Сорген раз, другой, третий. Напрасно - никакого ответа, ни единого проблеска в ночной тьме! Колдун опустил руки и подумал о том, что теперь настает его смертный час. Обессиленный, он стал падать в воду, но прежде, чем пятки снова коснулись волн, из мрака явилось смутное желтое пятно. Через мгновение Сорген что было силы приложился лицом о какую-то плотную и скользкую поверхность. Перед глазами его загорелись десятки солнц, ослепивших, ворвавшихся в мозг и поглотивших в своих сияющих глубинах разум. После этого все погрузилось во тьму, непроницаемую и невыразимо приятную…

Город Колокольчика

Сорген очнулся и увидел застившую взор багровую тьму, странную, покрытую разводами, которые медленно клубились, меняя форму и размеры. Это были его веки, освещенные с той стороны ярким дневным солнцем. Он раскрыл глаза и застонал: так больно было вновь увидеть свет! Сорген перевернулся и уткнулся носом в мокрый песок… Ни один мускул его измученного тела не желал двигаться, тело сковывал знобящий холод, рождаемый мокрыми одеждами. Впрочем, мокрыми они были только на спине, потому что та была скрыта от солнца. Наверное, так чувствует себя старый, избитый и выгнанный под дождь пес. Ребра ноют сильнее всего, голова трещит, мысли путаются… Да, а есть ли у псов головная боль и мысли? Вопрос. Дурацкий вопрос, если разобраться. Гораздо важнее выяснить, где он оказался и что делать дальше? Способен ли встать, не говоря о большем?
Совсем рядом ритмично вздыхало море, шуршал гладящий песок прибой. Собрав последние силы и призвав на помощь волю, Сорген смог сесть на корточки - однако, поднять веки пока не решился. Стерев с лица песок, он прикрыл глаза ладонью и только тогда быстро посмотрел себе под ноги. Все еще больно! Тем не менее, он увидал носки сапог: потерявшие форму, потрескавшиеся, белые от налета морской соли. Потом он тщательно прищурился и поглядел вокруг.
Сколько хватало взгляда, плескалось нежно-голубое, на границе с зеленым, море. Кажется, такое ласковое и теплое, но Соргена бросила в дрожь мысль о том, что эти игривые волны могли бы сейчас стучать о берег его бездыханным телом… Небо тоже было голубым, но уже ближе к белому цвету, словно бы слегка полинявшее. Солнце заполонило его рядом с зенитом, оставляя для глаз узкую полосу вдоль горизонта. Там было пусто, если не считать крошечного облачка где-то справа.
Синее море под синим небом, прямо, направо и налево. Больше ничего и никого… Сорген тряхнул головой, отчего за шиворот ему посыпались песчинки. В который раз содрогнувшись всем телом, он решительно встал на ноги и тут же едва не рухнул обратно. К счастью, рука его уперлась в шероховатую стену, прятавшуюся за спиной. В глаза вернулась вчерашняя тьма, горизонт запрыгал, дурачась и норовя перевернуться вверх тормашками. Накатила волна тошноты, которая обожгла рот какой-то противной жижей. Схватившись за виски, Сорген согнулся и с омерзением выплюнул тягучую желтую слюну. Будто бы харкнул кислотой! Песок у дрожащих, подгибающихся ног запенился. Колдун злобно шаркнул по пятну подошвой; снова выпрямившись, он гордо вскинул голову и опять всмотрелся вдаль. Перед глазами танцевали разноцветные пятна, все кружилось и плыло, словно он стоял под водой. Кривая усмешка, с которой он привык встречать в жизни и радости, и горести, медленно вернулась на свое законное место. Лихорадочный взгляд, бледная кожа, взлохмаченные волосы: сбежавший сумасшедший, смеющийся в тон своим странным мыслям!
Медленно ведя взглядом слева направо, Сорген тоскливо кричал сам себе, глубоко внутри - хотя, кто бы мог его тут услыхать? Я один! Я гол и немощен! Я потерян для всех… Он знал, что положение отчаянное; но, также, он знал и то, что до сих пор жив и свободен. На самом деле, положение еще не безнадежное, потому как под ногами твердая почва. Сил мало, пищи нет никакой, времени на отдых - тоже, однако, если он смог встать, значит сможет и идти. Неважно как - спотыкаясь, падая. Идти и все-таки победить обстоятельства. Так, как он победил вчера в безнадежной битве с Облачным Соколом.
С такими мыслями он ощупал свой пояс. Почти все кошельки и коробочки все еще висели там, но они не волновали Соргена. Он застыл, не в силах двигаться и готовясь свалиться обратно, на мокрый берег: на поясе болтались пустые ножны, испачканные песком и солью… Дудочки тоже не было. Вот так, словно бы в пику всем решительным мыслям, жизнь лишает его двух самых нужных вещей. Кажется, дудочку он сжимал в пальцах в тот самый момент, когда его стукнуло об обрывистый берег. Быть может, она валяется где-то недалеко? А вот куда мог деться Вальдевул, никаких воспоминаний не было. В надежде найти пропажу Сорген быстро осмотрелся. За спиной, в паре шагов от него возвышался двадцатисаженный обрыв, сверху ощерившийся переплетенными корнями, чуть ниже желтевший глиной, а внизу скалившийся выпуклыми, сточившимися камнями. Узкая полоса пляжа, состоявшего из белого песка, тянулась направо и налево, загибаясь и исчезая за каменной стеной. Совсем рядом, в тени обрыва, Сорген вдруг заметил трех спрятавшихся маленьких человечков, которые доставали ему макушками разве что до колена. Если не присматриваться, их можно было принять за стоявшие в ряд камни. Тем не менее, это были живые существа - с крошечными ножками, грушеподобными телами, длинными корявыми ручками и бесформенными головками. Наверное, человечками их называть не стоило, больно не похоже… Скорее, какая-то глупая пародия на дро, уменьшенного раз этак в двадцать.
- Вот, человечишка уже очнулся! - пропищал тот карлик, что стоял справа. - Давайте, наконец, вливайтесь в меня, и мы покажем ему!
- Чегой-то в тебя? - возмутился тот, что стоял слева. - Я с самого рассвета тебе доказываю, что ничем не хуже!
- Вы, дуроломы! - басовито взвизгнул третий, который был чуть побольше остальных. - Мой кусок был гораздо больше ваших, значит, я и есть настоящий Шшурк!
Тут карлики завопили все разом и кинулись бороться друг с другом. Со стороны походило на кучку дерущихся крыс. Заинтересованный Сорген забыл о своей усталости и обескураживающих потерях. Он подошел к карликам чуть поближе и рявкнул:
- Эй, мелюзга! Не вы ли раньше были огромным страшным дро с гор Гирм-Марах?
- Это я был! - пискнул один карлик, прекратив мутузить других. Остальные тут же накостыляли ему по шее и обиженно закричали:
- Врет, это я! Нет, я! Я! Я!
Выдав друг другу еще по несколько тумаков, маленькие дро перестали драться и стали хором кричать, надрываясь и подпрыгивая:
- Конец тебе, человечишка! Мы тебя настигли, от нас не скроешься! Все знают - от дро не уйдешь! Проклятый слизняк, теперь ты узнаешь силу нашего гнева! Меча у тебя нету, чар тебе не сотворить, помочь некому. Уж все-таки увидим, какого цвета у тебя мозгушочки, да хорошо ли брызжет твоя кровушка!
Тут Сорген не смог удержаться и захохотал, уперевши руки в боки.
- Он от страха хохочет? - спросил один из карликов.
- Кто разберет этих мягких карапузов? - важно ответил ему другой. - Я уже не помню, как там у них - от страха смеются, от радости плачут, или наоборот. Наверное, так и есть, ведь он нас боится! Давайте, порвем его на кусочки!
После этой команды все три крошечных дро дружно бросились на Соргена. Средний, обладавший ножками чуть подлиннее, вырвался вперед. Как обычно, чудовища приняли облик той среды, в которой находились, то есть состояли из песка от макушки до пяток. Сорген поднял ногу повыше и со всех сил опустил ее на первого дро: тот рассыпался, как детский песочный замок. Встав на его останки, маг разметал их по округе несколькими пинками. Братец убиенного дро с писком впился в лодыжку Соргена, но прокусить голенище сапога своими мягкими зубками не смог. Правда, ему удалось повалить человека на пляж - слишком уж нетвердо тот стоял на ногах. Однако Сорген быстро дотянулся до него и ударами кулаков превратил в полудюжину куч песка, которые стали медленно ползти навстречу друг другу. Все еще лежа, колдун пяткой разбросал их по сторонам точно так же, как первого карлика-дро.
Пляж огласился заунывным тоненьким воем: последний дро улепетывал, неуклюже переваливаясь на своих коротеньких лапках и помогая себе руками, будто бы веслами. Сорген не имел ни сил, ни желания его преследовать. Поднявшись, он поглядел на песок в том месте, где впервые увидал всех трех карликов. Больно подозрительный там был бугор… Маг осторожно разгреб кучу и обнаружил свой меч. Увы, дудочки он так и не нашел.
Волны дурачились рядом, прыгая друг за другом на берег и тут же отступая обратно, но море приобрело цвет скорее стали, чем голубизны. Из-за горизонта быстро ползла серая пелена, будто бы дожидавшаяся там, когда солнце ослабнет и начнет устало клониться к закату. Над берегом пролетели несколько истошно вопящих чаек: заметив Соргена, бредущего по пляжу на запад, они стали носиться у него над головой, как преследующие вора оскорбленные хозяева украденного имущества. Иногда птицы пролетали над самой макушкой человека, обдавая его ветром, но колдун ничего не замечал. Мысли его путались от усталости и слабости, живот болел так, что, казалось, сейчас там появится дыра. За сутки, прошедшие с тех пор, как Сорген покинул палубу "Благочестивых намерений", в его желудке побывали лишь пять маленьких, мерзких на вкус устриц и один краб, для поджаривания которого пришлось потратить больше сил, чем было потом получено от крошечной порции жесткого мяса. Больших усилий стоило заставить себя передвигать ноги.
- Ну же! - шептал Сорген потрескавшимися губами. Жажда его тоже изрядно мучила. - Надо идти. Найти, где можно хоть чего-то поесть, потом как следует выспаться - и все будет в порядке. Этот берег не может быть необитаемым. Рыбачья деревушка, хижина отшельника… Нужно идти и искать. Каждый час дорог.
Он уговаривал сам себя, и за словами дикая усталость немного отступала. Ноги загребали песок, но продолжали шевелиться.
Сорген недоумевал: почему Рогез или Хейла не вызовут его? Это было бы лучшим решением… прекрасным выходом… логичным выходом… выпадом… выгулом… Ох, что за бред лезет в голову! Там песок, в точности как под подошвами пришедших в негодность сапог. Нет, не к добру это их молчание. Пускай Хейла после своего могучего морского заклинания была без сил и, к примеру, спит до сих пор, но Рогез… и еще Гуннир - или на него рассчитывать не стоит? Вот уж скользкий и мерзкий тип, от которого и помощи принимать не хочется. Пусть лучше и не вспоминает о Соргене… или все-таки не лучше? А может все гораздо проще и страшнее: эскадра не смогла отбиться от врага и сейчас их распухшие тела носят волны!? Или они захвачены в плен, обездвижены и лишены голоса, чтобы не могли колдовать. Нет, это слишком уж плохо, так что лучше о таком исходе не думать - тем более, он самый вероятный. Нет! Надо сосредоточиться на ходьбе. Впереди, далеко впереди темнели какие-то камни, торчащие из песка и из воды у берега. Перстень указал туда, как на ближайшее поселение людей. Сорген искренне надеялся добраться туда до темноты и найти там хоть какую-то помощь.
Камней было очень много - самого разного размера, формы и цветов, от черного до темно-коричневого. Самые большие были угловатыми, покрытыми трещинами глыбами размером с трех дро - настоящих, больших дро, конечно. Мелкие валялись тут и там между ними, а самые великолепные экземпляры, сточенные "в талиях", высились в воде, саженях в десяти от полосы прибоя. Впрочем, их скорее стоило назвать скалами, а не камнями. Одна из них, словно вожак в стае, была особенно велика. Ее плоскую вершину украшали несколько кривых маленьких сосен и росшая пучками серо-зеленая трава, в многочисленных выступах гнездились чайки, а крутые бока украшали дыры. Это уже остров, не иначе!
Оторвавшись от созерцания прибрежных скал, Сорген принялся огибать торчащие из песка камни. Один, другой, третий - и вдруг вода оказалась у него перед носом. Сначала он подумал, что запутался и свернул налево, но потом вгляделся внимательно. Он стоял на берегу залива… даже нет, на берегу впадающей в море реки. Мутная полоса текла точно с севера и шириной была саженей тридцать. Обрывистые кручи берега отступили прочь, а пляж резко повернул направо и раздался вширь. Камней там почти не было, да и песок вскоре кончался, превращаясь в полосу бурой глинистой почвы, поросшую редкими кустами и чахлой травой. Еще дальше к северу утесы постепенно снижались, расплывались и становились прерывистой цепочкой конических холмов. За ними даже можно было увидеть зелень леса, хотя это мог быть обман зрения… С его-то состоянием не мудрено ошибиться. Сердце Соргена, неподвластное холодному рассудку, судорожно сжалось: ему почудилось, будто он видит за холмами дубовые рощи со вкраплением красных пятен рябин. В страшной дали от родины он жил больше пяти лет и никогда его не мучила ностальгия; иная природа, другая погода, непохожие города - все оставляло равнодушным. Однако сейчас, едва увидев, или даже подумав, что увидел, такой знакомый и одновременно забытый лес, Сорген занервничал, как невеста на первой встрече с будущим мужем. Тело его стало необычно легким, а усталость переродилась в некое состояние, когда разум отделен от своей оболочки и не получает от нее никаких сигналов. Он видел себя со стороны: измученный человек, бледно-серый, как покойник, в грязных и рваных одеждах, с лихорадочным блеском во ввалившихся глазах и кривой щелью в том месте, где у обычных людей находится рот. Неравномерно шагая, качаясь и тяжело дыша, он брел к лесу и не видел, что творится под носом.
Впереди на склонах холмов теснились низкие хибары с грязными каменными стенами, а с той стороны холмов над водой возвышались мачты кораблей. На противоположном берегу стояли дома поприличнее, из огромных глиняных кирпичей красного цвета - в один и два этажа. Людей видно не было, но они должны были здесь жить, потому что ветер доносил запах дыма, а на окраинах лежали кучи свежего мусора. Именно дым вернул молодого мага к действительности. Он остановился, как вкопанный и огляделся, пытаясь сосредоточиться.
Кажется, он оказался в каком-то убогом портовом городке, на юго-восточной его окраине. Ближайшие три холма были тесно облеплены домишками, кое-как сделанными из мелких камней, с плоскими крышами из дубовых плах. Стояли они так плотно, что, свернув с кривой улочки, протиснуться между соседними домами можно было только боком. На «набережной» вместо халуп стояли длинные бараки, окруженные частоколом из небольших заостренных бревен. Еще дальше, у деревянных мостков-причалов качались на легкой волне, идущей с моря, десятки лодок и баркасов, казавшиеся в наступающих сумерках тушами морских животных, всплывших на поверхность. Среди них, как киты в стае дельфинов, затесались громады морских судов - не менее пяти штук вытянулись цепью вдоль реки. Шальной луч солнца, напоследок пробивший закрывшую небо пелену, окрасил вороньи гнезда на верхушках мачт в красный цвет; сами же корабли погружались во мрак. За ними, на другом берегу, Сорген с трудом разглядел группы точно таких же, как рядом с ним, хибар. Там тоже стояли корабли, правда, гораздо меньшие по размерам - что-то вроде парусных вельботов или мелких бригантин.
Сорген обернулся к ближайшей улочке: рядом, у домишки, размером заметно большего, чем остальные, появилась темная фигура. Изрыгая невнятные ругательства, она вывалилась наружу из раскрывшейся двери, а следом за ней неслись хриплые вопли, женский визг и стук посуды. Крохотные окна тускло светились, труба густо дымила. Судя по всему, это была таверна. Вышедший из нее посетитель до сих пор сжимал в руках здоровенную глиняную кружку, к которой периодически прикладывался. Даже с расстояния в двадцать шагов можно было увидеть пьяный блеск в глазах этого грязного, буйноволосого гиганта. Одет он был в распахнутую на голой груди полотняную куртку с рогожными вставками на плечах, а также в кожаные штаны, покрытые многочисленными белыми разводами. Морская соль.
- Эй!! - заревел вдруг гигант, явно обращаясь к Соргену, потому как больше на улице никого не было. Колдун вздрогнул: ему в голову немедленно пришло, что не стоило бы вот так сразу вступать в контакт с местным населением. Надо было спрятаться и понаблюдать… но теперь уже поздно. Не так он пьян, как кажется, этот здоровяк.
- Поди сюда, замухрышка! Не испытывай моего терпения! - снова заорал тот. Он допил из кружки и выбросил ее прочь.
- Ты мог бы разговаривать и повежливее, - заметил Сорген.
- Чего? - удивленно сморщился гигант. Нетвердой походкой он двинулся к колдуну, по дороге сплюнув тягучую слюну прямо себе на штаны. - С какого ты корабля, а?
- С "Благочестивых намерений", - ответил Сорген и криво ухмыльнулся.
- Врешь! - крикнул здоровяк, смешно тряся бородой. - Нет такого корабля!
Он подошел вплотную и теперь возвышался над колдуном на целую голову. Сивухой от него разило так, что впору было закашляться. Грозно заткнув большие пальцы обеих рук за широкий ремень, здоровяк зарычал:
- Э, да ты, видно, прочел мою татуировку? - он несколько раз ткнул себя в грудь, указывая все время в разные места. Впрочем, татуировка была всего одна, над левым соском: небольшой кораблик и непонятные закорючки под ним. - Понял, что я с «Гарделлы»? А ты, ублюдок, значит, с «Мониза». Все вы там такие худосочные и длиннорылые, недоноски. Ненавижу я вас, с «Мониза». Где вас ни встречу - всегда бил, бью и буду бить!
Гигант сорвал с пояса небольшой, но увесистый мешочек, которым как следует размахнулся. Сорген небрежно и устало опустил два пальца на засушенные глаза.
- Заргел !
Сил у него оставалось совсем немного, но тут особого напряжения не потребовалось. Здоровяк со стоном выпустил мешочек, с глухим стуком упавший на землю. Обхватив огромными кистями сразу всю голову, он с воем рухнул на колени. Раскачиваясь из стороны в сторону, он походил на плакальщика, убитого горем на похоронах любимой матушки.
Не успел Сорген сделать шаг в сторону, дверь таверны раскрылась и на вечерний воздух вывалилось сразу несколько нетрезвых личностей.
- Ого! Он обидел Безана! - с завидной для пьяницы реакцией заметил кто-то. Двое самых сообразительных немедленно вооружились дубинкой и ножом, а остальные покачивались, недоуменно пялясь на Соргена и «обиженного» Безана. Колдун, застонав от досады на собственную неповоротливость и тупость, вынул из ножен Вальдевул.
- Что за дерьмо! - сказал он трагически. - Я пришел сюда вовсе не для того, чтобы драться! Поверите или нет, но мне совершенно не хочется разрубать на части ваши пьяные рожи. Только мне так и придется сделать, если вы полезете. И не пытайтесь показать свое мастерство - я волшебник.
- Чиивооо? - протянуло сразу несколько голосов. Сорген мучительно скривился: кажется, он сказал не то, что надо было. Потом кто-то из задних рядов добавил: - Ты ж Безана изуродовал, гад! Думаешь, это тебе с рук сойдет?
- Он первый начал! - огрызнулся Сорген. - К тому же, ничего с ним не случилось. Утром будет болеть только от похмелья, а про остальное и не вспомнит. Забирайте его и возвращайтесь в кабак, пейте дальше.
Пьяницы некоторое время нерешительно мялись. Кроме прочего, бросаться на человека с длинным мечом, когда ты вооружен только кривой палкой и коротким ножиком - это надо быть совсем уж не в себе. Посопев, забияки наконец подхватили скулящего Безана под руки и потащили прочь. По пути они оглядывались на Соргена, но тот неподвижно стоял на месте. Все силы его были сосредоточены на том, чтобы Вальдевул не слишком дрожал в руке и не опускался вниз. Пожалуй, напади на него враги всей толпой сразу, он бы не отмахался. Просто удивительно, что они оказались такими благоразумными!
Как только пьяницы скрылись в таверне, Сорген торопливо спрятал меч в ножны и скользнул прочь, в глубокую тень у стен домов. Потом он выглянул из-за угла, ожидая увидеть преследователей, но их не было. Хорошо бы перебраться на тот берег, вот только лететь нет никаких сил. К счастью, вскоре после того, как эта светлая мысль пришла ему в голову, Сорген увидал в просвете между бараками мост. Он был очень своеобразным: множество лодок, привязанных борт к борту, а сверху - настил из досок. Непрочно, но приемлемо и сделать проще, чем вбивать быки и делать насыпь.
Сорген смело вступил на колеблющуюся поверхность и пошел, пригибаясь, чтобы в случае чего упасть на доски, а не в воду. Когда он вышел на Улицу Больших Домов, сумерки еще более сгустились. Из-за плотной пелены на небе, ночь наступала раньше положенного.
В одном из домов раскрылась дверь, отчего в стене появился прямоугольник яркого света. Здесь пьяных криков не было: на улицу вышла женщина в фартуке и вытряхнула из подола мусор. Сорген последовал за ней внутрь.
- Все вино кончилось! - устало сказала ему женщина, не оборачиваясь.
- Мне вина не хочется, - тихо ответил Сорген. Женщина обернулась и немедленно сощурилась.
- Ты не наш, парень! - подозрительно пробормотала она. - По виду - городской щеголь, искупавшийся в болоте.
- И очень голодный, - добавил колдун. К счастью, кошелек его оставался на поясе, так что он смог поразить хозяйку парой золотых гейнджайндской чеканки. - Прошу тебя, принеси чего-нибудь съестного и поговори со мной.
Бросив на него еще один хмурый взгляд, женщина быстрым жестом сгребла деньги и ушла из общего зала заведения. Вскоре она снова появилась, выставляя на стол блюдо с холодным, полусъеденным бараньим боком и краюху хлеба.
- Пить ничего нет, даже пива, - пробурчала она.
- Налей хоть чего - пускай даже воды! - попросил Сорген. Женщина снова сходила на кухню и вернулась с кувшином молока. Колдун, жадно набросившийся на еду, повелительно махнул рукой, указывая на стул. - Садись!
Женщина настороженно опустилась на самый краешек и опустила руки на столешницу. Пожирая отвратительное, склизкое от жира мясо, Сорген рассмотрел свою невольную собеседницу. Осунувшееся лицо, серая кожа, блеклые редкие волосы; руки со вздувшимися венами, мешковатая фигура под застиранным платьем. Непонятно, сколько ей лет, хотя возможно, что всего лет десять назад она была красавицей.
- Что это за город, добрая женщина? - прошепелявил Сорген сквозь баранину, когда окончил разглядывать ее. Кабатчица изрядно удивилась.
- Как? Ты не знаешь, куда забрел?
- Я путешественник. Меня выбросило морем.
- Ох, не туда оно тебя выбросило, богатый господин. Твой корабль утопила вчерашняя буря?
- Нет. Меня… смыло за борт. Теперь хочу найти корабль - он должен был пристать к берегу.
- Ах, вот как! - женщина невесело улыбнулась. - Тебе везло и не везло, поочередно. То, что выпал - плохо, но смог выплыть. Правда, попал в плохое место… однако до сих пор жив! Пока ты шел сюда, тебя никто не встретил?
- Ну как же! Один невежливый пьяница пытался поколотить меня, но я отправил его проспаться.
- Как ты самоуверен, господин! А ведь это - Делделен!
- И что? Я должен испугаться? Извини меня, женщина, но я плыл издалека и не знаю, что творится на вашем северном берегу. Первый раз здесь…
- Первый и последний! Делделен - город жестоких пиратов, в котором правит Колокольчик. Уж он не даст тебе даже времени помолиться Белому богу и ты горько пожалеешь, что пустился в свое роковое плавание.
- Да? А каких же богов почитает этот Колокольчик?
- Никаких. Зачем они ему? Ведь это самый злобный, жестокий и страшный демон во плоти!
Сорген усмехнулся и задумчиво поглядел в угол, заполненный густой тенью. Возможно, здесь, нежданно-негаданно, он нашел себе союзника?
- Где живет Колокольчик? - спросил он. Идти ему никуда не хотелось: приятная тяжесть в желудке звала прилечь на мягкую кровать и вздремнуть. Нельзя. Нет времени, а кроме того, пока что Сорген здесь - опасный незнакомец, которого могут без лишних разговоров прихлопнуть. И вопрос даже не в том, получится у них это, или нет. Придется отбиваться и убить несколько человек, после чего заводить знакомство уже не так сподручно. Значит, надо скорее найти этого Колокольчика и расставить все на свои места.
- Удирай отсюда, покуда можешь! - горестно ответила кабатчица.
- К чему твои уговоры, - осклабился Сорген. - Почем знать, может быть, я еще более страшный демон?
Он отодвинул опустевшее блюдо и взглянул прямо в глаза женщины. Та в ужасе, беззвучно вскрикнула и закрыла рот ладонью.
- Ты!… Ты - Проклятый, полчища которого опустошают южные берега моря?! Добрался до нас, чтобы за все наши грехи перед Облаком уволочь в Вечногорящий мир??
- Ха! Не надо так пугаться, наивная женщина! Когда демоны приходят за твоей жалкой жизнью, они не разговаривают, а сразу вгрызаются в горло. Я просто пошутил. Смотри: сижу здесь, ем баранину, плачу тебе деньги, никого не трогаю… Неужели так страшно? Принеси, пожалуйста, воды, чтобы помыть руки, а потом укажи, куда идти. Обещаю, что никуда не стану тебя уволакивать.
Дом Колокольчика оказался приземистым особняком, скрывающимся за мощным каменным забором, по верху которого были набиты острые колья. У ворот неподвижно застыли высокорослые стражи в глухих ведроподобных шлемах, с алебардами в руках.
- Прочь! - рыкнул один, странно растягивая слово, будто бы собираясь расквакаться.
- Не кричи! - властно ответил ему Сорген. - Я не один из ваших пьяных бандитов. Я волшебник, прибывший из далеких краев и желающий поговорить с Колокольчиком.
Прежде чем он успел сказать еще что-то, второй страж молниеносным движением огрел его древком алебарды по голове. Да… Усталость, дополненная опасной сытостью, до добра не доводят, подумал Сорген, отлетая в призрачную тьму. Забор, стражники, темное небо мелькнули у него перед глазами и пропали…
… Ему чудилось, что он бьется с закованным в броню от макушки до пяток гигантом. Волосы вставали дыбом от тех скрежещущих звуков, с которыми Вальдевул отскакивал от похожих на каменные колонны ног противника. Враг поразительно тихо и тонко для своих размеров смеялся в ответ на каждую попытку пробить его броню. Глядя на напрасные потуги Соргена сверху вниз, он упер руки в бока и склонил голову в шлеме, похожем на ведро… нет, скорее на бочку - где взять такое здоровенное ведро? Смех напоминал перезвон бронзовых колокольцев. Догадка пронзила колдуна, словно в него попала волшебная молния. Это и есть тот самый предводитель пиратов! Зачем же он дерется с ним? Но руки, не подчиняясь разуму, продолжали бессмысленно стучать по непробиваемым доспехам. Великану тем временем надоело смотреть на суетящуюся букашку: он размахнулся дубиной, по размером схожей с человеком, и ударил по земле там, где только что стоял Сорген. Колдуну, к счастью, удалось отскочить - но комья земли, выбитые могучим ударом, засыпали его до самой шеи. Так не бывает! - ошарашенно подумал Сорген. Это сон! Глупый сон!!! Великан наклонился над ним, снова звонко засмеялся и плюнул. Это тоже было очень странно: на шлеме не было никаких отверстий, но колдун точно знал, что в лицо ему прилетел плевок. Теплый, странно пахнущий плохоньким вином…
Тут Сорген дернулся и очнулся. Он открыл глаза, вернее, один глаз, потому что второй держало что-то отвратительное, стягивающее пол-лица. Макушка саднила, и от каждого движения - будь это попытка пошевелить руками или опустившееся веко - тело пробирала леденящая дрожь. Руки, ноги… все остальное было стянуто путами, которые больно прижимали тело к какой-то плоской, жесткой поверхности. Вместо дыхания - хрип. Они стянули ремнем даже шею, так, что воздух проходил в легкие с великим трудом. В затылок врезались какие-то выступы. Мысли опять путались.

Предыдущая страница 13 Следующая страница


Поход армии проклятых 14

Рот, конечно, был заткнут дурно пахнущей тряпкой. У горла тускло поблескивало лезвие ножа, а того, кто его держал, Сорген не мог разглядеть. Лучше, чем сейчас, его не связывали ни разу в жизни! Сорген едва заметно усмехнулся, если только человек с кляпом во рту может усмехаться. Жаль, что он не может сказать об этом здешнему хозяину, то-то бы он порадовался.
После нескольких мгновений полного отчаяния и умопомрачения Сорген пришел в состояние угрюмого равнодушия. Ему вдруг стало все равно - убьют ли его, станут пытать или отпустят. Боль, словно озадаченная таким настроением человека, отступила. Левый глаз наконец смог увидеть что-то, кроме лезвия приставленного к горлу ножа. Слева впереди расстилалась поверхность огромного полированного стола, на котором стояла чаша с длинным узким носиком. Рядом небрежно были раскиданы свернувшиеся рулоны пергамента и письменные принадлежности. У ближайших углов стола стояли громоздкие подсвечники из тусклого золота, на пять свечей каждый; впрочем, на всех горели только по две, остальных просто не было. Дрожащий, оранжевый свет выхватывал из темноты самого Соргена, его туго связанные ноги и примотанные пеньковой веревкой к подлокотникам кресла руки. Напротив него сидел в другом, более удобном с виду кресле человек в плаще с капюшоном. Из-под небрежно наброшенного на голову колпака торчала звериная маска, сделанная очень искусно. Незнакомец не двигался, поставив локоть на ручку кресла и оперевши подбородок на ладонь. Глаза в черных провалах маски наверняка рассматривали Соргена с не меньшим вниманием.
- Приветствую тебя в моем городе, о смелый и безрассудный волшебник! - не пошевелившись, вдруг сказал незнакомец. Голос у него был чистый, нежный, мелодичный… как звон колокольчиков. - Прости мою невежливость: кляп во рту и все прочее. Я был бы рад усадить тебя за стол и поговорить, как полагается, однако, между любопытством и чувством самосохранения выбираю последнее. Надеюсь, ты поймешь, почему? Безан уже рассказал, как ты ослепил его одним-единственным словом.
Человек говорил, оставаясь совершенно неподвижным. Маска, изображавшая не то медведя, не то волка, притягивала взор и пугала своей схожестью с живой звериной мордой. Казалось, это настоящий волк одел плащ, чтобы через мгновение выпрыгнуть и вцепиться в горло. К Соргену снова вернулся страх. Почему-то быть загрызенным зверем ему не хотелось - если вдуматься, почему? Какая разница? Дурацкие размышления прервались, когда человек в маске снова заговорил.
- Признаться, меня страшно смущает твой поступок. Зачем ты пришел сюда, в Делделен, да еще и явился к моему дому? Или ты безумен? Все знают, что волшебника в городе Колокольчика ждет мучительная смерть. А ты, даже будучи предупрежденным, все равно пошел навстречу гибели. Служанка из таверны, правда, утверждает, что ты демон, Проклятый, явившийся с юга, чтобы низвергнуть нас всех в Вечногорящий мир. Глупая баба и глупые предрассудки. Мне плевать, демон ты или мелкий колдунишка… да хоть сам Бог-Облако! Все падут от моей руки.
К концу речи тон голос Колокольчика повысился, и сам он наконец шевельнулся. Как показалось Соргену, Облако пират помянул с особой злостью, от которой руки его впились в подлокотники. Резко отвернувшись, человек-зверь уставился куда-то в темноту. Сорген отчетливо видел торчащую из капюшона длинную морду, покрытую темной шерстью.
- Если ты могучий демон, покажи мне свою силу. Попробуй освободиться, попробуй сразиться с нами и победить. Ведь ты за этим пришел? Пусть победит тот, кто сильнее. Я буду рад любой смерти - твоей ли, моей.
Колокольчик снова повернулся к Соргену и склонил голову, как любопытный пес. Чуть подавшись вперед, он легонько покачал всем телом.
- Да слышишь ли ты меня, доходяга? Эк тебя отделал Велибад - непонятно, дышишь ли ты еще, или уже нет? Эх, все равно, вся эта болтовня есть ничто иное, как пустая трата времени. Рот я тебе освободить не решусь, а болтать с безответным столбом просто нелепо.
Колокольчик вяло махнул рукой, укутанной в просторный рукав. Оказывается, он не в плаще, а в какой-то хламиде, прямо как Фонрайль. Сорген вдруг вздрогнул, и на сей раз не от боли. Он вспомнил сразу всех Старцев и представил, как они отреагируют на известие о том, что какой-то никому не известный за пределами Белого моря пират справился с Соргеном, магом, на которого они возлагали столько надежд. Бьлоргезд назовет его слабаком, Фонрайль презрительно скривится и не удостоит словом, Рэмарде с мрачным осуждением покачает головой. В тот момент Сорген почувствовал такую жгучую ненависть к этой троице, какую не испытывал уже много лет, с того давнего момента, когда он покинул Энгоард. Неужели он вообще способен на такое?? Если бы ярость преобразовать в пламя, дом Колокольчика вспыхнул бы и разом превратился в пепел. Нет! Ни одна собака, сколь бы старой и мудрой она себе не казалась, не сможет скривиться и посмеяться над ним, Соргеном!! Из одного чувства противоречия, чтобы утереть нос всем возможным недоброжелателям и прочим, он должен победить. В мозгу его немедленно всплыли слова, которые давным-давно сказал ему старый Рабель: "Помни, мой мальчик, всегда помни одно. Волшебная сила - это само естество природы, прячущееся в непознанных до сих пор измерениях, которые люди в лучшем случае описывают весьма приблизительно и неточно. Магия живет не в замысловатых словах, выкрикиваемых колдунами, и не в высушенных жабах, которыми они потрясают. Чародейный олейз течет через твой разум, и всяческие ухищрения лишь помогают сконцентрироваться на нем и зачерпнуть энергии для сотворения чуда. Слабый ум нуждается в этих штучках, как безногий в своих костылях, но если человек обладает настоящим даром, если он - гениальное дитя неких Вселенских сил, для которого нет невозможного, сила будет находиться с ним всегда и везде. Пуповина, связывающая его с океаном олейз , безбрежным и нескончаемым, никогда не будет оборвана. Он сможет зачерпнуть любое количество и сотворить такое, что неподвластно никому иному. Нужно лишь суметь. Подчинить себе саму мысль, открыть потрясающие способности, освободить их из темницы косного мышления… Если ты сможешь сделать это - тебе не будет равных среди магов. Пытайся! Я вот не сумел… и не знаю никого, кто смог бы нащупать в себе ту самую пуповину".
В прежние времена Сорген пытался раз или два последовать совету Рабеля, но, видно, это были несерьезные попытки, ни к чему так и не приведшие. Сейчас от того, сможет ли он прибегнуть к магии, не пользуясь ничем, кроме разума, зависела жизнь… даже нечто большее, необъяснимое.
Воображение! Старый Рабель считал, что именно это - ключевое слово для того, кто желает стать настоящим магом, всемогущим и всесильным. Тот, кто сможет представить себе желаемое так ясно и четко, что оно превратится в реальность, станет победителем в битве с собственным разумом.
У Соргена не было времени для сомнений или ошибок. После того, как слова Рабеля горящими аршинными буквами проплыли перед его затуманившимся взором, он вспомнил свою юность и сражение под стенами города-крепости в Стране Без Солнца. Тогда он превратил целый откос под стеной в мягкое, рыхлое сало; теперь же требовалось гораздо меньшее. Представить, что во рту - не жесткая, вонючая тряпка, а ломоть смоченного водой хлеба, который сможет перекусить и выплюнуть даже младенец. Податливый, расползающийся сам собой и освобождающий путь для воздуха… О, если бы было время, чтобы удивляться, Сорген непременно застыл бы, сбитый с толку собственной ловкостью и неподражаемостью! Он закашлялся, когда вода скользнула в его пересохшее, сдавленное горло вместе с кусками проглоченного хлеба, кисловатого и довольно противного на вкус. Вторая половина ломтя вывалилась наружу и шлепнулась Соргену на колени; напряженные челюсти свела судорога, от которой жутко заскрежетали зубы. Через миг колдун опрокинулся на спину вместе с креслом, к которому был привязан. Смертоносное жало ножа осталось наверху, в руках озадаченного и стоявшего столбом солдата. Сорген стал легким, как пушинка, его распирало желание расхохотаться, а также странное, опьяняющее ощущение. Ему казалось, что в этот самый момент он может вырасти до размеров самой большой горы, схватить лежащий под ногами мир, скатать его в рулон и забросить так далеко, что никто и никогда, за целую вечность не сможет его найти. Хрипло закаркав - других звуков горло пока не могло издавать - лежащий на спине Сорген взлетел в воздух вместе с креслом и ножкой заехал в лоб вооруженному ножом солдату. Тот, как мешок, осел на пол, а колдун тем временем взмыл к потолку и скрылся в самом темном из углов. Там он принял обычное положение головой вверх и превратил путы в гнилые тряпки. Кресло, лишившись связи с парящим телом, тяжело рухнуло на пол и развалилось на куски.
Все это время Колокольчик оторопело водил медвежьим носом вслед за мечущимся Соргеном. Потеряв его из виду во тьме, пират привстал и застыл на полусогнутых ногах, сгорбленный и раскрывший пасть жуткой маски, словно это на самом деле был его рот. Грохот разбившегося кресла вывел его из оторопи. Вздрогнув и даже подпрыгнув, Колокольчик взмахнул руками и скинул с плеч балахон. Откуда-то с пояса он вынул короткий абордажный меч: оказалось, что кроме маски, предводитель пиратов украсил голову короткими толстыми рожками. Волосы у него были светло-серыми, короткими и жесткими.
- Хорошо! - хрипло сказал Колокольчик, обращаясь к потолку. - Значит, ты и в самом деле демон, пришедший по мою душу? Не прячься, иди сюда и возьми ее!
- Зачем? - со смехом спросил Сорген. Новые способности подействовали на него, как кувшин крепкого вина. В голове у него шумело, хотелось рассмеяться во все горло, пуститься вскачь, переворачивать столы и крушить стулья. Вытянув перед собой руки, чтобы в полутьме не врезаться головой в прокопченную балку, колдун заскользил из одного угла в другой.
- Откуда я знаю, для чего демонам человечьи души? - зло воскликнул Колокольчик, напряженно вглядываясь туда, откуда Сорген уже упорхнул. - Ну, просто убей меня, проклятое чудовище! Только не тяни, умоляю тебя!
- Чего это тебе так не терпится помереть? - снова спросил Сорген и тут же ускользнул от горящего в неверном пламени свечей взгляда предводителя пиратов.
- Какая разница? - с отчаянием закричал тот и вдруг запрыгнул на стол. Коротко взмахнув мечом, он рубанул воздух и едва не потерял равновесие. Вряд ли он такой плохой фехтовальщик… наверное, очень расстроен. Сорген плавно перевернулся, принимая вертикальное положение, и, в продолжение этого движения, заехал носком сапога в шею Колокольчика, под маску. Сапог был совсем мягкий, потерявший всякую форму и плотность, поэтому Сорген больно ушиб палец. Пирату пришлось гораздо хуже: он с жутким хрипом повалился набок и с грохотом скатился со столешницы на пол. Кракнула разбитая глиняная кружка, затрещали доски сломанного табурета. Сорген мягко спрыгнул следом за противником и наступил на запястье его вооруженной руки ногой. Колокольчик, тихо подвывая, попытался стукнуть колдуна подсвечником в бедро, но Сорген перехватил его в воздухе и легко вырвал из слабых пальцев пирата.
- Все кончено! - победно воскликнул колдун. Его необычный хмель еще бродил в голове, наполняя воодушевлением и на время отодвигая прочь усталость. Воздев руки вверх и потрясая захваченным подсвечником, Сорген полюбовался на мечущиеся по стене тени. Ни на что не похоже, но страшно… Он криво усмехнулся. Колокольчик лежал у его ног без движения, словно бы уже скончался от позора.
После того, как пират был обезоружен, а подсвечник с чудом не погасшими свечами вновь поставлен на стол, колдун отошел в угол и стал внимательно наблюдать. Колокольчик продолжал неподвижно лежать… хотя, присмотревшись повнимательнее, можно было заметить, что грудь его вздымается.
- Хватит валяться! - наконец сказал Сорген с нотками недовольства. Он уже не смеялся. Прилив кратковременного могущества оставил его, так что теперь это опять был уставший чуть ли не до смерти человек. - Вставай, и продолжим наш разговор. Я пришел сюда не для того, чтобы убивать тебя.
- Почему нет? - простонал Колокольчик. - Бьешь меня, унижаешь и издеваешься, а потом хочешь обратить все в дружескую шутку? Ты гнусный ублюдок!
- Возможно, но не надейся вымолить у меня смерть таким примитивным способом. Где твоя гордость? Куда подевалась жажда борьбы и жизни? И зачем, в конце концов, ты напялил на себя эту маску? У меня много вопросов…
- Чтоб ты провалился… - Колокольчик со стенаниями и кряхтением поднялся на ноги, прошаркал к столу и рухнул в кресло. - Как там Прото! Ты его, наверное, убил… счастливца?
Сорген быстро глянул на валявшегося без чувств солдата, который все еще крепко сжимал в руке нож. На лбу его красовалась огромная шишка.
- Не думаю… Отлежится. А что, он тоже стремится поскорее покинуть этот мир? Странные вы пираты, скажу вам. Вышли бы в море и затопились всем кораблем!
- Не зубоскаль, мерзавец!
- А ты - неужели праведник?
- Я… Если бы ты знал мою историю, то заговорил бы по-другому.
- В чем же дело? Поведай мне ее. Некоторым временем, чтобы послушать интересный рассказ, я располагаю… но все равно, давай не очень длинно.
- Пойди утопись.
- Это у вас вместо пожелания спокойной ночи? - Сорген, теряя терпение, вышел из своего угла и надвинулся на стол. - Я удивляюсь, каким образом до сих пор все это вытерпел - твою явную недоброжелательность, это дурацкое нежелание разговаривать и все прочее. Ну, скажем так: я нуждаюсь в некоторой помощи. Возможно, ты можешь ее оказать. Возможно, в ответ и я смогу тебе чем-то помочь? Послушай-ка, Мокрый Нос, сдается мне, что твои беды связаны с колдунами, так? Тебе не приходило в голову - там, где навредил один волшебник, другой может исправить?
- Лживые слова. Все колдуны одинаково отвратительны… - Колокольчик вскочил со своего кресла - как показалось Соргену, лишь бы не встречаться с ним взглядом. Спрятавшись в полутьму, он еще и повернулся к собеседнику спиной. Тем не менее, говорить пират не перестал. - Хочешь, значит, все узнать? Стало быть, ничего раньше не слышал.
- Я в ваших краях недавно.
- Ах вот как… Знаешь, от меня только что ушел один наш шпион - он вернулся из ближайшего порта. Там только и разговоров о какой-то Армии Проклятых… или Проклятой Армии, которая растерзала южное побережье и теперь плывет сюда.
- Очень интересно! - восхитился Сорген. Медленно подняв на ножки упавший стул, он тяжело на него опустился. - Про это тоже можешь рассказать - надеюсь, я не успею уснуть.
- Я что, кабацкий сказитель? - зло рыкнул Колокольчик и ненадолго замолчал. - Гм… Ну, послушай, раз тебе так хочется… Ходят слухи, что из-за Барьерных гор вышла целая орда демонов, черных, как уголь, в неуязвимых доспехах. Облик у них далек от человеческого, и нрав такой же - одна лютость и кровожадность. В каком-то старом пророчестве было сказано о них - Армии Проклятых, которая уничтожит весь мир. Войска Гейнджайнда были разбиты, а все прибрежные города вырезаны до последнего человека. После этого Проклятые погрузились на корабли и поплыли, чтобы повторить трюк с северным побережьем… Ты не из них, случайно? Хотя, видок у тебя не ахти для неуязвимого демона.
- Что не помешало тебе меня этим демоном окрестить, - вздохнул Сорген. - Знаешь, я еще не слыхал, чтобы слухи были так чудовищно лживы - и одновременно, так близки к правде. На самом деле, мы действительно пришли из-за Барьерных гор, но никто нас не проклинал… по крайней мере, по настоящему, так, как это подразумевает молва. Если б ты увидел этих «демонов»… То в лучшем случае посмеялся бы. Неуклюжие увальни, привыкшие воевать лишь с бунтующими крестьянами и никогда не вылезавшие из дома дальше, чем на двадцать льюмилов. Сейчас, правда, они вошли во вкус и стали погрубее, пожестче… Гейнджайнд трусливо отказался драться, его армия сгрудилась вокруг короля и столицы, до которых нам нет дела. Единственный город, через который мы прошли, остался нетронутым… разве что немного пощипанным. Армия действительно плывет сюда… или плыла. К сожалению, я… меня выбросило на берег отдельно от остальных. Что с ними - я не знаю. Когда мы «расставались», они сражались с зурахатским флотом, и чем кончилась стычка, я тебе поведать не могу. Это было уже больше суток назад.
- Возможно, утром мы об этом услышим, - пробормотал Колокольчик. В голосе его слышались нотки заинтересованности. - Что ж это за армия? Куда она идет?
- Это армия черных колдунов. Она направлялась на север, в Энгоард, чтобы участвовать в великой войне между черными и белыми магами. Твоя помощь нужна мне, чтобы найти ее и продолжить наш поход. Понимаешь?
- О, да! - кажется, предводитель пиратов на самом деле воспрянул духом и вернулся к жизни. - В таком случае, пожалуй, мы на самом деле сможем найти общий язык. Я, честно говоря, даже не подумал, что ты можешь быть волшебником другого цвета. Давненько я не встречал черных.
- Значит, тебе насолили Белые? - полуутвердительно спросил Сорген.
- Не просто Белые… - голос Колокольчика сорвался от еле сдерживаемого гнева. - Это был сам Бог-Облако.
Сорген раскрыл рот и порадовался, что пират не видит его лица - наверняка, выражение на нем сейчас не самое умное. Потом он взял себя в руки и даже привычно усмехнулся. Мало ли что наговорит этот странный парень в прибрежной деревне!
- Так уж сам? - колдун не удержался от осторожного вопроса. Колокольчик не обиделся его недоверию, только грустно вздохнул.
- Я не заставляю тебя верить. Как хочешь; мне все равно. История эта очень давняя и мало кто остался в живых - только я и несколько моих товарищей… и еще ОН.
"Очередная трагическая история порока и его жестокого наказания. Жаль, Лимбул не слышит", - подумал Сорген и принялся чесать нос, чтобы скрыть новую недовольную ухмылку. Впрочем, Колокольчик ничего не видел и не стремился увидеть. Он рассказывал дальше.
- Видел ли ты лес, далеко на севере, вдоль берега реки? - вот как, это был еще не рассказ! Сорген заставил себя встрепенуться и ответить.
- Вроде бы, но не очень четко. Уже вечерело, да и от усталости зрение мое не блистало остротой.
- Когда-то там было мое королевство. Эта река, чье устье дает нам пристанище теперь, вьется на долгие льевы с севера на юг, а до того течет с запада на восток. Получается нечто вроде угла, которым я владел давным-давно. А у истоков реки, в маленькой светлой роще, бил в незапамятные времена Родник Счастья. Он наполнял водой маленький круглый прудик, дно и берега которого кто-то выложил дымчатым малахитом. Любой, кто пожелает, мог выкупаться в чистой, холодной воде… Злобных людей она смягчала, грустивших радовала, больных исцеляла. Вокруг рощи стояли дома самого прекрасного в мире города - моей столицы. Мы не рубили деревьев, чтобы построить жилище… На месте рощи стоял когда-то древний лес из гигантских дубов, но со временем, которого прошло, как видно, невообразимо много, великаны засохли и перестали зеленеть. Все сразу, словно сговорившись… Но стволы остались крепкими: в них мы и жили, застилая крыши слюдяными плитками и глиняной черепицей.
Жители в том городе не могли быть плохими, грустными или злобными - ведь они жили рядом с источником Счастья! Стоило искупаться там с утра, и все вокруг становилось прекрасным, чарующим, восхищающим! Мы не знали горестей и невзгод, потому что сам Бог-Облако покровительствовал нам. В разгар лета, когда в столицу съезжались люди со всех окрестных деревень, мы выбирали для него из десятков прекрасных девушек, чистых и прелестных, будто первые весенние подснежники, одну, самую лучшую. Она звалась Небесной невестой. В десятый день жаркого месяца на середину Родника Счастья выталкивали легкую лодочку, а невеста сидела в ней в венке из ромашек и пела песню: "Светлое Облако с Высокого неба, наш Добрый Господин, спуститесь ко мне, чтобы принять в свой Голубой Дворец!"
Когда Колокольчик пересказывал слова песни, голос его опять предательски дрогнул. Он звучно сглотнул и дернул головой, отчего в комнате жалобно звякнуло. Сорген мог поклясться, что, если бы он посмотрел сейчас в глаза пирата, то увидел бы там слезы. Озадаченно подобравшись, колдун нахмурился. Словно бы его захватила эта история. Сон пропал, и внимание не отвлекается на стонущие мышцы и суставы. Может, и он сам сейчас расплачется?
- С неба на город опускался туман. Со стороны казалось, будто бы кто-то невидимый свесил клубящееся одеяло, а оно лежало свободным концом на земле. Нет, не лежало - двигалось! Горожане тоже пели песню, провожая свою избранницу, а туман заволакивал поверхность пруда. Затем он сгущался в облако, по размерам повторяющее очертания пруда, и поднимался вверх. Лодка качалась на волнах пустая, и никто, никогда больше не видел Небесной невесты на земле. Она присоединялась на небесах к сонму жен Бога-Облака, счастливиц, попавших туда при жизни, и проводящих вечность в счастье и достатке. Сверхъестественный Бог дарил свою любовь им всем сразу, никого не обделяя, отчего каждая женщина чувствовала себя единственной и неповторимой.
Так нам рассказывали об этом мудрые старцы с седыми бородами. Везде считается, что чем белее у тебя борода, тем больше права считаться благоразумнее других.
Но все это только присказка. Как я сказал, та страна была моей вотчиной. В день пятнадцатилетия отец вручил мне корону, а сам с группой странствующих проповедников отправился в бескрайние степи Лейды, чтобы обращать к Богу диких кочевников. Прошло четыре счастливых года моего правления, и вот, нежданно-негаданно, прогуливаясь по городу погожим летним днем, я встретил Дуину. Увидел - и был сражен наповал "копьем любви", как я написал в письме, которое послал ей без подписи. У нее были неповторимые тонкие губы, такие изящные и нежные, что стоило им изогнуться в улыбке - колени мои подгибались. Брови - гордо выгнутые, пушистые, мягкого каштанового цвета. Наивные голубые глаза, чистые и прозрачные, как вода в нашем пруду, и круглые щечки с ямочками. Густые темно-русые волосы до плеч, тонкие пальчики, как будто выточенные из молочного мрамора, томные и плавные изгибы бедер и высокая грудь… Я не знаю, как могли остальные мужчины проходить мимо нее и не падать, сраженные наповал этой ослепительной красотой? Я упал и умолял одарить меня благосклонностью; тогда я был наряжен, как простолюдин, чтобы не выделяться из толпы. Она не узнала меня и со смехом велела подняться. Я тоже был тогда довольно привлекательным: высоким и красивым. Кроме того, никто не мог бы назвать меня грубым, злым или несправедливым. Несколько раз мы встречались, тайно - тайно от моего двора, так как я боялся ей признаться. Каждый день с утра я твердо давал себе слово, что раскроюсь перед Дуиной вечером, но, стоило увидеть ее - сердце ухало в пропасть. А вдруг она обидится, узнав, что я скрывал от нее свое происхождение? Я не мог представить, как пережить, если она посмотрит на меня с осуждением, обидится или - о ужас! - откажется меня видеть? Такое положение дел угнетало меня все больше и больше, но развязка пришла внезапно, и она была чудовищной.
С момента нашей встречи прошла всего лишь неделя, когда ко мне во дворец, где я очутился ненадолго, в перерывах между нашими встречами, явились Городские Старейшины. Самый древний из них вышел вперед из кучки таких же, как он, длиннобородых и беззубых развалин.
"Государь! - прошамкал он, глядя в мое непрестанно лучившееся счастьем лицо. - Четыре года ты правил нами с замечательной мудростью, удивительной для такого юного возраста, но теперь пришло время сказать, что ты поддался соблазнам и встал на дорожку порока! Весь город знает, что девица Дуина - первейшая красавица среди остальных, а потому ее предназначение - стать Небесной невестой. Ты должен забыть ее, немедленно!"
Можешь представить, каково мне было услышать такие слова? Я и думать забыл о приближавшемся празднике и всем том, что с ним связано. Эти старики словно бы выбросили меня спящего на середине бушующего зимнего моря, так я был ошарашен и втоптан в грязь злодейкой-судьбой. Я словно выпил яду, от которого медленно умирают - теряют аппетит, бледнеют и чахнут день за днем, пока не засыпают навсегда в постели. Конечно, я не смог пойти на свидание, а вместо этого носился по комнатам дворца, сделанного в стволах пяти дубов, как посаженный в клетку волк. В голове моей клокотали опасные мысли. Мне казалось несправедливым такое устройство мира, хотя раньше я ничего против него не имел. Почему она не может быть моей? Ведь на самом деле ее еще не выбрали Небесной невестой, а значит… Правда, закон запрещал девушкам моложе восемнадцати лет выходить замуж, но ведь я был король!! Истоптав за ту ночь пару сапог, я решился. Наутро город, весь мой народ и Дуина заодно узнали, что их молодой владыка решил идти наперекор закону, установленному Богом. Я объявил, что женюсь на своей возлюбленной, и провозгласил, что милосердное Облако простит меня, ибо для него эта девушка - лишь одна из многих, для меня же - единственная!
Меня переполняло чувство собственного величия; я старался не обращать внимания на сумрачные лица подданных, перекошенных злобой Старейшин и грустную Дуину. Мне казалось в ту минуту, что я всесилен и всемогущ, что все образуется и пойдет прекрасно… Как же иначе может быть в городе, в котором бьет Родник Счастья? Только Бог-Облако не был милосердным, как выяснилось очень скоро.
Я не стал откладывать свадьбу, чтобы на всякий случай успеть до праздника Выданья Небесной невесты. И вот, в нашу брачную ночь небо из темного вдруг стало белым, ярко-белым. В город волнами вползал жуткий, холодный и зловеще мерцающий серебряный туман. Окна в нашей спальне сначала покрыла изморозь, а потом они с жалобным звоном разлетелись на кусочки. Вся в клубах леденящего тумана, внутрь влетела нефритовая статуя, которая двигалась, словно живая: это был он, Бог-Облако, простерший перед собой карающие длани. Лица у него не было, и это долго еще снилось мне. Гладкий кусок камня, на котором только горящие огнем глаза.
- Ты взял мое, червь! - проревела статуя. Голос ее несся отовсюду и был так силен, что я упал на колени, а из ушей у меня пошла кровь. - Гнев мой будет ужасен и послужит будущим поколениям хорошим уроком!
После этого он…
На этом месте голос Колокольчика сорвался в третий раз. Он повернулся к Соргену и протянул руки, ходящие ходуном, к маске. В мигающем свете свечей пират сдернул с лица медвежью личину и отшвырнул ее в темноту. Сорген много успел повидать на своем веку, но сейчас непроизвольно вздрогнул, уж больно зловеще выглядели жесты Колокольчика после нагнетающего напряжение рассказа.
Вместо человеческой головы на плечах пиратского вожака сидела голова козленка, с непропорционально вздувшимся затылком и нежной серой шерсткой, покрывающей ее сверху донизу. Коротенькие крепкие рожки, которые колдун уже видел сверху, черные влажные глаза, трясущаяся жидкая бородка и бронзовый колокольчик под ней.
- Вот во что превратил меня наш добрый Бог в назидание остальным, в чьих головах могла зародиться идея перечить Облаку, - прошептал несчастный Колокольчик. - Он одарил меня козлиной башкой и бессмертием, чтобы я мог как следует осознал всю тяжесть своего греха и не мог найти забытья в смерти. А мою Дуину… О нет, прошло несколько сотен лет, но воспоминания крутят мою душу железными пальцами, они рвут меня всего на части, но никак не могут разорвать окончательно! Он унес ее и отдал одному из лейденских кочевников, грязному животному, славившемуся жестокостью, с которой он обращался с женщинами. Потом мне являлись видения, и в них я видел самые жуткие надругательства и истязания, выпавшие на долю моего нежного цветочка, моей девочки, моей несчастной жены… так и не успевшей ей стать. Сначала она жила у вождя племени, потом попала к его родственнику, потом была продана куда-то в далекое племя, где умерла от голода в одну из суровых зим. А я же должен был жить и каждую ночь… да что там, каждое мгновение бесплодно бичевать разум. ОН «помогал» мне и всегда напоминал, кто же виноват во всем случившемся. Я, только я!! Да, да, да! Если бы юность знала, я никогда не решился бы перечить этому чудовищу. Пусть Дуина не досталась бы мне, но зато она прожила бы спокойную и сытую жизнь… быть может, жила бы до сих пор, не зная отказа ни в чем, в Голубом дворце! Что я натворил?? Впрочем, теперь жалеть глупо. Теперь я хочу лишь мести, однако, мне ведь ни за что не добраться до главного виновника. Я вымещаю злобу на его пастве, в меру сил и способностей.
- Почему ты не пытался спасти ее? - спросил Сорген глухо. Исповедь Колокольчика на самом деле поразила его, хотя он больше задумывался не о жестокой судьбе пирата и его возлюбленной, а о коварстве и злобности Бога-Облака.
- Ты так думаешь? - хрипло спросил Колокольчик. Рассеянно оглядев стол, он нашел кружку и вытряхнул из нее содержимое в рот. - Стоило мне отойти от реки на пару десятков льювов, я просто терял сознание. Вино не вызывало во мне хмеля и заснуть я не мог неделями… да и засыпал только для того, чтобы увидеть очередной кошмар. Когда я бросался на меч, тот ломался. Веревка лопалась, море выбрасывало меня на берег. Если я прыгал вниз с обрыва, на острые камни, меня каким-то чудом подхватывал ветер и нес до мягких волн. Огонь вокруг меня почти не горит, яд не причиняет никакого вреда.
- Поэтому ты просил убить тебя?
- Да. Быть может, колдун сможет это сделать? Попробуй, я тебя умоляю!
- Э, ты опять за свое! Перестань.
Колокольчик ничего не слышал. Он шептал, как заведенный, сжимая в руке кружку и раскачиваясь.
- Моя жена давным-давно умерла после долгих лет позора и боли; мой волшебный Родник превратился в грязную лужу; мой народ изгнал меня, а те, кто посмел остаться верен, получили в награду бараньи головы - "за баранье упрямство". Видишь эту бронзовую побрякушку, которой я обязан своим теперешним именем? Его нельзя снять; Богу надоело мучить меня лично, так что он подвесил это, дабы напоминать мне о содеянном каждый миг, без отдыха и пощады.
Я стал пиратом. Я ношу маску на звериной роже и уже больше сотни лет граблю корабли в Белом море. Я неуязвим и потому почти непобедим, так же как и мой звероголовый отряд. Пойди на запад, на восток, плыви на юг, спроси кого хочешь - все боятся Колокольчика больше, чем всех демонов и черных колдунов. Колокольчик не берет в плен и не щадит. Он жжет корабли и рубит головы младенцам… Самое страшное в том, что это, в отличие от слухов про твою армию - чистая правда! Теперь я правлю самым отвратительным городом мира, грязным и вонючим, наполненным наигнуснейшими выродками рода человеческого, слетевшимися сюда, под мое крыло. Вместо чистого пруда - мутная река.
Он всхлипнул, роняя голову на грудь. Сорген замялся, не зная, что бы такого сказать, но Колокольчик еще не выговорился.
- Моя чистая и счастливая страна, лишившаяся Счастья, через год была вытоптана, выжжена, вырезана лейденцами. Все, что было вокруг того наивного юноши, задумавшего спорить с Богом, уничтожено. Остался только он сам и его горькая, жестокая память!
По щекам Колокольчика, оставляя в серой шерсти черные дорожки, текли крупные слезы. Сорген почувствовал себя неловко и заерзал на стуле, вдруг ставшем неудобным и жестким. Да уж, в данный момент грабитель и убийца, по его словам, наводивший ужас на все Белое море, мог растрогать кого угодно. В который раз легенда о человеке, совершившем неправедный поступок и платившем за него невыносимо тяжкую плату. Вот только все это год от года все дальше отходит в прошлое. Вряд ли кто-то помнит несчастного короля и его несостоявшуюся жену… если об этом вообще кто-то знал. У всех на слуху сейчас и здесь только одно - деяния сегодняшнего Колокольчика, а не то, из-за чего он стал таким. Вот так, превратно едва ли не все, что окружает нас, - философски заметил Сорген сам себе. Однако, для него лично кровь, в которой запачкался до самых кончиков своих рожек пиратский вожак, не играла никакой роли. Это чудовище легко поддастся дрессировке и станет прекрасным оружием. В том, что мощное оружие ему очень скоро понадобится, Сорген не сомневался.
Поглядев на Колокольчика повнимательнее, он тяжело вздохнул. Отдыхать ему все еще не предвидится. Поспорить с Богом? «Отменить» назначенное им наказание? Почему бы и нет - разве не покоился на дне моря Небесный Сокол, победить которого он сначала и не надеялся? Разве только что он не совершил чуда, поборов смерть одной лишь силой разума??
К тому же, главное наказание Колокольчика уже состоялось и его Сорген как раз побороть не мог. Времени вспять не повернуть и жену его не оживить… Может быть, звериная морда окажется не самым крепким орешком? Тут, правда, вставал другой вопрос - будет ли пират благодарен, когда избавится от козлиной головы?? Словно подтверждая эти сомнения, Колокольчик снова принялся за свое. Навалившись на стол, он приблизил к колдуну рыло и умолял:
- Убей! Убей меня, колдун! - резким движением отшвырнув прочь тяжелый стол, пират упал на колени и подполз к Соргену, чтобы вцепиться в полу рубахи. - Неужели я и теперь не доказал законность этого желания и ты до сих пор считаешь меня блаженным? Неужели грех мой был так велик, что века мучений до сих пор не искупили его?
- Твой поступок не имел ничего предосудительного, мой друг! - значительно произнес Сорген и встал, оставив клок рубахи в руках Колокольчика. - Ты стал жертвой вероломного и двуличного божества, прикрывающего свою подлость и коварство красивыми словами. Он наказал тебя неправедно и ты имеешь полное право на месть. Правда, убийства младенцев и тонущие корабли с грузами никому не доставят боли и страданий - кроме матерей и купцов. Бог-Облако ничего этого даже не заметил, уверяю тебя. Получается, что ты, своими поступками, как раз сравнялся по значимости с полученным вперед наказанием!
- Нет! - Колокольчик в ужасе скрючился у ног Соргена. - Нет! Нее-ет! Не говори так!
- Увы… - грустно покачал головой колдун. - Правда, лично мне на все это наплевать. Честно говоря, самого не раз обвиняли в том, что я ради развлечения режу ножом малых детей. Вранье, конечно, но… Знаешь, перед тобой человек, отвергший двурушничество Белых, а вместе с ними все бредни о милосердии, сострадании и справедливости. Поэтому мне плевать на твои мучения и злодеяния, однако, я уже говорил, что нуждаюсь в помощи. Если ты поможешь мне и моей армии проследовать на Энгоард, этим самым ты наконец-то нанесешь чувствительный удар именно Богу-Облаку. Понимаешь? Ну, и еще я попытаюсь снять с тебя эту рожу.
- А смерть? Как же смерть? - спросил Колокольчик, поднимая вверх покрытую мокрой шерстью морду.
- Кто знает? - многозначительно прищурился Сорген. - Возможно, тому, кто пойдет против Бога, вступит с ним в войну, на самом деле грозит смерть.
Дальше Колокольчик слушать не хотел. Он уже был согласен. Вскочив на ноги, он закричал:
- Теперь мне уже все равно! Туманное обещание, или же его полное отсутствие, какая разница…
По его приказу слуги тут же развили бурную деятельность. Они принесли множество зажженных свечей, наполнивших помещение оранжевым теплым светом. Тени металось на стенах, танцуя вслед каждому движению воздуха. За длинным столом собрались все заколдованные - Колокольчик и семеро его приближенных, когда-то последовавших за ним вопреки гневу бога. Соргену принесли зеркала, а также туши только что зарезанных козленка и барашка в корытах; животные плавали в собственной крови, теплой, еще дымящейся. Зачерпывая ее ковшом, колдун нещадно обливал застывших на коленях уродов. Затем Сорген брал зеркало и, держа его так, чтобы там отражался заколдованный человек, мазал по отражению волшебной краской лим. При этом колдун бормотал только что придуманное заклинание; в конце концов, он разбивал зеркало о козлиную или баранью голову. После этого оставалось только закрыть глаза, пожелать себе удачи и взяться за них руками.
Мощь этих чар жгла кожу, будто кислота и Сорген с трудом сдерживался, чтобы не кричать. Липкая шерсть на удивление легко зажималась в пальцах и отходила от черепов. Приоткрыв глаза, колдун даже испугался, что оставит пиратам одни лишь голые кости. Разбрасывая по сторонам вырванные клочья, он все же заметил, что головы превращаются в человеческие. Грязные, лишенные всяких волос, с мертвенно серой кожей, но человеческие… Сдирая личины с одного за другим, Сорген вдруг почувствовал, что умирает сам. Вот она, кара за то, что я тоже пошел против воли бога! - подумал он, как в тумане, с чмоканьем отрывая баранье рыло от лица последнего пирата. - Так как жены у меня нет, как и владений, а мучаться и страдать я не стану, меня просто убьют. Ну и ладно. Похлопав застывшего в священном ужасе пирата по щеке окровавленной, облепленной шерстью ладонью, Сорген криво ухмыльнулся и упал.

Две внезапные перемены

В каком-то смысле жизнь Соргена в последнее время стала не очень приятной. Он с жалостью вспоминал последний год, проведенный на юге: путешествия в паланкине из одной гостиницы в другую, изысканные обеды, дорогие одежды… Праздность и благословенная лень, прерываемая лишь иногда, да и то ненадолго. Поход, начавшийся месяц назад, как назло, сыпал сплошными невзгодами. С тех пор, как он начался, Сорген по-настоящему отдыхал разве что на борту "Благочестивых намерений", два коротких дня. Сухая степь, горы, пустыня, опять горы и марш по враждебной стране. Седло, жесткая постель в походном шатре и простая, грубая пища.
Три последних дня и вовсе выпивали из него силы до дна, без остатка. Проклятый шторм, во время которого он опрометчиво решил полетать, затем визит в Делделен, где его никто не собирался встречать с распростертыми объятиями; когда же он «подружился» с местными пиратами, пришла новая угроза. Пока Сорген находился в беспамятстве, с востока к городу подошла огромная по здешним меркам армия - более тридцати тысяч бойцов, главным образом, наемников из разных племен Лейды. Костяком служили отряды царя Зурахата Ислинтиуса и владетельного князя Дизары, Моссоя.
С одной из лодок, ловившей рыбу в море, видели конные авангарды этой «великой» армии. Посланные позже разведчики обнаружили, что противник подобрался уже на пять льюмилов (льювов, если по-местному) и выставляет заслоны, чтобы никто не мог вырваться из Делделена. Создавалось впечатление, что вражеская армия собирается взять пиратов в осаду. Это немало озадачило Колокольчика: в его городе не было ни стен, ни каких-либо других защитных сооружений. Тридцать тысяч врагов могли смести Делделен в море без особых усилий, так как им могла противостоять армия, в лучшем случае, в пятнадцать раз меньшая.
Недолго думая, Колокольчик решил погрузить своих пиратов на корабли и удрать - очень даже разумное решение в данном положении. Однако, ближе к полудню разыгралась жестокая буря, поднявшая волны высотой в несколько саженей. Несколько посудин сели на мель, потому что их сорвало с якоря и утащило вверх по реке. Пираты, столпившиеся на улицах вместе со всеми остальными жителями, не отважились грузиться на корабли: после полудня шторм утих, но волнение еще было очень сильным. Никто не смог бы выйти из устья без помощи буксиров. Враги был где-то рядом; стоило небу расчиститься, на низкие утесы, сжимавшие речную долину, высыпали лейденские лучники. Спасаясь от стрел, пираты в панике бросились прятаться в домах, сараях, за заборами. Лейденцы сменили простые стрелы на горящие - и деревянные крыши халуп стали вспыхивать одна за другой. Кораблям тоже досталось. Команд на них не было, тушить их никто не пытался, поэтому скоро удирать от врага было не на чем. Пираты покинули дома, ставшие ловушками, и теперь носились по улицам, под изредка посвистывавшими стрелами. Кочевники стреляли редко, словно экономя боеприпасы, или же они просто считали, что морские разбойники, пойманные на суше, сами передавят друг друга в панике? Жители Делделена, как обезумевшее овечье стадо, метались по узким проходам между домами, не зная, где найти спасение. Взрослых мужчин в этой толчее не давили, а вот тех, кто послабее - стариков, детей - сколько угодно.
Через некоторое время с севера, на нескольких ведущих в холмы тропах показались отряды всадников с обнаженными мечами. Они двигались неспешно, зная, что враги уже никуда не денутся и организовать сопротивление вряд ли смогут. Испуганная, лишенная какого бы то ни было духа и желания драться, толпа на улицах Делделена была обречена.
Впрочем, один человек не пытался бежать, не заламывал руки и не ревел от безысходности. Сорген едва успел перекусить после того, как очнулся и узнал, что происходит рядом… Чувствовал он себя по-прежнему ужасно: не выспавшимся, уставшим, больным и злым. Очень злым. Жизнь, чтоб ей пусто было, требовала от него все новых и новых подвигов! Еще вчера он думал, что вербует себе хорошего помощника для прорыва на север - в лице Колокольчика и его людей. Теперь же все выходило наоборот. Не они, а он должен был помогать пиратам решать их проблемы. В данный момент нужно было в одиночку разбить целую армию - ни больше, ни меньше.
Не сказать, чтобы это было для Соргена в новинку, однако, раньше он имел дело с южными людьми, которые к войнам были, мягко говоря, не склонны. У них не было стоящих волшебников. Здесь же… Сорген вспомнил Сокола и поежился. Что, если сейчас ему на голову свалится еще один? Тем не менее, пока он не собирался бежать - это всегда успеется для того, кто умеет летать. На всякий случай он распахнул полы подаренной Колокольчиком стеганой куртки и осмотрел подкладку рубахи: перьев там было еще достаточно.
Крыша дома Колокольчика была единственной, покрытой листами бронзы, а не деревянными плахами. Сорген стоял на ней, широко расставив ноги и сложив руки на груди. Во дворе около сотни пиратов во главе с самим Колокольчиком готовились подороже продать свою жизнь. Главарь впервые появился перед своими людьми без маски. Кожа на лице у него была белой и нежной, как у новорожденного; голова блестела на солнце идеальной круглой лысиной, а уши казались маленькими и высохшими. Судя по тому, как сторонились Колокольчика остальные - кроме семерых, щеголявших такими же голыми черепами - без маски он им казался еще страшнее, чем в ней… На сей раз бывший король страны с Родником Счастья вооружился не коротким мечом, а массивным гарпуном, а также надел кое-какие доспехи. У остальных вооружение было одинаково неподходящее для схватки с конным противником: абордажные мечи с широкими лезвиями и без гарды, короткие топоры, маленькие круглые щиты. Против кочевников у них мало шансов, даже если они станут действовать из-за каменной ограды, - подумал Сорген. - Эти мне тоже не помощники.
Быстро пожалев в очередной раз, что ничего не знает о судьбе своей армии, колдун начал действовать. Он снял с пояса твердый кошель из деревянных планок, наклеенных на ткань. В нем было семь отделений; в одном из них находилась мазь бледно-желтого цвета. Никогда раньше Сорген ею не пользовался, так как она больше подходила для каких-нибудь мелких мошенников. Стоило покрыть этой мазью какую-то вещь, например, монету - через определенное время после того, как ее отдали, она возвращалась к прежнему владельцу. Еще для задуманного колдовства нужна была частичка тела или одежды кочевника. Взять этого сейчас было неоткуда, а потом уже и незачем. Сорген решил попытаться обойтись так; взяв ножик и опустившись на колени, он нацарапал на крыше примитивный рисунок лучника. Вместо стрелы уродливый человечек готовился спустить волнистую руну. Смазав ее мазью, маг нарисовал линию полета: вперед, потом большая петля и возвращение к хозяину. После того, как рисунок был окончен, Сорген закрыл глаза и прочитал заклинание:
- Дегас, соврафел нам безре ! - разум уже представлял себе, как наяву, сотни стрел, вспоровших небо, а затем взбунтовавшихся, повернувших и набросившихся на не успевших даже испугаться лучников. И не только на них! Стрелы летят во все стороны, словно разозленные осы, и жалят все, что попадет по пути - конников, их лошадей. Сорген почувствовал, как от напряжения все мышцы его тела скрутило в жгуты. Застонав от боли, он открыл глаза. Враги на утесах вокруг Делделена, словно заразившись страхом от его улиц, тоже предались панике. Несколько лейденцев вместе с конями катились вниз по склонам, еще больше валялись наверху. Раненые, хромая и зажимая раны руками, пытались ковылять прочь, однако, здоровые были шустрее них. Конники пришпоривали скакунов, пешие бросали луки и улепетывали без оглядки. Над рекой повис протяжный, глухой вой.
Это была большая, но не полная победа. Колокольчик и его люди, видевшие поверх заборов удиравших лучников, радовались - они не видели отряды конницы, приближавшиеся с севера. Лейденцы уже ворвались на улицы и начали избивать попадающихся на пути горожан и пиратов. Сорген нахмурился, придумывая, что же с ними такого сделать… затратив поменьше сил, потому как, кроме впечатлительных кочевников, есть еще армия Зурахата и колдуны, которые до сих пор еще себя никак не проявили. Появятся, куда же без них.
Сорген быстро посмотрел назад, где под сизо-голубым небом бурлило черное море. Зрелище было потрясающее и тревожное, к тому же белые чайки носились над самыми волнами, беспрерывно галдя. Ветер с постоянной силой дул с юга, отчего волосы Соргена норовили закрыть ему лицо. Плевать! Сейчас этот ветер станет его союзником. Колдун снял с пояса мешочек, самый тощий из всех. Вот к чему приводит небрежность и забывчивость! Давно надо было наполнить его заново… Теперь может и не хватить. Сорген отправил мешочек в полет, поддерживая его в воздухе, не давая снижаться или забирать в сторону. Когда тот оказался над головами первых конных лейденцев, колдун послал следом молнию. Мешочек взорвался, превратившись в расползающееся по сторонам серое облако. Впрочем, очень скоро оно стало невидимым - да только кочевникам до него не было дела. Они с азартом рубили мечущихся под копытами коней людей, загоняли лошадей в переулки и спрыгивали с седел на крыши дымящихся домов.
Когда облако стало невидимым, лейденцы один за другим начали чихать. Раз, другой, третий… Вместо того, чтобы убивать, кочевники стали бросать мечи и хвататься ладонями за лица, покрытые соплями и слезами. Оказавшиеся поблизости, но не зарубленные горожане тоже чихали, теряли ориентировку и тыкались лбами в бока коней. Даже лошадей волшебство не обошло стороной - они мучительно хрипели, трясли головами и роняли на землю пену. Постепенно кони сбросили седоков и стали носиться по тесным улицам, сталкиваясь, растаптывая валяющиеся внизу беспомощные тела, сбивая друг друга и тех людей, которые ухитрились устоять на ногах. Наступление кочевников захлебнулось. Те, кто не успел попасть под действие волшебного облака, увидев, что сталось с их товарищами, в спешке поворачивали лошадей и гнали их прочь. Несколько сотен кочевников осталось на улицах - раздавленными, расплющенными, с переломанными костями или же просто неспособными соображать и двигаться из-за непрерывного чихания. Все вокруг было перемазано кровью и пенистой лошадиной слюной.
Сопровождаемая несколькими вырвавшимися из теснины улиц бешеными конями с клочьями пены на боках, лава кочевников удирала во все лопатки. На берегу их беспорядочное бегство привело к тому, что создалась толчея и всадники стали падать в воду с обрыва. Погода не благоприятствовала купанию, тем более с вооружением и в плотной боевой одежде: частые злые волны тащили людей и лошадей на середину реки и безжалостно их топили.
Все это происходило лишь на одном берегу. На второй пыли из мешочка не хватило, так что кочевники безнаказанно носились по улицам, убивая мужчин и затаскивая женщин в останки домов, за заборы, или набрасываясь на них прямо на улицах. Сизое дымное облако, постепенно сгущаясь, накрывало правую половину Делделена, будто похоронный саван… Хлипкий мост из связанных лодок был разобран еще утром, когда начинался шторм. Несколько десятков утлых суденышек разных размеров сейчас пересекали реку - на них спасались из обреченной правой части города самые шустрые и сообразительные. Это было хорошо, потому как оставшимся у них за спиной кочевникам форсировать водную преграду было не на чем. Как показалось Соргену, на его берег переправилось не так уж много врагов и, возможно, среди них не было ни зурахатцев, ни колдунов. Совершенно упавшие духом лейденцы убегали и не смели оглядываться. Победа, возможно, временная, осталась за колдуном.
Пристававшие к берегу лодки с беженцами столкнулись с несколькими кочевниками, пережившими купание в реке. Тех, кто еще барахтался в воде, топили ударами весел, а тех, кто смог выползти на песок, убивали. Ударами крест накрест им разрубали грудь, доставали сердце и выбрасывали его в воду. Как потом узнал Сорген, это был старый пиратский обычай: считалось, что души покойников, сердце которых угодило в море, пожирает демон Леззекх, так что эти мертвецы никогда не попадают на небо и не могут вернуться обратно, чтобы отомстить обидчикам.
Сорген устало уселся прямо на крышу. Руки безвольно лежали на коленях, голова поникла… Будь у него силы и хорошее настроение, он возгордился бы очередной блестящей победой над врагами. Впрочем, она еще легко может превратиться в столь же оглушительное поражение. Лейденцев погибло не так уж и много. Через некоторое время они придут в себя, получат в помощь волшебников и снова пойдут в атаку. Вражеские полководцы, ставшие жертвами самонадеянности, отнесутся к взятию оставшейся части Делделена серьезнее, пошлют в бой закаленных бойцов.
Колокольчик с небольшим отрядом вышел на улицы, чтобы собрать всех, кто может сражаться. На вершинах далеких северных холмов враг проявлял непонятную активность. Сорген слишком устал, чтобы пользоваться Острым зрением. Пусть… Все равно… К тому же, не надо ломать голову: в стане противника происходит перегруппировка сил. Испуганные кочевники отходят в тыл, вперед выдвигаются зурахатцы и дизарцы. Через час, или даже через полчаса к окраинам Делделена подступит организованное и магически защищенное войско. Колокольчик, быть может, выставит против них с тысячу бойцов, трясущихся от страха и слабых от осознания собственной обреченности. Нет, им наверняка не удержаться. Даже если Сорген, несмотря на усталость, сможет связать всех вражеских колдунов, превосходящие силы противника просто раздавят пиратов. Им не помогут ни стены, ни заборы - ничего. В очередной раз тяжело вздохнув, Сорген подумал, что сейчас самое время, чтобы улететь подальше, пока еще есть силы.
На крышу поднялась бледная молодая девушка с толстой вихляющейся задницей. Шла она, переваливаясь, как хромая утка, а в руках тащила большую чашку с ухой.
- Вот, господин колдун! - робко сказала она. Из кармана грязного фартука появился кусок свежего хлеба. Отдав его Соргену, девица проворно отскочила назад. Колдун на нее больше внимания не обращал: поставив чашку с супом на колени, он принялся жадно из нее хлебать. Он скривился, выплевывая чешую, но есть не перестал. Девушка же, несмотря на весь свой страх, еще была здесь.
- Господин! - пропищала она замирающим от страха голосом. - А они захватят наш город?
- М-м… гмум, - промычал Сорген в ответ, утвердительно качая головой. - Несомненно.
Девушка тонко заскулила и стала размазывать по щекам грязь и слезы.
- Значит, нас всех убьют?
- Угу, - колдун ложкой выбросил на крышу рыбью голову, потом мельком поглядел на девушку и добавил равнодушно. - Но тебя сначала изнасилуют, да и не раз, не два. Будь уверена - я-то знаю, присутствовал раньше при взятии городов.
- А отец сделал мне железный пояс, чтобы не обесчестили! - проревела девица с обидой, словно это Сорген был виноват в том, что ее ждало.
- Не поможет! - уверенно ответил колдун. Он сунул в руки девушке чашку с недоеденной ухой, вытер руки об ее передник и переключил все внимание на неприятеля. Девушка тут же убежала.
Пока Сорген кушал и отдыхал, лагерь кочевников пережил какие-то значительные изменения. Темная масса конных кочевников пропала с верхушек холмов. Очевидно, они не только не хотели продолжать штурм, но и вообще находиться на виду Делделена. Теперь в бой готовились вступить войска "цивилизованных стран". Покуда они медленно, в пешем строю спускались к городу, Сорген огляделся. Колокольчик выгнал с улиц всех тех, кто не был пригоден к битве. Сгрудившись серой массой, они ждали своей участи на берегу моря. Некоторые уходили прочь, на запад, вдоль пляжей - очевидно, надеялись проскочить мимо заслонов. Скорее всего, их ждала скорая смерть, потому что лейденцы, убежавшие от города, непременно примутся на безопасном расстоянии от Делделена охотиться на таких вот беглецов.
На улицах города наступавших врагов ждали хлипкие завалы из несгоревшей мебели, сломанных ворот и телег, старых дырявых лодок. Вряд ли они надолго остановят наступление бывалых солдат. Никакой надежды нет у этих скрючившихся и дрожащих от ужаса людишек. Сорген не чувствовал к ним жалости, не думал о том, что они получают по заслугам - ему было все равно. Впрочем, нет. Он задумался: куда податься, если улететь отсюда восвояси? Он просто не знает, где рядом есть поселения, да и будет ли в них безопасно? Каждый крестьянин и рыбак наверняка трясется, ожидая, когда на пороге появятся черные демоны из Армии Проклятых, и вряд ли примет странного незнакомца. А ведь ему до сих пор нужна теплая, уютная и надежная постель, сытный ужин и полный покой.
Одолеваемый такими невеселыми думами, Сорген прогуливался по крыше и бросал задумчивые взгляды на город. Ветер не стихал, полоскал его длинные волосы и трепал рваные штаны. Пожалуй, торчать здесь, на крыше было холодновато, несмотря на ярко светящее солнце, но после горячего супа колдун немного взбодрился. Покосившись на небо, он раздумывал - не взлететь ли? Нет уж, научен. Ни к чему тратить силы, борясь со стихией на виду врага. Их колдуны сами явятся сюда. Пусть как следует постараются, преодолевая сопротивление ветра.
- Я здесь! - закричал Сорген, что было мочи. Вынув Вальдевул из ножен, он описал им широкий полукруг над головой. Казалось, низкий свистящий звук от рассекаемого лезвием воздуха тоже понесся вдаль, следом за выкриком. Пираты на улицах с опасением оглядывались - но странное дело, увидев стоящего на крыше колдуна, они вдруг подбирались, суровели и крепче сжимали оружие.
Солнце склонило голову, чтобы лучше видеть битву. Скоро наступит вечер, однако никаких преимуществ обороняющимся это не даст. Три тысячи вражеских солдат, выставив вперед пики, на кончиках которых трепетали похожие на кусочки облака шарфы, мерно шагали в такт бьющему где-то далеко в тылу барабану. Копья у них были не такие длинные, как у гейнджайндцев, но орудовать ими в переулках будет несподручно. Оставалось только гадать, о чем таком думают их командиры? Издалека Сорген не мог точно разглядеть подробностей, но ему показалось, что он видит арбалеты и длинные двуручные мечи со слегка изогнутыми лезвиями. Щиты, выставленные вперед нестройной, качающейся стеной, были прямоугольными, без рисунков и умбонов. Шлемы зурахатцев походили на крошечные купола, без масок и бармиц. Броня состояла из длиннополой кожаной рубахи, покрытой выпуклыми квадратными пластинками из светлого металла. Больше ничего не было - ни поножей, ни наручей, только высокие грубые сапоги до колен. Командиров отличали бронзовые кирасы, забрала на лицах и позолота на щитах.
- Где же волшебники? - недоуменно прошептал Сорген, шаря взглядом по наступающим отрядам. Он прислушался к своим ощущениям, тем самым, которые отличают мага от обычного человека, и немедленно получил ответ на вопрос. Вражеские колдуны были рядом, но прятались они совсем не там, где ожидал их увидеть Сорген. Они плыли по реке в утлой лодочке, три человека, из которых двое стояли в полный рост, будто находились на суше, а не в терзаемой волнами плоскодонке. Черный колдун приложил ко лбу мешочек с соколиными глазами, чтобы разглядеть их получше.
На носу, поставив на борт ногу в красном замшевом сапоге и опершись о колено локтем, находился высокий, плечистый мужчина, черноволосый и смуглый. На лице его блуждала рассеянная и мечтательная улыбка, будто он плыл на свидание с горячо любимой женщиной, а не в битву. Поверх длиннополой белой куртки без ворота был надет лимонно-желтый жилет со множеством карманчиков. В один из них человек засунул большой палец левой руки. Перед лицом волшебника, почти касаясь его выставленной вперед черной бородки, висело нечто вроде ограненного в форме чечевицы гигантского алмаза, очевидно, талисман, усиливающий зрение. Значит, в этот самый момент враг тоже изучал Соргена! Словно услышав эту мысль, Белый поднял руку и сделал приветственный знак, явно предназначенный Черному колдуну. Тот не замедлил показать ему в ответ Демона - отогнутые вверх указательный палец и мизинец. Чернобородый от души рассмеялся и покачал головой.
В середине лодки, на банке, скромно сидела тоненькая девушка. Плескавшие волны обходили ее стороной, испуганно отлетая прочь. Белое полупрозрачное платье с пышными рукавами скрывало, должно быть, соблазнительные формы. Может, это такой хитрый ход? Пока враг разглядывает выставленные напоказ сиськи, волшебница пронзает его молнией, или чем-нибудь еще? Сорген поторопился перевести взгляд выше: у девушки был высокий лоб без единой морщинки и черные, словно нарисованные углем брови. А еще - зеленые глаза, даже издалека прекрасные, как два изумруда, ярких и сочных. Против своей воли Сорген снова задумался, что лучше бы он сразился с этой противницей на постели, а не над Делделеном… сорвал бы все шаловливые наряды и смотрел в эти завораживающие глаза!
Руки сами собой ухватились за голову и сжали ее, что было силы. Похоже, его заманивают в ту же самую ловушку, которая едва не стала роковой в схватке с Соколом. Внушают вредные, самоубийственные мысли, отвлекают и сбивают с толку. Не выйдет! Сорген заставил себя цинично усмехнуться: вся эта красота может оказаться чистейшей воды подделкой. У Белых ведь тоже есть волшебная краска, с помощью которой можно нарисовать что угодно. Вдруг на самом деле это - древняя старуха, беззубая, морщинистая, покрытая родимыми пятнами, как леопард? Интересно узнать правду, но он не станет тратить силы на развеивание безобидных, в общем-то, чар. Вместо этого, Сорген стал разглядывать последнего волшебника. Для разнообразия это был седой, как лунь, старик в сером плаще, перетянутом алым поясом. В руках он держал посох с выточенной из камня змеей на верхнем конце.
Лодка резко повернула в сторону Соргена в тот самый момент, когда тот обменялся взглядами и жестами с молодым мужчиной. Ни волны, ни ветер, ни течение никак не влияли на поведение суденышка… кто бы сомневался, что им движет волшебство! До лодки оставалось около трех сотен саженей, которые волшебники должны были преодолеть очень и очень быстро. Сорген в последний раз взглянул на север: что же, пиратам придется полагаться только на самих себя. Колонны атакующих уже достигли окраины и разбивались на небольшие группки. Воины с мечами карабкались на завалы, а копьеносцы по спинам товарищей взбирались на стены домов. Хитрецы! Сорген понял замысел зурахатцев. Они хотели миновать баррикады поверху и со стен разить пиратов своими длинными копьями и стрелами арбалетов! В таком случае, с защитниками будет покончено еще быстрее.
Лодка Белых магов причалила к берегу. Все трое легко спрыгнули на деревянные мостки, покрытые налетом жирной черной сажи, налетевшей со сгоревших кораблей. Рубаха молодого мага при этом выглядела совершенно ослепительно. Быстро взойдя на улицу по кривой деревянной лестнице, Белые дружно поднялись в воздух и опустились на поверхность крыши рядом с черным колдуном.

Предыдущая страница 14 Следующая страница


15 Игорь Борисенко

Теперь Соргену некогда было думать о чем-то еще, кроме этих троих. Они были слаженной командой, этаким военно-магическим отрядом, прошедшим много тренировок и боев. Каждый из троих отвечал за свою задачу: старик крепко обхватил посох обеими руками и держал перед глазами навершие. Змея с плотно сжатой пастью выпустила из глаз тусклые широкие лучи, окутавшие двух других магов мерцающим сиянием. Когда пара Белых передвигалась, змея поворачивала голову, следя за ними «взглядом».
Зеленоглазая красавица, подоткнув подол платья, вдруг отчего-то ставшего совершенно непрозрачным, показала Соргену лодыжки, тонкие, с бело-желтой кожей. Изящные и прекрасные… но сейчас они никого не волновали. В руках волшебница сжимала магический кнут - из черной рукояти выходили извивающиеся голубые молнии. Им не терпелось в бой, они переплетались и выбрасывали отростки, оглашая окрестности громким сухим треском. По сторонам летели искры, прыгавшие по песку и шипевшие в воде. Волшебница что-то прокричала и повелительно взмахнула кнутом: молнии послушно сплелись в одну, толстую и обманчиво медлительную, как питон.
Чернобородый мужчина вооружился мечом с лезвием, словно бы отлитым из стекла, с огромной золотой гардой в виде шестилучевой звезды. Меч Сорген немедленно узнал, потому что не раз слышал о нем. Одна из Звезд, скорее всего, Дневная. Утренняя должна была иметь розоватый цвет, вечерняя - багровый, а ночная - белый.
- Ты - Орзарис! - сказал Сорген, указывая пальцем в чернобородого мужчину. - Сын Бога-Облака и Женщины, Простившей Своих Врагов.
Чернобородый дружелюбно кивнул. Губ его не покидала легкая улыбка, будто он явился сюда на дружескую вечеринку. Прищурившись, Орзарис ответил мягким грудным голосом:
- Твое имя также известно нам. Ты - Сорген, маг из Приморья, из темных и диких южных земель. Предводитель Армии Проклятых. Многие простые люди верят, что вы выбрались прямиком из Вечногорящего мира, а ты сам - воплощение трех верховных Черных демонов. Они уверены, что миру пришел конец, старые боги умрут, а вслед за ними земля растрескается, перевернется вверх тормашками и превратится в пыль. Что ты скажешь на это?
Сорген пожал плечами и покачал кончиком Вальдевула, словно в задумчивости.
- Со стороны виднее. К тому же, мне трудно отрицать, что пришел я из более жарких мест, чем это, а также намерен объявить войну вашему богу… Вернее, я уже веду ее, если вы заметили.
- Тебе никогда не одолеть Облако! - тихо сказала девушка. У нее тоже был мягкий и красивый голос. - Мы позаботимся, чтобы ты не прошел дальше Делделена!
- Не вы первые пробуете меня остановить, - усмехнулся Сорген. - Но даже если вы преуспеете, что это решит? Или вы тоже поддались вере местных крестьян и считаете меня воплощением Черных Старцев? Думаете, убив меня можно остановить войну?
Лицо Орзариса потемнело, потому что оно на мгновение перестало быть добродушным и улыбающимся. На нем мелькнуло смятение, и в это время девушка со свистом и треском раскрутила молнию. Кажется, она всерьез рассчитывала застать черного колдуна врасплох! Сорген мощно прыгнул в сторону, в полете извернулся и послал огненный сгусток в старика, стоявшего поодаль. Вот этот не ожидал никакого нападения! Кажется, он был убаюкан мирной беседой и даже приоткрыл рот… только что не заснул. Серый плащ старика превратился в пылающий факел. Волшебник отбросил посох и неуклюже побежал к реке, при этом истошно вопя о помощи. Глаза змеи потухли, оставляя боевых магов без защиты; девушка застыла на месте, пораженная своим промахом и ловкостью Соргена. Орзарис беспомощно оглянулся на старика - кажется, он раздумывал, не прийти ли тому на помощь! Сорген немедленно ринулся к нему, для скорости летя в шаге от поверхности крыши. Белый волшебник бросил на него полный отчаяния и осуждения взгляд, но успел поставить блок.
Раздался звонкий, оглушительный звук, который заставил дрожать все вокруг - землю, воду, здания и людей. Дома, далекие утесы и яркое пятно солнца поплыли, будто нарисованная гуашью картина под дождем. Сорген обнаружил, что отлетел от Орзариса на несколько шагов и ничего не слышит, кроме тонкого, как комариный писк, звона. Перед глазами у него летали сияющие искры. Все это было результатом удара Вальдевула по Дневной Звезде! Правда, противнику при этом тоже досталось. Орзарис стоял, покачиваясь на дрожащих ногах и ошалело глядел по сторонам. Осторожно ощупав лицо, он потряс головой и сморщился, как от зубной боли.
Сорген поднялся сначала на колено, а потом и на ноги. Меч он удержал в руках, это хорошо, как и то, что зрение уже пришло в порядок. Вот только слух! Как же все-таки плохо без него… Сорген заставил себя сосредоточиться и обозреть "поле боя". Орзарис все еще тряс головой и хлопал глазами, как будто туда ему попали соринки. Старик лежал на краю крыши, дымящийся, но уже не горящий. Плащ его покрывали огромные дыры, от волос мало что осталось, но нельзя было с уверенностью сказать, что он умер. Где же девица? Как только Сорген вспомнил ее, спину ожгла страшная боль, проникнувшая глубоко в тело, скрутившая его, как выжимаемую тряпку, и отбросившая вперед. Колдун стукнулся подбородком о горячую бронзу и почувствовал запах горящей плоти. Своей собственной!
По счастливой случайности, он улетел не туда, где стоял Орзарис, а в другой угол крыши. Девушка раскрутила над головой бич, превратив его в крошечный сияющий вихрь, и пошла вперед, медленно поводя из стороны в сторону бедрами. Красивая она все-таки! - подумал Сорген. Одновременно он осознал, что слух возвращается к нему: он слышал тихий вой крутящейся молнии. Оставалось только стонать и отступать… Неизвестно, чего ожидала зеленоглазая, но только не того, что сделал Сорген. Он скользнул на животе к краю крыши и исчез за ним, скрытый от взглядов врагов. Затем девушка совершила еще одну ошибку: она метнулась в самый дальний угол, подумав, что враг хочет быть подальше от кнута и меча Орзариса, бросившегося следом. Однако Сорген вынырнул у них за спиной, рядом со стариком. Тот был жив и уже вставал на ноги, хотя вид имел очень жалкий. Плащ и нижняя одежда сгорели чуть ли не полностью, на груди зияла огромная дыра, обнажавшая дряхлую старческую грудь и красные пятна ожогов. Борода старого мага наполовину обуглилась, отчего казалось, что она накладная и съезжает набок.
Несмотря на свое состояние, старик не собирался сдаваться. Наоборот, он без раздумий ринулся в бой.
- Подохни, черное отродье! - прокричал волшебник скрипучим голосом - Сгинь, сгори в огне, в котором ты рожден!
За неимением посоха старик использовал какое-то заклятье, излившее на врага потоки яркого белого света. Сорген выставил перед собой мешочек с пеплом Ассаха и пошел в атаку, приговаривая, как заведенный:
- Туосдарел мен! Туосдарел мен !
Белый огонь окутал колдуна с ног до головы, но не мог причинить никакого вреда. Закрутившись в водоворот, сияние с утробным рычанием втянулось в мешочек. Старик застыл на месте, не в силах пошевелиться и издать хоть один звук. Выкаченные глаза смотрели, как Черный идет к нему, занося над головой меч; за ним в металле оставались оплавленные вмятины. Одним ударом Вальдевул рассек сухое тело старика надвое. Ноги трупа подогнулись, половинки упали одна на другую, распространяя вокруг вонь из рассеченных кишок, разливая лужу черной крови. Выпученные глаза волшебника мертво таращились на расползавшуюся кучу внутренностей.
Возмездие последовало тут же, не успел Сорген повернуться и отпрыгнуть. Это опять была девушка и ее кнут, ужаливший колдуна в левый бок, рядом с пупком. Удар походил на пинок великана… По сторонам полетели клочья рубахи, куртки, лоскутья кожи Соргена. Живот дымился.
Он упал на самом краю крыши, бессильно запрокинув голову. Зеленоглазая скользнула в сторону, давая проход Орзарису, лицо которого пылало праведным гневом. Он коротко, сплеча, рубанул по лежащему Соргену. Тот с ужасом понял, что сейчас произойдет, стоит скреститься Вальдевулу и Дневной Звезде. Тем не менее, на сей раз дело ограничилось только снопом искр. Рука Соргена бессильно просела под напором Белого почти до самой груди. Орзарис нагнулся, приблизив лицо к противнику, потом снова выпрямился и пинком выбил Вальдевул из ослабевших пальцев колдуна. Оразрис дал Соргену ровно одно мгновение, чтобы тот мог подумать о смерти и осознать ее. Острие Дневной Звезды устремилось прямиком в сердце, для последнего, безжалостного удара.
И тут, как в сказке, в самый последний миг пришло спасение: с неба на голову Орзариса свалилась небольшая тварь размером с коршуна. Из глубоких кожистых карманов на брюхе она выпустила лапы с острыми когтями, которыми принялась терзать уши белого волшебника. Кроме того, острые чешуйки чудовища впились в макушку человека и заставили его отчаянно вскрикнуть от резкой боли. Шипя, эзбанс изогнул голову и впился маленькой пастью в щеку Орзариса. Тот бестолково махнул мечом в сторону и запрыгал, колотя по демону левой рукой и тряся головой. В воздухе мелькнула голубая молния - и эзбанс с громким треском разлетелся на лоскутья. Его шея, похожая на шею ощипанного гуся, осталась болтаться на лице Орзариса, потому как зубы не разжались и после смерти. Остатки брюха лежали на голове белого, как нелепая, рваная шапка, а по вискам и лбу у него обильно стекала густая буро-желтая жижа.
Сорген не стал ломать голову над тем, откуда тут взялся эзбанс и не тратил время на похвалы судьбе. Он снова перекатился на живот и схватил меч. Он тут же пригодился - зеленоглазая девушка, ставшая еще более красивой с розовым румянцем ярости на белом лице, в очередной раз отправила в атаку свой кнут. Теперь Сорген смог подставить под голубую молнию Вальдевул. Лезвие окуталось ярким сиянием до рукояти, а самого колдуна заколотило, будто он несся на большой скорости по ухабам в плохой телеге.
- Тысяча демонов! - завопил он, отчаянно заикаясь. Ощущения были в точности такие, как когда он поймал руками молнию, даже хуже. Тогда его атаковал степной колдун, обладавший посредственными магическими способностями, здесь же было волшебное оружие, сделанное мастерами своего дела. Поэтому Вальдевул выпал из скрюченных пальцев Соргена. Все тело его затрясла лихорадка, руки так просто ходили ходуном… Пальцев колдун вообще больше не чувствовал.
Вот теперь пришло время удирать, причем удирать изо всех сил, без оглядки, моля судьбу об удаче. Еще один замах - и девица влепит Соргену прямо в лоб, выбьет наружу мозги. Колдун прошипел сквозь зубы:
- Вальдевул, не руби! - после этого он схватил меч левой рукой прямо за лезвие и, взбрыкнув ногами, перевалился через край крыши. Позади послышался хлесткий щелчок кнута и стон разрезанных и разбросанных по сторонам бронзовых листов. В падении Сорген слегка притормозил - но и это далось ему с великим трудом. Достигнув земли, он не удержался и сел, привалившись к стене спиной. Меч опять вывалился из непослушной руки, отчего колдун едва не заплакал. Как же так! Он беспомощен, словно ребенок, и сейчас будет убит. Будто старая корова, приведенная на бойню и безучастно смотрящая на нож, приближающийся к отвисшему горлу.
Зеленоглазая появилась на краю крыши, вглядываясь вдаль. Потом она перевела взгляд вниз и торжествующе засмеялась, раскручивая кнут. Теперь скрываться негде, а увернуться не хватит сил. Вот только сегодня смерть решила пощадить колдуна и послала ему чудесное спасение. Кнут вдруг вылетел из руки волшебницы, отправившись в полет. Его хозяйка страшно закричала, выгнулась всем своим изящным стройным телом и свалилась с крыши вниз. Высота тут была всего-то около трех сажен, но девушка врезалась в каменную дорожку головой. От удара один из ее прекрасных глаз в потоке крови выпрыгнул под ноги Соргену. Тело волшебницы забилось в агонии, совершая невероятные движения, сгибаясь пополам и скручиваясь жгутом. Потом девушка затихла. На лице ее запечатлелась жуткая гримаса смерти: черный провал рта, пугающе яркие разводы крови на щеках и лбу, месиво вместо одной глазницы. На боку, на белой полупрозрачной ткани расплывалось черное пятно. Потом ткань лопнула и наружу показалась лоснящаяся тупорылая головка, в которой Сорген не сразу признал живую стрелу Хейлы.
С неба, сопровождаемый громким шорохом, спланировал ящер, на котором сидела она сама с мечом в руке.
- Эй! - весело закричала Хейла. Лицо ее было озарено целым созвездием радостных эмоций, волосы развевались на ветру, грудь высоко вздымалась. Она было прекрасна! Сорген вяло улыбнулся в ответ - только потому, что на большее не было сил. Ящер плюхнулся рядом с трупом зеленоглазой, чтобы хозяйка могла забрать живую стрелу. - Эта сука едва не отправила тебя в войско норгов, мой милый! Ты не находишь, что мы появились очень вовремя?
Сорген послушно кивнул. Улыбка его перекосилась: отчего-то ему стало трудно дышать, да и боль во всем теле давала о себе знать. Хейле некогда было ждать, пока он соберется с силами и сможет что-то сказать. Ящер унес ее обратно, в небо; через мгновение Орзарис, перемазанный своей и чужой кровью, взлетел следом, чтобы сразиться с ней.
- Он слишком силен! - прошептал через несколько мгновений Сорген, со страдальческой гримасой наблюдавший за поединком. Он ничем не мог помочь своей подруге и только бессильно скрипел зубами. Впрочем, он может хотя бы попытаться сделать… Хоть что-то, любую мелочь, которая могла бы качнуть чашу весов. Сорген открыл кошелек с деревянными стенками и вынул дрожащей рукой шарик, немного похожий на голубиное яйцо. На четвереньках он подполз к трупу волшебницы и, обмакнув палец в ее крови, нарисовал четыре руны. Одну в виде крыльев птицы, на лбу, две овальные, на щеках, и последнюю, решетчатую, на шарике. После этого Сорген засунул его глубоко в рану волшебницы.
Тем временем Хейла парировала несколько быстрых и мощных ударов Орзариса. Казалось, белый волшебник тоже изрядно измучен битвой и ранами, хотя до состояния Соргена ему было далеко. С каждым ударом он действовал все яростнее и быстрее. Он кружил вокруг неуклюжего ящера, как шустрая собака вокруг медведя, заходил то со спины, то с брюха. Раз, второй, третий Хейле удавалось в последний момент отражать выпады сверкающей на солнце Дневной Звезды, но потом все закончилось в один момент. Сначала Орзарис, скользнув за спину колдуньи, отрубил ящеру лапу; тот с визгом задергался, едва не скинув хозяйку вниз. Возможно, это принесло пользу, потому что смертоносный удар белого прошел мимо цели, лишь оцарапав Хейле плечо. Зато после этого Орзарис, легко отбив в сторону меч противницы, раскроил ее скакуну голову. Ящер кувырнулся и рухнул сначала на крышу хибары, а оттуда скатился вниз, на землю.
Опустив меч, Орзарис, тяжело дыша, посмотрел на дело рук своих. Хейла неподвижно лежала рядом с телом ящера, наполовину придавленная его тушей. Сорген на четвереньках полз к Вальдевулу. Орзарис с тяжелым вздохом поднял над головой Дневную Звезду и накренился, намереваясь спикировать на беззащитного колдуна. Он успел лишь только двинуться в атаку, когда раздался громкий треск и хлюпанье. Останки зеленоглазой зашевелились, теряя подобие человеческого тела. Орзарис поднял измученное, грязное лицо к небу и прошептал что-то, чего Сорген не мог разобрать. В это время лоскутья прозрачного платья волшебницы разлетелись по сторонам. С земли поднялась тварь с кожей цвета свежей крови: голова ее имела форму наконечника стрелы с четырьмя острыми гранями и составляла почти половину длины полусаженного тела. Остальная его часть напоминала разжиревшую миногу, только вместо плавников по сторонам торчали длинные костяные бритвы. Еще у твари имелись здоровенные стрекозиные крылья, немедленно зажужжавшие на тоскливой, грубой ноте. С этим ревущим жужжанием чудовище немедленно бросилось в атаку. У нее не доставало мозгов бояться или хитрить - волшебное создание просто перло напролом. Орзарис спокойно ждал ее, выставив вперед меч. Очевидно, он думал, что чудовище само собой насадится ему на острие, но тут белый просчитался. Как ни тупа была тварь, на один финт ее хватило: подлетев к врагу вплотную, она вдруг подпрыгнула в воздухе, перелетела через голову волшебника, над застывшим на месте мечом, и очутилась у него за спиной. Удар острого хвоста располосовал Орзариса вдоль спины, так что его белая рубаха повисла клочьями, а жилетка просто свалилась с плеч. Весь покрытый кровью, волшебник со скорбным стоном развернулся и на этот раз поймал бестию на меч. Теперь все произошло точно так, как хотел белый с самого начала: чудовище, намеревавшееся впиться ему острой головой в грудь, само наткнулось на Дневную Звезду. Там оно затрепыхалась, как проткнутая острогой рыбина, однако, на бойцовые качества жуткое ранение никакого влияния не оказало. Несколькими мощными взмахами крыльев чудовище продвинуло свое тело по лезвию меча ближе к Орзарису. Острая голова оказалась в опасной близости от лица волшебника, но тот отвел руку далеко в сторону. Башка чудовища со скрежетом застряла в лучах гарды Дневной Звезды. Орзарис спокойно положил ладонь на дергающуюся голову, между двумя гранями, и опять что-то прокричал на языке белых. Тварь задрожала всем телом и оплыла, стекая вниз, с меча, комьями черно-красной слизи.
Этот жестокий бой закончился очень быстро, но даже этого Соргену хватило. Он поднял Вальдевул и левой рукой тщательно загнул на его рукояти плохо слушающиеся команд пальцы правой. Затем он обхватил их сверху более-менее здоровой кистью, выставил лезвие вверх и полетел из последних сил. Он стал стрелой, у которой только один шанс поразить врага: потом она падает, как бесполезная палка… Вальдевул, бывший наконечником этой стрелы, рассек воздух и вонзился в живот Орзариса, пробил его насквозь, выйдя наружу на спине, рядом с шеей. По лезвию, рукам Соргена, его груди, животу и ногам хлынули потоки крови. Орзарис обмяк и навалился на своего убийцу, сложив руки на плечи, словно хотел обнять. Вместе они стали снижаться, вернее, падать.
Лицо Орзариса, его пузырящиеся кровью губы и наполненные страданием глаза вплотную приблизились к Соргену.
- Это не… правильно… - прохрипел Белый. - Моя смерть… напрасна… но убивать грешно…
Тут они свалились на грязный тротуар, причем снизу был Сорген, а Орзарис придавил его сверху своим немалым телом. Он еще был жив и продолжал шептать, хотя кровь лилась изо рта сплошным потоком.
- Я прощаю тебя… брат… но ты не должен быть Черным… подумай о тех, кто умрет… обратись к Облаку!
Словно нарочно, с именем Бога на устах, Орзарис дернулся в последний раз и умер. Голова его опустилась на плечо Соргена, будто бы ища утешения или отдохновения. Колдун тяжело хрипел, ловя воздух открытым ртом; мертвое тело волшебника обдавало его жаром, а одежды стали липкими и горячими от пропитавшей их крови. Зажатый между мертвецом и твердым камнем дорожки, ведущей к крыльцу дома Колокольчика, Сорген не мог пошевелиться. Ему казалось, что он тоже умирает и мутная пелена застилала взор. Каждая капля крови Орзариса оставляла свой след на коже Соргена, заставляя ее дрожать. Кровь пропитала его одежды, стекала по лицу, заполняла ушную раковину и щекотала шею. Последние слова белого волшебника колоколом стучали в голове. Прощение? Он говорил о прощении человеку, который убил его? Из-за которого погиб тот старик, возможно, его старый учитель, и эта красивая девушка, возможно, его возлюбленная? Этого странного всепрощения Сорген никак не мог понять. Разве можно не испытывать ярости, гнева и ненависти к врагам? Смертельным врагам, с которыми ты бьешься в мечом в руках, до полной победы или собственной гибели? Голос расстающихся с жизнью имеет великую силу. Смятенный, Сорген не мог думать ни о чем ином, как только о последней воле Орзариса. обратись к Облаку! Большей глупости нельзя придумать, но упорство и наивность Белого просто поражали. Неужели в своих убеждениях этот человек был именно таким, какими все остальные его собратья себя называли - добрым, бескорыстным, честным и благородным?
- Нет! - прохрипел Сорген, и это усилие едва не стоило ему сознания. Нельзя судить о ком-то по паре слов, выдохнутых в смертном бреду. Благородство и честность Белых - ложь, как и все их учение, ведь сам Сорген уже столько раз в этом убеждался. Но слова, слова Орзариса продолжали колотить его, как молоты. "Я прощаю тебя, брат!" Он говорил это совершенно искреннее. Он верил…
- Сорген! Сорген! - закричала рядом Хейла. Он, поморщившись, скосил глаза направо и увидел ее, присевшую на корточки, всю измазанную грязью и кровью, баюкающую сломанную левую руку. Куртка была порвана в нескольких местах, волосы превратились в один сплошной колтун. - Ты жив!
По лицу Хейлы ручьями текли слезы, отчего она казалась жалкой и ужасно несчастной.
- Сорген! Этот ублюдок убил моего Зайпана!
В бессильной злобе она встала и пнула мертвого Орзариса в ляжку. Тот медленно сполз вниз, освобождая Соргена, но колдун не торопился шевелиться.
- Оставь его! - прошептал он. - Он… я…
Сорген и сам не знал, что такого хотел сказать. В мыслях у него все перемешалось и вдруг плеснуло вверх невидимым фонтаном: обрывки дум, смешанные с болью и чудовищной усталостью. Затем все это обрушилось вниз и накрыло его, унося куда-то далеко, как воды теплой и спокойной реки. Сорген закрыл глаза и потерял сознание.

Там, где есть надежда

Четыре сотни молчаливых воинов в доспехах, с большими щитами и длинными мечами ударили в тыл наступавшим на город зурахатцам. Перед тем, как ударить, они пустили в неприятеля облако арбалетных болтов, поражая вражеских солдат в незащищенные затылки и ноги. Противник даже не сразу сообразил, что появились новые войска. Их командиры, наблюдавшие за наступлением на Делделен с тыла, были убиты первыми; затем началось избиение. Зурахатцев было больше, но они оказались зажатыми в клещи, растерянными, лишенными офицеров. Повинуясь необъяснимому порыву, упавшие было духом пираты воспрянули и тоже бросились в контратаку. Зурахатцы немедленно обратились в бегство, удирая от разящих мечей к реке, где они нашли пару десятков лодок. Кто-то, побросав щиты и шлемы, успел на них погрузиться и отплыть, некоторые бросались в воду, другие были изрублены прежде, чем достигли берега. Более пятнадцати сотен врагов осталось лежать на улицах города, в грязи и крови; примерно в два раза меньше смогли сбежать, но многие утонули в реке.
На другом берегу все пираты уже были либо истреблены, либо взяты в плен. Однако, тамошние командиры, устрашенные появлением незнакомой армии и смертью колдунов, поспешили закрепиться в захваченной половине города и не думали о новой атаке. Зурахатский генерал Хорделиан оказался человеком достаточно смелым и гордым, чтобы не поддаться панике и не отступить прочь, как советовали ему помощники и младшие командиры. Он даже отдал приказ о новом сражении: ранним утром его войска должны были маршировать на север, где через реку был наведен временный мост, перейти на правый берег и обрушиться на врага. Хорделиан послал гонцов в лагерь кочевников, которые боялись подходить к Делделену из-за колдунов. Он взывал к их гордости, призывая присоединиться к оставшимся у него трем тысячам воинов и сломить врага.
К несчастью генерала, поздней ночью в одной из комнат большого дома Колокольчика очнулся Сорген. Он призвал к себе Рогеза, единственного из их тройки, оставшегося на ногах.
- Накрась себе брови сурьмой… Подведи глаза красным, нарисуй краской Лим рожу посвирепее. Отправляйся в лагерь кочевников и устрой там переполох. Необязательно их убивать, главное напугать как следует, чтобы они не решились нас атаковать снова. Постарайся быть грозным и страшным… а потом предложи союз.
Рогез кивал, тряся посеревшими толстыми щеками. Сражаться он умел как следует, и недавно, возглавив атаку южан в тыл зурахатцам, истребил немало врагов, однако, говорить и устрашать ему не очень хотелось. Сидевший в темном углу, на неудобном стуле Гуннир сухо рассмеялся и встал на ноги.
- Задача непосильна, князь? - вкрадчиво спросил Мясник, заставив Рогеза вздрогнуть и метнуть на него быстрый взгляд, возмущенный и испуганный одновременно. - Это дело для старика Гуннира. Я займусь, Великий Сорген, и будь спокоен. К утру кочевники будут ползать у наших ног с мольбой.
- Я мог бы справиться! - возразил Рогез, но без особой уверенности и с явно слышимым в голосе облегчением.
- Никто не сомневался в этом, - усмехнулся Гуннир, издевательски поклонившись князю. Затем он вышел и немедленно принялся за дело. Сначала он превратил в монстра Термеза: наградил его клыками в палец толщиной, покрасил зеленым лицо и украсил многочисленными жуткими шрамами. Утробно рычать, с такой злобой, что у слушателей становились дыбом волосы, наемник умел и без всякого волшебства. В грязном мешке Термез волок отсеченную голову старого волшебника и превратившееся в мятую рваную тряпку платье зеленоглазой девушки. В кошеле у Гуннира лежала гарда Дневной Звезды (лезвие рассыпалось в прах сразу после смерти Орзариса).
Они постарались на славу. Некстати оказавшиеся в лагере вместе с ними послы Хорделиана были жестоко выпотрошены и повешены на деревья, будто охотничьи трофеи. Рядом с ними вскоре оказался один строптивый молодой вождь, а Термез тыкал остальных в рожи отрубленной головой и старательно рычал. После недолгой беседы с Гунниром вожди лейденцев упали на колени перед могучим черным колдуном и поклялись ему в вечной верности. Мясник выслушал их, пряча улыбку в складках наброшенного на голову балахона. Цена клятвам кочевников - пригоршня грязи, но от них многого и не требовалось. Для напоминания о себе Гуннир оставил кочевникам мертвую голову, которую они обещали водрузить в центре лагеря, на шесте.
Ранним утром лейденцы, как ни в чем ни бывало, прибыли в левобережную часть Делделена под приветственные крики зурахатских воинов. Впрочем, очень скоро они превратились в вопли страха и боли, когда бывшие союзники внезапно напали на ничего не подозревавших солдат, даже не одевших еще доспехи. За короткое время почти все они были безжалостно вырезаны - лишь немногие смогли сбежать и скрыться в холмах. Хорделиана схватили и в полдень привязали к горизонтальному бревну, установленному на окраине города. Двадцать тысяч кочевников с ревом наблюдали, как его оскопили, выпотрошили, изжарили и скормили священным собакам. До следующего утра лейденцы танцевали у костров, пили кислое вино и объедались мясом, захваченным в Делделене.
… Сорген весь день провел в постели. Хейла исцелила сама себя уже к утру и ближе к полдню, как раз когда кочевники потрошили Хорделиана, занялась Соргеном. Сначала она срастила ему кости при помощи сломанных веточек ивы, затем перемазала с ног до головы лечебной мазью. Гримал привел пленного зурахатца, у которого Хейла вырезала селезенку. Прижав кровоточащий комок к боку Соргена, она прочитала заклинание: селезенка сморщилась и почернела, отдавая свое здоровье селезенке покалеченного колдуна.
Несмотря на лечение, Сорген чувствовал себя еще очень плохо. Его тошнило и до сих пор трясло; пальцы правой руки не могли толком ухватить даже ложки. С утра и в обед его кормила та самая девушка с толстой задницей, что приносила на крышу чашку с ухой. Однако Хейла, закончив лечение, закрыла дверь комнаты, разделась сама и раздела Соргена. Сначала она отмывала кровь, но потом мытье постепенно стало превращаться в недвусмысленные ласки.
- Ты сошла с ума! - застонал Сорген. - Я вот-вот подохну, у меня все болит…
- Все? - хитро усмехнулась Хейла.
- Прекрати шутить.
- Никаких шуток, все очень серьезно. Тебе не придется двигаться и страдать, мой милый! Это просто еще одна разновидность лечения… к тому же, мне это так хочется!
Она не отстала до тех пор, пока не получила своего. Сорген на самом деле вдруг почувствовал себя немного лучше - может быть, просто от облегчения, что все закончилось? Хейла вновь накрыла его одеялом и запечатлела на губах долгий страстный поцелуй.
- Ах… я ведь думала, что ты умер, мой зайчик… Тогда, когда ты исчез в шторме.
- И какие же чувства это в тебе пробудило? - недовольно пробормотал Сорген, пытаясь с помощью минимума движений найти для себя самую удобную позу.
- Чувства? Я выла и драла себя ногтями, как бешеная кошка. Говорят, надавала кому-то по роже и полночи бродила по пляжу, но я сама это помню смутно, потому что была тогда еще не в себе. Это тяжелое, изматывающее заклятие, потом сражение, твоя пропажа. Ты не отзывался на зов дудочек, а ведь это много значило!
- Очевидно, я как раз валялся без сознания на песке. Но почему вы не вызвали меня еще раз, потом?
- Говорю же, я была не в себе. Рогез тоже после сражения еле стоял на ногах. Один Гуннир, кажется, ничуть не устал. По-моему, он говорил, что пробовал вызвать тебя еще и еще, но ты по-прежнему не отвечал.
- Значит, он врал.
- Зачем это ему? Разве он твой враг?
- Не знаю. Спроси про это у него самого.
- Нет уж, спасибо. Я не желаю даже подходить к нему близко лишний раз.
- Как хочешь. Тогда расскажи мне, что же было с вами после того, как я улетел?
- Ох, даже вспомнить страшно! Буря вроде бы утихла… даже нет, она просто отступила, как собака, отходящая от лисы, когда ее настигают охотники. Зурахаты сблизились с нами и принялись обстреливать из катапульт. Не очень точно, но со временем они могли бы продырявить все корабли. Рогез кидался в них огнем, правда, без особого успеха - во вражеской эскадре остался еще один волшебник, хотя и не такой искусный, как тот, что схватился с тобой. Они друг друга стоили, только и всего. Гуннир ничего не делал, только отклонял камни от своего корабля… вонючий пес! Я его ненавижу с каждым днем все сильнее.
- Ночью он славно справился с кочевниками, - возразил Сорген.
- Ха! Все только по тому, что там надо было заниматься его любимым занятием - пугать и резать людей, как свиней! Тьфу на него! - в избытке чувств Хейла на самом деле сплюнула на пол, под кровать, и топнула ногой. - Так вот, эта свинья ничего не делала для победы. Поэтому, пришлось снова вставать на ноги мне, бедной, измученной женщине! Можешь представить, как мне плохо было тогда?
- Да уж… - Сорген облизнул пересохшие губы и жестом попросил у Хейлы кружку с водой. Она подала, продолжая рассказ.
- Единственное, что придавало мне сил - желание как можно скорее броситься на поиски тебя, мой любимый. Я вспомнила про одну рыбу под названием Зайнутама, которая живет в нашем море. Огромное, сильное животное, обитающее на глубине и поднимающееся на поверхность только по зову мага. У меня был гребень, высеченный из кости Зайнутамы. Почему бы такой твари не жить и в Белом море? - подумалось мне. Ведь я слышала байки, будто оба моря раньше были одним целым, до тех пор, пока Келудан не разбил их своими горами. Оказалось, что я совершенно права! На мой зов всплыла совершенно невероятных размеров рыбина, ударом хвоста разбившая в щепки корабль вражеского волшебника. На большее у меня просто не было никаких сил: я упала, кое-как держась у борта, чтобы посмотреть, что там будет дальше. Рыбина ушла обратно, на глубину, но Рогез оказался молодцом. Воспользовавшись неразберихой, он прикончил барахтавшегося в воде вражеского мага, так что больше ему никто не мог помешать. Он сжег еще два корабля, а остальные повернули прочь. Буря немедленно вернулась и обрушилась на нас с прежней яростью… Я плакала, уткнувшись прямо в палубу, потому как ты не вернулся, а я не могла искать тебя! Что может быть ужаснее. Рогез тоже походил на выжатую тряпку. Он еле успел достичь своего корабля, прежде чем шквал снова обрушился на эскадру. Никто не мог… или не хотел защищать суда от волн и ветра; две посудины, больше других поврежденные катапультами, потонули. Через день, под вечер, мы причалили к берегу, выползи на него и устроили лагерь. Все были так рады твердой земле, так измучены плаванием и сражением, что повалились спать. Я… кажется, это ты уже слышал - ходила по пляжу и ревела. Нет чтобы еще раз позвать тебя через дудочку!
- Возможно, я опять дрых. Вечером мне отдохнуть не удалось, - Сорген криво ухмыльнулся, вспоминая свою первую встречу с Колокольчиком.
- Какая разница! Я уснула под каким-то камнем, как уличная бродяжка. Одно хорошо - долго спать не смогла и встала с чуточку посвежевшей головой. Я сразу вызвала эбансов и послала их на разведку, с единственным заданием - найти тебя! Представь мою радость, когда один из них вернулся и сообщил, что ты жив и находишься от нас в каких-то двадцати льюмилах… Правда, это тупое животное не обмолвилось о вражеских армиях и волшебниках. Мы выступили тут же, но большая часть войска двигалась пешком.
- И все-таки вы заявились как нельзя кстати! - сказал Сорген.
- Да уж, это точно! Скажи честно, ты уже прощался с жизнью?
- Я настолько устал, что и думать толком не мог, - признался Сорген.
- И скажи еще, почему ты сам нас не вызывал? - строго спросила Хейла. Словно строгая мамочка, отчитывающая глупого сыночка.
- Ночью я пытался, но вы либо были очень заняты, либо уже отключились. А потом я выронил дудочку.
- Растяпа!
- Посмотрел бы я на тебя на моем месте!
- Ахм… нет, спасибо, не хочу.
- То-то же. А где Хак, Лимбул?
- Зачем они тебе? Я - рядом, разве этого недостаточно? - Хейла нагнулась и поцеловала Соргена, на сей раз в лоб. Он лицезрел груди, рвавшиеся наружу из тесной шелковой рубахи, но его это не волновало.
- Я хочу знать, что с ними, живы ли они, здоровы. Это мои люди! Разве я не должен о них заботиться?
- Фу! Дремучий дурень и наглый мальчишка.
- Дорогая моя, я и Хак вместе путешествуем уже шестой год… Он для меня стал семьей и родиной, в одном лице.
- Какие банальные и ничего не значащие слова… К чему тебе семья и родина, Сорген?
Колдун смутился, не зная, что ответить. Действительно, что теперь для него значат эти два слова? Он попытался найти в себе желание возразить Хейле - и не нашел его. Семья, которая давно переселилась в могилы, и родина, наполненная врагами. Глупая привычка мыслить, как учили в детстве.
- Я устал… - прошептал Сорген, отворачиваясь к стене. - Оставь меня, пожалуйста!
- Ах так! - вспыхнула Хейла. - Хорошо. Я и не ожидала от тебя бурной радости, но поблагодарить за лечение ты мог?
- Ты знаешь, что я благодарен…
- Конечно! Грубый болван. Живы твои холопы, что им сделается! - порывисто встав, Хейла чуть ли не бегом ринулась к выходу. Забыв, что сама закрыла дверь, она едва не вынесла ее, а потом оглушительно хлопнула, когда закрывала. Свечи испуганно вздрогнули, а Сорген почувствовал укол совести. Неужели она у него еще осталась? Только сожалеть о поступках в отношении этой похотливой и вспыльчивой бабы не стоит, не стоит.
А о ком стоит? - спросил он, словно бы сам у себя. Перед открытыми глазами, устремленными в темный угол, где смутно колыхалась густая паутина, плавало окровавленное лицо Орзариса, мягко озаренное непонятной благостью. "Я прощаю тебя, брат!". О, какой соблазн поверить в то, что этот человек был одарен всяческими добродетелями, как полагается существующим лишь в сказках рыцарям Бога-Облака… Сорген подумал, что он никогда не смог бы сказать в лицо врагу слова о прощении. Скорее бы плюнул, на последнем дыхании вытолкнул пополам с кровью проклятие. Ах, как бы хорошо было бросить все это, прилипшее к нему, как жидкая грязь. Месть, война, служение интересам Черных Старцев. Бросить и удалиться на самый край мира, жить в полном одиночестве и покое. Глупая мечта! Ведь он никогда не сможет успокоиться и простить, ведь так? Его ведет вперед, к битвам и жестоким поступкам собственная воля и необходимость, а не желания трех жаждущих власти над миром старых колдунов. Что бы там ни говорил Келудан, хитрый лис. Кто он такой, чтобы знать все обо всех? Свихнувшийся от страха человечишка, возомнивший о себе невесть что.
Вдруг холодная ладонь легла на горячую щеку Соргена и он вздрогнул, почувствовав боль во всем теле. Кожу стали холодить волны неведомой эманации, будто неосязаемый сквозняк проник в комнату. Медленно, с трудом действуя непослушными мышцами, Сорген повернул голову. В головах постели, сгорбившись, сидел Призрак. Горький стон вырвался из груди колдуна, когда он увидел ее лицо. Щеки ввалились, глаза скрылись в черных провалах глазниц. Силуэт Призрака шел волнами, то становясь менее видимым, то снова проявляясь на мгновение. Казалось, что к нему явилась сама Смерть, жуткая и печальная. Сорген поднял дрожавшую руку к колеблющемуся лицу Призрака, но не смог дотянуться так высоко. Пригибаемая вниз немощью, словно отяжеленная камнем, рука опустилась и прошла насквозь через колени видения.
- О, Дальвиг! - прошептал Призрак. - Я думала, что мы никогда не увидимся с тобой, но ты позвал меня.
- Я? - спросил Сорген, едва шевеля сухим, словно бы разбухшим языком. Ведь он только что выпил полкружки воды! - Нет… Я и не думал о тебе.
- Твои сомнения и желание оставить путь порока и смерти, непонятливый Дальвиг! Вот что стало зовом ко мне. Я тонула, погружаясь в бездонный колодец тьмы, когда словно бы порыв ветра подхватил меня под руки и перенес сюда. Несчастный Дальвиг! Где-то глубоко внутри тебя прячется крошечная частичка человека. Клочок задержавшийся в пропащем теле души? Ты пожалел о том, что сотворил с собой и возжелал другой доли… Увы, слишком, слишком поздно! Долго ты шел к этому сомнению, и теперь, сколько ни оборачивайся, не увидишь обратного пути.
- А как же ты?
- Я? - высохший рот Призрака скривился в печальной усмешке. - Глоток воздуха перед тем, как погрузиться в темные глубины. Наше прощание… хотя теперь я буду исчезать с еще большей грустью.
- Но почему?
- Как иначе? Если б не твои сомнения, я могла бы думать, что ты полностью конченый человек, что для тебя осталась лишь одна дорога - к мучениям, которые ты заслужил. Но эти мысли… значит, есть о чем сожалеть. И это очень, очень грустно.
- Трудно представить, что могло быть по-другому.
- Да, - Призрак снова улыбнулся, печально и устало. - Такая у нас судьба.
- Но откуда же эти сомнения, скажи мне? - внезапно воскликнул Сорген, в волнении подавшись вверх и даже приподнявшись на локтях. - Где им гнездиться в человеке, который лишен души?
- Это самое страшное, обреченный Дальвиг! - строго ответил Призрак. - Тем, кто вырвал из тебя душу, меньше всего интересна твоя судьба и твои муки. А душа… Понимаешь, я могла бы сравнить это с озером, чистым и прозрачным. Но потом исчезает родник, питающий его водой - и постепенно озеро становится прудом, зарастающим дурно пахнущей травой, затянутым ряской, с заваленным илом дном. Много лет пройдет до тех пор, пока он превратится в болото и затем высохнет совсем.
- И нет возможности прорыть к нему канаву из соседнего ручья?
- Если и есть, то мне об этом ничего не известно.
- Да. Все так говорят. И что же я теперь? Уже болото, или есть еще просветы между лягушачьей икрой и кувшинками?
- Не знаю, - признался Призрак. - Не знаю…
Слезы наполнили глаза Соргена, заставив его ожесточенно тереть лицо краем одеяла. Шмыгая носом, он снова взглянул в изголовье кровати - но там уже никого не было.
Он почувствовал дикое желание разрушить, разбить, сжечь что-нибудь. Уставившись невидящими глазами в угол, он принялся шептать, жарко и спешно, словно сумасшедший.
- Что же это значит? Правильный путь - простить всех вокруг, скопом, не деля их на тех, кто прощения заслужил, и тех, кто его никогда не заслужит… Так? Отринуть от себя гадкие устремления, вроде желания отомстить и убить врагов, поцеловать их в лоб губами, которые те только что разбили мне в кровь, и превратиться в живое воплощение добродетели. Отдать себя богу?? Но какой бог заслуживает всего этого, я спрашиваю? Неужели тот, лживый колдунишка, принявший форму облака и дурящий умы наивных простаков, таких, как Орзарис? Никогда. Ты знаешь, Призрак, что я никогда не смогу принять Белого бога, ибо теперь слишком хорошо с ним знаком. Но кто же тогда? Человек слаб, чтобы решать свои проблемы самостоятельно. Ему нужен хозяин, сверхсущество, которое взяло бы на себя груз сомнений, указало бы правильный путь, разделило бы жизнь на праведность и грех. Где он, Великий и Всемогущий Бог, чье слово станет для меня последней и окончательной истиной? Кто скажет, как следует поступать… Может быть, он смог бы объяснить мне, почему должен жить дальше гнусный Сима, принесший страдания семье Кобос… Показать, в чем заключается беспристрастная справедливость, не зависящая от глупости и амбиций людей!
Сорген забыл о своей немощи. С горящими глазами он вскочил с кровати и выхватил из-под волосяного матраса Вальдевул. Одним ударом он разбил дверь, даже не задумавшись над тем, что ее можно было бы открыть. Как был, обнаженный, он вылетел в коридор. Неразборчивые слова летели с губ вместе с брызгами слюны; глаза метали молнии, меч со свистом рассекал воздух. Сорген миновал коридор и лестницу. По пути ему попался какой-то человек, которому Вальдевул только чудом не снес головы. Сорген схватил ошалевшего от страха беднягу за шиворот и заорал ему в лицо:
- Ты знаешь Бога, подлец? Знаешь? Почему он не идет на зов человека, который в нем так нуждается?? А? Да потому, что его нет, тупица! Нет, и никогда не было!! Нет никаких высших сил, одни только шарлатаны, ловко под них маскирующиеся и дурящие людям головы. Кругом копошатся только жалкие человечишки; одни согласны со своим убожеством, другие пытаются раздуться и показаться более значимыми, чем они есть на самом деле. Но они не способны… не способны…
Колдун внезапно оборвал речь. Отбросив едва живую от страха жертву прочь, Сорген вырвался на улицу, где хлестал холодный дождь. Он сразу поскользнулся и рухнул во весь рост в пузырящуюся грязь. Так он и лежал в луже, слабо шевеля рукой: лезвие Вальдевула разгоняло мутную воду и чертило канавы в коричневой глине.
- Прекрасный конец! - шептал Сорген. - Все закончилось именно там, где мне и место, в зловонном грязном болоте. Подобное притягивается подобным. Грязь к грязи, зловоние к зловонию. Скоро мы смешаемся и станем единым целым. Прощайте, серые небеса!
Через некоторое время из дома выбежали люди во главе с Хейлой и Рогезом. Они осторожно вынули из рук Соргена меч, который сразу потерял волшебные рубящие свойства. Потом колдуна сложили на широкую тряпку и занесли обратно, под крышу.
- Он… м-м, слишком уж утомился, - промямлил Рогез, словно кто-то ждал от него оправданий безумному поступку Соргена. Хейла бросила на князя косой взгляд, и он поспешил ретироваться. Впрочем, Хейла вскоре тоже покинула комнату: безумец успокоился и уснул.
Ему снился сон. Призрак, на лицо которого вернулась вся его прежняя тонкая красота, с улыбкой подхватил Соргена под руки и понес высоко в небо, пронзая насквозь стены дома, дождь и тучи. Не нужно было прикладывать никаких усилий, чтобы преодолеть ветер и притяжение земли.
- Куда мы летим? - радостно воскликнул Сорген, всей грудью вдыхая свежий воздух. Призрак одарил его еще одной улыбкой.

Предыдущая страница 15 Следующая страница


Поход армии проклятых 16

- Сейчас ты увидишь, каким странным образом сбываются несбыточные надежды и возвращается то, что, казалось, уже никогда не вернуть.
Они летели через облака, белыми башнями возвышающиеся над сплошным покровом черных туч. Изредка пелена внизу разрывалась, и Сорген видел под ногами извилистую полосу реки и теснящийся на ее берегах серо-зеленый, угрюмый лес. Затем они, все так же держась за руки, упали вниз, прямо на деревья, но ветви не могли пронзить их призрачных тел.
Вскоре лес расступился по сторонам. Окруженный молодыми дубами, в скудном сером свете блестел круглый пруд с прозрачной, как слеза, водой. Она была так чиста и светла, что даже отсутствие солнечных лучей не делало это место угрюмым или унылым. Сорген завис прямо над серединой пруда, заглядывая в него. Дно было прекрасно видно - оно было сложено из сглаженных временем и водой малахитовых плит, бледно-зеленых, с темными прожилками, похожими на сеть кровеносных сосудов. В самом центре пруда зияло темное отверстие, нечто вроде подводного колодца. Призрак потянул Соргена за собой, и они медленно опустились на большой камень, покрытый мягким синеватым мхом.
- Смотри! - шепнула призрачная подруга колдуну и показала прозрачной рукой в глубину рощи. Там виднелся широкий просвет, а в нем - большие деревянные дома. От них к пруду по песчаной дорожке бежала девушка в белом платье. Ее по-детски милое личико излучало счастье и упоение жизнью, над широко раскрытыми глазами выгнулись прекрасные каштановые брови, пушистые и нежные. Копна густых русых волос развевалась за плечами, а на круглых розовых щечках проступали крошечные ямочки.
- Не может быть! - ахнул Сорген. - Ведь это просто сон, да? Я никогда не видел ее раньше, но сразу узнал… Но, будь я проклят, это не мой сон, а сон Колокольчика! Что я здесь делаю?
- Глупый Дальвиг! - прошептал Призрак, прислоняясь к плечу колдуна. Сейчас ее прозрачная плоть соприкасалась с такой же прозрачной плотью Соргена и не растворялась в ней. - Ты здесь потому, что это правда! Во сне для человека возможно все… ну или почти все. Твой разум отделился от тела и очутился здесь, но место это существует на самом деле. Ты отчаялся и потерялся. Я не могла помочь тебе, однако эта девушка и этот пруд о многом могут сказать.
- О чем, например?
- О том, что для самого пропащего человека, возможно, еще не все кончено! Разве смел Колокольчик надеяться, что прошлое его, навсегда потерянное и растоптанное, может возродиться?
- Глупости! Ведь это не его Дуина, даже если пруд тот же самый.
- Как знать? Кто ты такой, чтобы утверждать наверняка? Великий мудрец? Всезнающий ученый? Ты просто упрямый мальчишка, Дальвиг. Не хочешь верить в то, что видят твои глаза. Душа Дуины вернулась обратно. Не знаю, что заставило ее снова оказаться здесь. Чудо? Вмешательство высших сил?? Знаешь, как все было… Эта девушка умерла, едва родившись, но душа Дуины, витавшая рядом, заняла ее тело. Она не помнит прошлого… но ведь это даже к лучшему!
- Откуда ты все это знаешь?
- Ведь я - призрак! Бываю, где только захочу, могу разговаривать с другими душами.
- Ага… а как же глубокий темный колодец, в который ты тонула? Сдается мне, все это - просто бред, рожденный моим сбрендившим рассудком.
- Девушка родилась восемнадцать лет назад, так что у меня было время, прежде чем… я стала исчезать. Однако теперь все отодвинулось! Я снова с тобой, на некоторое время, и даже - как видишь - пытаюсь вселить в тебя какую-то надежду.
- Какая разница! Все равно, твоя надежда обманчива. Колокольчик навек останется уродом, если не снаружи, так внутри. Теперь он убийца, мучитель, грабитель и тиран, а не тот юноша-король с чистыми руками и душой. Да очутись он здесь - сам бы убил девицу и забросал грязью пруд, чтобы они не напоминали ему о прошлом.
- Кто знает! - Призрак вздохнул, разом осунувшись и сделавшись еще прозрачнее. - Ведь даже после самого затяжного ливня все-таки появляется солнце.
Словно вторя ее словам, в небе, в сплошном ковре туч вдруг появился голубой просвет, через который на землю ударил золотой солнечный луч. Он был особенно ярок и прекрасен в этот хмурый день, когда все цвета стали приглушенными и тусклыми… Солнечный свет озарил девушку, превратив ее в сказочное существо, эфемерное и поразительно красивое. Остановившись, юная красавица подняла руки и стала кружиться, танцевать в теплом золотистом потоке. Сорген, затаив дыхание, следил за ней и не мог оторвать глаз; танец продолжался и продолжался, а солнечное сияние медленно расползалось по сторонам, оживляя и преображая природу. Трава и листья дубов наливались зеленым, сочным цветом, тут и там подавали голоса птицы, звенели кузнечики. Сорген поднял взгляд к небу: тучи, крутясь, расползались сразу во все стороны, оставляя над прудом и рощей пронзительно голубые высоты.
- Я думаю, надежда всегда есть, - прошептал Призрак едва слышно. - Даже тогда, когда ты забыл о ее существовании, не имеешь понятия, где она прячется и отчаялся дождаться ее прихода.
- Надежда… всегда … есть… - как во сне, повторил Сорген. Небо позвало его к себе, и он внезапно подпрыгнул, бросив Призрака на замшелом валуне. Небо проглотило его, растворило в безбрежных просторах. Где-то там пряталась и его надежда. Сорген носился туда и сюда быстрее ветра, пока наконец не вырвался в странную темноту, теплую и завораживающую, как летняя ночь. Крупные звезды, каждая похожая на бриллиант, кружились вокруг него и гладили тонкими лучиками. За ними пролетали какие-то неуловимые светлые пятна. Чьи-то души, отправившиеся на поиски счастья в иных мирах? Сорген хотел было проникнуть за барьер из кружащихся звезд, туда, к свободно летящим сгусткам призрачного сияния, но не смог. Он не расстроился. Еще не время. Еще не сейчас.
Вместо этого он проснулся на постели, чувствуя себя отдохнувшим и полным сил. Безумие ушло, апатии как не бывало. Три слова стучали в мозгу: "Надежда всегда есть". Потянувшись, Сорген вскочил на ноги и принялся одеваться. Ему жутко хотелось кушать.
Уже к обеду он собрал совет. На нем решили, что Рогез и двести семнадцать рха-уданцев присоединятся к войску лейденцев и двинутся с ним к главному становищу царя Лейды, Терманкьяла. Остальные колдуны и солдаты, вместе с тремястами пиратами, грузились на уцелевшие корабли, чтобы плыть на восток вдоль побережья. На глухих берегах в северо-восточном углу моря они высадятся и пойдут на соединение с Рогезом.
Большинство кораблей погибло во время бури или было сожжено, однако самый большой, флагман Колокольчика по имени «Уллавелла», оказался почти целым. Его должны были полностью починить уже к вечеру, поэтому выступление сухопутной армии назначили на следующее утро. «Уллавелла» и несколько кораблей помельче выйдут в море еще через сутки.
Остаток дня Сорген провел в хлопотах. Для рха-уданцев купили у степняков коней - благо, после сражения многие из них остались без седоков. Пиратов нарядили в трофейные зурахатские доспехи. Рогеза пришлось долго поучать, но он все еще держался неуверенно, так что в конце концов Гуннир снова вызвался ехать вместе с ним. Это известие чрезвычайно порадовало Хейлу и огорчило самого князя - но выбирать ему не приходилось.
Ночью Соргену покоя тоже не было. Стоило устроиться на постели после обильного, хотя и простого ужина - дверь в комнату открылась, пропуская внутрь Хейлу, одетую лишь в тонкую сорочку. Нет конца моим битвам! - подумал Сорген, тоскливо глядя на игриво улыбающуюся подружку. Впрочем, эти округлые бедра, плавно покачивающиеся при ходьбе и высокие груди, пронзающие полупрозрачную ткань твердыми сосками, смотрелись завлекательно. Недовольство быстро сползло с лица колдуна, сменившись вожделением. В новую битву он вступил, полный вдохновенного воодушевления.
Утром армия кочевников длинной грязной змеей уползла за холмы и утесы из разоренного Делделена. Оставшиеся в городе пираты принялись за пьянство и женщин, спеша урвать оставшийся им день. Многие не желали идти ни в какой поход, но воля Колокольчика и присутствие пугающих колдунов заставляли их держать свое мнение при себе. Южане же просто пользовались тем, чего были давно лишены; весь город обратился в большую, гудящую таверну, полную охочих мужчин и сговорчивых женщин.
После полудня, когда Хейла спала, отдыхая от ночных игрищ, Сорген пришел в покои Колокольчика и велел ему собрать семерых слуг, которые разделяли с хозяином проклятие Бога-Облака. К счастью, все они были еще не особенно пьяны. Маг отвел их к реке и усадил в лодку; на все вопросы он отвечал загадочной улыбкой и обещанием показать, а не рассказать. Вместе с лодкой они поднялись в воздух - Соргену было очень смешно видеть, как отъявленные головорезы бледнеют и хватаются за борта с тонким скулением. Спокоен и тих был только сам Колокольчик, словно бы понимающий всю важность момента.
Лодка пролетела вдоль реки, потом скользнула над лесом. Сорген не испытывал никаких сомнений, хотя в своем странном сне не видел дороги. Он ни на мгновение не задумался, что все это может оказаться вымыслом и ложью воспаленного разума.
- Да куда ж мы летим! - спросил, наконец, встревоженный Колокольчик.
- Ты узнаешь это очень скоро! - с очередной раз ушел от ответа Сорген. - Посмотри на тот островок молодых дубов! Он тебе ничего не напоминает?
Лодка плавно опустилась рядом с рощей, которая выглядела в точности так, как это было во сне. Раскидистые ветви сплетались, как руки влюбленных, гладили друг друга и шептали некие тайные слова. Где-то в кронах пела малиновка и легко постукивал дятел, рядом шуршали в траве мыши. Сорген повел своих спутников среди узловатых, но еще тонких дубовых стволов. Его спутники уже поняли, куда их привез колдун. Все в голос стенали, умоляя не заставлять их вспоминать былое и не бередить душевные раны. Восемь плачущих, сморщивших бледные лица людей - это зрелище Сорген запомнил надолго! В конце концов, они отказались идти дальше. Тогда колдун вернулся и стал по одному выталкивать их на поляну рядом с прудом. Они застывали, пораженные, как громом, падали на колени и рыдали в голос. Скрюченные пальцы царапали лысые черепа и рвали вороты рубах, сразу ставших тесными.
- Наш пруд! - промычал Колокольчик, один за всех. Встав на четвереньки, он прополз по зеленой траве, сбивая головы ярко-желтым одуванчикам. - Он снова чист!
Слезы нескончаемым потоком текли по его впалым щекам, по землистой коже, и капали на грудь. Пират не пытался вытирать или останавливать их, так же, как и все остальные.
Вдруг Колокольчик встрепенулся. Повернув голову, он тихо застонал и упал бы без чувств, если бы двое самых сообразительных слуг не подхватили его под руки. С другой стороны к пруду летящей походкой, в развевающемся белом платье спешила девушка.
- Нет! Не может быть! - задушено пролепетал окончательно сраженный Колокольчик. - Колдун! Ты так жесток… но сам этого не знаешь.
- Я знаю все, - твердо возразил Сорген. - Встань.
Колокольчик молча и медленно, как сомнамбула, встал с колен. Маг осторожно положил руки ему на лысый череп и несколько раз тяжело вздохнул. Он ведь никогда не видел, как выглядел предводитель пиратов в юности… оставалось только представить это. Ведь надежда… она никогда не пропадает насовсем! Сорген провел ладонями по щекам, с радостью видя, как розовеет кожа и сглаживаются жуткие выступы костей. Колокольчик с трудом держался на ногах, дрожал и стонал. Весь он горел, как в лихорадке, а спина вытянулась в струнку. Сорген гладил его лицо ладонями, будто бы раскрашивая в нормальные, человеческие цвета. Он заново создавал прежнего юношу, много лет скрытого под козлиной маской.
Вот колдун провел пальцами над глазами, и там выросли брови, густые, сурово нахмуренные. Под нажимом ладони горбатый нос выпрямился, а потом Сорген крепкой хваткой вылепил ему тонкие, чувственные крылья. Тонкие губы, резкий, сильный подбородок и, наконец, серые волосы, короткие, но плотные.
Колокольчик, не переставая плакать, медленно поднял руку и дотронулся до лба.
- Настоящая человеческая кожа… - прошептал он. - Не звериная шкура и не тот сухой, мертвенный пергамент, что достался мне после… Лицо… неужели у меня снова есть лицо, а не жуткая маска?
Он провел рукой выше и впился пальцами в волосы. Казалось, он сейчас упадет в обморок, будучи не в силах поверить в то, что с ним случилось.
- Теперь ты можешь пойти к ней, - сказал Сорген, слабо взмахнув рукой. Сейчас ему тоже хотелось подогнуть коленки и усесться на траву, мягкую и теплую. Девушка, подойдя к пруду, села на камень и принялась глядеть в воду; пришельцев, стоявших в сени рощи, она не видела.
- Кто она? - дрожащим голосом спросил Колокольчик.
- По мне так это твоя Дуина, вернувшаяся с того света по непонятной причине… возможно, чтобы снова встретиться с тобой? - Сорген криво улыбнулся и отвел взгляд. Зачем он все это делает, кто бы знал?!
Колокольчик одарил девушку долгим, жадным взглядом, но потом снова обернулся к Соргену.
- Я не могу идти к ней, и ты это знаешь!
- Отчего же?
- Я должен буду покинуть ее не далее, как сегодняшним вечером, чтобы вернуться в Делделен и отправиться с тобой в поход. Разве это не мучительно!? Будь ты проклят, колдун! Лучше бы я ничего не знал и жил со старой, привычной болью, а не приобретал новую, свежую и невыносимую.
- Не будь дураком! - воскликнул Сорген. - Я не для того привел вас сюда, чтобы подразнить и увести обратно. Идите! Идите все, хотя остальным я не смогу вернуть лиц, слишком уж это трудно. Думается, со временем они сами станут симпатичнее… Мне вы более ничего не должны, так что будьте спокойны.
- Это только иллюзия! Обман! Жестокая шутка! - продолжал причитать Колокольчик.
- Ну тогда пойди утопись! - зло рыкнул Сорген. - Проморгайся как следует, дубина! Вот она, твоя Дуина, или эти глаза потеряли зоркость? Неважно, как ее зовут и где она живет. Это она, а вот твой любимый пруд, чистый и прекрасный… Город ты сможешь построить заново, ежели захочешь.
- Нет … нет! Все это слишком хорошо, чтобы быть правдой.
Сорген уже было вспылил, но вдруг вспомнил, как сам сомневался всему во сне, а Призрак убеждала его в обратном. Трудно ожидать, что измученный проклятием Колокольчик вот так сразу поверит всему. Нужно помочь ему.
- Ты должен поверить, мой дорогой Колокольчик, - сказал Сорген тихо и проникновенно, полностью переборов гнев. - Понимаешь, главная сила проклятия теперь заключается в тебе самом! Если рассудок не сможет победить сам себя, никакие чары и мастерство магов ему не помогут.
Колдун осторожно протянул палец и постучал по лбу склонившего голову пирата. Тот ожесточенно отер слезы со щек и с отчаянием оглянулся на девушку, черпающую воду из пруда маленьким ковшиком и наливающую ее в высокое, узкое ведерко. Сорген тоже поглядел на нее, но взор его не мог уловить отдельных деталей - все расплывалось, как в тумане. В задумчивости он продолжал говорить:
- Никакая магия больше не поможет тебе строить свою жизнь. Ты сам, и никто иной! Можешь позорно струсить и испугаться тяжести грехов, упавших на тебя за долгие годы проклятия - а можешь сбросить этот камень со своих плеч и начать новую жизнь. Верить, что на этот раз все будет по-другому. Для этого ты должен пойти и заговорить с ней… посмотреть ей в глаза и увидеть там ответ на все вопросы.
Колокольчик порывисто сжал локоть Соргена своей дрожащей рукой, но смотреть он при этом продолжал на девушку у пруда.
- Я глуп и труслив, это ты правильно заметил! Но не настолько, чтобы отступить перед возможностью пустить жизнь в новое русло, пусть невероятной и слишком чудесной, чтобы она была правдой. Однако ты… ты сделал то, чего я не ожидал ни от кого на свете - ни от людей, ни от богов. Кто же ты на самом деле, Сорген? Черный демон, страшное чудовище из Армии Проклятых? Или же настоящий бог, скрывшийся под обманчивым ликом?
- Не задавай глупых вопросов! - резко оборвал его Сорген. - Нет никакого смысла выяснять сейчас, кто я такой, потому что девушка, кажется, собирается уходить. Иди, пока не поздно!
Колокольчик хотел было сказать еще что-то, но захлопнул рот и, будто бы кидаясь в кипяток, побежал вперед. Его слуги, предусмотрительно накинув на уродливые лысые головы капюшоны, последовали за ним на некотором расстоянии. Сорген отошел назад, прижимаясь к шероховатому стволу дуба щекой. Он неотрывно следил, как Колокольчик настигает девушку. Кажется, он окликнул ее - из рощи не было слышно слов. Девушка обернулась: на лице ее, насколько можно было судить издалека, не появилось испуга. Они застыли друг против друга, тоненькая красавица в простом белом платье и высокий юноша в потертых, испачканных солью и грязью одеяниях морского пирата. Прошло совсем немного времени, и Колокольчик взял девушку за руку, а она не пыталась ее отнять. Некоторое время пара стояла, не двигаясь, забыв обо всем остальном мире. Затем Колокольчик обратился к слугам и отдал какие-то приказания. Он торопился, потому что не мог насмотреться в глаза потерянной и вновь обретенной через столько лет любимой. Сорген усмехнулся, подумав, что за прошедшие века пират мог позабыть, как на самом деле выглядела его Дуина. Здесь и сейчас, когда колдун устроил ему такую волшебную встречу на берегу заново возродившегося пруда, он готов увидеть пропавшую любовь в любой девице подходящего возраста!
- Все может сломаться! - прошептал Сорген. - Как глупо смотреть на них и улыбаться, думая, будто кто-то в этом убогом мире обрел счастье и покой! Его злые привычки могут похоронить любые грядущие радости. Кто знает, быть может, через неделю он напьется и зарежет ее! Или девушка уже любит другого… или одна из тысячи других нелепых и жестоких причин, которые обычно встречаются в жизни.
Он отвернулся, зло сжав пальцы в кулак и колотя ими по дереву. Нет! Нет! Гнилой, изъеденный червями разум готов придумать что угодно, лишь бы отравить глоток свежего воздуха и снова ввергнуть в пучины тоскливого увядания. Надежда есть всегда! Даже если ты не можешь больше надеяться. Поэтому, даже если он не верит в обретенное Колокольчиком счастье, оно, тем не менее, может состояться. Да! Да! «Да» на каждое "нет".
Кто-то тронул Соргена за плечо. Он повернулся и увидел пятерых людей в черных плащах с капюшонами.
- Мы готовы отправиться обратно, - сказал один из них, человек с горящими зелеными глазами и похожим на клюв ястреба носом.
- Вы оставили своего хозяина? - спросил Сорген. Голос его звучал нетвердо, будто он только что рыдал, но колдун не подумал стыдиться своей слабости.
- Да, он так решил. Теперь это снова король Тинольд, славный молодой господин здешних земель. Двое наших братьев остались с ним, чтобы помогать и защищать. Остальные отправятся с вами, чтобы помогать в походе против омерзительного Облака. Тинольд сожалеет, что сам не может идти.
- Она узнала его? - спросил Сорген, снова уловив в голосе предательскую дрожь.
- Нет, - сурово ответил человек в капюшоне, но тут же его черты смягчились. - Однако, взглянув в лицо короля один раз, она уже не могла отвести взора. Я уже не помню толком, что такое любовь, но это так похоже на обрывки моих воспоминаний! Они ушли, взявшись за руки и забыв обо всем на свете.
- Значит, за короля все решил ты?
- Неважно. Теперь Колокольчик - это я.
- Хорошо.
- Я должен сказать, что доброта черных магов поразила меня сильнее, чем злоба белого бога… и не только меня, но и всех нас. Тинольд пока забыл обо всем, но потом он вспомнит о тебе. Если здесь станут верить в высшие силы, имя им будет одно: Сорген.
- Чепуха! - колдун, скривившись, отмахнулся от новоиспеченного Колокольчика, как от назойливой мухи. - У доброты и злобы нет цвета. Они либо есть, либо нет. И я далек от высших сил. Я просто колдун, прихоть которого пошла по этой необычной дорожке.
- Слава тебе! - тихо и торжественно сказал Колокольчик. Остальные хором повторили, заставив Соргена отшатнуться и зажать уши руками.
- Тупицы! Нечего делать из меня нового идола.
- Человек не мыслит своей жизни без идолов, - пожал плечами Колокольчик. - Тебе придется стать святым для этих людей, если они смогут выжить, и это случится вне зависимости от твоего желания, как результат твоих дел.
- Мне плевать, - Сорген опять отмахнулся и, словно что-то вспомнив, быстрым шагом отправился к лодке. Люди в черном последовали за ним, молчаливые и задумчивые: больше ни один из них не пытался начать разговор. Всю дорогу обратно Сорген пытался понять, что же он чувствует после своего поступка, такого необычного и необъяснимого. Ему было грустно, но в то же время легко, будто бы он закончил какое-то трудное и важное дело. Что за выгода из того, что пират и убийца вдруг сделался счастливым влюбленным? Никакой. Разве что напоминание о надежде, которая прячется в самых непостижимых местах. Может быть, он изо всех сил старался доказать это себе? Пытался найти и оживить надежду внутри себя самого?
Нет, никакого воодушевления и уверенности в будущем Сорген не испытывал. Однако ему не казалось, что спасение почти погибшего душой и разумом Колокольчика было напрасным. Он рассмеялся, когда подумал, что только что избавил Белое море от страшной напасти. Это он-то! Главарь шайки проклятых демонов, черных, как уголь, пожирателей младенцев и истребителей старух! Пиратский город разрушен и покинут; предводитель пиратов, бессмертный и злобный Колокольчик испарился, оставив вместо себя подсадную утку. Пираты уходят вместе с армией южан и вряд ли вернутся в прежние места, к прежнему промыслу. Кочевники тоже возвращаются на север вместо того, чтобы заняться грабежами в отсутствие зурахатских войск. У короля Тинольда будет время обустроить свою жизнь…
Сорген поднял лицо и увидел над собой, далеко в темнеющей вечерней синеве неба едва заметную белую точку. До него долетели безмолвная речь Призрака: "Теперь ты понял?"
Он покачал головой. "Какое это имеет отношение ко мне?"
"Думаешь, никакого? Мне кажется, непонятливый Дальвиг, что это о многом говорит. Тинольд тоже потерял надежду и просто доживал свой век в ожидании конца. Вот только судьба преподнесла ему сюрприз!"
"Значит, я должен сидеть и ждать, когда кто-нибудь сжалится и совершит чудо для меня?" - губы Соргена скривились в горькой усмешке.
"Кто знает? - мысленное послание Призрака стало слабнуть и удаляться, словно гаснущий в темноте огонь лучины. - "Возможно, нам нужно ждать. Мольбы и рыдания бесполезны; ты должен будешь дойти до конца. Вдруг там, за гранью твоего пути, начинается новая дорога? Очищение, счастье? Возрождение и воссоединение?"
"Где? Когда?" - Сорген сжал кулаки и потряс им вослед исчезнувшему белому пятнышку. Ему снова стало печально и одиноко. Проклятый Призрак! Он издевается над несчастным человечком, попавшим под власть его прозрачных глаз. То втаптывает грязь, лишая покоя и уверенности, то вдруг толкует о несбыточных надеждах и светлом будущем. Будь она проклята! Будь проклято все на свете…

Степной царь

На следующее утро «Уллавелла» отчалила от кое-как отремонтированных деревянных мостков опустошенного Делделена. Выйдя в море, она отправилась вдоль побережья на восток, потом свернула и прокралась в длинный, узкий залив. Колдуны по очереди прикрывали корабль пологом невидимости, не очень надежным и отнимающим множество сил. Погода к тому времени стала еще хуже: в воздухе висела сырая морось, поэтому береговые посты зурахатцев не приметили судна.
Через два дня после отбытия из Делделена «Уллавелла» и ее маленький флот достигли плоского, каменистого берега, цели своего путешествия. Мелкие суденышки вытащили на берег, переворачивая и бросая. С флагмана лодки за несколько ходок перевезли экипаж, оставив на борту только Соргена. Он дождался своей очереди и превратил корабль в дощечку. Спрыгнув на камни, колдун тут же обратился с речью к угрюмым пиратам, которые ежились под дождем и глотали вино из фляжек.
- Слушайте меня, все до единого! Я не собираюсь заставлять вас идти за мной до самого конца. Еще немного, и вы будете вольны поступать, как пожелаете. Если вернетесь сюда, то выкопайте дощечку из песка и бросьте ее в воду на подходящей глубине. Только не вздумайте кидать рядом с лодкой, не то ее разнесет в щепки! Корабль примет свой прежний вид и будет готов к отплытию, как будто никто его не покидал.
Среди пиратов пронесся недовольный ропот - они выражали сомнения в том, что хоть кто-то сможет прийти на этот берег снова. Впрочем, голоса были тихими и неуверенными, а поглядеть на Соргена и вовсе никто не отважился. Через некоторое время войско выстроилось в колонну и отправилось на север.
Места здесь были безлюдные - именно потому их и выбрали для высадки. Миновав пару наезженных дорог, на которых им не повстречалось путников, южане и пираты вышли в степь. Зеленые рощи остались позади: здесь, точно так же, как у моря Наодима, полоса лесов и рек простиралась самое большое на пять десятков льюмилов от берега. Дальше лежали сухие пространства, заполненные пожелтевшей травой, крошечными оврагами и балками, изрезанные тонкими и короткими канавками ручейков. Вода появлялась здесь немедленно, стоило только пойти дождю - и не менее быстро исчезала. Изредка встречались озера, по больше части соленые, и реки побольше, но сейчас они походили на потоки жидкой грязи. Дождь, почти непрестанно ливший на побережье, в степи идти не собирался. Облака висели над головами, низкие и мрачные, но ни одна капля не падала вниз. Сильный холодный ветер колыхал нескончаемые травы, казавшиеся поверхностью ржавого океана. Вездесущий запах засыхающих трав дурманил голову и навевал тоску.
Войско шло безо всякой дороги. Первое время трава была такой высокой и мощной, что передовых всадников приходилось сменять. Кони быстро уставали, продираясь сквозь стебли высотой с человека, упругие, несмотря на сухость листьев. Потом стало легче - когда трава измельчала. К тому времени стал накрапывать дождь. Люди, бывавшие в лейденских степях, утверждали, что скоро продолжать поход станет невозможно из-за разливающихся речушек и выходящих из берегов озер.
- Как же все это мерзко! Я больна снаружи и внутри, - заявила Хейла однажды простуженным голосом. - Мне уже начинает казаться, что я согласилась бы ехать с Гунниром, лишь бы не видеть этой рыжей пустоши и не хлюпать носом под дождем.
- Думаешь, у них погода не такая дерьмовая? - насмешливо спросил Сорген. Он чувствовал себя не лучшим образом, потому что тоже привык к теплому и ровному климату южного моря. Однако на виду у Хейлы колдун старался выглядеть как можно бодрее.
- Что, и там, на севере, так же отвратительно - холодно и дождливо? - ужаснулась женщина.
- Кончено! - хохотнул Сорген. - Сейчас конец месяца Холодной Воды, а он бывает весьма капризным. Иной год жарко, как у Трех Старцев, а в другой - слякотно и холодно, как нынче. Говорят, в таком случае будет теплая осень.
- Ты еще про зиму вспомни! - проворчала Хейла. - Ненавижу я ваши края!
- Это не наши края! - воскликнул Хак, как раз оказавшийся рядом. Хейла, которой он боялся, как огня, прожгла беднягу яростным взглядом.
- Я не с тобой разговариваю, дурень! - крикнула она с такой злостью, словно это Хак был виноват в дожде и холодном ветре. Сгорбившись и закрывая лицо ладошкой, слуга поспешил отстать. Сорген проводил его взглядом и недовольно сказал:
- Зачем ты на него орешь, Хейла?
- Ненавижу дурней!
- Да ладно тебе… Просто слишком много злобы накопилось.
- И что? Ты станешь указывать, на ком ее можно срывать, а на ком - нет? - взвилась она. Сорген тихонько скрипнул зубами. Мелкие стычки между ними происходили едва ли не каждый день, так что он ждал большого взрыва… Разругаться бы с ней вдрызг, залепить пощечиной по этому перекошенному красивому личику! Накопилась злоба? Да когда ж она в ней не копилась, не кипела, не выплескивалась наружу? Злобная, несдержанная стерва ты, Хейла! Но нет, не время сейчас ругаться. И так все плохо и отвратительно. Сорген заставил себя улыбнуться и примирительно помахать рукой.
- Ничего я не собираюсь указывать, дорогая! Мы все устали и желаем побыстрее очутиться в теплом месте с вином, мягкой сухой постелью и свежей пищей. Мне и остальным также надоело жесткое мясо здешних диких быков… но нужно держаться!
- Быки… - проворчала Хейла, хотя и без прежней злобы. - По мне так это козы, все поголовно старые и вонючие. А в твоих краях сейчас, должно быть, снег?
- Вряд ли, - Сорген покачал головой и устремил взгляд в тускло-серую пелену облаков на северо-западе. Ему представился замок Беорн - и сердце вдруг защемила неведомая боль. Что это? Он скривился, принявшись ожесточенно тереть щеку, чтобы Хейла не заметила выражения его лица. Голос тоже едва не выдал его; Сорген торопливо прокашлялся. - Так рано там снега не выпадает, хотя по ночам наверняка холодно. С другой стороны, там может стоять совсем иная погода - теплая и безветренная.
- Не верю! - усмехнулась Хейла.
- Что такое снег? - спросил Лимбул, незаметно приблизившийся со стороны Соргена. Хейла метнула яростный взгляд и на него, но парнишка был далеко не таким пугливым, как Хак. Он сделал вид, будто не замечает недовольства колдуньи.
- Замерзшая вода, - охотно пояснил Сорген.
- А мне казалось, что это называется градом! - возразил его будущий ученик. - Я помню, раз или два он падал на нашу деревню. Жуткая вещь.
- Как бы тебе объяснить… - задумался Сорген. - Град - это дождь, который превратился в комок льда, не знаю уж почему. Он падает на землю с большой скоростью и пробивает крыши домов, прибивает к земле растения. А снег - легкий, как тополиный пух, только холодный на ощупь. Он падает медленно, кружась в воздухе, и к концу зимы образует на земле здоровенные сугробы!
- О! - с легким ужасом в голосе воскликнул Лимбул. - Не очень-то хочется все это увидеть воочию.
- Вот-вот! - поддакнула Хейла. Плотоядно ухмыльнувшись, она ласковым голосом добавила: - Но придется, мальчик, обязательно придется! Грядущая война - дело долгое, так что мы вряд ли управимся с ней до снега. Так, Сорген?
- К чему гадать? Там видно будет.
- Эх, пропали мои мечты согреться! - жалобно всхлипнул Лимбул, но его стенания прервал вопль одного из разведчиков, высланных далеко вперед.
- Эгей! На западе мы заметили что-то вроде огромного стада коров!
- Похоже, мы достигли стойбища наших возможных союзников! - обрадовался Сорген. Он радовался, конечно, не встрече с толпой грязных кочевников - просто у них было топливо для костров, большие шатры, свежая еда и кони для тех воинов Армии Проклятых, которые до сих пор плелись пешком. А еще они должны указать, где искать главное из всех стойбищ - резиденцию царя Терманкьяла.
Действительно, встретившись с кочевниками они обрели многое из того, о чем мечтали. Кислая бражка из ягод кое-как заменила давно закончившееся вино и смягчила раздражение; стенки шатра из лошадиных и коровьих шкур защитили от ветра надежнее, чем тонкие палатки из южных тканей; на ужин была горячая каша и нежное мясо ягнят. В шатрах ждали мягкие подушки из волоса и шерстяные одеяла, которые позволили Соргену и Хейле как следует насладиться ночью. Кончено, на всю армию подушек и шатров не хватило, так что довольство не стало поголовным… Зато на утро уже все до единого пираты сидели на конях, купленных у кочевников за деньги. Лейденцы были приятно поражены тем, что вождь зловещего войска отдает им серебро за коней - пусть и не очень много. Здесь уже были наслышаны о пришедших с юга демонах и их зверствах. Даже самые стойкие воины побаивались, что южане в своей злобе могут забыть, кто у них союзник, а кто - враг.
Оказалось, что армия кочевников, покинувшая Делделен, недавно прошла здесь, и двигалась она весьма неторопливо. Через пару дней Сорген со своим отрядом нагнал их, после чего последовала остановка и празднование. Командиры лейденцев отнюдь не спешили доложить царю, что война пошла совсем не так, как они планировали вначале.
Неспешное передвижение стало еще медленнее оттого, что дождь стал моросить весь день напролет. Из ниоткуда под копытами коней потекли десятки ручейков, змеящихся среди малейших холмиков на широкой груди степи. Балки стали грязными прудами, овраги - бурлящими каньонами. Поход стал истинным наказанием, да и продолжался он только потому, что лейденцы выбирали путь по наименее затопленной местности.
Кочевники изо дня в день послушно месили грязь; рха-уданцы, давно смирившиеся со своей судьбой, тоже не поднимали голов. Соплеменники Хейлы и наемники Соргена иногда позволяли себе роптать, но быстро затихали, стоило только бросить на них взгляд построже. Пираты же дошли до открытого бунта: новый Колокольчик уже не мог с ними управиться. Однажды вся эта братия, вынув мечи и топоры, заявила, что отправляется обратно к морю, и будет прорубаться через тех, кто посмеет мешать. Сорген не успел вмешаться в драку, потому как быстрее него перед пиратами очутился Гуннир. Очевидно, Мяснику тоже наскучило ехать под дождем и ветром, хотя снаружи это никак не проявлялось. Теперь же он, потемнев лицом так, что едва не сровнялся цветом с черным балахоном, ринулся прямо в плотно стоявшую толпу пиратов. Издалека Сорген видел, как вечную серость дня прорезало яркое оранжевое пламя; потом до его ушей донесся многоголосый вой. Стоило поторопиться, чтобы проклятый убийца не вырезал всех пиратов до одного! Примчавшись к месту схватки, молодой колдун обнаружил три сотни людей стоявшими на коленях, с вытянутыми над головами руками и бледными, как мел, лицами. Гуннир возвышался над ними с воздетым мечом, с которого ручьем лилась кровь. Вокруг него на мокрой траве было выжжено нечто вроде семилучевой звезды, и каждый луч заканчивался обугленным трупом. У ног Мясника лежали два пирата, вскрытых, как забитые на мясо свиньи - от горла до паха. На лице Гуннира блуждала счастливая улыбка, мягкая и ужасная одновременно.
- Вы - черви! - кричал колдун, не открывая глаз и не переставая улыбаться. - Вы - пища! И я не пожрал вас только потому, что мне казалось - вы еще сгодитесь для кое-каких дел. Как только кто-то перестанет быть нужным - он превратится в мертвеца. Ясно вам, черви?
- Ясно! - ответил хор испуганных, униженно приглушенных голосов.
- Тогда живите… пока, - милостиво разрешил Гуннир. Аккуратно вытерев меч о штанину одного из убитых, Мясник повернулся и пошел прочь. Соргену оставалось только проводить его взглядом, а пираты долго еще не знали, можно ли им встать с колен. После этого случая проблем с ними не возникало.
И все же, как бы ни была длинна дорога, пришло время закончиться и ей. После череды похожих один на другой дней, посвященных преодолению заплывшей грязью степи, они увидели впереди множество огромных черных шатров. Как и город в Стране Без Солнца, который Соргену пришлось штурмовать в юности, это поселение кочевников тоже располагалось на огромной рукотворной насыпи. Вокруг царского становища степь была сухой: дождь обходил его стороной. Частокол острых жердей, явно привезенных сюда из каких-то более богатых лесом мест, огораживал насыпь и прятал подробности. Издалека, через расчистившийся от мороси воздух, Сорген смог разглядеть острые купола десятка шатров и примерно столько же здоровенных глинобитных строений. Тут и там курились жидкие дымки. Рядом с насыпью располагался еще один город - сотни и тысячи обыкновенных палаток. Племена, подвластные Терманкьялу, собрались к нему под крылышко в преддверии осени. Как обычно, в это время кочевники забивали скот и ехали торговать на побережье и в Энгоард. Впрочем, не все превращались в купцов. Значительная часть лейденцев предпочитала не продавать мясо и шкуры, а грабить. Целью их набегов издавна были все окрестные государства, но уже несколько сотен лет, после возвышения волшебников и укрепления цивилизованных стран вроде Империи и Зурахата, банды кочевников предпочитали нападать на живущие далеко на востоке народы. Они хоть и были победнее, такого отпора, как государства волшебников, дать не могли. Впрочем, о тех странах Соргену никто ничего не мог рассказать подробно.
Столица Терманкьяла называлась Алутак-Серенам, или Место Вождя по-лейденски. Как сказал Соргену один из командиров двигавшейся от Делделена армии, в данный момент здесь собралось не менее ста пятидесяти тысяч человек - и не менее четверти из них составляли способные носить оружие мужчины. Еще столько же, если не больше, лейденцев до сих пор кочевали по степи в надежде на теплую осень, либо не были допущены к Алутаку за какие-то провинности. Произведя несложные расчеты, Сорген понял, что эта страна при желании сможет выставить чуть ли не сотню тысяч бойцов! Конечно, вояки они так себе, это он ясно усвоил во время краткосрочного сражения с ними… но в качестве отвлекающей силы вполне сгодятся.
Пришедшие вместе с Соргеном тысячи в мгновение ока растворились среди шатров, разбрелись по родным племенам, на радость женам и матерям. Палаточный город вокруг насыпи забурлил, выплюнул в небо еще пару сотен дымов в дополнение к тем, что были там с самого начала. Кругом стоял гам, слышный даже на расстоянии пятидесяти сажен от крайних жилищ кочевников. Пришельцы встали именно там, хотя их шатры, подаренные новыми союзниками, ничем не отличались от остальных.
Во всеобщей суете и радости о прибывших к царю колдунах едва не забыли, но Рогез, под чутким руководством Соргена, быстро напомнил о себе начальникам возвратившегося из похода войска. Стеная и морща в страданиях смуглые лица, степняки согласились организовать аудиенцию как можно скорее.
Уже вечером самого первого дня к ним пришли трое тысячников, чтобы проводить колдунов во «дворец». Гуннир идти отказался, чему все (включая провожатых, знакомых с ним по Делделену) только обрадовались.
Оказалось, что добраться до грязного трехэтажного дворца лишь немногим легче, чем преодолеть Барьерные горы. Улицы Великого Стойбища, самого ужасного и гротескного города в мире, Алутака-Серенама, больше походили на застойные грязевые реки. Кочевники не утруждали себя даже минимумом благоустройств вроде деревянных тротуаров или сточных канав. Да и где взять дерева или камня для настила улиц в степи? Помои из тысяч лачуг и древних, обветшавших шатров лили под ноги прохожих; стоило накрапать дождю - он тоже добавлял свою долю на глиняные ложа кривых переулков. Кони и люди месили эту кашу днем и ночью, исправно не давая ей просохнуть. Впрочем, жарким летом тут могло быть и сухо… но что об этом гадать людям, попавшим сюда в дождливый сезон?

Предыдущая страница 16 Следующая страница


17 Игорь Борисенко

Казалось, жителям города не сидится на месте и они постоянно бродят туда-сюда в сопровождении разнообразных животных, от коров до собак. Улицы были запружены, хотя серый день быстро угасал и вокруг таились густые черные тени. Никто не думал выражать почтение гостям города или славным полководцам царя: люди и скотина настырно лезли им под ноги и мешали пройти, не желая сворачивать и уступать дорогу. Только плети дюжих телохранителей и самих степных генералов заставляли невеж с проклятиями уходить прочь. К концу пути лейденцы выглядели так, словно только что прошли тяжелую битву или пробежали пешком несколько льюмилов со свернутым шатром за спиной.
У оригинального забора из перевернутых набок повозок случилась новая неприятность. На воротах (это тоже была повозка, только на сей раз стоящая на колесах) сидели длинноусые оборванцы, пожирающие стылую баранину и наотрез отказавшиеся впустить делегацию во «дворец».
- Царь обожрался браги! - орали они. - Ему как раз ставят клизму; уже троим сегодня он снес башку. Если пройдете туда, назад вернетесь уже короче на голову.
Тысячники с визгливыми ругательствами набросились на стражей и стали лупить их по головам рукоятями кнутов. Те не остались в долгу: одному из полководцев залепили в лоб гигантским мослом. Бедняга упал в грязь и не мог оттуда подняться, пока ему не помогли телохранители.
Сорген в ужасе закрыл лицо ладонями; Рогез глазел на лейденские придворные ритуалы, раскрыв рот, а Хейла зло хмурилась. Тем временем их провожатые доказали, что их не зря поставили командовать тысячами кочевников. Умело командуя телохранителями и орудуя кнутами, они прорвались во двор и отодвинули закрывавшую вход повозку. Стражи были посрамлены и бежали, не докончив ужина.
Во дворе царили те же самые грязь и суматоха, что и снаружи. Прямо на входе, у стены валялось неподвижное тело - не то труп, не то спящий пьяница. Вдоль перевернутых повозок, по кучам мусора носилась растрепанная курица, а за ней гонялся полуголый, неуклюжий человек с мечом. Когда они пересекли путь направляющейся к дверям группы, курице удалось проскользнуть. Ее преследователь был не так проворен и врезался в одного из тысячников. После мощного пинка охотник за курицами отлетел обратно и растянулся в луже. Что было дальше, Сорген увидеть не успел - они вошли внутрь «дворца».
Их встретил темный, воняющий мочой коридор, в котором главное было не споткнуться. Рогез с проклятиями на устах достал из кармана волшебный огонь, чтобы хоть немного осветить дорогу. Тысячники немедленно шарахнулись от него и испуганно закудахтали.
- Как ты думаешь, получив этих людей в союзники, мы приобретем или потеряем? - шепотом спросил Сорген у Хейлы.
- Рада бы ответить, - прошипела та, - но я изо всех сил стараюсь не наблевать.
- Дать тебе мой платок, снабженный чарами благоухания? - галантно спросил Сорген.
- Да нет… у меня свой есть, только искать надо, - буркнула Хейла и отвернулась. Кажется, она была не расположена к болтовне.
Тем временем коридор окончился. За ним находилась громадная комната стражи с большим очагом посередине. На огне жарили баранью тушу, на широких лавках в ворохах шкур спали похожие на животных воины, устрашающе грязные и лохматые. За столами сидели их соратники, с чавканьем пожиравшие пищу и запивавшие ее брагой. Здесь царствовали запахи немытых с рождения тел и сгоревшего сала… Как можно быстрее пришедшие постарались миновать это помещение. Рогез торопился и подгонял своим волшебным светильником провожатых.
Следующим был сумрачный зал, в котором пахло всего лишь затхлостью. Стены и потолок терялись в мутной темноте, у стен стояли многочисленные скамьи.
- Сидите здесь! - велели тысячники и отошли в сторонку. У них тут же завязался жаркий спор: они решали, кому идти искать царя, чтобы доложить о визитерах. Судя по всему, с момента прибытия войска они еще не удосужились сообщить своему государю о собственном возвращении. В конце концов, послали одного из телохранителей, наверное - самого тупого. Тот вернулся через некоторое время с распухшей щекой, а следом за ним в зал влетели бессвязные хриплые выкрики. Тысячники задрожали, как листья на осеннем ветру. Все как один, они рухнули на пол, и Сорген услышал лепет:
- Ай-ай, как не вовремя мы приперлись!!
- А то вас не предупреждали! - прошипела Хейла, настороженно вглядываясь в темный проход, из которого продолжали лететь вопли. Вскоре там мелькнули дрожащие отблески факельного пламени - и через мгновение зал наполнился светом и гамом. Сначала из коридора вывалилась толпа девиц неопределенного возраста, с голыми хилыми грудями и разнообразными осветительными приборами в руках, от лампад до стеклянных шаров с едва теплящимися магическими свечами внутри. Потом появилась группа пыхтящих мужчин, которые волокли здоровенного деревянного коня без ног. В седло его взгромоздился круглолицый, слегка заплывший жиром лейденец среднего роста, одетый в шелковые одежды безвкусного покроя. Поверх сального кружевного воротника рубахи тускло блестели массивные золотые цепи, из-под ставших черными обшлагов камзола торчали короткие пальцы, сплошь украшенные пузатыми перстнями. Под курносым носом царя висели усы, заплетенные в косицы и смазанные какой-то мазью для блеска и плотности. Волосы были неухоженные и спадали на плечи как попало, словно царь только что явился из заточения. Черные, как сама ночь, «локоны» свисали на лоб и загораживали глаза, а также значительную часть лица.
Изрыгая ругательства, ни одно из которых не повторялось дважды, царь свалился с коня на подиум, обнаружившийся у дальней стены зала. Торчащие наконечниками вверх копья окружали его, словно забором, а украшениями служили окрашенные в разные цвета лошадиные хвосты. Девицы со светильниками расселись вокруг лежбища Терманкьяла, на замызганные ковры, расстеленные на полу. Носильщики уволокли деревянного скакуна прочь, а царь еще долго возился, устраиваясь поудобнее среди вороха цилиндрических подушек.
- Эй, вы! - заорал он наконец сильным, грубым голосом. - Вы, ублюдки, слизывающие грязь с вонючих козлов! Ползите сюда.
Тысячники послушно двинулись на четвереньках через весь зал, не смея при этом поднимать голов.
- Потрясатель мира! Величайший из воинов! Ученейший из мудрецов! Лучший охотник! Неутомимый пахарь женщин! Звезда неба, сокровище степей! Помилуй смиренных рабов, желающих только коснуться твоей царственной стопы! - вопили униженные вояки, больше похожие сейчас на каких-нибудь испуганных евнухов.
- Эге, - довольно рассмеялся Терманкьял и звучно почесал горло. - Ну, пожиратели дерьма моих собак, как удачно вы прошлись по морскому побережью? Сколько славных подвигов совершили мои воины? Сколько женщин заездили до смерти мои степные жеребцы? Сколько сокровищ вы доставили любимому царю?
Тысячники в ужасе скрючились около крайних копий, у незримой черты, их соединяющей. Сорген не сомневался, что никто из них не в силах вымолвить правды, хотя, с точки зрения колдуна, она была не такой уж и страшной.
- Выслушай меня, о повелитель! - взмолился наконец один тысячник, самый смелый. - Вероломный Хорделиан нарушил все клятвы дружбы, данные его царем! Он заманил нас в ловушку и хотел истребить, всех до единого! Несомненно, он делал это для того, чтобы ослабить твою непобедимую армию, лишив ее лучших бойцов, и потом напасть на Лейду.
Что врать дальше, кочевник еще не придумал и примолк, но Терманкьял не дал воцариться тишине. Он принялся поносить зурахатского владыку совсем уж непотребными ругательствами. За неимением лучшей цели, царь, вскочив на ноги, принялся пинать и дубасить свои подушки и кидаться ими в тысячников и гологрудых девиц. Генералы получили пару попаданий, а женщины только визжали от страха, потому как подушки застревали между копьями или стукались о них и падали на землю.
Устав, царь сошел с подиума и, сощурившись, вгляделся в полутьму зала. Сорген подтянулся и улыбнулся, ибо Терманкьял смотрел прямо на него.
- Кто это? Что они тут делают? - зарычал царь, тыкая коротким пальцем в сторону волшебников и подозрительно вглядываясь в тысячников. Сорген вдруг почувствовал угрозу и бросил короткие взгляды направо и налево. Кажется, в кромешной тьме кто-то двигался… на небольшой высоте от пола. Слышался скрип натягиваемой тетивы и шорох кожаных доспехов. Очевидно, кажущаяся безалаберность царской охраны была призвана сбить с толку нежеланных пришельцев. И сейчас они, спокойно стоящие на середине зала, рядом со светильниками, представляли собой отличные цели для лучников и арбалетчиков, засевших где-то на невидимых галереях. Сколько их там, кто знает? Десять или сто? И каждая стрела готова сорваться с тетивы по приказу злобного и нервного царя.
Сорген как можно осторожнее выступил вперед и поклонился так низко, как только смог себя заставить. Одновременно, запустив руки под плащ, он держался за деревянную планку и пепел Ассаха, в любое мгновение готовясь создать Воздушный щит.
- Прошу простить меня, Повелитель Степей! Мы явились в твой дворец незваными, но надеемся, что станем твоими друзьями. Мы все - злейшие враги проклятого клятвопреступника, зурахатского царька. У нас есть к тебе одно прекрасное предложение…

*****

Может быть, с первого взгляда Терманкьял и производил впечатление недалекого, капризного самодура, посвятившего жизнь всевозможным излишествам и дурачествам. Однако, стоило только начаться переговорам, царь вдруг оказался осторожным и хитрым.
- Я один мог бы убить в бою сто… тысячу этих задолизцев, живущих у моря!! - орал он, выплевывая на рубаху брагу пополам со слюной. - А потом бы я до смерти заездил всех их баб, от десятилетних девчонок до древних старух!… Но они не мужчины, нет. Прячутся за стальными доспехами и стенами крепостей, бегают, нападают по ночам, когда настоящие мужчины сражаются только с женами, на постели. Лепешки собачьей блевотины! У них есть волшебники с разными подлыми трюками, против которых бессилен меч. Ненавижу их! И воевать с ними я не стану, потому что это нечестно. Думаешь, Терманкьял - дурак? Ты дашь мне денег?
- Возможно, - степенно качнул головой Сорген, чудом успев вставить слово в тот момент, когда царь прихлебнул из кружки. Терманкьял радостно осклабился и ущипнул за живот сидевшую рядом девушку. Та послушно взвизгнула.
- Я мог бы послать небольшие отряды в набеги на селения и дороги - это очень просто. Если они станут возмущаться, скажу, что это были племена, которые кочуют сами по себе и не хотят платить мне дань. Есть такие, на самом деле… я бы их давно уже подчинил, но тут недавно привезли кучу красивых баб. Хочу их всех непременно попробовать первым. А ты, девка, будешь спать с этим колдуном? - уже в десятый раз во время разговора царь внезапно менял тему и вставлял что-то, к теме беседы совершенно не относящееся… Будто шестилетний ребенок, раздираемый тысячью каверзных вопросов и важных тем. То он узнавал у Соргена, какой масти ему нравятся кони, то просил продать ему Хейлу. Больших трудов стоило удержать колдунью и не дать ей затеять драку, но сам царь через мгновение забыл о своем вопросе и уже снова ругал зурахатцев, одновременно отказываясь вступать с кем-либо в войну. Сорген нервно ерзал, то и дело посматривая на мечущую взглядом яростные молнии Хейлу. Рогез опасливо держал ее за плечо и что-то шептал на ухо. Терманкьял продолжал рассказывать всем о своей военной и любовной удали. В промежутках между похвальбами он манил пальцем наложниц и предлагал их одну за другой колдунам, снова клянчил деньги, подзывал телохранителей и повелевал кому-то рубить голову. Все это сопровождалось реками браги и непрерывным потоком разных кушаний, главным образом, таких же простых, как и весь жизненный уклад в этих местах. Кишки, набитые рубленой требухой, печеные козлиные головы, острый сыр и каша с тмином - Сорген почти ничего не ел, потому как запахи внушали ему отвращение. Постепенно накал споров спал и болтовня царя утомила его гостей, которые и так были измучены долгим путешествием по степи. Один за другим Рогез, Хейла и даже Гуннир, который на пир и переговоры все-таки явился, засыпали прямо на "обеденных лежанках". Сорген обнаружил, что, несмотря на непрерывную череду испытаний, случившихся с ним в последнее время, он оказался крепче остальных. Прихлебывая отвратительную брагу из большой, похожей на суповую чашку, пиалы, он сидел и сидел, сохраняя ясность мысли… до определенной степени. Терманкьял временами выпадал из попойки, засыпая с раззявленным ртом; тысячники и пузатые лейденские купцы сменяли один другого - а Сорген все сидел, ни о чем не думая. Когда царь просыпался, то первым делом он тянулся к новой порции браги взамен разлитой, а вторым - восхищался стойкостью колдуна. Впрочем, восхищение это было несколько нарочитым, ведь Терманкьял наверняка думал, что Соргену помогает волшебство.
Грандиозная попойка окончилась далеко за полночь. В самом конце Сорген запоздало понял, что он все-таки перебрал браги и сознание его туманится. Он не помнил, как оказался в комнате, в которой проснулся утром, в компании Хейлы и Рогеза. Тусклый луч света проникал сквозь щелеобразные окна, прорезанные под самым потолком, и освещал убогую комнату, больше всего похожую на тюремную камеру. Кучи мусора в углах, рваный, неимоверно пыльный ковер посередине и лежанки вдоль стен. Матрасы были толстыми и большими, но уже такими старыми, что волос внутри у них слежался, став ненамного мягче дерева. Вонь стояла совершенно непереносимая; Хейла, не говоря ни слова, принялась за магию и наполнила комнату благоуханием цветущего орехового дерева. Сорген вздохнул свободнее, но тут же сморщился от головной боли. Кроме того, все его тело зудело. Не имея сил ругаться и возмущаться, колдун медленно сел на своем твердокаменном матрасе и страдальчески сощурился. Рогез с омерзением сунул руку за пазуху и вынул оттуда что-то крошечное.
- Вошь! - сказал он сквозь зубы. - Или это блоха?
- Какая разница, - ответила Хейла. - У нас в Зэманэхе с пленниками в казематах обращаются лучше. Если я не убью кого-нибудь в ближайшее время, то наложу на себя руки. Какое унижение!
Рогез молча пыхтел, готовя заклинание по уничтожению насекомых-паразитов. Где-то он нашел засушенную блоху, капнул из деревянного пузырька каплю крови и прочел вслух четыре слова на Черном языке. Что-то свалилось у Соргена со лба, стукнувшись о нос - маленькая соринка, труп вши.
- Спасибо! - хрипло прошептал молодой колдун Рогезу. Каждое слово отдавалось в черепе звоном и тупой болью. - Кажется, твари сдохли, но дело их живет. Я весь чешусь.
- Да? - удивилась Хейла. - Ты еще можешь обращать на это внимание? Сколько ты вылакал вчера царского пойла?
- Признаться, не считал.
- У меня голова раскалывается, а твои мозги и подавно - должны были вытечь на пол! Давай, я тебя полечу.
- Ты спасаешь меня, любимая! - в этот момент Сорген был совершенно искренен. Когда Хейла принялась чарами убирать головную боль и зуд во всем теле, он на самом деле любил ее. Почувствовав себя лучше, он вскочил на ноги и быстро проверил, не исчезло ли чего из вещей. К счастью, все было на месте.
- А где Гуннир? - спросил Сорген у князя, занятого очисткой одежды от налипшей грязи.
- Кто его знает? - проворчал Рогез. - Вечером, сразу после пьянки, он покинул нас и растворился во тьме.
- В этом сарае поприбавится дохлых свиней, - угрюмо подхватила Хейла. - Гуннир пошел веселиться - так, как только он умеет. Впрочем, не думаю, что кто-то здесь заметит пропажу нескольких людей. Да и трупам не удивятся.
- Если только Мясник не замахнется на важных шишек, - озабоченно пробормотал Сорген. - Не хотелось бы лишних неприятностей.
Погрузившись в молчание, они осмотрели свои пожитки и еще немного почистили одежду, а затем вышли в коридор. Там было совершенно темно, и Сорген немедленно запалил в руке магическую свечу.
- Куда идти, кто помнит? - спросил он, отчего-то говоря шепотом.
- Иди хоть куда, - равнодушно махнула рукой Хейла. - Не такой уж тут здоровенный хлев, чтобы мы в нем долго блуждали. Да и не помним мы, как сюда пришли.
И они двинулись направо. Хейла поспешила заметить, что коридоры больше всего напоминают ей мавзолеи предков: такие же мрачные, грубо сложенные из крошащегося песчаника, завитые паутинами и затхлые.
- Здесь мочой воняет! - возразил Рогез. - Разве у вас в мавзолеях мочатся? Кстати, любезная, ты что, сотворила статичное заклинание благоухания? С тех пор, как мы вышли из комнаты, я снова слышу вонь!
Князь был прав, но Хейла не намеревалась оставаться виноватой и чуть не подралась с ним - Сорген едва сумел разнять обоих. Рогез обиделся и отстал от них, а Хейла шепотом обозвала его индюком.
- Собрался учить меня? Мешок с дерьмом, - добавила она, а потом, как ни в чем ни бывало, прильнула к Соргену. - Ну расскажи мне, неутомимый пьяница, чем же кончилась ваша дружеская попойка с Главной Свиньей?
- Поосторожней со словами, - покачал головой Сорген. - Но мы с царем не говорили о делах. В пьяном виде он не способен соображать, так что смысла это не имело.
- Ха! Думаешь, он лучше соображает трезвый? Очень сомневаюсь.
- Как бы там ни было - сейчас переговоры придется начинать по сути дела, снова.
- Зачем же ты пил?
- Чтобы понравиться царю. И, кажется, мне это удалось!
После недолгих блужданий они встретили мальчишку, волочившего тележку с объедками, и спросили у него дорогу. Еще через пару поворотов впереди появилось тусклое пятно странного, бледно-зеленого оттенка: это был тот самый зал, где царь вчера устраивал «аудиенцию». С потолков сочился жиденький дневной свет, серо-желтый и сильно заглушенный завесами паутины; внизу он смешивался с сиянием четырех красноватых магических светильников, ограждающих царский подиум. Недалеко от него на стуле сидел Гуннир, перед которым в воздухе висели тарелки и кувшины. Мясник кушал, не снимая своего балахона.
Терманкьял, мрачный и серолицый, сидел на подиуме. Два телохранителя держали сзади него три здоровенные подушки, на которые царь опирался, словно на спинку кресла. Увидев колдунов, царь издал невнятное бульканье. Из темноты, клубившейся в углах помещения, выскочили несколько воинов. Гуннир отбросил прочь кость и крикнул:
- Вспомни о том, что я сделал с твоей охраной, Потрясатель Степей! Много ли у тебя воинов, чтобы тратить их впустую?
Лица воинов, осторожно выступивших на свет, были перекошены страхом, а мечи дрожали в руках. Сорген поглядел на пол, под ноги, и увидел свежие пятна крови. Терманкьял, капризно дернув руками вверх-вниз, прокричал визгливый приказ - и воины, с просветлевшими лицами и вздохами облегчения исчезли в темноте.
- Я их просто не узнал! - жалобно сказал царь, оглядывая новоприбывших с ног до головы. - Слишком нагло они вошли! Будто наемные убийцы. Вон тот, длинный! Садись поближе ко мне! Я помню, ты так хорошо пил брагу вчера вечером! Ты настоящий мужчина, почти такой же, как я.
- Спасибо, великий царь! - ответил Сорген. - Но пить с утра не очень полезно для моей магической силы, поэтому я воздержусь. Если бы вы были так любезны, что угостили меня пищей - я был бы благодарен!
Царь снова начал отдавать невразумительные приказы. Впрочем, его слуги прекрасно все понимали и суетливо доставили низкий столик, подушки, ковры и еду. Остывшее мясо, вчерашняя каша и горячий отвар степных трав, якобы поднимающий настроение и добавляющий сил - но на самом деле противный на вкус и приторно-сладкий.
- Меня уже чуть не стошнило, когда ты любезничал со Св… с царем, - прошептала Хейла на ухо Соргена. - А теперь меня точно вырвет: эту еду я, кажется, уже видела сегодня. В тележке того мальчишки, которого мы встретили по пути.
- Не хочешь - не ешь, - просто ответил Сорген, с улыбкой подхватывая бараний бок, который явно кто-то уже ел. В течение некоторого времени они насыщались. Царь сидел, мрачно глядя на них, и иногда чесался. Гуннир закончил есть первым и сказал, что не будет участвовать в беседе, а лучше прогуляется.
- Эти прекрасные светильники я дарю тебе, о царь! - торжественно возвестил Мясник перед уходом. Терманкьял кивнул, бормоча что-то под нос. Раздался громкий хлопок - стул, на котором сидел Гуннир, исчез, стоило только тому встать. Повелитель степей заметно вздрогнул, а по углам, в темноте, раздался громкий шелест и стук падающих тел. Когда зловещий колдун покинул зал, в нем стало явно светлее и просторнее. Царь немного расслабился и позволил себе припасть к чаше с брагой. Откуда-то появились полуголые девицы и расселись вокруг Терманкьяла, как цыплята вокруг наседки. Царь лениво и задумчиво щипнул одну за шею - та тонко пискнула.
- Что же вы хотите от меня, колдуны! - вдруг застонал царь, принявшись раскачиваться на месте, как маятник. Телохранители напряглись, стараясь двигать подушки вслед за царской спиной.
Рогез от неожиданности поперхнулся отваром, а Хейла отвернулась. Соргену некогда было выслушивать, что она там шепчет: нужно было пользоваться моментом.
- Ничего особенного, Могучий государь! - сказал колдун, откладывая баранину и вытирая руки прямо о ковер. - Вчера мы беседовали о вероломности народов, окружающих твои просторные степи… Почему бы тебе не наказать их и не проучить, как следует?
Терманкьял перестал качаться и быстрыми движениями отбросил со лба пряди грязных черных волос. Глаза у него были глубоко посаженные и колючие.
- Наказать земляных червей? Хорошо сказано, но плохо сделано. Мой дед хотел их проучить - но проучили его. Он долго учился, болтаясь на веревке на площади главного стойбища Зур-Хата. Мой отец тоже хотел наказать их - никто не знает, в какой темнице сгнили его кости. Все. Терманкьял уже сам научен.
- Очевидно, для ваших отца и деда сложились плохие обстоятельства, - вкрадчиво сказал Сорген. Он, не отрываясь, смотрел прямо в глаза царя и тот, казалось, сжимается под этим взором. - Сейчас мир меняется, Могучий. Люди, живущие у моря, испуганы пришествием моей армии - они называют ее Армией Проклятых. Далеко на юге никто не думает о степях Лейды - они трясутся за свои шкуры и ждут новых полчищ демонов. Одна армия и флот Зурахата разбиты, остальные тоже сами не свои от страха и предчувствия близкой смерти. Пока они трясутся, твои победоносные армии могут урвать свой кусок!
Но это не главное, Повелитель стрел и Хозяин копий. Зурахат - страна крепостей и привычных к степной угрозе людей. Далеко на севере есть страна под названием Энгоард. Слышал ли ты о ней?
- Слышал, - как эхо ответил царь. Он слушал Соргена с полуоткрытым ртом и застывшей на полпути к нему рукой с чашкой браги. - Но Эн-гард - это страшная страна, в которой живут одни колдуны. Даже мой дед дрожал, когда слышал о ней.
- Пусть, было так! - Сорген повелительно взмахнул рукой, словно отметая прочь страхи и сомнения Терманкьяла. - Когда-то давно Энгоард и был могучей державой… теперь он стал старым и дряхлым. Там мало замков, зато много деревень и богатых городов, в которых будет чем поживиться. Колдуны зажирели и обленились: они просто не успеют за быстрыми степняками на сильных конях, которые налетают, быстрее ветра и исчезают в мгновение ока. Если ты отправишься туда, то наберешь себе столько добычи, сколько не снилось даже самым могучим из твоих предков.
- Я - самый могучий! - не слишком уверенно заявил Терманкьял. В глазах его загорались жадные огоньки, такие же красные, как свет магических светильников. - Но ты хочешь задурить мне голову? Обмануть пьяного царя? Не выйдет, колдун! Я еще трезв. Нападать на страну, в которой растет столько деревьев, что не проехать коням? В которой колдунов не меньше, чем вшей на самой вшивой собаке!
- Я сказал тебе, что они уже не те, что прежде. Кроме того, рассказ не окончен: страшная война пришла во владения Энгоарда. Большая и сильная армия вторглась в южные пределы и точит это рыхлое тело. Я предлагаю напасть на империю с тыла!
- Меня не обмануть! - царь усиленно замотал головой, отчего длинные патлы стали хлестать по подушкам. - Колдунов там хватит на все войны и все армии! Я туда не пойду.
- Черные колдуны помогут тебе - они пойдут с твоей армией! - снова принялся за увещевания Сорген. - Мы дадим тебе золота. Ты купишь своим воинам доспехи и оружие.
- Не нужны мне твои драные колдуны! Поедатели падали… Им же надо платить?
- Нет!
- Гха-ха-ха!! Такого славного вранья я еще не слыхал… А ты пришлешь мне вашей браги? Она мне нравится больше нашей. Особенно красная, как кровь.
- Ты говоришь о вине? Сколько угодно. В Энгоарде ты сможешь набрать себе вина столько, что хватит и твоим внукам.
- Мочился я на внуков! Ты опять за свое… Завлекаешь меня в ловушку?
- Подумай о богатствах. Там столько женщин, с большущими грудями и широкими задами. Золото, драгоценности и еще много всего. А я ведь даже не настаиваю, чтобы ты сразу шел войной, Великий! Пошли разведку, и узнаешь сам: государство слабо, войска ушли на запад вместе с колдунами!
- Посмотреть, говоришь? - глаза царя вспыхнули и полезли из орбит. Он вскочил на ноги и принялся смотреть куда-то вдаль, разувая щеки. Усы его подпрыгивали, когда царь отдувался и выпячивал губы. - Тогда я согласен! Как только ты дашь денег и красной браги, я позову сюда всех своих воинов, и мы снесем Эн-Гард с лица земли!
Тем утром все и решилось. Разбушевавшегося царя уже нельзя было остановить: он носился по дворцу на своих двоих, чем немало изумил подданных. Он разослал гонцов по степи, на самом деле намереваясь созвать всех способных носить оружие для похода на Энгоард. Быстрота исполнения приказов поражала: уже к вечеру десять тысяч воинов покинули Алутак-Серенам и отправились на север, чтобы провести разведку. Терманкьял десять раз напомнил Соргену о том, что должен получить вино и деньги.
После полудня небо над степью немного расчистилось, словно нарочно для того, чтобы не мешать армии кочевников выступить в поход. Алутак бурлил, как потревоженный муравейник, а небеса над ним наливались красным.
- Много крови обещает нам эта картина! - многозначительно сказал Гуннир, когда все колдуны собрались в своем лагере за пределами степной столицы.
- Да уж, эти трусливые свиньи не преминут устроить резню, если Энгоард на самом деле будет беззащитен, как описывал Сорген, - согласилась Хейла. Сорген вдруг подумал о тысячах людей, которых он обрек на смерть, уговорив Терманкьяла преодолеть трусость. Вот только ему не было их жалко. Когда он думал о крестьянах Энгоарда, перед лицом его вставало перекошенное злобой лицо Ханале, кричащей о том, что Бог-Облако справедлив и покарал Высокого Кобоса совершенно заслужено. Пусть попробуют спастись, воззвав к своему небесному владыке.
- Нам, очевидно, надо будет выступать вместе с царем! - деловито сказал Сорген, исподлобья глянув на небо. Оно напоминало огромную рану, которую кто-то тщетно пытался заткнуть кусками белой ваты.
- Ночью я имел разговор со Старцами, - откликнулся Гуннир. - Они сказали мне, что ты, Сорген, должен отправится к Рголу.
- Он один? - воскликнула Хейла. - А мы…
- А вы останетесь здесь, в Лейде. Если царя бросить без присмотра, весь его пыл остынет. Не говоря уже о том, что Сорген пообещал ему помощь колдунов.
- Ты, сморщенная сволочь, я не останусь здесь ни на одно мгновение!! - закричала Хейла, вскакивая на ноги. Воздев руку над головой, она собралась обрушить на Гуннира заклинание, но тот ловко порвал перед своим носом лоскут какой-то тряпки. Хейла вскрикнула и сложилась пополам, будто перерубленная топором. Уткнувшись носом в грязный пол, она отхаркнула на него слюну пополам с кровью.
- Успокойся, орман , - тусклым голосом сказал Гуннир. - Сволочь я тебе прощаю, но неповиновение Великой Необходимости непростительно. Я остановил тебя - и жду благодарности. Это только боль и немного унижения, но если бы ты прошла дальше, тебя ждала смерть! Мы не играем в игры и не потакаем своим желаниям. Мы идем по пути своей клятвы и не можем с него свернуть. Ты и Рогез останетесь здесь, по крайней мере, до тех пор, пока сюда не прибудут Нуомен Коготь и Аллаула. Потом можешь следовать за велением своей похоти, но не раньше! Эти двое обойдутся и без твоей помощи.
Лежащая у ног остальных, Хейла не могла говорить. Изогнувшись, она послала Гунниру полный жуткой ненависти взгляд, а потом одарила такими же Соргена и Рогеза, по очереди. Мужчины сидели неподвижно, как каменные изваяния. Гуннир окинул их быстрым взглядом и сказал, слащаво и тихо:
- А теперь будем делать то, что должны делать. Так велела нам Великая Необходимость.

Последний шаг к Энгоарду

Не откладывая ничего в долгий ящик, Сорген решил уйти немедленно, как только он покинул шатер, в котором корчилась Хейла. У него было немного дел, потому что Хак давно собрал все вещи, и наемники были готовы выступать в любой момент. Гуннир отправлялся с ними. Он сказал, что Ргола сейчас не нужно беспокоить, заставляя открывать проход из Лейды в Энгоард.
- У меня есть уединенное убежище, совсем рядом с южной границей Империи, - сказал Мясник Соргену. Тон и выражение его глаз были очень подозрительными, но молодой колдун не мог перечить старому, ибо картина наказания Хейлы все еще стояла у него перед глазами. - Там постоянно действует заклинание возврата, которым мы сейчас и воспользуемся, чтобы преодолеть сотни льюмилов. Оттуда до лагеря Ргола не больше пяти дней пути, если скакать быстро. А, кроме того… есть кое-кто, желающий поговорить с тобой, Сорген.
Перед тем, как солнце, оторвавшись от рваных куч облаков, упало к западному горизонту, маленький отряд покинул Алутак и направился в степь. Два колдуна, Хак, Лимбул, Луратен и двадцать один наемник. Никто не видел, как они растаяли в наступающих сумерках.
Они и сами ничего не заметили и не почувствовали - кроме разве что Соргена. Гуннир провел их тайными тропами иных миров быстро и плавно. Только что ветер свистел на просторах, сравнимых с морскими, бросал в лицо запахи десятков трав - и вот вокруг уже тишина. Сумерки отступили назад, а солнце снова висело достаточно высоко над горизонтом - мутное пятно в серых наплывах туч. Кругом стояли деревья - ветер несмело колыхал их вершины. Слева и справа чащоба, где в темноте не различишь отдельного дерева, впереди прогалина, длинный луг с мощной зеленой травой. Папоротники укрыли землю непрерывным ковром, но почва под ними была ровная, и кони шли быстро. Гуннир уверенно вел отряд за собой, и скоро они увидели за расступившимися деревьями постройки. Прямо посреди леса стоял большой дом и рядом - два сарая, простых, но крепко построенных. Ни дороги, ни признаков обитаемости… Наемники поеживались, увидев это мрачное место, а кони храпели. Впрочем, во дворе, буйно заросшем репьями, возвышался колодец, а пить они успели захотеть. Кони пересилили страх, и пошли к воде; вблизи лесной дом уже не казался таким зловещим и мрачным. По стенам, сложенным из тонких буковых бревен, полз вверх сине-зеленый мох, в окнах сидели пауки, на деревянной крыше завелась трава.
Отряд быстро освоился на месте. Гуннир сказал, что все они могут отдыхать, переночевав здесь. Сараев хватит для двадцати человек, кони могут остаться снаружи, а колдуны отправятся спать внутрь дома.
- Солдаты пусть едят припасы, которые захватили с собой, или попытаются охотиться, - раздавал приказы Гуннир, в то время как Сорген молчал и наблюдал за ним. Казалось, Мясник необычайно оживлен и чуть ли не угодлив. - Здесь вокруг нет никаких опасностей. А ты, Сорген, иди со мной, внутрь. Я найду нам на ужин кое-что получше вяленого мяса и холодной воды.
Они зашли внутрь дома, где пахло подвалом. Затхлость и сырость, мышиный помет, витающая в воздухе пыль, от которой хочется чихать. Гуннир суетливо хлопнул в ладоши: на стенах затеплились магические свечи зеленого цвета, а запах пропал вместе с пылью. Сорген увидел, что они очутились в прямоугольной комнате. Из нее вели четыре двери: две прямо и по одной налево и направо. Кроме того, на углах были открытые проходы, в которых виднелись лестницы.
- Иди туда, - вежливо взмахнул рукой Гуннир, указывая на одну из дверей. - Там небольшая комната, но в ней хороший камин. Погрейся, пока я принесу ужин.
Бросив на удаляющегося Мясника подозрительный взгляд, Сорген осторожно пошел в указанном направлении. Дверь отворилась без скрипа. Внутри не было никаких светильников, только яркое оранжевое пламя в длинном камине, занимающем чуть ли не всю стену. Отсветы плясали на противоположной стене, черной и неровной. В кресле, вытянув к огню ноги, сидел человек, укутанный в темную ткань так, что нельзя было разглядеть очертаний его фигуры.
- Входи, Сорген, и садись рядом со мной! - сказал тонкий, резкий голос. - Да закрой поплотнее дверь, здесь так ужасно холодно!
Молодой колдун послушно притворил дверь и прошел к огню. У края камина стол высокий деревянный стул, повернутый так, чтобы сидящий в нем смотрел на того, кто угнездился в кресле. Сорген сел и внимательно поглядел на Фонрайля, жмурящегося, как старый, худой и злобный кот, только что сожравший птичку.
- Возможно, ты удивлен? - спросил Старец, едва раздвигая бледные губы. Тени двигались по его лицу, прыгая одна на другую и пересекаясь. Лицо Фонрайля было маской, меняющейся каждое мгновение - и Сорген подумал, что это подходит Старцу как нельзя лучше. Криво ухмыльнувшись, он ответил:
- Я теперь редко когда удивляюсь… Но мне думалось, что встреча эта состоится пораньше - учитывая важность данного мне задания. И уж конечно, я не ждал увидеть Фонрайля так близко от вотчины его заклятого врага, Бога-Облака.
- Все верно! - Фонрайль оскалился и даже ненадолго приоткрыл глаза. В них сияло красное пламя. - Но здесь, в доме нашего верного последователя, я могу провести некоторое время без лишних опасений. Видишь этот жаркий огонь?
- Да, - Сорген расстегнул плащ и сбросил его на пол; этого ему показалось мало: он вытер пот со лба и стал расшнуровывать крутку.
- Он дает хорошую защиту и позволит мне быстро уйти прочь… Меня никогда нельзя было назвать легкомысленным.
- Что же? - спросил Сорген, не переставая раздеваться. Не вставая со стула, он отодвинул его подальше от камина. - Я должен рассказать о том, как прошло мое путешествие к Келудану?
- Ну, если хочешь, можем поменяться ролями. Я тоже могу рассказать это! Он отказал тебе… вернее, сказал, что не знает средства.
- Келудан оказался скользким и хитрым, как только что вынутый из тины линь. Он разыграл возмущение, за которым было непонятно, знает ли он средство, или нет.
- Что еще он сказал тебе? О чем спрашивал? - Фонрайль продолжал жмуриться, но его руки, лежащие на подлокотниках, медленно сжались, вцепляясь в лакированное дерево.
- Он больше смеялся над нами и вами, Старцами. Говорил о том, что все черные - ваши рабы и так далее. Похоже, он на самом деле выживший из ума старикан, сохранивший кое-какие навыки волшебника.
- О нет, не стоит его недооценивать! - Фонрайль вздохнул. - Он сумасшедший, это точно, но при этом знания его превышают знания кого-либо еще в нашем мире.
- Даже ваши?
- Ну… скажем так… они лежат в иной плоскости. Есть что-то, чего он не знает, но и мы не знаем чего-то такого, известного ему. Твой визит к нему был рассчитан на неуравновешенность старикана… Вдруг он проболтался бы? Или по нелепой прихоти рассказал что-то важное? Но если не повезло, тебе не нужно огорчаться. Ведь он не сказал тебе ничего огорчительного?

Предыдущая страница 17 Следующая страница


Поход армии проклятых 18

- Ну… его отказ - я думал, что войну удастся упростить. Теперь кажется, что мы взвалили на себя непосильную задачу, - Сорген взглянул на огонь, одновременно стараясь держать Фонрайля в поле зрения. Старец на мгновение открыл глаза и бросил на собеседника быстрый, злой и осуждающий взгляд.
- Эта война - наша Необходимость, последняя, решительная, жизненная! - голос Старца стал громче и резче. - Этот мир тесен для двух цветов, Черного и Белого. Один из них должен быть уничтожен, и мы обязаны сделать все возможное, чтобы это был Белый цвет. Сейчас наступил удобный момент для удара, и ты уже очень неплохо постарался, чтобы сделать успех более достижимым. Армия Ргола топчет землю Империи. Пока никто не может остановить ее… даже не пытается этого сделать! Они стоят на виду у замка Бартрес; впереди наконец собирается войско Энгоарда, которое требуется разбить. Это будет сражение для тебя, Сорген! Решающая битва на границах земель твоего отца Кобоса и его обидчика, Симы. Скажи мне, как долго ты ждал этого момента? Мести, такой сладкой и желанной? Теракет Таце дает тебе возможность осуществить мечту. Иди и воспользуйся ею!
Сорген застыл на месте. Забытые названия пронзили его, как острые стрелы, разбудившие утихшую боль, забытую ярость и потухшую жажду вернуться и взглянуть в глаза кучке гнусных убийц. Смотреть в них в тот момент, когда сталь рвет их кишки, пронзает сердце и пожирает болью все тело - в эти туманящиеся глаза, колодцы страха, бессилия и исчезновения. Взгляд Соргена замутился, а дыхание перехватило. Он выпрямился на стуле в мучительном оцепенении, словно все тело свела судорога. Фонрайль, довольно осклабившись, вяло взмахнул рукой. Язык пламени высунулся из камина - огромный, обжигающий, ослепительный - и слизнул его с кресла, оставив на обивке несколько подпалин.
Некоторое время Сорген еще сидел в кресле неподвижно, потом оцепенение и боль медленно сползли с тела. В мгновение ока гнев, ярость и горячечные видения погибающих врагов сменились апатией и равнодушием. Что же это? Где та непрерывная одержимость, которая гнала юного Дальвига с кучкой наемных разбойников прямо в пасть смертельной опасности? Куда она делась? Осела на дно зарастающего тиной озера слоем ила и никогда уже не вернется… Сорген снова и снова спрашивал себя, зачем он пришел сюда, чего хочет, к чему стремится? Необходимость? Или глупость, на которой умело играют Старцы? Ах, Келудан, старый лис, ты был прав. Каждый из Черных лезет вон из кожи, чтобы доказать что-то. У каждого свое, но в конце концов все сводится к одному - жертвы договора с Теракет Таце пытаются доказать сами себе, что еще живы. Но на самом деле они мертвы. Ходячие покойники, надевшие маски живых. Обреченные. Проклятые.
Медленно поднявшись со стула, Сорген побрел к двери. Сквозь свои мрачные и тяжелые, как чугун, мысли он смутно осознавал, что Гуннира нет уж слишком долго. Сколько они говорили с Фонрайлем? Сколько он сидел, подобно деревянной кукле?
Он вышел из двери в прихожую залу. Дом объяла полная тишина, однако очень скоро она была нарушена громким, торжествующим голосом. Он звучал так знакомо, и в то же время так непривычно и жутко, что Сорген вздрогнул и сбросил с себя оцепенение.
- Ты никогда не сможешь представить, как много я испытал в жизни! - говорил, почти кричал Гуннир. Его обычно тихий и вкрадчивый голос, тон которого повышался в редчайших случаях, теперь звенел и дрожал от пропитывающих его эмоций. Оставалось удивляться, как Сорген не слышал его раньше… Видно, та маленькая комнатка устроена не так просто, как могло показаться с первого взгляда. Мясник вещал, словно выступал на сцене, лицедействовал перед огромной толпой. И роль его была явно не милой и кроткой.
- Вот так, как ты, передо мной стояли тысячи других, - продолжал Гуннир, немного сбавив тон. Он делал короткие паузы, словно для того, чтобы слушатель мог как следует уяснить услышанное. - Мужчины в расцвете сил и юноши, опытные потаскухи и невинные девушки, дряхлые старики и сморщенные старухи, маленькие дети. Трусы, смельчаки, тупицы и умники, уроды и красавцы, короли и нищие. Демоны и чудовища… Все, кого я только мог встретить в удобном закоулке судьбы. Вот только жизнь моя, увы, слишком длинна и даже такое разнообразие приедается. Только новизна способна вдохнуть новые силы и пропитать тело экстазом, подбросить его в высь, недосягаемую обыденности. Сколько их было, обычных мужчин и женщин! Они дают только щепотку счастья, а мне нужно больше, намного больше. Необычные ощущения. Только они могут наполнить жизнью мое дряхлое тело!
Заинтересованный и слегка обеспокоенный, Сорген пошел на звук. Он разносился сверху, так что колдун двинулся к одной из лестниц. По пути он положил руку на Вальдевул, но вытаскивать его пока не стал. Гуннир продолжал витийствовать.
- Я уверен, что ничего интересного в тебе нет - просто кусок глины, с помощью магии получивший возможность ходить и говорить. Бездушный, вялый, ведомый только той целью, которую заложил в тебя создатель. Внутри - вязкая серая масса без запаха и тепла, но уже само то, что ни одного пордуса еще не попадало мне в руки, заставляет меня трепетать! Вожделение! Люди называют этим словом свои примитивные желания к банальному совокуплению, однако, если бы они только знали, как сильно настоящее вожделение - вожделение Гуннира!! Космическое, вселенское, всеобъемлющее и всепоглощающее!
Сорген поднялся наверх и оказался в полутемном помещении, размером ненамного большем, чем комната с камином - хотя это было по форме квадратным, а не вытянутым. В каждом углу, на коротких металлических держателях, торчащих из стен под небольшим углом вниз с высоты в полтора человеческих роста, горели синие магические огни. Света они давали немного, так что комната была погружена в полутьму. Рядом с ближайшим к Соргену светильником к стене был пришпилен Луратен, безмолвный и равнодушный. В руки, ноги и грудь ему Гуннир вбил огромные гвозди с золотистыми шляпками. Сам Мясник стоял рядом - совершенно голый и от этого намного более мерзкий, чем обычно. Тело его могло принадлежать мумии, пролежавшей в склепе лет пятьсот, а то и больше - кости, облепленные сухими жилами и пергаментной кожей. Размахивая коротким, кривым мечом Гуннир метался рядом с Луратеном, потрясал сжатой в кулак рукой, более похожей на птичью лапку. На лице у него застыл оскал, сине-серый в тусклом свете ламп, с огромного лба свисали похожие на паклю пряди мертвых волос. Только глаза, всегда тусклые и равнодушные, сейчас горели безумным огнем. Набухшие, вытаращенные еще больше обычного, они грозили выскочить наружу и разлететься по сторонам, а потом взорваться огненными шарами.
Этот взгляд, лихорадочный, шарящий по сторонам, при очередном повороте Гуннира вперился прямо в Соргена, застывшего на пороге.
- А! - воскликнул Мясник и расхохотался. Казалось, что волны гнилостного запаха полились из его раскрытой глотки, как поток бьющей из фонтана воды и на расстоянии трех саженей затопили Соргена, заставляя сморщиться и зажать лицо руками. - Фонрайль испугался находиться здесь долго, малыш? Отпустил тебя раньше, чем думал старый Гуннир… Ну что ж, раз ты пришел, то погляди, как развлекается Мясник! Тебе понравится, это точно.
Сорген не успел двинуться или сказать что-то. Гуннир воздел руку, между пальцев которой были зажаты круглые камушки, и прокричал заклинание. Слов было не разобрать, всех, кроме одного: паде , камень. Оставшись стоять на одном месте, Сорген мгновенно почувствовал, что не в силах больше пошевелиться. Каменное заклятие, которое он столько раз насылал на других, теперь сковало его.
Ощущения были странные - словно сверху на тебя наложили стопку одеял высотой сажени в две, а лицо держат невидимые, но цепкие ладони. Сорген не мог вздохнуть, однако грудь не рвала жгучая боль, как это бывает под водой, когда не можешь глотнуть воздуха.
Гуннир подбежал вплотную к получившейся «статуе» и любовно погладил затвердевшие складки плаща, кое-как накинутого на плечи Соргена. Затем он ткнул в живот мечом и захихикал, услышав скрежет.
- Это на всякий случай, - прошептал Мясник, медленно обходя «статую» по кругу. - Чтобы ничего не помешало тебе насладиться зрелищем… никакой пустяк, никакая случайность. Ты знаешь, Сорген, сколько бы я отдал, чтобы сменить глиняного человечка на тебя? Пожалуй, согласился бы умереть после этого, ведь я столько пожил! Но Старцы не согласны. Приходится их слушаться… пока!
В поле зрения Соргена оставался Луратен, покорно и безмолвно висящий на стене. Пордус лишь немного поднял голову и поглядел на новую жертву Гуннира ничего не выражающим взглядом мертвой куклы. Ему все равно… он тоже уже мертв, с того самого момента, когда обожаемый хозяин выгнал его прочь.
Гуннир снова повернулся к Луратену и стал подкрадываться к нему маленькими, игривыми шажками.
- Пришло время! - вкрадчиво говорил он, гнусно покачивая плечами и бедрами. - Зрители заняли свои места, а представление подходит к кульминации!
Сначала Сорген отчаянно хотел закрыть непослушные веки, чтобы ничего не видеть. Он понимал, что Луратен не станет мучиться, что смерть принесет пордусу только избавление, но поделать с собой ничего не мог. Вдруг он увидел в гротескной и жуткой фигуре Гуннира страшное предостережение: самого себя через много лет. Что если он, Сорген, превратится в такое же чудовище, жалкое и страшное одновременно, отвратительное внутри и снаружи, безумное и не понимающее своего безумия? Нет! Никогда! Ни за что!
Волна ярости к Гунниру поднялась внутри Соргена и превратила его в сосуд с водой, закупоренный и поставленный на огонь. Ярость и гнев взбурлили и просились наружу, но проклятые путы не давали пошевелиться!
Он перестал смотреть глазами, попытавшись уйти в мысли и забыть о реальности. Он позвал к себе потоки волшебных энергий, струившиеся вокруг, могучие и независимые. Разноцветные струи, тянувшиеся в разных направлениях и лениво извивающиеся - он увидел их! Одна, самая мощная, изогнулась и сверху обрушилась на его тело, наполняя его жаром и невообразимой мощью. Тело стало разбухать, ему было тесно в прежней оболочке… в этих дурацкой каменной скорлупе.
Сорген снова вернул себе зрение и увидел, что за время его забытья Гуннир успел сделать всего пару шагов и занести меч над плечом. Сейчас он пронзит Луратена, станет кромсать его, разделывая на кусочки. Тогда веки послушались и закрылись, чтобы измученные глаза не видели этого. Закрылись? Так значит, эта жаркая волна и видение обрушившегося на голову водопада - не бред, не обман? Сорген снова сосредоточился - на сей раз, чтобы повернуть голову. Каменные чары представились ему слоем липкой грязи, облепившей все тело, от макушки до пяток, и теперь сползающей. Так он пожелал, и желание должно сбыться! Оковы послушно разваливались на части и сползали вниз, мягкие и бесполезные.
Сорген снова открыл глаза и протянул вперед руку. Он мог бы этого и не делать - плети, похожие на ожившие лианы, росли у него прямо из глаз. Олейз , волшебная энергия в чистом виде, и нет ничего более могущественного, более великолепного.
Гуннир вонзил меч в грудь Луратена в первый раз, когда невидимые руки схватили его тощее тело и отшвырнули прочь. Тонко взвизгнув, Мясник кувырком улетел в противоположный угол, с грохотом упал на какие-то ко злы. Яркий свет вспыхнул в комнате, осветив ее до самого последнего уголочка. Мясник снова заверещал, пытаясь закрыть руками лицо и поджимая ноги с огромными коленными суставами. Сорген, по-прежнему не двигаясь с места, начал срывать с мест все предметы, которые он увидел рядом - стул, легкий столик, высокий шкаф и громоздкий сундук. Ломая их в воздухе на части, он бросал и бросал в Гуннира, погребая его под горой обломков. Кусок потолка отвалился и упал на голого Мясника, покрыв густой пылью. Половицы стали с треском отрываться от пола и загибаться, будто бы они хотели завернуть колдуна, как младенца в пеленки.
Наконец все было кончено и из-под огромной кучей мусора больше не доносилось звуков. Сорген очнулся от своего магического забытья. Видения хлещущих вокруг плетей покинули его, и он снова видел обычный мир, полутемный и наполненный пылью. Луратен, подняв голову, удивленно смотрел на погребенного под обломками мебели и пола мучителя. Наружу торчала только одна ступня Гуннира, плоская, костистая и синяя. Она не двигалась.
Глубоко вздохнув, Сорген сделал шаг. Что же такое он сотворил? Тот же самый кураж, который он поймал во время своей первой встречи с Колокольчиком, только на сей раз более яркий и сильный. Заклинание Гуннира, заперевшее тело в ловушку, должно было быть очень могущественным, но Сорген смог справиться с ним без волшебных слов и артефактов! Невероятно! Он посмотрел на свои руки, будто ожидал увидеть написанный на ладонях ответ. Затем поглядел в противоположный угол долгим, постепенно наполняющимся злостью взглядом.
- Я бы тоже хотел кое-что сделать с тобой, Гуннир, - прошептал Сорген сквозь зубы. - Что-то очень плохое… Но тоже боюсь, Старцы не оценят этого. Придется подождать… Ничего.
Он подошел к Луратену и застыл, разглядывая пронзившие тело пордуса гвозди. Они были огромными - не менее локтя в длину. Куртка на груди глиняного человека была распорота, но самой раны не было видно. Сам же раненный от нее нисколько не страдал.
- Ты великий волшебник! - сказал Луратен с благоговением. - Знакомство с тобой так скрасило последние дни моей жизни!
- Рано прощаться с ней! - с нарочитой небрежностью сказал Сорген, пытаясь найти рядом подходящий поток волшебной энергии, но вокруг была только полутьма и пыль. Вот тебе и великий волшебник! Куда все делось? Вздохнув, он стал шарить на поясе. Мазь из толченых муравьев и нужное заклинание, чтобы придать себе силы. После этого Сорген смог правой рукой, ненадолго ставшей необычайно сильной, один за другим выдернуть все гвозди. - Вот, теперь ты свободен!
Голова Луратена опять поникла. Гвозди больше не держали его, но пордус продолжал стоять у стены с растопыренными руками.
- Свобода мне ни к чему, о необычайный маг! Лучше бы этот плохой человек успел разделать меня на кусочки. Посмотри на эти руки и эту грудь!
Пордус качнулся, протягивая к Соргену ладони, обезображенные здоровенными круглыми дырами. Внутри не было видно ничего, кроме равномерно серой глины, отливающей синим в свете лампы.
- Разве я могу осмелиться явиться к моему господину в таком виде? Нет, никогда. Поэтому прошу, убей меня немедленно! Расплавь, размажь, распыли!
- Ну, не для того я тебя освобождал! - хмыкнул Сорген. - Думаешь, дырка в руке сложнее, чем вытаскивание гвоздей или еще что-то? Давай сюда ладонь.
Недалеко валялась как попало сброшенная одежда Гуннира. Сорген поднял его вонючий, ветхий плащ и отодрал пару больших кусков, которыми заткнул раны от гвоздей. Затем он превратил ткань в плоть пордуса: ладони его опять стали цельными, словно в них никогда не было дыр. Точно так же Сорген залатал грудь Луратена, после чего они спустились вниз и вышли из дома.
Вокруг горели костры и звучали разговоры наемников. Они освоились и готовились к ужину, расседланные кони спокойно паслись на большом лугу за сараями. Жаль было разрушать эту маленькую идиллию, однако Сорген не желал ни единого лишнего мгновения оставаться в гнезде Мясника. Ничего не объясняя, он велел Грималу поторопить наемников с ужином, а потом седлать коней. Лучше темный лес и усталость, чем мерзость этого места и близость Гуннира. Что станет, когда тот очнется? Лучше этого не выяснять.
Солдаты ответили на новый приказ ропотом, но делать было нечего - никто не желал сердить хозяина. Быстро поужинав, они заседлали коней, собрали вещи и покинули дом, который только-только начал казаться им гостеприимным.
Углубившись в лес на север от дома Мясника, отряд пробирался в чаще всю ночь. Сорген потратил немало сил, создавая и поддерживая магические огни, без которых кони могли бы переломать ноги. К счастью, местность тут была достаточно ровная, без больших оврагов и ложбин. Рек тоже не было - одни лишь узенькие ручейки да крошечные, круглые озерца с черной водой.
Они продвигались вперед всю ночь; каждое мгновение Сорген ожидал нападения, но оно так и не произошло. Он даже начал думать, что все-таки убил Гуннира - ведь не мог тот просто так снести оскорбление или напугаться? Тем не менее, в гаданиях было мало толка.
Даже утром, когда они наконец достигли реки и остановились на привал на высоком берегу, Сорген не мог себе позволить спать. Он оставался начеку столько, сколько смог - до полудня, когда сон наконец сморил его. К счастью, никто этим не воспользовался.
Река была не очень глубока - кони прошли ее, и ни разу им не приходилось плыть. Все, конечно, промокли, но и только. Солнце к тому времени клонилось к закату, а лес снова наполнился глубокими тенями. Впрочем, на этом берегу реки чаща не была такой уж густой. То и дело попадались проплешины или заросли кустов, густых и колючих. Идти через них было гораздо хуже, чем по лесу. Промучившись некоторое время, Сорген приказал остановиться на очередной прогалине и отдыхать там до позднего утра, когда они продолжили путь при свете солнца.
Выбирая путь, они двигались так еще три дня. На четвертый, Сорген с высокого пригорка увидел кое-что, от чего его сердце екнуло: одинокую скалу с обвалившимся склоном. Серо-белый известняк, обнажившийся при этом, напоминал издалека оскаленную пасть чудовища - поэтому ее так и звали, Пасть. Если скакать от нее во весь опор в течение полудня, то достигнешь замка Бартрес.
После пяти с лишним лет скитаний Сорген вернулся в родные места - как и обещал. При этом он не почувствовал радости или предвкушения скорой расплаты, которая ждала врагов. Он устал и хотел прилечь на мягкую постель, но что-то все-таки зашевелилось внутри, когда он всматривался в волны желто-зеленого леса, уходящие на север.
- Я вернулся, - прошептал он, как заклинание, призванное воскресить былое. - Я вернулся!!!

Словарь

Аннорерт - видеть
Ат - и
Барер - невидимый
Безре - хозяин
Гамер - человек
Дайнел - отправь
Два - они
Дван - им
Двар - вам
Дегас - стрела
Дезас - чары
Демон - и так ясно
Деравер - великий
Заргел - ослепни.
Инда - до, к, в
Инрарем - сотворенные
Итранем - заблудшие
Кайнел - выплесни
Керунел - рассыпься
Лимеро - волшебная личина, чары, искажающие внешний вид и т. п.
Мел - мой
Нам - свой
Озгердар - через
Олейз - неосязаемая обычными чувствами магическая энергия, которая пронизывает мир.
Паде - камень
Пексел - дай, даю
Ретел - рви
Рэмлайн - мощь
Синрел - сохрани
Соврафел - порази
Сьертел - пронзай
Тетериэ - тучи
Требирел - гори.
Требис - огонь
Троганес - приветствие.
Туарсен - враг, чужак
Туосдарел - спаси
Турру - сила
Тьеса - рука
Удеддер - ненасытный
Хоранел - развей, развейтесь
Чаретел - умри
Эзмеде - море
Эсдайел - успокойся
Эскард - ветер

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • У берегов моря (Страница 1)
  • Грустный ночной разговор под луной (Страница 1)
  • Глаза, не увидевшие опасности (Страница 2)
  • Зов с севера (Страница 4)
  • В разрушенном городе (Страница 4)
  • К Барьерным горам (Страница 5)
  • Гуннир (Страница 7)
  • Пустыня Келудана (Страница 8)
  • Гость из песчаной бури (Страница 9)
  • Визит к Безумцу (Страница 10)
  • Рывок на север (Страница 10)
  • Снова к морю (Страница 11)
  • Унесенный ветром (Страница 12)
  • Город Колокольчика (Страница 13)
  • Две внезапные перемены (Страница 14)
  • Там, где есть надежда (Страница 15)
  • Степной царь (Страница 16)
  • Последний шаг к Энгоарду (Страница 17)
  • Словарь (Страница 18)


Игорь Борисенко

Поход армии проклятых

Цикл: "Черная магия" - 2

 Читать книгу

Аннотация

Прошли годы – юноша Дальвиг превратился в циничного и внушающего страх Черного колдуна. Слава его идет по южным землям, а сам он уже подзабыл, зачем так рвался вступить в темную лигу – Теракет Таце. Но давний знакомый присылает весть, которая зовет в дальний поход, через горы и моря, обратно в те земли, где он родился. Для того, чтобы наконец осуществить мечту. Для того, чтобы отомстить белым волшебникам Империи Бога Облака

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel