Игорь Борисенко - Человек без души

1 Игорь Борисенко

ЗНАК ГРОЗЫ

Беспросветная черная ночь накрыла весь мир от края до края, утопив в своих волнах землю и небо. Звезды и луну поглотили клубы темных туч, еще вечером приползших со зловещего Севера, обиталища всех самых пугающих демонов и духов мира. Мелкий, плотный, совсем не по-летнему холодный дождь хлынул вниз из объемистых животов небесных великанов, которые раскрывались с грохотом грома и блеском молний. Густой и жуткий в своей кажущейся бесконечности рокот катился с одной стороны света к другой, потом незаметно разворачивался и проделывал обратный путь. Он то затихал, потрясая небеса где-то в невообразимом далеке, то вдруг грозил расколоть само мироздание прямо над головой. Молнии как языки чудовищных змей высовывались из недр туч и стремились лизнуть землю, ухватить с нее побольше, утащить вверх и перемолоть там в новые порции дождя. С каждым мгновением они били все чаще, становились все больше и больше. Сначала десятки, потом сотни молний, казавшихся корнями выросших на небе неведомых деревьев, с непостижимой для человеческого глаза скоростью прорастали вниз.
Дальвиг Эт Кобос сидел на широком каменном подоконнике, в одной из верхних комнат своего полуразрушенного, пустого и холодного замка. Узкое бледное лицо было бесстрашно обращено прямо к окну, за которым отвесно хлестали толстые водяные струи. Ветер, почти умерший и незаметный, сочился сквозь проем, много лет не знавший стекла. Иногда он из последних сил пытался пробиться через дождевую завесу и выбрасывал на Дальвига и его подоконник горсти воды. Карие глаза юноши щурились, ибо ни дождь, ни ночь не мешали ему видеть грозу во всем ее яростном великолепии. Мертвые вспышки молний то и дело обнажали ломаные черные линии горизонтов, сжавшиеся, жалкие кучки деревьев на вершинах близлежащих холмов и змеившиеся вокруг разбитых и заросших кустами замковых стен овраги, похожие на старые, незарастающие раны на теле земли. Тонкие губы Даль-вига растягивались в едва заметной усмешке, и так же легко, мимолетно шевелились.
Нет, он не считал молнии, он не читал стихов, он не бормотал молитв. Ярость владела всем его существом - как разумом, так и телом. Глубоко проросшая, как корни небесных деревьев. Черная, как эта ночь. Ослепительная, как эти молнии. Оглушительный шелест дождя, стук его обезумевших потоков о каменные стены, нарастающий и утихающий грохот грома и всплески молний от края до края мира - все это как нельзя кстати гармонировало с бурлящими чувствами Дальвига. Он любил грозу. Ах, как он любил грозу! Счастье видеть и слышать торжествующий рев непобедимой стихии давало ему хоть какое-то успокоение и надежду на будущее. Есть на свете сила, ярость которой безгранична. Значит, достижение равного могущества тоже возможно в принципе, и человеку, сравнявшемуся в мощи с грозой, будет по силам победить любого врага… У него, несчастного и всеми презираемого сына покойного Кобоса, очень много врагов. Одной ярости, клокочущей сейчас в жилах Дальвига, не хватит ни на что. Потому он сидел на подоконнике, пытаясь обуздать собственные чувства и упиваясь грозой. Она, похитительница жизней, сокрушительница смелых и сильных, подпитывала его самим фактом своего существования. Если есть гроза в небе, значит, возможна и гроза в человеке. Он встанет до небес и сверкающей дланью накажет каждого, кто имел неосторожность оказаться на противной стороне.
Дальвиг глядел в ночь. Молнии вспыхивали одна за другой, пронзая плетями разрядов клубящиеся внутренности туч на многие льюмилы вдаль. Ничем не сдерживаемый мысленный взгляд летел над холмами и рощами, трепетавшими каждым листочком под теми реками, что лились вниз из прохудившегося небесного моря. В темноте, в дальней дали, за которую и ясным днем не проникнуть взором обычным, скрывался замок Бартрес. Именно сейчас, в эту страшную ночь, молодой Лорма Эт Сима, сын самого уважаемого и знатного из местных Высоких, овладел в первый раз своей молодой женой Изуэлью. Девушка, прекраснее которой не было на всем свете, принадлежала другому, мало того - сыну убийцы отца. Вновь и вновь Дальвиг сжимал худые пальцы в костлявые кулаки и буравил бессильным взглядом ночь…
Он видел Изуэль всего три раза. Три долгих раза он гостил на западе, в небогатом замке ее отца. Был на балах и приемах вместе с десятками других молодых людей, искавших кто развлечений, кто судьбы, кто дармовой закуски, кто хорошей драки. Изящные губки Изуэли, словно выписанные рукой нашедшего идеал художника, дарили ему свою обворожительную улыбку. Взгляд ее глаз, таящих в своих глубинах чарующие голубые звезды, внушали Дальвигу надежды на счастье и любовь. Золотые волосы струились щедрыми волнами по краям овального лица, и непослушные, но такие милые локоны выбивались из-под тонкого серебряного обруча и спускались на лоб. Кожа ее руки была нежнее лебяжьего пуха, а прикосновение - легким, пронзающим тело насквозь непонятными импульсами дрожи. Один раз она коснулась руки Дальвига своей, когда просила не продолжать ссору с забиякой из свиты Высокого Лормы. Именно тогда Дальвиг понял, что любит это неземное создание, плывшее по залу в окружении уродливых, галдящих и скрежещущих своими отвратительными голосами людишек. Ее тонкое тело должно было радовать глаз вечно, до скончания мира кружиться рядом в непередаваемо прекрасном танце… Ее голос должен был звучать тихим прозрачным ручейком, нежным, веселым и никогда не надоедающим.
И вот теперь Изуэль в руках наглеца Лормы, циничного и грубого нахала, плюющего на все и всех вокруг. Эти глаза изливают свой волшебный свет чудовищу, ее идеальные губы во власти хищного рта, ее тонкое, нежное тело хватают кривые лапы. В четвертый раз явившись в замок отца Изуэли, Дальвиг получил от ворот поворот. Муж для девушки на выданье был выбран, и остальным дорогу закрыли, чтобы даже намек, даже крошечное пятнышко подозрения не оказалось на подвенечном платье избранницы будущего повелителя Бартреса.
В тот вечер, когда Дальвиг, не видя дороги, скакал обратно по глухой лесной тропинке, перед заполненными злыми слезами обиды глазами стояли закрытые ворота и хохочущие рожи стражников над ними. Ему казалось, что у него только что отобрали единственное возможное счастье в жизни. Отобрали - чтобы отдать врагу, сыну врага. Лорме. И потому стало уже совсем не важно, что Изуэль одинаково обворожительно улыбалась и подавала руку еще десятку юношей, навещавших замок отца. Не важным стало, была ли любовь Дальвига мимолетным юношеским увлечением, загорающимся ярко и сильно, как старая бумага, и также быстро превращающимся в пепел, - или вечным, всеобъемлющим, могучим чувством, родившимся раз и навсегда… Ее отдали Лорме - это было главным.
Все было просто - отец девушки предпочел выбрать самый выгодный вариант. Он отдал ее в жены сыну того, кто по праву назывался самым могущественным владетелем и магом во всей Закатной провинции. И уж конечно, Дальвиг, имевший пятьдесят крестьян и клок земли, от границы до границы которого можно было проскакать за полчаса, был последним в списке претендентов.
Но даже не бедность на самом деле стояла между Изуэлью и Дальвигом. Юноша был изгоем. Его терпели в обществе по странной прихоти, как высокородного шута, потешаться и издеваться над которым не в пример интереснее, чем над обычным дурачком. Все знали, что будущее Дальвига предрешено, ив нем нет ничего хорошего, все знали, что за дружбу с ним можно поплатиться положением в обществе, а то и жизнью.
Девять лет назад Сима и еще несколько Высоких обманом и коварством захватили замок Высокого Кобоса, Беорн, и на глазах застывших в ужасе жены и десятилетнего Дальвига зверски убили его. Мальчик был еще слишком мал, чтобы понять, отчего одни Высокие убивают другого, куда смотрит Император и сам всемогущий Белый Бог-Облако… Он понял только, что Сима и его сообщники сделали это безнаказанно, и единственный, кто может когда-нибудь отомстить, - это сам Дальвиг. Родной замок был разрушен, слуги почти целиком истреблены. Мать смеющиеся вельможи отдали на растерзание солдатам, и сами с удовольствием наблюдали, как жену Высокого насилует толпа пьяных вояк. Дальвига тоже ждала подобная участь - среди солдат нашлись такие, кто был бы не прочь совершить насилие над ребенком. Но гордый сын Высокого сбежал от них и спрятался в выгребной яме. Некоторые видели, куда он спрыгнул, однако никто не пожелал лезть за воющим от страха и ненависти мальчишкой в вонючую дыру.
Еще до того, как все это случилось, когда Дальвиг и его мать стояли на коленях у остывающего трупа отца и мужа, Высокие обсудили между собой их судьбу. Кто-то предлагал убить обоих, чтобы избежать возможных неприятностей в будущем - особенно с мальчишкой. Но Высокий Сима был иного мнения. Улыбаясь сквозь свою густую черную бороду, он прогудел:
- Нет, это будет слишком просто для сопляка и потаскухи. Пускай они выпьют до дна горькую чашу вины отца семейства. Для Кобоса мало одной смерти, но мы с вами не в силах воскрешать его и убивать снова. Будем милосердны, как учит нас Бог-Облако. За него заплатят другие. Пускай живут, со всей силой ощущая невзгоды, которые обрушиваются на отступников, и станут поучительным примером для будущих вольнодумцев. Я думаю, эта кара будет весомее смерти. А что до мальчишки - как только ему сравняется двадцать лет, он отправится за отцом.
Тогда Дальвиг не понимал половины из того, о чем говорил проклятый бородач, однако слова о смерти в собственное двадцатилетие он не забыл. После этого он пережил очень, очень многое - особенно для маленького мальчика, до того пребывавшего в роскоши и благополучии. Обширные и богатые земли Кобоса были конфискованы и поделены между соседями, сокровища разграблены, мать, едва пережившая многочисленные надругательства, тронулась умом. Единственное, что осталось у Дальвига, - его наследственный титул Высокого и нищая, полная унижений жизнь. Когда он стал побольше, лет пятнадцати, из соседних и даже дальних замков стали приезжать глашатаи - словно ничего не случилось, они звали его на пиры и праздники. Сначала он гневался при одном только виде одетого в богатые одежды конника, кидал в них грязью и камнями, но потом не выдержал и отправился на один из балов. Все были рады, когда он прибыл, и всласть посмеялись над его грубыми манерами, над его нелепой и убогой одеждой. Становясь белым от гнева, Дальвиг бросался на обидчиков, но слуги оттаскивали его прочь. Среди Высоких и их вассалов помельче не было принято драться на кулаках, а меча или даже захудалого кинжала у Дальвига отродясь не было. Никто и никогда не учил его фехтованию, куртуазным манерам и изящным приемам езды на лошади. Никто не хотел становиться его другом, и единственное, на что он мог рассчитывать, - жалость.
Пустой и неухоженный замок подавлял Дальвига своими гулкими комнатами и залами. С самого детства они казались ему гробницами, наполненными призраками тех людей, что обитали здесь до разорения. Пыль, мусор, птичий и мышиный помет стали единственным убранством большинства покоев. Что может быть страшнее? Только эти же самые комнаты, наполненные воем сумасшедшей женщины, бывшей красавицы, гордой и статной Мюриэллы. Мать Дальвига долго болела, не вставая с постели с того страшного дня. Позже оказалось, что она тронулась умом. Немного оклемавшись, Мюриэлла целыми днями сидела, уткнувшись взглядом в угол, и только иногда принималась кричать, так дико и страшно, как она не кричала даже в грубых объятиях захватчиков и убийц.
Еще некоторое время спустя выяснилось, что мать Дальвига беременна. Старая кухарка, вместе с мужем и сыном пережившая резню и оставшаяся верной хозяевам, не посмела убить плод во чреве безумной матери. Ближе к тому сроку, когда должно было появиться дитя, Мюриэлла вдруг стала приходить в себя. Понемногу к ней вернулась способность разговаривать, есть самостоятельно, узнавать окружающих и даже гулять вокруг замка. Лишь только жуткие припадки, сопровождаемые ревом смертельно раненной медведицы, продолжали преследовать ее.
Дитя родилось здоровым и крепким, и это влило в Мюриэллу новых сил. Словно какое-то знание придавало ей жизни. Дальвиг смутно помнил это время. Кажется, мать говорила что-то о том, что в ребенке возродился ее умерщвленный муж, и ее нисколько не смущало, что это была девочка. Одно время казалось, что вернулась прежняя Мюриэлла - стройная, опрятная и красивая лицом, гордая осанкой и манерами. Убожество жилища и одежд не смущали ее, даже прошлое как будто отступило вместе с жуткими приступами…
Временное облегчение кончилось не сразу. Беда возвращалась постепенно, исподволь. Девочка, с виду вполне нормальная и здоровая, медленно росла, поздно начала ползать, садиться и ходить. Говорить она не умела до четырех лет, а когда произнесла первые слова, в них почти не было смысла. Так, постепенно, стало ясно, что маленькая Этаэль лишена ума. Она была тихой и спокойной, но толком не могла ни справить нужду, ни поесть. В будущем из нее грозила вырасти внушающая жалость и отвращение дурочка - существо, почти что не способное жить без посторонней помощи.
Старая кухарка первой поняла это, потому что ее собственный сын, выполнявший в замке всю грязную работу, тоже с рождения страдал скудоумием. Когда осознание страшной правды настигло Мюриэллу, она разом превратилась в старую, сгорбленную и морщинистую развалину. Это напугало Дальвига едва ли не сильнее, чем смерть отца и прочие ужасы, испытанные им за пять лет до того. Мать, за ночь состарившаяся на тридцать лет, ее внезапно вернувшиеся припадки, страшная весть об ущербности сестры.
Еще некоторое время жизнь на останках замка Беорн, какой бы жуткой она ни казалась, шла своим чередом. Тогда, на шестнадцатом году, Дальвиг уже мог осознанно опасаться за собственный рассудок. Окруженный безысходностью и сумасшествием, он сам боялся сойти с ума и превратиться в косматого, дикого зверя, роняющего слюну и бродящего без дела по пустым комнатам.
Однажды старая кухарка, отвлеченная какой-то заботой, опрометчиво оставила Мюриэллу одну в тот момент, когда она, в кажущемся добром здравии, купала дочь в кухне, наполненной запахами золы и горелого сала. Кухарка не успела вернуться сама: ее позвал в кухню такой знакомый, но по-прежнему внушающий ужас безумный рев. Когда старуха, охая и дрожа от страха вбежала в полутемную комнату с низким потолком, Дальвиг был уже там. Застыв как изваяние, он безмолвно смотрел на тело сестры. В припадке яростного безумия мать не то утопила ее, не то задушила и бросила плавать в громадной кадке из грабовых досок. Самой Мюриэллы не было, даже вопль прекратился, затихнув где-то наверху.
Дальвиг долго стоял не в силах двинуться с места и смотрел на плававшее в мутной воде детское тельце. На тоненькие белые ручки и ножки, на серые волосы, раскинувшиеся кругом, подобно потухшему солнцу. Лучи-пряди едва заметно, будто это были последние такты агонии, шевелились в качающейся воде. Лицо девочки было прекрасно, и Дальвиг с пугающей отчетливостью понял, какая прекрасная, красивая, счастливая жизнь была оборвана. Нет, не сейчас - много раньше, в тот день, когда в замке Беорн прервались очень многие жизни. Перед его мысленным взором вдруг предстала Этаэль, такая, какой она могла бы быть, не умри отец, не будь изнасилована и сломлена мать. Чистое, сотканное из солнечного света дитя, растущее, но не становящееся скучным взрослым, а остающееся таким же милым, добрым, непосредственным. Вся непрожитая жизнь сестры, несчастного создания, беззащитного перед всем жестоким миром и ставшего жертвой собственной матери, прошла мимо в один миг. Дальвиг поднес ладони к лицу и понял, что щеки сплошь мокры от текших по ним ручьями слез. Он не плакал ни в тот день, когда разом лишился всего, кроме жизни, он не плакал и много раз после, когда имел на это веские причины. Он заплакал только теперь.
Мюриэлла совсем ненадолго пережила дочь. Опомнившись от припадка и ужаснувшись содеянному, а может, и продолжая безумствовать, она взбежала на самый верх правой башни, смотровая площадка которой уцелела после штурма. С нее, с высоты в пятьдесят локтей, Мюриэлла бросилась вниз и разбилась о выглаженную ветром и дождями каменную площадку у подножия. Кухарка пыталась не пустить Дальвига наружу, но он, к тому времени переставший плакать, вырвался и встал над беспорядочной кучей тряпья, в которую превратилась мать. Две ноги, худые, белые, похожие на сломанные восковые свечи, торчали из-под задравшегося подола, и черная лужа крови ползла между камней, по бороздкам, проглоданным стекавшими здесь с башенной стены дождевыми стоками. Равнодушно, неостановимо кровавые щупальца продвигались вперед и поглощали редкие травинки, пробившиеся в трещины мостовой. Дальвиг подумал, что он сам тоже похож на такую былинку, которую пригибает и хоронит под собой волна черной крови… Однако теперь он уже не плакал - может, потому, что мать он в своих мыслях похоронил уже давным-давно?
Несколько дней после двойной смерти - матери и сестры. - Дальвиг ничего не ел и не говорил. Почти все время он просиживал на смотровой площадке, той, откуда бросилась Мюриэлла. Иногда он вставал и подходил к краю, перегибался через парапет и смотрел вниз, на маленькое пятно, которое не могли смыть пять ведер воды, вылитых туда мужем кухарки. Он думал, что прыгнуть туда, на твердые и холодные камни - это тоже смелость, тоже поступок, и не важно, совершает ли его сумасшедший или владеющий разумом человек. Это свобода от этого мира, но он, Дальвиг, не мог позволить себе такой свободы. Тогда он поднимал взгляд и с ненавистью разглядывал окрестности. Утром его неопрятные локоны трепал холодный западный ветер, а вечером ласкал теплый восточный ветерок. Светило ли солнце, накрапывал ли дождик, Дальвиг думал лишь об одном. Ни эти темные рощи буков, осин и елей, ни змеящиеся в оврагах илистые речки, ни мшистые камни на вершинах холмов не запомнят страданий и смертей, случившихся внутри стен замка Беорн. Им все равно. Они стояли, текли и лежали за сотни лет до того, как родился самый старый из здешних людей, и будут так же стоять, течь и лежать еще сотни лет. Они равнодушны и мертвы от рождения. Они не будут мстить врагам и не поймут ярости, каждое мгновение бурлящей в душе Дальвига.
Наконец, когда его уже шатало от голода и недосыпания, когда в голове начали звучать непонятные голоса, а перед глазами плавали неясные тени, он спустился вниз, в свою комнату, и вынул из-под подушки короткую прядь серых волос. Он срезал ее мокрой, с маленькой головки покойной сестры перед тем, как ее зарыли на большом замковом кладбище, в одной могиле с матерью. Перемотав локон грубой суконной нитью, Дальвиг повесил ее на шею и произнес страшную клятву, целиком придуманную им самим. Он обещал покойникам, наполнявшим пустые комнаты, что все убийцы и мучители будут отомщены.
Тогда тоже была страшная черная ночь, только гроза бушевала где-то далеко за горизонтом, отмечая его частыми, но слабыми всполохами. Сейчас, когда горькие воспоминания переполняли Дальвига, она помогала ему своей яростью. Он ни на мгновение не закрывал глаз: черные и белые пятна, тьма и яркий свет сменяли в них друг друга с ужасающей быстротой. Огромная молния, похожая на выпрыгнувшего из-за туч паука, разбросала длинные кривые лапы по всем сторонам света. Они ветвились, своими кончиками порождая новые разряды, пробегая по небу в самые дальние уголки замысловатыми стежками. Потом раздался оглушительный грохот, состоявший из нескольких четко различимых последовательных ударов, словно кто-то торжественно бил по самому небесному куполу. Замок затрясся, будто собираясь наконец развалиться на куски, и перед застывшим взором Дальвига на месте исчезнувшего паука вдруг родилась гигантская, перечеркнувшая небо по диагонали черная молния!
Отшатнувшись, Дальвиг вскочил на ноги и едва не упал, поскользнувшись в натекшей с подоконника луже. Отступая в глубь комнаты, он опустил голову вниз, тряся ею из стороны в сторону и отчаянно протирая глаза. Ему не могло показаться! Да, это был знак, посланный неведомо кем, с неведомой целью. Всем метаниям разума, всем яростным порывам некуда да течь, кроме одного опасного русла. Теперь, после полученного от высших сил, от самой судьбы знака, ничто не сможет изменить его решения, принятого после долгих размышлений. В самое ближайшее время Дальвиг собирался стать Черным Магом.

ВРЕЛГИН

Крайл был большим городом, хотя, окажись человек из иных мест на его окраине, он мог бы подумать, что попал в деревню. Скопище низких деревянных домов с крышами в лучшем случае из потемневших от старости березовых плашек, а чаще - из соломы мерзкого вида и запаха. Никаких защитных стен, рвов, пограничных застав с солдатами… Крайл спокойно и мирно жил уже много лет под дланями Императора и Бога-Облака.
Издалека, с вершин лежавших рядом холмов, город казался черным пятном сажи на яркой зелени окрестных лесов и полей. По мере приближения он не становился лучше. Напротив, стойкий запах топимых чем попало - от вонючего болотного торфа до конского кизяка - печей, выворачивающий живот дурман выгребных ям и помойных канав выбирался с крайних улочек города далеко по его окрестностям. Это было плохое место, но, к счастью для себя, Дальвиг редко бывал здесь. Город предназначен для того, чтобы тратить деньги, а нищий сын покойного Кобоса их не имел.
Пока невзрачный пегий конек, один из двух в хозяйстве Дальвига, неспешно передвигал копыта по кое-как замощенным улицам, юноша разглядывал дома и людей. Иногда - с любопытством, чаще - с отвращением. После кривобоких домишек отбросов городского общества, сложенных из гнилых бревен халуп с торчащими из стен прядями зеленого мха, с прокопченными окнами размером в пару ладоней, начались кварталы побогаче. Исчезли многочисленные оборванцы, шнырявшие, сидевшие, лежавшие на пыльных обочинах. Теперь по тротуарам, возникшим на месте пылевых залежей, шли ремесленники в грязных, но добротных рабочих одеждах, толстые домохозяйки в непременных голубых фартуках и хитроумно завязанных на головах розовых шарфах. Дети выглядели более сытыми и играли поодаль от улиц, в глубине дворов - в ножички, бабки или салки. Стены у здешних домов почти всегда были каменные и поднимались на высоту двух или трех этажей. К крышам тянулись деревянные лотки для отвода дождевой воды, а в тротуарах, у стен, были пробиты аккуратные сточные канавы. Нигде не было и следа помоев или какого-то мусора. То тут, то там у стен качались вывески с безыскусно намалеванными рисунками и корявыми буквами. Дальвиг, к своему счастью (увы, весьма сомнительная удача, учитывая остальные невзгоды), успел как следует научиться читать и считать к той поре, когда учить его оказалось некому. Он позволял себе снисходительно усмехнуться, видя надпись вроде «Любеснае угащение Старова Лисса» или «Нажи луччей заточьки». Миновать таверну или подвальный кабачок таким же манером не удавалось. С утра, отправившись в путь, Дальвиг выпил лишь стакан молока с куском вчерашней булки, и теперь зверски хотел есть. Увы, те жалкие несколько серебряных монет, которые он скопил чуть ли не за всю прошедшую жизнь, нужно было хранить до самого последнего момента. Кругом же как нарочно витали ароматы печенных на углях рыб, истекающих салом копченых окороков, румяных пирогов с самыми разнообразными начинками и свежего пива на меду. Хозяева заведений, словно сговорившись, выносили яства на улицу и для пущего эффекта нанимали специальных людей, которые громко и складно нахваливали еду и питье.
Дальвиг был рад миновать кварталы лавок и трактиров: как только они остались за спиной, он почувствовал, как боль в его голодном желудке ослабевает. Тем временем темные и простые стены тоже пропали, уступив место шикарным, утопающим в садах виллам, каждая из которых была не похожа на остальные. Из постриженных или запущенных зарослей поднимались высокие шпили, тонкие колонны с невесомыми на взгляд с улицы балконами, мрачные грубые башни с уродливыми горгульями под крышами… Решетчатые ограды, низкие заборчики и глухие каменные стены высотой в два человека сменяли друг друга. Узоры на воротах или пролетах ограждений изображали мифических и реальных зверей и чудовищ, абстрактные фантазии, Гербы владельцев. Иногда можно было встретить заезжавшие в ворота или же выбирающиеся наружу широкие повозки с мягкими диванными сиденьями, стойками для напитков посредине, слугами на закорках и подножках. Сидевшие внутри богачи озирали окрестности с отвлеченным выражением во взглядах, словно они находились в пустыне, а не в городе с большим количеством жителей.
Ах! Кто знает, если б жизнь не полетела кувырком, быть может, Дальвиг был бы одним из этих надутых снобов, не желающих ни с кем знаться. Сидел бы на мягкой подушке, потягивая терпкое вино с далекого юга, и размышлял о тяготах жизни богатого человека… Коли бы смог придумать хоть одну. Тонкие бескровные губы Дальвига тронула едва заметная усмешка, но тут же она страдальчески перекосилась. Он вспомнил, что где-то недалеко отсюда стоит родовой дом Беорн, выстроенный в виде кольца с крытым внутренним двором и фонтаном точно в центре. В крыше были проделаны большие окна, которые слуги раскрывали при хорошей погоде. Было так здорово повиснуть животом на высоком бортике фонтана и бросать маленькие камешки в юрких золотых рыбок! Это чуть ли не единственное воспоминание о прежней, такой далекой жизни сейчас причинило Дальвигу несказанную душевную боль. Он резко поднял голову вверх, словно пытаясь удержать слезы, крепче сжал и без того плотно сжатые губы, и приударил пятками бока неторопливого конька.
Дом, как и многое другое, принадлежал теперь Лорме. Лично этому ублюдку с толстым носом, широкими скулами и холодными зеленоватыми глазами. Дальвигу вдруг подумалось, что если вырвать эти глаза и бросить их в фонтан, они станут в воде незаметными. Однако это было несбыточной детской мечтой. Лорма тренирован в бою на мечах, он получил уже почти полный курс магии и, наверное, способен призвать на врага гнев Бога-Облака в виде вороха искр, возникающих прямо из воздуха и превращающих голову человека в закопченную головешку. Дальвиг же ни разу в жизни не держал в руках клинка больше, чем старый охотничий нож, и не представлял себе, как без помощи огнива и трута запалить костер.
Поэтому, шепча проклятия, он отвернулся в сторону и одернул капюшон своего грубого крестьянского плаща. Лучше смотреть на лужи в выбоинах дороги, чем страдать, разглядывая чьи-то хоромы. Слава Белым Облакам! Виллы кончились, улицы стали заметно уже. Снова появились многоэтажные дома, на сей раз сложенные из коричневых и красноватых камней. Узкие и высокие окна окантовывали ставни из выкрашенного в желтый цвет дерева. Иной раз попадались и разительно отличающиеся от остальных строения: то вдруг узкий и высокий, как поставленная на хвост стрела, особняк из симпатичных маленьких кирпичей, то приземистый дом, целиком выкрашенный в ровный и глубокий белый цвет. Человек в заляпанном краской наряде бродил вдоль его фасада, скобля и закрашивая пятна грязи и другие нанесенные временем дефекты. Одна из таверн состояла из большой платформы, вознесенной на высоту пяти-шести локтей. Снизу ее поддерживал целый лес тонких колонн, увитых плющом с нежными белыми цветами. Посетители проходили внутрь, раздвигая руками заросли и отмахиваясь от жужжащих тут и там флегматичных шмелей. Сверху доносились звуки трубы и скрипки, веселый смех на общем фоне голосов. Видно, даже днем заведение пользовалось популярностью среди местных бездельников. Дальвиг с сожалением повернул голову, разглядывая резную балюстраду на краю платформы.
Миновав этот второй квартал многоэтажных домов, Дальвиг наконец достиг цели своего путешествия: крайлского базара. Он находился в северо-западной части города, на изрядно вытянутой в длину площади, которую ограничивали по периметру все те же дома с коричневыми стенами. Здесь все было подешевле и похуже, чем в многочисленных магазинах и лавках, оставшихся за спиной. Кроме того, кое-что можно было встретить только здесь. Торговцы выстраивались рядами - два справа, два слева. Огромные, кажущиеся бесконечными ряды, так поражающие воображение деревенского затворника… Но Дальвиг был здесь уже не первый раз, потому как свой сегодняшний поступок обдумывал очень давно и тщательно его готовил. Вот, он мог с закрытыми глазами перечислить, кто торгует справа и слева. За небольшими исключениями, базарные торговцы всегда занимали одни и те же места. Один участок принадлежал диким на вид людям с севера, одетым сплошь в кое-как сшитые из шкур плотные одежды. Они терпеть не могли торговаться, плохо считали, однако продавали самый лучший и дешевый товар. Те самые шкуры: собольи, лисьи, беличьи, волчьи. Названий некоторых зверей Дальвиг не знал, а спросить у продавцов, зная, что купить что-нибудь не получится, он боялся. Дикари могли запросто броситься с ножом на разочаровавшего их собеседника.
Следом за северянами стояли полуоткрытые палатки высоких и белокурых торговцев из Восходных краев - они привезли густой, темный, похожий на жидкое золото мед, бочки с пахучим кедровым маслом, крепкие веревки, склянки с растительными настойками, дающими силу и бодрость здоровым и излечивающими больных. Неизвестно, как в ряды спокойных и молчаливых восточных энгоардцев вклинился один южанин, толстый маленький человечек в причудливой шапке с раструбами и золотыми нитями. Он носился по шаткому помосту, во все горло нахваливая свой товар - ковры и гобелены всевозможных расцветок и размеров.
- Вы найдете здесь все, что только пожелает ваша драгоценная душа!!! - вопил толстяк, подпрыгивая и протягивая к прохожим руки. - Назовите мне любой сюжет, любую сказку или сцену из виденного вами в далеком детстве незабываемого представления - и я тут же покажу вам ковер с такой картиной! Величайшее разнообразие!! Здесь нет различия только в одном: в качестве!!! Они все вытканы с любовью и тщанием, и ни одна паршивая моль никогда не подлетала к этим прекрасным полотнам!
Дальвиг, к тому времени спешившийся и ведший коня в поводу, благоразумно принял в сторону от торговца коврами. Кто знает, крепок ли его помост? Суматошная беготня и прыжки толстяка безжалостно раскачивали хлипкое сооружение, извлекая из него протяжные скрипы. Того и гляди развалится и придавит зевак, собравшихся рядом.
На самом видном месте, посреди площади, высились несколько особенно больших палаток. В разноцветной давали представления маститые актеры, в одиночку или целыми труппами, а в белых ждали посетителей Свободные Белые Волшебники. Это были те, кому не досталось при рождении титула Высокого, а с ним земель и слуг; зато они имели угодный Богу-Облаку талант. В себе эти волшебники совмещали функции жрецов и врачевателей, они изгоняли демонов, толковали и проповедовали вероучение, помогали с мелкими бытовыми проблемами мелкими же чарами, принимали в услужение выказавших способности мальчиков и девочек. Последним они преподавали магию, безжалостно выбраковывая в процессе обучения тех, кто не имел должного таланта и должного почтения к Богу. Удачливые и послушные ученики, достигшие определенной стадии, одетые в просторные белые балахоны и белые пояса, стояли у палаток в качестве привратников, или бродили в толпе, прославляя Бога-Облако, выкрикивая последовательно Заповеди и призывая людей к благочестию.
Миновав еще множество самых разных продавцов и их товаров, ловко увернувшись от особо надоедливых, протягивающих руки и норовящих потянуть за полу, Дальвиг достиг дальнего конца площади. Ему нужен был самый темный, самый зловонный и неприглядный угол площади. Там, у глухой стены, за кучами базарного мусора, притаилась крошечная палатка Черного колдуна. Не из любви к плохим запахам и не оттого, что Колдун не выносил света, - просто Черные были преследуемы и гонимы в Империи, приверженной совершенно иным ритуалам и идеалам. Каждый житель страны, вплоть до самого последнего чистильщика нужников, имел больше прав, чем эти отверженные, прячущиеся в глухих углах. Отчего их держали, а не выкорчевали до сих пор, как ядовитый сорняк, Дальвиг не знал. Очевидно, они служили пугалами, погоняющими людей к благочестию.
Сам Дальвиг не мог заботиться о благочестии и следовании по пути, данному Богом, как об этом любила говорить его кухарка. На том пути его не ждало ничего, кроме смерти в день своего двадцатилетия, и уж конечно, тем путем он не мог прийти к мести за страдания собственной семьи. Кухарка давным-давно разъяснила, какого поведения требует Бог-Облако от Дальвига в его ситуации. Смирения и повиновения судьбе, ибо она дана Самим, и не во власти человека быть недовольным, спорить и тем более делать что-то против воли Его. Можно только надеяться, что в будущем все будет лучше; и уж наверняка потом, после смерти, благочестивый человек будет счастлив стать еще одним завитком на бесконечном облачном одеянии Бога. На вопросы о том, чем же заслужило семейство из замка Беорн свои страдания, кухарка отвечать не желала, и только раз или два обмолвилась о неких прегрешениях Кобоса… Ее позиции Дальвиг принять, конечно же, не мог, и потому с благочестием, вернее, даже с надеждами на него он собирался покончить в самое ближайшее время.
Все страшные сказки в Энгоарде злодеем имели не кого иного, как Черного персонажа. Кроме колдунов и колдуний, к ним относили демонов, темных духов и всевозможных чудовищ, противостоящих человеку и Белому волшебнику. В пику благочестию, миролюбию и доброте Бога-Облака черная сторона ни в грош не ставила любовь или заботу о ближнем, счастье - чье-то иное, кроме собственного. Именно поэтому Черные не имели ни какой-либо организации, ни даже собственного бога, только лишь смутные истории о трех верховных демонах, гротескных и убогих пародиях на величественность Белого Господина. Те, кто якшался с Черными, даже мимолетно, после смерти обрекались на великие муки. Им был заказан путь на небо, в сияющие вершины, в отеческие объятия Облака. В подземных пустотах, где камень кипит, как вода, где воздух прожигает насквозь горло, Основа - то, что остается после смерти от человека - служит пищей для магической силы Черных. Из страданий и боли они строят свое могущество, пороком и преступлениями выстлан их путь. Какую боль может испытывать эфемерная Основа, которую и увидеть-то нельзя, кухарка, подробно рассказывавшая Дальвигу эти леденящие кровь истории, не знала, но она была уверена, что боль телесная по сравнению с ней - просто ничто.
Сколько раз Дальвиг вспоминал эти рассказы - только сегодня его разум возвращался к ним по крайней мере раза три. Однако бесплодны размышления, потому как решение принято окончательно и бесповоротно. Он готов, и палатка стоит перед ним.
Он подвел коня к кривой палке из потемневшего дерева непонятной породы, вбитой в щель между булыжниками мостовой. Медленно замотал вокруг нее поводья, медленно потрепал гриву и осмотрелся еще раз. Палатка, крошечное прямоугольное сооружение, была сшита из грубой, изрядно вытертой ткани отвратительного бурого цвета. Запах и вид настойчиво убеждали Дальвига, что Колдун обмазал свое обиталище содержимым выгребной ямы, но он старался сказать самому себе, что это не имеет значения. Однако в упрямую голову пришла вдруг страшная мысль: чего он ожидает от подобного убожества? Самый бедный торговец с базара покажется солидным человеком по сравнению с этим замарашкой! Пустота и заброшенность свидетельствовали о том, что место это посещают главным образом мусорщики, несущие по вечерами груз со всей площади. С холодеющей душой Дальвиг подумал, что вполне может не найти внутри ничего из того, что надеялся найти. Суетливый шарлатан в грязной одежонке покажет ему пару фокусов, призванных пустить пыль в глаза, и не даст взамен ничего. Тогда преступление, совершенное против Облаков, окажется напрасным! Отверженные в обществе точно так же, как и Дальвиг, не были ли Черные такими же жалкими и беспомощными?
Стоя у порога палатки, Дальвиг скорее представлял, чем слышал, как редкие прохожие за его спиной неодобрительно шепчутся и спешат уйти прочь. Еще немного, и сомнения и страхи заставят его без оглядки бежать прочь, подальше от этого места! Постаравшись отрешиться от всего, зажмурив глаза и глубоко вдохнув, он дрожащей рукой отодвинул полог и скользнул внутрь.
Раскрыв глаза через некоторое время после проникновения внутрь палатки, Дальвиг испугался. Ему показалось, что наказание за отступничество уже настигло его, и глаза потеряли способность видеть. Даже по сравнению с полутьмой в тени стены снаружи палатки здесь оказалось намного, намного темнее. Практически, это было царство безлунной и лишенной звезд ночи, и лишь некоторое время спустя стали видны две крошечные магические свечки. Или же они зажглись только что, и раньше их не было? Свечи стояли на низкой шестигранной столешнице, а между ними в беспорядке лежали толстые книги с грубыми страницами и потрескавшимися переплетами, какие-то мешочки, плошки и другие безделицы. Чтобы лучше видеть, Дальвиг осторожно откинул свой капюшон. И тогда, словно откликаясь на его первое движение внутри палатки, у дальнего конца стола из тьмы выплыло лицо.
Его изборождали глубокие, длинные морщины, его обрамляли клоки седых волос, его пересекал жуткий, наползавший на глаз и расплющивший переносицу шрам. Казалось, человеческое существо не могло выжить после такого страшного ранения.
Лицо висело во тьме само по себе. Дальвиг не на шутку перепугался, пока вдруг не увидел слабые контуры тела, закутанного в черную мантию. Единственный глаз лица буравил Дальвига пристальным взглядом, изучая с ног до головы.
- Зачем ты пришел ко мне? - спросило вдруг лицо скрипучим, леденяще тихим голосом, заставившим Дальвига вздрогнуть. Смешавшись, он не знал, что делать и как отвечать. Рука его непроизвольно скользнула под плащ и сжала там рукоять ножа. Все еще оставалась возможность повернуться и броситься прочь отсюда… Однако теперь, уверившись вдруг, что перед ним вовсе не шарлатан, морочащий голову дурацкими фокусами, Дальвиг понял, что некоторая часть его сомнений испаряется. Несмотря на то что все вокруг отталкивало и пугало, он вдруг почувствовал себя увереннее и выпустил из липкой от пота ладони рукоять оружия.
- Ты зашел сюда из любопытства? - вновь проскрежетал Колдун, не дождавшийся ответа. - Оно может тебе дорого обойтись… Или же просто спутал мою палатку с палаткой торговца леденцами?
Жуткий глаз в первый раз медленно моргнул, и это движение, выдававшее усталость и отрешенность, влило в Дальвига новые силы. Губы, вернее, кожа вокруг рта, ибо губ у человека во тьме не было вовсе, расползлись в стороны, отчего морщины на щеках превратились в бездонные ущелья. В слабом свете едва заметно и тускло блеснул ряд мелких ровных зубов. Улыбка могла сойти за зловещую гримасу, но в ней не было никакого яркого чувства, никакого обращенного к посетителю послания - расположенного ли, отталкивающего. Она была скорее равнодушной, возникшей самой по себе, а не по желанию хозяина.
- Нет, - срывающимся шепотом смог выдавить наконец из себя Дальвиг. - Я не ошибся, и я не зевака. Просто… на меня давит груз моих намерений.
- О! - Усмешка Колдуна стала кривой ухмылкой. - Он все-таки умеет говорить… И что же за страшные намерения так повлияли на тебя?
Он сделал два скользящих шага, приблизившись едва ли не вплотную, и наклонил голову, придавая себе заговорщический и таинственный вид. Несмотря на то что свечи остались за спиной Колдуна, Дальвиг видел его не хуже, чем раньше. Вопреки ожиданиям, от Черного не несло смрадом, напротив, казалось, что он пропитал мантию какими-то тонкими благовониями.
- Хочешь расправиться с мужем богатенькой любовницы? - доверительно прошептал Колдун. На шраме, прямо внутри пустой глазницы, билась жилка, будто бы возбужденная возможностью совершить некое злодеяние. - Навести порчу на соперника, чтобы тот не мешал жениться на приглянувшейся девчонке? Или… хочешь спровадить на Облако папашу, чтобы у тебя были наконец деньги на приличную одежку?
- Нет! - в ужасе замотал головой Дальвиг, ошалевший от такой легкости, с какой богохульствовал этот жуткий человек. Человек ли?
- Ну, тогда, может, просто хочешь продать мне свою Основу? Давай. Тепроплахранекс платит хорошие деньги.
Из недр черной мантии возникла сухая ручка, больше похожая на лапку дохлой курицы, цепким движением ухватила со стола один из мешочков и заманчиво позвенела им в воздухе.
- Это твое имя? Теплапло… - начал Дальвиг. Он отчаянно пытался собраться с мыслями и заявить наконец о настоящей цели своего визита, прервать череду мерзостей, льющуюся изо рта Колдуна.
- Тепроплахранекс, - терпеливо поправил тот, снова захватывая нить разговора в свои руки. - Не пытайся выговорить это имя… Хе-хе… я и сам этому долго учился. Но теперь я замолкаю в ожидании, когда ты наконец подымешь «груз своих намерений» и скажешь, зачем явился.
- Я… я… пришел, чтобы…
- Ну? Неужели это настолько страшная вещь?
- Я хочу стать Черным.
В тот самый момент, когда Дальвиг окончил фразу, все звуки, кроме его собственного дыхания, исчезли. Что-то со страшной силой засвербило в носу, и он вдруг оглушительно чихнул. Это так не подходило к зловещей подоплеке их разговора…
Свечи вдруг загорелись ярче и поднялись в воздух. Облетев вокруг головы Дальвига в полной тишине по три круга, они застыли, освещая его узкое лицо, - казалось, юноша усмехается, такие глубокие и красноречивые тени залегли на его щеках и губах. На самом же деле ему было страшно… Он боялся всего: своих только что произнесенных слов, Колдуна.
Старик тоже оказался освещенным гораздо ярче, чем раньше. Это не заставило его выглядеть привлекательнее, однако теперь он не казался таким пугающим. Старым, очень старым. Лицо испещряли мелкие темные пятнышки, редкие волосы росли неровными пучками, а кожа была прозрачной, обнажающей едва ли не каждую жилку, наполненную черной старческой кровью. Единственный глаз, полуприкрытый веком, задумчиво осматривал Дальвига, опять с ног до головы, будто он только теперь увидел его.
- Странное дело, - пробормотал Колдун, не переставая шарить по фигуре Дальвига взглядом. - Или ты на самом деле свободен от всяких вражеских чар и говоришь правду, или мне, старому дураку, пора хорошенько выспаться и отдохнуть… Значит, говоришь, хочешь стать Черным?
Дальвиг кивнул. Судорожным движением он поправил торчащие над ушами пряди волос, из опасения, что огонь магических свечей опалит ему шевелюру.
- Отчего же тебе, жителю Энгоарда, процветающего под милостивым правлением Бога-Облака, вдруг захотелось удариться в ересь?
- Оттого, что все мои враги - Белые. И Бог-Облако был слишком равнодушен, когда совершалось насилие над моей семьей… Он не поможет мне отомстить.
- Ну что ж, хорошая причина, мальчик. Должен сказать, что я знаю Черных, попавших в наши ряды подобным путем, но они происходили из мест, не столь рьяно поклоняющихся небесам. Как же ты осмелился прийти сюда? Неужели вся та слава, окружающая Черных в этих местах, не могла остановить тебя? Неужели твоя ненависть к врагам настолько сильна?
- Да. Жажда мести ведет меня за собой, не давая оглядываться на страхи. К тому же… после всего, что случилось со мной, я уже не верю никому. Именно Белые, на всех углах трубящие о. своем благочестии, убили моего отца, присвоили его владения, втоптали в грязь мою мать. Тот, у кого есть разум, сможет сделать из подобной ситуации только один вывод: чтобы сражаться с Белыми, нужно присоединиться к Черным!
- Красиво говоришь! - Колдун разразился тихим смехом, похожим на шелест падающей листвы. Он медленно отошел к столу и опустился в невидимое в темноте кресло. - Но всех этих слов недостаточно. Черные - это не гильдия торговцев свининой и не шайка воров. Туда нельзя прийти и вступить просто так, постороннему мальчишке, вздумавшему отомстить обидчикам.
- И как же быть? - Забыв страхи, Дальвиг подался вперед и повысил голос. Он догадывался, что старик вовсе не торопится помочь ему стать Черным. Неужели? Неужели все так просто и так жестоко?
- Может быть, тебе стоит подождать некоторое время… Доказать своей жизнью, что ты противник Бога-Облака. Я нашел бы средства понаблюдать за тобой, посоветовался бы с кое-какими своими знакомыми, и тогда, через несколько лет, мы могли бы встретиться еще раз…
- У меня нет даже года!!! - яростно воскликнул Дальвиг. Взмахнув руками, он разогнал по сторонам летающие свечи, и по стенам заметались огромные крылатые тени. Странно, казалось, что внутри палатка намного больше, чем снаружи, - но Дальвиг этого не заметил. - В самом скором времени меня отправят вслед за отцом.
Колдун закрыл свой единственный глаз. Он не боялся ярости юноши, он всем своим видом выражал усталость и нежелание беседовать дальше. Тяжело, протяжно вздохнув, он пробормотал:
- И кто же был твоим отцом, мальчик?
- Высокий Кобос из замка Беорн! - зло ответил сквозь зубы Дальвиг и тут же ощерился в довольной и злорадной улыбке. Старый Колдун словно получил пинок под зад: неловко подпрыгнув в своем кресле, он широко раскрыл глаз и рот. Несколько мгновений он подвергал Дальвига третьему внимательному осмотру. Потом с кряхтением поднялся и подполз ближе.
- Кобос? Ты - сын Кобоса Серого?
- Моего отца звали Кобос, но про эту дурацкую кличку я никогда не слыхал, - презрительно сказал Дальвиг. Теперь он почувствовал, что интерес к нему со стороны старика стремительно возрос, и немедленно успокоился.
- Дурак - ты сам, - раздраженно проскрипел Колдун. Голос был совсем как тот, которым он встретил посетителя на пороге. - «Серый» - это видовое название волшебника, точно так же как «Белый» или «Черный». Они исповедуют сплав белых и черных постулатов и пользуются забавной смешанной магией. С одной стороны - глупцы, с другой же - мудрецы…
- Я никогда не слышал о них… - Дальвиг нахмурился, понимая, что сейчас он может по крайней мере услышать нечто очень важное об отце. - Ты не мог бы рассказать мне про это течение?
- Это не течение! - Колдун резко махнул рукой, будто отгоняя невидимую муху. - Их слишком мало, и их слишком не любят. ВСЕ. Даже Черные. Серые появляются, как плесень на древе или гниль во плоти. Они не рождены изначально, как Белый или Черный маг. К своим глупым идеям они приходят путем философствования и переосмысления принципов. Они - ренегаты! Что уж их любить…
- Но ты только что сказал, что их можно назвать и мудрецами! - недоуменно воскликнул Дальвиг. Ему странно было увидеть Колдуна возбужденным. Непонятно было, что же так взволновало его - признание Дальвига или разговор о Серых.
- Мало ли что я сказал! Конечно, они овладевают магией полнее, чем представители крайних течений, однако отношение к жизни не выдерживает никакой критики. - Колдун, до того метавшийся по палатке, резко повернулся к Дальвигу и ткнул в него кривым пальцем. - Скажи, почему Кобос был убит?
- Я думал, ты можешь рассказать мне об этом! Я был слишком мал…
- Нет! - Колдун снова сердито отмахнулся. - Я знаю про те давние события только понаслышке. Пятеро Белых во главе с Симой из замка Бартрес собрались в поход против Кобоса, вдруг возомнившего себя Серым. Причина проста - она в смене его цвета. Все слова последователей курчавых облачков о том, что надо любить ближнего и прочая, и прочая, - для тупых не-магиков. Высокие потому и носят свой титул, что они выше остальных и выше тех самых принципов, которые они проповедуют для народа. Они не вынесли появления в своих рядах человека, хоть в чем-то несогласного с устоями религии и государства. Не дожидаясь от него никаких значительных действий, они нанесли удар первыми… Вот здесь и задан мой вопрос: почему Кобос был убит? Почему человек, осознавший порочность Бога-Облака и его служек, покорно дал убить себя? Вот в чем глупость Серого: он понимает, что Белый перестает быть его другом и единомышленником, но не понимает, что Белый теперь - враг, с которым следует бороться! Разве можно назвать такого человека мудрецом?
- Но… - Дальвиг был смят таким количеством откровений, вываленных на него Колдуном. Он никак не мог собрать новые сведения и собственные мысли воедино, чтобы сделать какие-то выводы. - Я не знаю…
- Ладно. - Старик в один миг перестал бегать. Встав рядом с Дальвигом, он ухватил куриной лапой за полу его плаща, словно пытаясь удержать от падения свое ослабшее тело. - Теперь наш разговор пойдет по другому руслу, мальчик. Сейчас я согласен, что у тебя есть весомые причины вступить в наши ряды, но не уверен, что потом ты не пожалеешь об этом.
- Не надо меня пугать! - взвился Дальвиг.
- Я и не собираюсь. В конце концов, мне самому выгодно, чтобы на свете появился еще один Черный маг, хе-хе… Но я не хочу, чтобы его желание стать Черным было порождено заблуждениями и вскоре превратилось в разочарование. Знаешь ли ты, чем платят за знания и силу Черных?
- Своей Основой…
- А, страшная сказка о кипящих камнях? Я тоже слышал ее. Нет, все проще и страшнее. Когда придет твой смертный час, ты будешь лишен возможности умереть в полном смысле этого слова.
- Как это? - Дальвиг почувствовал, как холодный страх тугим комком бьется рядом с его сердцем. Зря он спросил, зря!
- Твое тело останется жить, и разум не покинет его вместе с тем, что мы называем душой, а Белые - Основой. С помощью чар, очень сильных и сложных, после смерти ты останешься почти что прежним - сильным, умным и хитрым… Ты сохранишь все магические способности, которые сможешь приобрести, и лишишься только одного - воли. С момента смерти и до тех пор, пока тело твое не сгниет на ходу, или не будет разорвано на кусочки, или не сгорит, ты будешь рабом. Может показаться, что это не так страшно и даже похоже на полезный дар, но это не так. Посмотри: я стар и смерть моя близка. Я боюсь ее.
- Отчего? Ведь ты будешь мертв, и тебе станет все равно?
- Нет, мальчик, нет! Умрет только твоя воля, но желания и помыслы останутся внутри. Они будут стучать в стенки сооруженной чарами клетки, они будут сводить тебя с ума! Поверь, это страшная вещь. Поверь и подумай, хочешь ли ты такой судьбы?
- Все уже решено! - Дальвиг упрямо тряхнул головой, опуская ее вниз, чтобы старик не мог заглянуть ему в глаза. - Я пришел сюда не за тем, чтобы отступать.
- Ах! - почти горестно прошептал Колдун. Он осторожно поднял руку вверх и провел пальцем с длинным желтым ногтем по щеке Дальвига. - Возможно, сын Высокого не так открыт для меня и я ошибаюсь… но мне кажется, рано или поздно ты пожалеешь о своем поступке. Хе-хе, какое глупое выражение! Конечно, к тому времени будет уже поздно о чем-то жалеть.
- Пусть!
Резко отдернув руку, старик отступил назад, повернулся к столу и стал что-то делать. При этом он продолжал бормотать:
- Какая уверенность! Ну что ж, это хорошо. Даже очень хорошо. О, как повезло мне, забытому старому колдуну из палатки у мусорной кучи. Много желания у маленького мальчишки. Что будет, когда он вырастет? Хорошо, хорошо. Будет много пользы, я думаю. Великий принцип Черной Необходимости восторжествует…
Наконец он уселся за стол, небрежным жестом смахнув с него все предметы. Затем в его сухоньких ручках вдруг возникла тонкая книжка в плотной темной обложке.
- Я исполню твое желание, мальчик, и ты выйдешь из этой палатки Черным магом. Дальше - все в твоих руках, ибо здесь, в Энгоарде, нашему брату не приходится рассчитывать на большую помощь. Сейчас ты произнесешь клятву, набор ничего для тебя не значащих слов на Древнем языке. Неужели тебе не страшно? Что это будет за заклинание - а вдруг ловушка?.. Ладно, не нужно меняться с лица и хвататься за нож. Черная Лига нуждается в адептах, особенно в самом сердце Империи, особенно таких, как сын Высокого. До того, как мы начнем, я преподам тебе первый урок. Вся жизнь и все отношения в Черной Лиге базируются лишь на одном принципе, из которого и нужно исходить в любой ситуации. Необходимость - вот этот принцип. Одно простое слово, заключающее в себе глубокий смысл. Оно многогранно, и пройдет долгое время, прежде чем ты начнешь в полной мере понимать его и пользоваться им. Необходимость - как высшее стремление всей Черной Лиги, и собственная необходимость отдельного члена как часть общей. Собственной необходимостью Черного другие Черные могут пренебречь, если им так захочется, - но Высшая Необходимость всегда требует повиновения. Именно в этом отличие от Белых, которые руководствуются верой в многочисленные человеческие чувства, какими-то моделями мира и правильного поведения, раз и навсегда заданными им Богом-Облаком… У Черных нет трафаретов на все случаи жизни, поэтому они всегда сами решают, как именно им поступать, чтобы достичь цели. Средства для них не имеют значения, и за это Облачный Бог называет их преступниками. Понимаешь?
- Мне кажется, да! - Дальвиг уставился на старика горящим взглядом: он на самом деле чувствовал, почти физически осязал, как некое великое и одаряющее мощью знание входит в его разум. Впервые, после долгих лет отшельничества и всеобщего презрения, он чувствовал рядом могучего друга. Это переполняло его радостью.
- Хорошо, если так. Вот тебе и пример: это мы с тобой. С моей собственной точки зрения, помогать тебе я не обязан. Мне все равно, есть ли у тебя враги, которым нужно мстить, что они с тобой сотворили… Однако Великая Черная Необходимость требует, чтобы наши ряды пополнялись, и пополнялись людьми, склонными к магии - такими, как ты, сын Высокого. Я был простым горожанином, и магия давалась мне медленно, с большим упорством и трудом. Тем, кто рожден от волшебника, зачастую проще - хотя талант в таком человеке присутствует не обязательно. Шанс велик, поэтому ты нужен нам. Поэтому я начинаю ритуал!
Раскрыв тонкую книгу, которая лежала перед ним на столешнице, старик взял странного вида перо. На его толстом черенке были выдавлены сияющие тусклым красным огнем руны, а кончик разделялся на три части, словно вилка. Свободной рукой Колдун протянул Дальвигу маленький серебряный ножичек с круглым, как у шила, лезвием и деревянную плошку.
- Нацеди туда своей крови!
Юноша с остервенением расцарапал себе ладонь, и боль в этот миг казалась ему наибольшим удовольствием в жизни. Колдуну даже пришлось останавливать его и заставлять перевязаться, чтобы крови не вытекло слишком много.
- Как тебя зовут?
- Дальвиг Эт Кобос.
- Откуда ты родом?
- Я рожден в замке Беорн, в Закатной провинции Энгоарда.
- Сколько тебе лет?
- Девятнадцать с половиной.
Колдун нацарапал все ответы в книжице, потом продолжил писать, уже не задавая вопросов. Закончив, он с торжественным видом слегка отодвинул книгу от себя и перевел взгляд на Дальвига.
- Теперь повторяй за мной слова, звук в звук, стараясь как можно точнее передать каждый… И бойся сбиться, ибо неверное произношение может даже убить тебя! Готов?
Такое быстрое начало и пугающие слова сбили Дальвига с толку. Он-то ожидал сложных и долгих ритуалов, большого количества участников или хотя бы большей театральности. Но вот так… Простая запись в книге и несколько слов? Тем не менее он смог взять себя в руки, выпрямиться и твердо взглянуть в единственное око старика.
- Да, я готов!
- Тогда повторяй: Гертессел, омнари Теракет Таце, мерите сарин чарет мел!
Дальвиг старательно повторил за стариком вгоняющие в дрожь своим зловещим гортанным звучанием слова, чувствуя, как жар охватывает тело от кончиков волос до самых пяток. Пелена застилала его глаза, перед которыми вставали видения, сколь страшные, столь же и непонятные. Через крошечное мгновение после того, как очередной фантом проносился перед невидящим взглядом, Дальвиг забывал о нем. Крупная дрожь усиливалась до тех пор, пока жуткие черные тени, которые он уже скорее осязал, чем видел, проплыли мимо, пытаясь укрыть его непроницаемым пологом. Голос Колдуна утих и растворился в темноте, сменившись пронзительным, меняющим тон свистом, пронзающим уши острой болью. Но всего больнее была внезапно пришедшая на ум мысль: он попал в плен к этому старику! Не будет ни мести, ни могущества, ни колдовской силы, а только унизительное и мучительное рабство…
Что-то коснулось его руки и вывело Дальвига из забытья. Старый Колдун взял мизинец левой руки своими скрюченными холодными пальцами и осторожно, безболезненно срезал кусок ногтя. Тем же ножом он отсек клок волос, а потом мягкой тряпкой промокнул щеку Дальвига, ласково, будто родная мамочка. Всю добычу он аккуратно сложил в мешочек, а толком не пришедший в себя юноша тем временем с Удивлением стирал слезы с глаз. Оказывается, он уже сидел в мягком, хотя и продавленном кресле, а старик бегал вокруг, словно хлопочущая нянька. Выполнив свою работу, он вновь уселся за стол, тщательно завязывая при этом мешочек черными тесемками.
- Теперь ты весь здесь! - довольно заявил старик, потрясая добычей над столешницей. - Твердость и Мягкость, Слабость и Сила, Доброта и Злобность, Целеустремленность и Нерешительность, а также еще десяток других, менее важных пар. Я не стану их все перечислять, ибо уже устал, а нам предстоит еще многое. Ты хорошо держался.
- Я все сказал верно? - сипло спросил Дальвиг.
- По крайней мере ты жив! - усмехнулся Колдун. - На самом деле всех тех, кто не может произнести с первого раза заклинание, мы бракуем. В нашем случае это значило бы, что я должен убить тебя, как ненужного свидетеля. Однако теперь все позади, и ты - один из нас. Добро пожаловать, Черный Брат. Сразу хочу предупредить тебя: кроме прочего, если хотя бы одна мысль о предательстве или о том, чтобы идти против Великой Необходимости, возникнет у тебя в мозгу, ты умрешь - со всеми вытекающими отсюда последствиями. Понял?
- Неужели ты думаешь, что я вступил в вашу… в Черную Лигу только для того, чтобы предать?
- Я ничего не думаю, я просто предупреждаю.
- Но как я узнаю, что мой поступок может пойти вразрез с Необходимостью? К примеру, если я вдруг убью Черного, даже не зная, что он - Черный?

1 Следующая страница


Человек без души 2

- Это невозможно, убить друг друга по незнанию. Потом ты поймешь, почему… Однако убийство одним Черным другого - вовсе не такое страшное преступление, как ты мог бы подумать. Если смерть его по сравнению с принесенной убийством пользой будет менее значимой - убивай. Об этом тоже рано говорить, со временем ты поймешь сам. Пока просто будь очень осторожен.
- Неужели нет никаких запретов?
- Можно сказать, нет - кроме того самого главного, о котором я уже говорил. - Колдун снова ухмыльнулся. - Тебе еще многому придется учиться, дитя Энгоарда, и от многого отвыкать, и все только для того, чтобы остаться в живых… Хватит об этом. Ты стал Черным, но пока у тебя нет имени. Надо придумать.
Старик взялся за перо и застыл в ожидании, глядя на Даль-вига оценивающе и с интересом.
- Постой, я ведь уже говорил тебе свое имя!
- Нет, то имя стало пустой обманкой для остального мира. Сейчас ты заново рожден, и потому не можешь носить прежнее имя. Вернее, то имя останется для врагов и непосвященных, но среди Братьев ты должен иметь другое, тайное имя. Если хочешь, я могу придумать. У меня как раз вертится на языке одно.
- Какое же?
- Ты пришел ко мне с твердым намерением, с большой уверенностью. Поэтому я предлагаю тебе назваться Соргеном, то бишь Уверенным. Нравится?
- Пожалуй… - Дальвиг в растерянности пожевал губами. На него разом вывалилось столько всего, что такая безделица, как выбор тайной клички, волновала его очень мало. - Пускай так и будет.
- Ну что ж… Не забудь его - вот будет позор! Однако и это еще не все. Тебе нужно третье имя, имя для смерти.
- Для чего? - Дальвиг попытался приподняться на кресле, но его мягкие подлокотники не были предназначены для таких резких движений.
- Не пугайся. В тот момент, когда жизнь покинет твое тело и ты, согласно договору и заклятию, превратишься в покорного раба, тебе понадобится еще одно имя. Его придумай сам - оно не должно нести никакого смысла.
- Ну… положим, Кобос!
- Эй! Ты не слушаешь меня? Я ведь сказал, что в нем не должно быть смысла. Посторонний человек может заиметь власть над тобой с помощью этого имени. О Кобосе просто догадаться. Ты хочешь, чтобы тобой после смерти управлял, например, Сима?
- Нет!
- Тогда думай хорошенько. Нужна настоящая тарабарщина.
Дальвиг надолго задумался, но ни одна идея не шла ему в голову. Он перебрал сотню вариантов, но ни один не показался ему стоящим.
- Ну! - недовольно поторопил Колдун. - Неужели это так сложно? Ты словно слабоумный, поставлен в тупик такой незначительной проблемой!
Тут Дальвига словно осенило, и он подпрыгнул, насколько это позволило ему кресло.
- Придумал!! Пусть это будет имя Девлик!
- И оно не значит ничего? - подозрительно спросил старик.
- Ну… Вообще-то так меня называла маленькая сестренка.
- Какой же ты дуралей! - вскипел Колдун, а его глаз, казалось, сейчас метнет в Дальвига огненную молнию. - То отец, то сестра. Я ведь уже объяснил тебе…
- Но этого имени не знает никто, никто! - В первый раз Дальвиг осмелился прервать речь грозного старика и за это получил еще один испепеляющий взгляд. - Моя сестра родилась слабоумной - дитя пьяной солдатни, судя по всему. После штурма замка и гибели отца… Ты ведь понимаешь? Она не могла правильно произнести мое имя… она почти совсем не могла говорить. Сейчас она мертва, уж целых четыре года, и от нее осталось только это слово. Я должен использовать его.
- Ну что ж… Как бы подозрительно это ни выглядело, я уступаю твоему требованию и записываю имя в книгу. На этом ритуал завершен, Сорген.
- Спасибо тебе… гм, боюсь, твоего имени я выговорить снова не смогу.
- Глупый мальчишка! Ведь тогда мы с тобой были почти что врагами! Это было ненастоящее имя, а пустая скорлупа, в которую я прячусь от жителей Энгоарда. Настоящее гораздо проще и благозвучнее - Врелгин.
- Спасибо, Врелгин.
- Благодарности ни к чему. Я сделал это не ради тебя и твоего расположения ко мне, а ради Необходимости. Благодари ее.
- Это выглядело бы довольно глупо, не так ли?
- Как сказать. - Врелгин осмотрел Дальвига с ног до головы в который уже раз. - Однако у нас остались еще дела. Тебе, как новичку, полагаются подарки. Идем со мной, я покажу тебе наш склад.
Дальвиг приготовился шагнуть в какой-нибудь угол, но Врелгин поманил его за собой в глубь палатки. Теперь юноша наконец задумался, откуда могут быть подобные глубины у такого крошечного сооружения? Без сомнения, здесь виновата магия. Им пришлось сделать не менее десятка шагов, чтобы достигнуть странной шероховатой, а вовсе не тканевой, стенки. Светя на нее тусклым огоньком магической свечки, Врелгин нарисовал пальцем замысловатый узор - при этом на стене оставался еле заметный след. Поверхность беззвучно разошлась, будто раздвинулись края раны на чьей-то плоти. Врелгин засунул руку по локоть в получившуюся дыру и достал наружу ссохшуюся отрубленную руку: локоть и скрюченная кисть. На взгляд Дальвига, мертвый предмет своим видом ненамного отличался от руки живого Колдуна.
- Вот, - важно сказал старик. - Можешь начать постижение искусства магии покамест в смысле тактики. Я проделал в стенке дыру и запечатал ее чарами. Открывающий их порошок сделан из остатков трупа, подарившего мне руку.
- И кто ж это был? - дрожащим голосом спросил Дальвиг.
- Какая тебе разница? - равнодушно пожал плечами Врелгин. - Ты его все равно не знал… Один мой враг, но было это так давно, что я даже забыл, чем же он мне насолил?
- А зачем тебе рука?
- Мертвецы придают силу творимому живыми колдовству. Понимаешь, магическая энергия - это нечто такое, что не видно глазу простых людей. Ее вообще не увидеть взглядом, ибо она существует как бы вне нашего мира - и в то же время пронизывает его во всех направлениях, где-то концентрируясь, где-то истощаясь. Сильные волшебники сами по себе являются настоящими бурлящими водоворотами энергии. Им не нужны артефакты, не нужны слова для того, чтобы сотворить заклинание. Они просто желают чего-то - и это происходит… Но я не видал на своем веку таких могучих колдунов. Это только предания, мальчик, и нечего сверкать глазами. Обычным же чародеям нужны помощники. Эта рука принадлежала вроде бы одному плохонькому магу из далекой страны. Даже после смерти его магическая энергия продолжает притягиваться к мертвой плоти. Ею я и пользуюсь, чтобы сохранить собственную для более важных дел. Ты понял? Это один из азов колдовского искусства.
- Нужно пользоваться артефактами для того, чтобы вытягивать из них магическую энергию?
- Да, умница. Не только рука мертвого волшебника - даже простой камень имеет собственный запас магической силы. Нужно только уметь разумно использовать его.
За разговором они продолжили путь, бредя теперь по узкому коридору вправо от места захоронения отсеченной руки. Наконец Врелгин снова остановился и стукнул костяшками пальцев своего артефакта о появившуюся на пути преграду. В полутьме бесшумно распахнулись створки, овевая прохладным ветерком разгоряченное лицо Дальвига. Вдвоем они перешагнули порог и оказались в пещере со сводчатым потолком. Неровные стены призрачно светились зеленоватым сиянием, а кое-как слепленные из чего-то вроде черной глины перегородки делили всю сокровищницу на неравные отсеки. Насколько Дальвиг мог разглядеть в неверном мерцании стен, отделений здесь было не меньше полусотни. В каждом из них теснились сундуки, широкие полки, низкие и высокие столы. Эта пещера была набита всевозможными предметами, большую часть которых Дальвиг никогда не видел ранее.
- Ты можешь выбрать четыре любых вещи, - сказал Врелгин, с гордостью на лице вытягивая руку вдоль прохода.
- Как же тут выбрать? - нервно прошептал Дальвиг. - Мне не хватит жизни, чтобы разглядеть это все!!
- Точно так. Скопившиеся здесь сокровища создавались и собирались веками… тысячелетиями. Большая часть - это волшебное оружие и доспехи, потому что Черные никогда не жили в мире. Их существование - постоянная борьба, с самого сотворения мира! Шлемы, не пробиваемые обычным оружием, щиты, отражающие стрелы обратно в стрелка или укрывающие хозяина броней с ног до головы. Лук, мечущий прожигающие сталь стрелы. Перчатки, надев которые, самый последний деревенский увалень станет искусным фехтовальщиком. Летающее платье… Я мог бы стоять и перечислять до тех пор, пока не умер бы от истощения, и не дошел бы до половины.
- В таком случае, я никогда не смогу сделать правильный выбор… Помоги мне, Врелгин!
- И что же, ты думаешь, я стану опекать тебя всю жизнь? - В голосе старика проскользнули ворчливые нотки. - Ну ладно, все равно мне никуда не деться - покуда каждый Черный должен внемлить твоим мольбам о помощи.
Пройдя немного по проходу, Колдун замер, всматриваясь глазом в полумрак. Потом он шагнул в глубь одного из отсеков и вышел наружу с неуклюжим мечом в уродливых деревянных ножнах. С первого взгляда Дальвиг понял, что будет выглядеть с ним как мальчишка, без спросу укравший оружие у отца. Длинное, широкое, с массивной рукоятью, лишенной всяческих украшений, это чудовище казалось грубой подделкой, а не настоящим боевым мечом. Однако на лице Врелгина было написано воодушевление, словно он неожиданно отыскал лучшее из сокровищ.
- Тебе везет! - сказал он громче обычного. - Не каждый раз здесь можно наткнуться на наследие великих героев.
- А что это за штука? - без всякого энтузиазма спросил Дальвиг, скривившись и не торопясь взять «наследие» в руки.
- Штука? Что за тон, мальчик? Ты должен благоговеть и благодарить судьбу за такое хорошее начало твоего пути в качестве волшебника. Редко можно найти сколь полезную, столь и неказистую с виду вещь! Очень кстати для тебя, неопытного и глупого! Эта уродливая палка будет сбивать с толку твоих врагов: они подумают, что ты подобрал ее на помойке, куда кузнец выбрасывает распоследний брак! Между тем история этого оружия длинна и почетна. Два тысячелетия назад одиннадцать волшебников, собрав все свои знания воедино, выковали огромный меч для великана Гарлинга. Один за другим они накладывали заклятия, до тех пор, пока клинок не почернел и не треснул! Расстроенный Гарлинг убил всех колдунов и искупал меч в их крови, надеясь, что тот чудесным образом восстановится… Но нет. Тогда великан сделал из него тесак - конечно, по его, весьма большим, меркам. Еще через пятьсот лет волшебник Ману, потомок одного из тех одиннадцати, убил великана. Взяв его могучий тесак себе, он с трудом разделил его на два лезвия: у каждого заточенный край был только с одной стороны. Один из полученных мечей Ману оставил себе, нарекши его Вальдевулом, или Разрубателем, а другой подарил возлюбленной, королеве Сильге. Тот, второй, назывался Панг - Кровожадный. Им Сильга и убила Ману, когда тот ей наскучил, как говорят, своим невообразимым занудством. С тех пор Вальдевул прошел много рук и теперь так удачно оказался здесь. Возьми его и гордись. С виду и в обычном состоянии это заурядный меч, тяжелый и неудобный в бою, но стоит только хозяину сказать ему: «Вальдевул, руби!» - и он начинает разрубать все что угодно. Сталь, толстенный кедр, камень и все остальное… Только очень сильные чары могут остановить его победную песню! С ним не нужно учиться хитрым приемам фехтования и правильным стойкам. Один удар - и соперник превращается в кучу мертвой плоти…
Дальвиг взял наконец неказистые ножны в руки и стал рассматривать меч со смесью благоговения и сомнений. Рукоять была обмотана черной, попорченной временем кожаной полосой, гарду покрывали зазубрины и пятнышки ржавчины. Лезвие пошло наружу легко, но вид его был ужасен - словно прошедшие с поры его рождения тысячи лет оставили свой след на волшебном клинке. Черный, вернее, темно-серый металл был покрыт множеством бурых и сизых пятен. Два с лишним локтя в длину, четыре пальца в ширину, и вид, на самом деле, будто это только одна половина большего лезвия. Врелгин осторожно коснулся клинообразного в сечении клинка у его обуха, прошептав при этом:
- Он дышит древностью, и средоточие магической энергии велико как никогда! Видишь пятна? Это следы крови, костей и мозгов, рассеченных им за многие годы.
- А они притягивают магию?
- Да, да. Бери его и будь счастлив этим приобретением. Кстати, не забывай приказывать ему рубить, а потом, после боя, говорить: «Вальдевул, не руби». В противном случае ты очень скоро разрубишь сам себя - по неосторожности.
Облизнув пересохшие губы, Дальвиг спрятал лезвие обратно в ножны и поспешно прицепил их к поясу, потому что Врелгин уже держал следующий подарок - большую книгу в толстой обложке, совершенно без украшений и надписей.
- Это Черные Письмена. Можно сказать, учебник Черной Магии для таких, как ты. Такая книга обязана быть у каждого начинающего Черного волшебника, так что бери ее без вопросов. Читать и разглядывать начнешь потом, когда доберешься до дома. Не бойся, что ее увидят посторонние - для их глаз это будет безобидное наставление для галантных кавалеров, написанное сто лет назад Актимаром Боском из Делеобена. Только ты сможешь видеть ее истинную сущность.
Дальвиг послушно принял книгу. Вынув из-под необъятных пол плаща просторный холщовый мешок, он положил туда второй подарок и после сунул под мышку. Однако Врелгин не торопился подавать следующую вещь. Устремив взгляд куда-то в потолок, он тихо пробормотал:
- Прежним владельцем этой книги был мой младший брат, Калестар. Сейчас он заперт где-то в подземельях императорского дворца, приговоренный к тремстам годам пыток…
- Ого! А ты не пытался помочь ему? - осторожно спросил Дальвиг.
- Необходимость этого слишком мала по сравнению с риском! - грустно отозвался Врелгин. Тяжело вздохнув, он поплелся дальше вдоль прохода. Сейчас Колдун казался восставшим из гроба мертвецом с зеленой кожей. Очень грустным и усталым мертвецом. На ходу старик продолжал бормотать, и Дальвигу стоило большого труда разобрать все слова: - Мой брат на старости лет выжил из ума и потому угодил в лапы Императора живым. К тому же никто и никогда не сможет сбежать из Делеобена, с чьей угодно помощью. Ведь Император - один из самых сильнейших Белых магов, и против него бессильна даже целая армия Черных.
- А как же книга Калестана попала сюда?
- Неужели ты не понял, мальчик? Она дается только на первых порах, чтобы помочь тебе выучиться на волшебника! Потом ты должен будешь знать наизусть все, что изложено на этих страницах, и книга тебе больше не понадобится. Так и брат отдал ее после того, как все песчинки его часов просыпались вниз…
Следующим подарком, выбранным Врелгином, была тонкая серебряная дудочка.
- Это тоже непременно нужный тебе предмет..- Подняв дудочку вверх, старик стал жестами пояснять свой рассказ. - Эта вещица предназначена для того, чтобы звать на помощь всех Черных, находящихся поблизости. На ней пять дырочек. Чем больше ты зажимаешь пальцами, тем сильнее призыв, тем дальше он разносится. Нужно быть осторожнее: если прибывшим на помощь вдруг покажется, что ты зря их вызвал, это может плохо для тебя кончиться. Есть очень нервные и скорые на расправу Братья. Убить тебя они не смогут, но поколотить - запросто. Я думаю, что сейчас и здесь, в Энгоарде, тебе опасно звать на помощь незнакомцев. Поэтому делай так: не зажимай вообще никаких дырочек, а после того, как дунешь, назови мое имя. Тогда на помощь тебе приду только я.
Дудочка отправилась в холщовый мешок вслед за книгой. Тем временем Врелгин задумчиво чесал свои седые космы, уставившись на ближайшую полку.
- Пожалуй, это все, что тебе действительно понадобится в первое время. Остался еще один предмет - на сей раз пойди и выбери его сам.
Дальвиг осторожно прошел в глубь отсека, озираясь по сторонам, словно мальчишка, попавший первый раз в библиотеку. У крайней полки он застыл, в нерешительности протягивая руку к разным предметам и отдергивая ее обратно. Наконец он остановился на куске странной, похожей на клок тумана материи.
- Шарф-невидимка, - буднично ответил старик, покрутив в воздухе пальцем. - Обернешь вокруг шеи и пропадешь на глазах изумленной публики. Конечно, для их камней и кулаков ты останешься по-прежнему уязвим - если они сумеют в тебя попасть. Я бы не советовал его брать: в схватке с мало-мальски знающим колдуном он не спасет, зато может сам задушить тебя, ибо легко подчиняется чужой воле.
Дальвиг с сожалением отпустил шарф, и тот стек с его пальцев обратно на полку, подобно убегающей из горсти воде. Рядом к стене была прислонена короткая толстая палка, украшенная резьбой. Юноша взял в руки ее: один конец был когда-то острым, но теперь время основательно выгладило его. На другом было искусно вырезано пламя. По всей длине бежали вытянутые языки ржавого цвета, выдавленные в дереве или камне - понять, из чего неведомый мастер вырезал эту штуку, Дальвиг не мог. Казалось, палка слегка пахла гарью и была теплой на ощупь.
- Жезл Огня, - пояснил Врелгин. - Направь конец с огненным языком на цель, проведи пальцем по любому из узоров на боку - и цель вспыхнет! У разных узоров разная сила, но я не помню, как они различаются.
Без лишних разговоров жезл тоже отправился в сумку, после чего старик и юноша отправились в обратный путь. У самого выхода из пещеры с сокровищами Врелгин притормозил и указал мертвой рукой, которую он так и таскал с собой, на большие песочные часы, приделанные над косяком. Верхняя половина сейчас была доверху наполнена светящимся красным песком, который едва заметной струйкой перетекал вниз.
- Сейчас ты новичок. Можешь звать на помощь и всерьез рассчитывать ее получить, тебя же звать никто не имеет права. Пользуйся каждым мгновением и учись, практикуйся, совершенствуйся. Когда упадет последняя песчинка, ты станешь таким же, как все. Если не успеешь, то вскоре погибнешь по одной из множества причин. И с того времени ты уже сам должен будешь являться на призыв о помощи…
В палатке Дальвиг спрятал в мешок свой короткий охотничий нож, ставший теперь ненужным - ведь у него был настоящий волшебный меч! Глядя на это, Врелгин осуждающе покачал головой.
- Не очень-то это мудро - вешать на пояс Вальдевул здесь. Кто знает, вдруг стражники остановят тебя на выезде, и среди них окажется смышленый Белый? Если они к тому же начнут обыск, ты пропал.
- Почему же? - искренне удивился Дальвиг. Он не догадывался, что проблемы могут возникнуть так скоро. - Тебя же они не трогают?
- Я здесь - жупел, пугающий добропорядочных людей. Если Белые увидят, что в твоем случае это не сработало, поплатиться можешь не только ты, но и я. Вполне возможно, нас ждет участь Калестара, хотя я не собираюсь сдаваться им живым.
Нахмурившись, Дальвиг отцепил Вальдевул от пояса и завернул его в грязную, промасленную тряпку, протянутую стариком.
- Теперь ступай и будь осторожен. Лучше тебе покинуть Энгоард. - Последнее напутствие в устах Врелгина прозвучало серо и уныло, будто они были случайными знакомыми, встретившимися и тут же разошедшимися без всякого общения. - Прощай.
Колдун повернулся к Дальвигу спиной, всем своим видом показывая, что не намерен разговаривать с ним дольше положенного. Да, так оно и должно быть. Юноша кивнул собственным мыслям. Великая Черная Необходимость, не более того. На самом деле они и есть случайные знакомые, которым пора расстаться навсегда.
- Прощай, - сказал Дальвиг и покинул палатку.

ПУТЕШЕСТВИЕ НАЧИНАЕТСЯ

Снаружи ему пришлось сощуриться, чтобы привыкнуть к яркому свету, сочащемуся сквозь бело-серые облака, укрывшие небо. Сколько же, он отсутствовал? Кажется, базар ни капли не изменился за это время. Пегий конь, равнодушно опустив голову, спокойно ждал у своей палки, мимо спешили редкие прохожие, которым, казалось, нет дела до того, что кто-то вышел из палатки Черного колдуна. Взяв коня под уздцы, Дальвиг некоторое время вел его за собой, а потом вдруг передумал. Вскочив в седло, он смело двинулся через толпу к противоположному концу площади. Грудь его распирало от неожиданно возникшего чувства собственного могущества. Ему казалось, что он повелитель мира, и все эти людишки, мельтешащие внизу, - безликие рабы, которых он может повергнуть в прах одним мановением руки. И они, словно чувствуя это, не поднимали лиц, без слов уступали дорогу и спешили прочь.
Таким образом Дальвиг очень скоро добрался до южного выхода, и там его словно окатили ушатом холодной воды. Он снова сжался, утратил вселенские размеры, стал маленьким скромным юношей, обладающим кучей волшебных подарков, которыми он пока едва ли сможет толком воспользоваться. На выезде с площади, там, где начиналась улица, его ждали трое стражников и человек в длинном желтом фартуке. У последнего были грязные длинные волосы до плеч и мелкое, совершенно незапоминающееся лицо. Едва завидев Дальвига, человек в фартуке махнул в его сторону рукой, а потом метнулся прочь и растворился в толпе людей, покидающих рынок. Конь медленно приближал Дальвига к солдатам, хмуро и явно недоброжелательно рассматривавших его из-под краев кожаных беретов с петушиными перьями на макушке. Двое с пиками были одеты в грубые кожаные куртки до колен, а третий, видно, их командир, щеголял легкой кирасой, из-под которой выпирало брюхо.
Как только Дальвиг приблизился к стражникам вплотную, пики скрестились перед мордой пегого, заставив его меланхолично застыть на месте.
- Эй ты! - грубо крикнул толстяк в кирасе, повелительно взмахнув рукой. - А ну слезай!
- Кто ты такой, чтобы мне приказывать? - срывающимся голосом ответил Дальвиг. Холод страха все еще владел всеми его членами, но глубоко внутри уже начала зарождаться волна кипящей ярости, той самой ярости, что копилась в нем долгие годы и никак не могла выплеснуться наружу. Сколько можно унижаться и сносить оскорбления?
- Посмотри, щенок! - заревел стражник. - Своей толстопалой рукой он вытянул перед грудью, на цепи, медную бляху. На красном, сплошь покрытом оспинами лице тряслись от негодования дряблые щеки. - Я десятник городской стражи, а ты - преступник!
С неожиданным проворством толстяк рванулся вперед и схватил Дальвига за руку, которую больно вывернул ладонью вверх.
- Свежая рана! - завопил стражник торжествующе, переглянувшись с солдатами. - И ноготь срезан. Черная свинья!!!
К тому моменту Дальвиг уже почти не помнил себя от ярости, смешавшейся со страхом в нечто взрывоопасное. Одним плавным и быстрым движением он вынул ногу из стремени и ударил стоптанной подошвой сапога в лицо толстяка.
Жалобно хрюкнув, тот выпустил руку Дальвига и уселся в пыль. Один из солдат, немолодой и низенький, неуклюже попытался проткнуть юношу пикой. Дальвиг легко перехватил ее за древко у самого наконечника. Пораженный таким поступком, стражник широко раскрыл глаза и рот и тут же стал тянуть пику назад, чтобы вырвать ее. Однако соперник дернул тоже, и намного сильнее. Солдат, все такой же неимоверно удивленный, во весь рост рухнул рядом с командиром.
Прохожие с криками убегали или же глазели на схватку, прижавшись к стенам домов. От суеты и воплей конь Дальвига заволновался и медленно двинулся вперед. Последний стражник, прижав пику к груди, пытался сказать что-то, но язык его не слушался. Мелко тряся подбородком, солдат попятился назад, но Дальвиг, привстав на стременах, огрел его тупым концом пики по голове. Берет с петушиными перьями улетел прочь, а его хозяин свалился наземь, как и остальные его сослуживцы. Победа! Дальвигу хотелось кричать от восторга и воодушевления, но он только с силой отбросил в сторону ставшую ненужной пику и сжал коленями бока коня… Сколько раз он ждал этого момента! Сколько раз он бывал бит врагами, постоянно превосходившими его числом в два, в три, в пять раз! Сегодня силы тоже не назовешь равными, и тем не менее он торжествует! Воистину это великий день и хороший знак.
Потом, успокоившись, он нахлестал коня плеткой, заставляя его скакать так быстро, как он никогда еще не скакал. Благодаря судьбу за то, что город не обнесен стеной, Дальвиг без происшествий выбрался на окраину и припустил к близкому лесу по едва заметной дорожке. По тракту, конечно, гораздо быстрее, но тот ли это случай, когда поспешность важнее всего? Как бы там ни было, ни одна живая душа не пыталась остановить его или преследовать.
Серые тучи разорвались у горизонта, когда Дальвиг добрался домой поздним вечером. Остатки небесных полчищ в беспорядке отступали на северо-восток, заливаемые красным светом садящегося солнца. И снова это казалось предзнаменованием: облака, символ врага, покрыты кровью. Кровавые оттенки окутывали аурами все вокруг: верхушки холмов, ломаные линии рощ на горизонте, приближающиеся руины замка Беорн. Между холмами, где вилась дорога, в глубоких оврагах, поросших густым кустарником, уже теснились угрюмые черные тени. При приближении всадника они сжимались, прятались под валунами и кочками. Они расступались, пропуская Дальвига.
- Прочь! Я ваш повелитель! - кричал он им, на скаку размахивая руками, и ветер зловеще гудел, путаясь в длинных полах плаща. Весь мир в тот миг ползал у его ног, молил о пощаде и содрогался от ужаса. Дальвиг нес смерть и разрушение… Жертвы еще не знали о том, что обречены, и это приводило будущего мстителя в экстаз новой порцией осознания собственной силы. Еле заметная усмешка не покидала его губ.
Солнце совсем исчезло, осталась только его кровь, разлитая тут и там по небосводу. Дальвиг проехал над оплывшим и заросшим бурьяном рвом, во двор, через ворота, створки которых давным-давно упали и вросли в землю. Ветер тоскливо выл в щербинах бойниц и пустых глазницах окон, облизывал унылые камни стен и улетал дальше. Одна за другой на восточном краю неба загорались яркие звезды.
Дальвиг оставил потного, взмыленного коня у дверей конюшни. Глупый Хак, сын кухарки, с неизменной улыбкой на лице бросил недоструганную палку и неуклюже кинулся к хозяину.
- Здрасьте, господин! - радушно воскликнул он, но «господин» не удостоил его даже взглядом, бегом проследовав в замок. Он спешил наверх, в маленькую комнату со столом и масляной лампой. В темноте Дальвиг спрятал меч, жезл и дудочку под тощим, бугристым матрасом на своей постели, запалил фитилек и сел за стол, положив перед собой книгу. В священном трепете он перевернул было первую страницу, но не успел даже прочесть, что там написано, - за ветхой дверью раздались шаркающие шаги, и в комнату просунулось встревоженное лицо кухарки.
- О мой молодой господин! - заунывно сказала она. - Где же вы были так долго? Вы ничего не сказали мне, и я не знала уж, что и подумать! Хотела посылать мужа на поиски… Вы ведь даже толком не покушали.
Дальвиг открыл было рот, чтобы дать кухарке гневную отповедь, но в тот же самый момент его желудок зарычал, как раненый медведь. А ведь он и в самом деле не ел с самого утра! Только сейчас он понял, как голоден, и у него тут же закружилась голова.
- Со мной все в порядке. - Скривившись, Дальвиг отодвинул книгу подальше, непроизвольно стараясь укрыть ее от глаз кухарки, однако та была слеповата, а в полумраке видела и того хуже. - Я просто прогулялся. Мне… нужно было съездить в город за одной безделицей. Иди, иди! Принеси чего-нибудь поесть.
Когда дело касалось еды, кухарка на время забывала все свои страхи и заботы. Умилившись, она пробормотала что-то вроде: «Ох, проголодались они!» - и исчезла. Дальвиг убрал книгу подальше и терпеливо дождался, пока Хак не приволок большой поднос с тарелками и кружками.. Еда у них была самая простая, хотя иногда и достаточно обильная: в урожайные годы единственная деревня Дальвига могла прокормить их крошечный замок весь год. На сей раз на ужин была каша с маслом, половина жареного цыпленка и кружка с жирным козьим молоком.
Да, казалось, в жизни Дальвиг не ел ничего вкуснее! После ухода Хака он припер дверь вторым стулом, вернул книгу на стол и принялся за ужин, не менее жадно, чем кашу и мясо, пожирая буквы.
На форзаце была нарисована некая гротескная картина, в которой смутно прорисованные черные тени числом три штуки окружали укутанного в подобие пышной шубы человека, сочащегося сиянием. Одна тень целила в сияющего копьем, вторая готовилась набросить сеть, а третья натягивала лук. С острия стрелы катились неправдоподобно крупные капли - очевидно, яд. На первой странице крупно была нарисована эмблема Черной Лиги. Дальвиг лишь победно усмехнулся, едва увидел ее: черная молния, прочертившая зигзагом большой треугольник. На краях треугольника угнездились непонятные знаки, или руны.
Как одержимый Дальвиг метал в рот ложкой кашу и глотал буквы, пожирая их гораздо быстрее, чем ужин. Вкуса еды он не чувствовал: лишь тяжесть в желудке напоминала, что тарелки недавно были полны. Забыв о них, в неверном свете лампады Дальвиг читал и читал мелкие, витиевато выписанные слова. Через некоторое время они начали танцевать странные танцы, сплетаясь и перебегая с одной стороны страницы на другую. Сон и усталость брали свое. Пару раз Дальвиг уронил голову, больно ударившись носом о столешницу. Вокруг расплывалась такая тишина, которой он не слышал здесь ни разу в своей жизни. Будто бы весь мир замер, ожидая от него какого-то странного и страшного поступка. Может, не сегодня и даже не через месяц… Затих ветер, не шуршали под половицами мыши, не ворочались ласточки в гнездах под крышей, не скрипел в углу всегдашний сверчок. Кругом оглушительно разносился только один звук - шелест перелистываемых страниц.
Первая глава посвящалась учению о Необходимости. Все то, что Врелгин объяснил Дальвигу в двух словах, там растягивалось на многие страницы - заумные, но малопонятные логические объяснения единственной верности постулата Черной Лиги. Неизвестный автор в конце концов пришел к главному: противостоянию Черных и Белых. Он отрицал, что человек должен отдаваться во власть чувств, а тем более лишь некоторым из них, признанным добродетельными Богом-Облаком. Человек отличался от зверя только разумом, и целью каждого Черного становилось действовать по разуму, логике, по необходимости. Жалость, милосердие, способность прощать объявлялись вредными.
Кроме того, в конце главы проскользнула фраза о том, в чем же заключается та самая Великая Черная Необходимость. Дальвиг думал, что это нечто не имеющее точного выражения в словах, - однако он ошибся. Автор книги называл пиком Необходимости завоевание Черными господства над миром, в значительной части находящегося теперь под пятой Облачного бога. Это простое объяснение едва не разочаровало Даль-вига, так как оказалось на его взгляд слишком банальным. Отложив книгу, он некоторое время размышлял и наконец пришел к выводу, что в четком обозначении цели все же есть положительное зерно. В самом деле, он ведь знает еще слишком мало, чтобы полностью составить собственное мнение.
Тем временем простота Учения, состоявшего, по сути дела, в одной только заповеди, давала Черным необычайный простор для действий. Оставалось только удивляться, как они до сих пор не побороли противника, зажатого тисками многочисленных запретов и ограничений. У Черных даже чувства, решающая и значимая роль которых в действиях человека отрицалась, вовсе не подвергались остракизму. Если член Лиги отдавался во власть чувства - до той поры, пока оно шло в ногу с Великой Необходимостью, никто не осудит его за это. В самом начале книги Дальвиг стал было сомневаться, как он, настолько охваченный чувством мести, может сочетаться с построенным на логике и разумности сообществом Черных. Теперь все стало на свои места. Его вражда с Белыми идеально вписывалась в русло, по которому мчалась из прошлого в будущее река Необходимости. Черные против Белых, тайная и гонимая Лига против Империи и самого Императора, Тарерика. Против их полулегендарного повелителя, Бога-Облака.
Ободренный первой главой, Дальвиг уж после полуночи добрался до учебника волшебства, который начинался во второй главе. Абзацы там сплошь пестрели незнакомыми словами из тайного языка Черных, того самого, на котором он произносил заклинание в палатке Врелгина. Здесь оно красовалось чуть ли не в первых же строчках, и Дальвиг с трепетом прочел перевод: Клянусь в верности Черной Лиге, и залогом будет моя смерть! В основном предложения строились так же, как в обычном языке, и словообразование хоть иногда и было необычным, на самом деле оказалось даже более простым.

Словарь языка находился сзади книги, в виде приложения, и тут Дальвиг выучил свое первое заклинание. Чтобы не листать книги в поисках этого словаря, нужно было начертать на первой странице простенький символ, а потом вымолвить: Ортан , что в переводе означало «закладка». По этой волшебной команде толстый том сам перекидывал себя до тех пор, пока не открывал помеченный лист. Произнести заклинание снова удалось сразу. Тут были тонкости - к примеру, «т» должно было звучать, как гармоничная смесь сразу трех букв: «т», «з» и «х», а «н» следовало выговаривать очень твердо и быстро, чтобы она звенела на языке. Как уже понял Дальвиг, именно в этом, в необычном звучании обычных звуков, крылась сила произносимых заклинаний.
Маги использовали свой голос как некий скелет, на который ложилась плоть их чар, волшебная энергия, называемая олейз . Заклинания, так же как амулеты, помогали разуму колдуна притягивать ее и облекать в действия либо в осязаемые предметы. На примере клятвы Черных здесь показывалось действие магии. С помощью слов, а также вещественных компонентов - кусочка ногтя, пряди волос, слезы - Дальвиг призвал на самого себя изрядную порцию энергии, которая будет оставаться с ним до самой смерти. Когда придет время умирать, эта энергия освободится и не даст разуму расстаться с телом, накрепко свяжет их вместе и подчинит тому, кто назовет тайное имя. Сила заклятия была такова, что только очень могучий волшебник мог бы попробовать снять его, да и то неизвестно, с каким результатом.
Дочитав до этого места, Дальвиг непроизвольно огляделся, будто ожидая увидеть над своей головой сияющий эфирный меч, зависший до поры до времени. Ему стало вдруг страшно и неуютно. Подумалось, что этот ритуал на самом деле ведет к гораздо более зловещим последствиям, чем это может показаться с первого взгляда. Не зря ведь Врелгин предостерегал его об этом.
Однако Дальвиг выбросил из головы плохие мысли и продолжил читать, жадно впитывая примеры чар и заклинаний.
Заранее придуманных вариантов было очень много, но никто не запрещал выдумывать и свои. Правда, помышлять об этом человеку, только вчера записавшемуся в волшебники, было еще рановато.
Слова легко запоминались - они будто оставались гореть перед взором Дальвига после того, как он перелистывал страницу. В конце концов совершенно внезапно он понял, что не видит ничего, кроме этих горящих букв. В ужасе он закрыл глаза, но и там от них не было спасения. Дальвиг в ужасе прянул назад, чтобы броситься наутек, и… с грохотом покатился по полу!
Оказывается, все это был сон - хищные буквы, горящие огнем и выбрасывающие пламенные языки. Неизвестно, когда он сдался сну, понятно только, что сейчас дело подходило к полудню. Солнце заглянуло в окно и нагрело половицы, на которые ошалевший от внезапного пробуждения Дальвиг оперся ладонью. Он встал невыспавшийся и голодный, но испугаться тому, что все - поездка в Крайл, вступление в Черную Лигу - тоже было сном, не успел. На столе лежала раскрытая книга с желтыми, плотно исписанными листами. Нет, вчерашний день ему не приснился!
Дальвиг вышел в темный и холодный коридор, поплотнее закрыв за собой дверь.
- Доброго утра, господин! - приветствовал его Хак. Он сидел в соседней комнате, рядом со столом, на котором стоял кувшин с давно остывшей водой и таз для умывания. На лице глупца блуждала всегдашняя расплывчатая улыбка.
Умывшись, Дальвиг прошел по коридору еще дальше, в маленькую комнату без окон. В стенных держателях вместо факелов и волшебных ламп горели лучины, дававшие совсем мало света - только чтобы разглядеть тарелки да вилки. На завтрак кухарка подала черствый хлеб, козье молоко в крестьянской кружке с отколотым краем, ломоть козьего сыра и два вареных яйца.
- Хорошо хоть яйца не козьи! - пробормотал Дальвиг, подбрасывая их в воздух оба сразу. Яйца шлепнулись о стол и разбились. Содрав с них скорлупу, юноша быстро проглотил одно за другим вместе с хлебом, отпил немного молока. Какое убожество! Завтрак аристократа, ничего не скажешь. От сыра несло так, что хоть беги… Правда, сам Дальвиг был уже привычен - от мужа и сына кухарки постоянно исходил такой же запах. Остается только надеяться, что сам не провонял им же.
Вошла Ханале, кухарка, и сразу принялась бить поклоны, приговаривая:
- Кушайте, кушайте, молодой господин! - Овечье выражение в глазах старухи в который раз вызвало раздражение в ее хозяине. Скривившись, он отвернулся в сторону, дожевывая последний кусок, потом вскочил и хотел уж было удрать, пока Ханале не увидела, что сыр остался несъеденным и не принялась упрашивать «докушать». Однако старуха быстрым движением погрузила руки в карман необъятного передника, свисавшего с ее согбенной шеи, и протянула Дальвигу небольшой скрученный лист бумаги.
- Вчера, покуда вас не было, до замка приезжал посыльный, оставил вам вот эту депешу. - Она подобострастно улыбнулась, ожидая, видно, радости или похвалы. Дальвиг равнодушно забрал рулон и покинул «обеденную залу». Взбежав по лестнице на пару пролетов, он нашел не слишком запыленный и загаженный птицами подоконник и сел там, чтобы почитать при ярком солнечном свете.
Ничего хорошего он найти не надеялся, ибо сверху свиток украшала печать замка Бартрес. Лист оказался небрежно оторванным клочком величиной с пару ладоней, а строчки на нем - кривыми, торопливыми:
«Милостивый Эт Кобос! Благоволя к вам, я решил послать это приглашение. Очевидно, вы знаете о большой радости, пришедшей в нашу семью. Мой возлюбленный сын Лорма Эт Сима женится на девице Изуэли из замка Аттер. Мы небывало растроганы этим значительным событием; кроме того, нам хотелось бы поделиться радостью со всеми, особенно с вами, прозябающим в тягостном одиночестве. Поэтому, забыв о неприятностях, возникших в связи с вашим появлением в замках Троллер и Оад в прошлом месяце, мы приглашаем вас завтра на торжество в наш замок. Ввиду вашей всем известной бедности подарок необязателен. С уважением, Высокий Сима Бартрес».
Дальвиг гневно отшвырнул свившийся обратно в рулон лист прочь, не заботясь, что он летит по грязным ступеням в темноту. Снизу донесся привычный вопль Ханале:
- Хак, подбери бумагу на растопку!
Сжав зубы, Дальвиг повернулся и стал сосредоточенно рассматривать лежащие за стеной холмы, на которых паслись ненавистные козы. Опять приглашение, опять написанное в нарочито доброжелательной манере! Да, его часто звали в гости. Он не мог удержаться и почти всегда ехал туда, где должен был по рождению своему веселиться в компании себе подобных, надеялся на чудо… Но чудес не случалось. В любом замке он служил мишенью для издевательств сыновей Высоких и даже их вассалов. Последние всегда старались больше первых, ибо как отказаться пнуть и оскорбить того, кто выше тебя происхождением? Когда и где еще такое позволят провернуть совершенно безнаказанно? Из раза в раз все кончалось потасовкой: прежде чем Дальвиг успевал добраться до главного обидчика и хотя бы раз дать ему кулаком в наглую, смеющуюся рожу, на него гурьбой наваливались слуги, отвешивали тумаков и выкидывали во двор.
Ну ничего, сегодня он покажет им всем до одного! Дальвиг бегом вернулся в спальню, рывком сбросил с кровати матрас и схватил меч.
Решимость, впрочем, оставила его очень быстро. Да, он был очень вспыльчивым и порывистым, но при том не до такой степени самоуверенным и глупым. Руки опустились… Неужели он собирался явиться в замок могучего Белого мага, да еще набитый доверху его соседями, ненамного менее сведущими в магическом искусстве, в одиночку, с одним только мечом в руках? В сердцах Дальвиг закинул Вальдевул в угол. Ножны с грохотом задели ножку стула и застыли, равнодушные и уродливые. С прежней решимостью Дальвиг поднял с кровати дудочку и поднес ее ко рту. Как же поступить? Зажать сразу все пять дырочек? Нет, нет, опять не то. Руки задрожали, и, всплеснув ими, юноша подошел к окну и с тоской поглядел в него невидящими глазами. «Кто я для них? - твердил он про себя, непроизвольно раскачиваясь и стараясь сдержать слезы. - Что для них моя месть? Что ответят они на мой призыв взять штурмом переполненный Белыми замок Бартрес?» Уж конечно, не возьмутся с воодушевлением за мечи. Если б они могли провернуть такую штуку, то давно мимо Беорна маршировали бы войска Черных. Нет, явившись на зов и услышав, в чем дело, члены Теракет Таце просто убьют Дальвига. Великая Необходимость потребует, чтобы такой тупица умер побыстрее, не успев сотворить еще какой глупости.
Он устало, с трудом, как немощный старик, поднял матрас и положил его на место. Нужно быть спокойнее, хитрее, сдержаннее, но где найти для этого сил? Как сидеть здесь и знать, что там веселятся и жируют ненавистные враги, которые не преминут потешиться над ним и в его отсутствие? Нет! Он должен поехать и взглянуть в их лица, и улыбнуться им холодной улыбкой человека, держащего в своих руках нити судьбы. О, это ощущение обещало быть превосходным.
Как всегда, Дальвиг в одно мгновение преобразился, сбросив с плеч только что павшее на них уныние и безнадежность. Выхватил из шкафа легкий плащ из бордовой саржи и такой же берет, бесформенный и огромный. Остальной костюм - вытертые замшевые бриджи и побитая молью куртка на шнуровке остались прежними. Смены у него просто не было.

Предыдущая страница 2 Следующая страница


3 Игорь Борисенко

Остановившись перед мутным, растрескавшимся и пыльным зеркалом, Дальвиг руками пригладил длинные волосы, так, чтобы они не лезли в глаза. Срезав ножом пару непослушных прядей, он нахлобучил берет до самых бровей, сделавшись похожим на меряющего отцовскую вещь мальчишку. Берет и вправду достался ему от отца, как и вся остальная одежда. Мода на нее прошла вместе с молодостью Кобоса, лет тридцать назад.
Вид у Дальвига был весьма жалкий, и он прекрасно это осознавал. Однако сегодня это знание доставляло ему не боль, а какое-то извращенное наслаждение. Что ж, смейтесь, Высокие, смейтесь, их детки и холуи. Придет время, когда вы будете корчиться в муках, а он, Дальвиг, тогда посмеется как следует.
Он постарался придать себе не слишком многозначительный и торжествующий вид. Получалось так, будто он собирался расплакаться. Дальвиг слегка усмехнулся - одним только уголком рта, и, довольный собой, пошел во двор, зычно приказывая Хаку седлать коня.
Книгу он взял с собой: до замка Бартрес предстояло ехать долго, и терять это время впустую Дальвиг не собирался. Вчера он уже узнал одно полезное и простое заклинание для чтения в седле (очевидно, такие проблемы возникали не только у него). Для него нужно было в одной руке зажать конскую гриву, в другой - книжную страницу и произнести: Баз каргел , что значило: «Буквы, прыгайте». Стоило только пегому выбраться из запущенного двора Беорна, Дальвиг взгромоздил книгу на холку коня и совершил предписанный ритуал. С того момента он действительно мог читать! Буквы, казалось, подскакивали со страниц в такт движениям скакуна, и слова не расплывались, а оставались четкими и различимыми. По сторонам Дальвиг не смотрел - лишь иногда бросал быстрый взгляд, чтобы не миновать важную развилку или заставить коня пройти вброд мелкий ручей.
Часы пролетели для него минутами. Солнце клонилось к горизонту, но висело еще высоко, когда Дальвиг остановился на вершине холма, в полосе высоких и стройных берез. Склон впереди уходил вдаль, постепенно снижаясь вправо, а там поднимался к небу новый холм. Между ними, в ложбине, текла речка, издалека казавшаяся крохотным ручейком. За обоими холмами лежала большущая плоская котловина, лишь на далеком горизонте в сизой дымке ограниченная новой цепочкой холмов. Посреди равнинной части, которую украшали частые группы деревьев и кустарников, высился комплекс утопающих в исполинских дубах белых зданий, с высокими шпилями, висячими ажурными мостиками. Даже с вершины холма, находившегося в нескольких льюмилах от Бартреса, Дальвиг мог разглядеть крохотные полотнища флагов на флагштоках. Их было много, очень много - по числу прибывших гостей. Увы, но ради Эт Кобоса нового не вывесят… Дальвиг тщательно спрятал книгу в седельную сумку и двинулся дальше. Проехав по дороге мимо небольшой деревеньки, расположенной у самой котловины, за густой березовой рощей, он попал на вымощенную камнем аллею. По сторонам ее росли аккуратно подстриженные в форме шаров деревья неизвестной породы, с очень плотной кроной. Сами камни в мостовой имели густой молочно-белый цвет, и ни капли грязи не оставалось на них после проезжавших и проходивших. За рядами деревьев проглядывали подстриженные лужайки, аккуратные небольшие кучки рябин, черемух и диких яблонь. Тут и там темнели пруды с выложенными гранитом берегами, стояли беседки, такие легкие, что они казались сплетенными из паутины. Цветы, несмотря на неподходящее время года, цвели повсеместно, на ухоженных клумбах и просто так.
Идиллические картины не доставляли Дальвигу наслаждения. Все это было сделано для удовольствия врага, поэтому ему самому внушало чуть ли не отвращение. В конце концов он перестал смотреть по сторонам и быстрой рысью направил коня прямо к воротам Бартреса. Они тоже были ажурными и легкими, а саму ограду скрывала густая стена плюща, усыпанная нежными розовыми цветочками. Внутри, на внешнем кольце замка, был разбит парк. Множество тропинок, посыпанных желтым песком, вели в глубины настоящего леса, состоящего из дубов, ясеней, кленов и елей. На частых лужайках стояли скамьи с куполообразными крышами на случай дождя, рядом с ними били маленькие фонтаны с мраморными бортиками. В ветвях деревьев свистели птицы, листья шелестели на ветру, будто тихие голоса шептались о каких-то своих делах. Не отклоняясь с основной дороги, Дальвиг достиг широкой мраморной лестницы с балюстрадой, вырезанной из голубого нефрита. Тут стояли несколько слуг - и у каждого золотое шитье на ливрее затмевало ткань. По сравнению с ними Дальвиг выглядел грязной жабой, по ошибке запрыгнувшей в клетку с павлинами. Однако он, не обращая внимание на презрительные взгляды и поджатые губы лакеев, спрыгнул и быстро пошел вверх по ступеням. Один из слуг за его спиной взял поводья коня брезгливо, кончиками пальцев, и повел пегого прочь. Дальвигу было все равно. Он уверенно и смело ступал по лестнице, а рука его тем временем лежала на рукояти охотничьего ножа в простых кожаных ножнах.
Стараясь идти гордо, с поднятой головой, он вошел на площадку под открытым небом, но со стенами. В темных нишах там стояли десятки статуй, изображавшие людей в самых различных одеждах и позах. Это были враги, побежденные в течение многих веков предками Симы и им самим, - снаружи окаменевшие, внутри до сей поры живые. Проиграв, они обрекли себя вечно стоять у порога дома своего недруга, наблюдая, как благоденствует и возвеличивается его племя. Поговаривали, что любимой забавой отца Симы было заниматься любовью прямо в этом коридоре… Словно чувствуя на себе взгляды и ужасаясь при мысли, что он сам может оказаться в одной из этих ниш, Дальвиг разом потерял гордый вид. Сгорбившись, он прибавил шагу, чтобы миновать страшное место. Вот и дверь.
В светлой и просторной привратницкой находились слуги, такие же раззолоченные и напомаженные, как и те, у лестницы. Один из них сидел за столом и записывал, кто и что сдает в гардероб, второй уносил и выдавал вещи, третий открывал двери в приемный зал. Всем троим хватило секунды, чтобы понять, кто перед ними. Лица скривились в мерзких ухмылках: ни один не тронулся с места и не раскрыл рта. Дальвигу пришлось как есть, в плаще и берете, самому раскрывать дверь и идти дальше.
Зал для приемов был огромен. Крыша его терялась где-то в высоте, в переплетении тонких колонн, которые тянулись по периметру круглого помещения, как роща странных деревьев с перламутровой корой и без ветвей. Пол был выложен из таинственного материала, зеленоватого и полупрозрачного, как стекло. В глубине угадывались разные картины, и, как говорили, разным людям никогда не виделось одно и то же.
Однако сейчас и здесь мало кто хотел смотреть себе под ноги. Веселье продолжалось уже третий день, но никаких следов пресыщения или усталости не замечалось ни в лицах, ни в голосах, ни в движениях. Еще бы! Здесь собрались те, кто с раннего детства проводил большую часть жизни в подобных празднествах. Дальвиг смутно помнил, что, будучи ребенком, он несколько раз бывал на балах и приемах. Он мог вызвать в памяти мать в пышном белом платье и отца, блистающего серебряной отделкой камзола… Но все это только ранило, а не согревало, поэтому сейчас, как и тысячи раз до того, Дальвиг решительно встряхнул шевелюрой, чтобы отбросить вредные воспоминания.
На середине, на большой танцевальной площадке, окруженной сразу несколькими оркестрами, дамы в годах, одетые в причудливые платья с кружевами и корсетами, танцевали с пожилыми кавалерами, вислоусыми и напомаженными, с многочисленными галунами на длиннополых приталенных сюртуках. Рядом с ними молодежь исполняла гораздо более энергичные и сложные танцы - с полетами и картинными падениями в объятия партнеров. Пары не смешивались: оставаясь в определенных границах, они слышали только собственную музыку. Впрочем, иногда, шутки ради, молодые запрыгивали к старшим, принимали чопорный вид и медленно кружились в старомодном танце…
Те, кто не хотел танцевать - не умел, или, может быть, надоело, - мог найти себе другое занятие. Целый кружок толстых дам разного возраста истреблял огромную гору разноцветных пирожных, запивая их вином. Рядом с ними в воздухе витала целая стайка хрустальных графинов с крылышками. В отдельном углу, за овальными столиками, важные мужчины играли в пойч цветными пластинками размером с ладонь. Пластинки были волшебными: картинки на них произвольно менялись, и в любой момент козырь мог стать швалью. Проигравшие степенно вынимали из-за поясов кошели и отсчитывали победителям серебро и золото. Потом все вместе выпивали по бокалу янтарного вина и начинали игру сначала.
Молодые, уставшие танцевать, предпочитали играть в подвижные игры - фанты, жмурки, салочки и тому подобное. Вне танцевальной площадки тоже играла музыка, причем каждый слышал то, что ему нравилось. Некоторые шалуны пытались танцевать, заранее не сговорившись. Если мелодии не совпадали, они, смеясь, сталкивались, кланялись, потирая ушибленные лбы, и пробовали снова. Звучание множества людских голосов, шарканья подошв, хлопанья в ладоши и прочего сливалось в один приглушенный гул.
Сам Дальвиг услышал нечто грозное, даже угрожающее. Траурный марш, состоящий из боя барабанов, резкого пиликанья скрипок и гула валторн. На этом фоне всеобщее веселье смотрелось весьма гротескно… Едва войдя, Дальвиг шмыгнул в темный уголок, за колонну у расписанной голубой краской стены. Нужно было оглядеться и прийти в себя, потому как такого количества людей сразу Дальвиг еще не видал. Великолепие зала и разнообразие нарядов ослепили его. Раскрыв рот, он смотрел на мельтешащие перед ним цвета, пока не перевел взгляд наверх. Потолок там сходился к своему центру куполом: узорчатые балки делили его на прямоугольные сегменты, и каждый был украшен прекрасно исполненной картиной. Вот рыцарь, весь в белом, сражает золотым мечом древнее чудище, огнедышащего тарпалуса. Рядом присела в поклоне невообразимо прекрасная девушка, в голубом платье с прозрачными рукавами и пышным подолом. В волосах у нее - тонкая серебряная диадема, в руках - ярко-красная, как кровь, роза.
- А, наш бедный юноша! - Голос Симы, рокочущий, разливающийся между колонн и заполняющий собой весь зал, не дал Дальвигу рассмотреть остальные картины. - Вы все же явились. Однако можно было и получше одеться, собираясь в гости! Такие наряды носили, наверное, когда моя мамочка ходила в девицах!
Сима улыбнулся, судя по тому, как задвигалась его густая борода. Стоявший рядом длинный узколицый Лербан Вегтер кисло ухмыльнулся.
- Боюсь, Высокий Сима, бедняжка надел свой лучший наряд!
Дальвиг нашел в себе силы посмотреть им прямо в глаза: сначала одному, потом другому. Широкое и пожелтевшее, обрамленное со всех сторон жесткими черными волосами лицо Симы осталось безмятежно-ласковым, а вечно недовольная, бесцветная физиономия Лербана скривилась больше прежнего. Всегдашняя ненависть к ним кипела внутри Дальвига, смешиваясь с поразительным новым чувством, неким необъяснимым превосходством над ними. Никогда раньше он не боялся ни Высоких, ни их приспешников, но ощущение собственного бессилия опустошало его внутри, вызывая болезненную дрожь в ногах и руках. Сейчас, посреди беззаботного праздника и людей в ярких одеждах он один был сер, страшен и мрачен. Однако при всем этом он ухитрялся чувствовать на своей стороне силу. Радостные, веселые сценки вокруг него вдруг оказались тонкой прозрачной пленкой, наклеенной на другую картину. Там Дальвиг видел торжество своей мести, смерть, разрушения, запустение и злой вой ветра.
Пока же он должен был притворяться бессильным. Смирив злое торжество, готовое вырваться наружу в какой-нибудь едкой фразе, Дальвиг заставил себя кротко улыбнуться и потупить взор. Стянув берет, он пробормотал:
- Я прибыл по вашему приглашению, Высокий Сима! Очень сожалею, что своим убогим нарядом могу испортить весь праздник, но на самом деле другого у меня нет. Позволено ли мне будет пожелать счастья молодым?
- О, конечно! - неуверенно ответил Сима, сбитый с толку покорным видом и тоном обычно строптивого юнца. Переглянувшись с Вегтером, он нахмурился и пристально взглянул на Дальвига, словно пытаясь увидеть причину внезапной перемены. - Только прошу тебя, мальчик, на сей раз не нужно выкидывать злых шуток или пытаться устроить дебош. Не тот случай, чтобы я посмотрел на это сквозь пальцы, как обычно. Идем!
Сима пошел вперед, к дальней стене зала. На широком возвышении, где обычно восседали в обитых голубой парчой креслах хозяин и хозяйка, теперь стоял длинный стол из полированного светло-желтого ореха, с круглыми углами и тончайшими, как затвердевшие кружева, ножками. Тут сидели молодые и самые близкие их друзья, а также родственники помоложе. Громко хохоча, они слушали россказни весельчака Шалека, младшего сына Таймлагана Оада.
Потеснив несколько танцующих за пределами центральной площадки пар, Сима провел Дальвига к самому возвышению, повернулся боком и протянул в сторону молодых огромную ладонь. Казалось, он желает сказать речь, чтобы представить нового гостя, но нет, слишком много чести. Молча глядя на Дальвига, Сима кивнул, призывая его говорить. Как только юноша остановился и поднял подбородок, чтобы начать, с пальцев Симы сорвался вихрь разноцветных искр, окруживших жениха и невесту переливающимся всеми цветами радуги ореолом. Нежная, звенящая музыка зазвучала над столом новобрачных, прервав все остальные мелодии.
Казалось, весь зал затих, обернувшись к главному столу. Как шелест листопада пронеслись смешки тех, кто видел нелепый наряд и неловкую позу нового гостя. На лице Лормы, с напряженным вниманием обратившемся к нему, быстро сменилось несколько выражений - растерянность, удивление, настороженность и надменность. Изуэль же, повернув к Даль-вигу свое прекрасное, до сих пор озаренное смехом овальное личико, громко спросила:
- Кто этот юноша?
Краска тут же залила лицо Дальвига. Воспоминание о том недалеком вечере, когда он мучился от любви к Изуэли, теперь казавшейся невыносимой глупостью, причинило ему боль. Вот так! Она даже не помнит, кто такой этот неказистый мальчишка, ворвавшийся в веселье со своими дурацкими речами. Дальвиг опустил пылающее лицо вниз и прижал к груди зажатый в кулак берет.
- Приветствую вас, Лорма и Изуэль, - глухо сказал он срывающимся голосом. Нужно постараться успокоиться, напомнить себе, что он должен чувствовать превосходство над этим сборищем расфранченных негодяев, не подозревающих о своей жестокой судьбе. Едва заметная усмешка затронула самый краешек его губ, и со стороны она могла показаться смущенной, но на самом деле внутри Дальвига уже бушевали нетерпение и ярость. Сила тайного знания, неведомого остальным, так и подмывала его вскочить, броситься вперед и разрывать на куски голыми руками все подряд. Однако он снова смог сдержать чувства.
- Дальвиг! - произнес тем временем Лорма, недовольный долгой паузой в выступлении юноши. - Нельзя сказать, что я рад твоему появлению, - однако впечатление на меня оно произвело. И все же мы не можем рассматривать тебя вечно, да и зрелище это не из самых красивых. Что бы ты ни желал сказать - говори, и побыстрее.
- Не нужно говорить так сердито, Лорма, сын Симы! - ровным голосом ответил Дальвиг. - Не надо гневаться… Твой праздник так грандиозен и прекрасен, что любой человек, попавший на него, будет поражен до глубины души и забудет все свои обиды. Вот и я, тот, кого никак не назовешь твоим другом, явился с подарком. Увы, у меня нет ни золота, ни бриллиантов, ни бесценных волшебных зелий - и я уже готов был отчаяться, когда понял, что должен подарить. Это нечто неосязаемое: вы не сможете хвастаться, показывая его друзьям и родственникам, вы не сможете сами полюбоваться им, достав из сундука. Это нечто важное, что, может статься, дороже всех подарков, полученных вами сегодня… Я дарю вам жизнь. Недолгую, ибо я беден и не могу расточительствовать. Какое-то время небо над вашими головами будет чисто, благоволение Бога-Облака покажется бесконечным, а счастье - глубоким и необъятным. Наслаждайтесь, покуда сможете! Радуйтесь! Используйте каждый день, и тогда, в свое время, вы оцените щедрость моего подарка! - К концу своей речи, которая звучала в полной тишине, среди опешивших и раскрывших рты гостей и хозяев, Дальвиг поднял руки высоко вверх и развел их по сторонам, будто отдавая молодоженам тот самый подарок. Посреди всеобщего безмолвия слышалось только прерывистое дыхание - из многих глоток стремились вылететь проклятия, но они застревали от возмущения и растерянности. Женщины в ужасе прикрывали рты ладонями, Изуэль же глядела на Дальвига огромными, полными слез глазами. От ее прежнего веселья не осталось и следа.
Дальвиг криво надел на голову измятый берет и повернулся к двери. Он торжествовал, совершенно не задумываясь, какая кара ждет его за подобную наглость. Все опасения и внутренние призывы к благоразумию были сметены волной бушующего торжества, рожденного только что. Как прорвавшая плотину вода смывает на своем пути хижины бедняков и сносит вместе с корнями деревья, так его триумф затопил все остальное. Дальвиг надолго запомнил глупое выражение на лице Симы и мелкое дрожание его бороды. Он надолго запомнил ставшее вдруг бледным холеное лицо Лормы и его глаза, тщетно мечущиеся в поисках поддержки. Да, все это стоило даже немедленной смерти!!
- Что он себе позволяет!.. Этот мальчишка - безумец?!. Все это смахивает на проклятие… - неслось отовсюду, когда Дальвиг шел обратно к дверям через толпу. В задних рядах любопытные девушки привставали на цыпочки, чтобы взглянуть на сумасшедшего наглеца, а дамы, оказавшиеся поблизости от него, в испуге отшатывались прочь. Один из юношей, оказавшихся на пути Дальвига, смерил его горящим, полным ненависти взглядом и демонстративно перегородил дорогу. Чтобы подчеркнуть свое презрение, он даже повернулся спиной к приближавшемуся Дальвигу, и совершенно зря. Эт Кобос не мог теперь уйти, униженно обходя забияку, ибо этим он просто обесценил бы взрывной эффект своего «подарка молодым». Дойдя до перегородившего дорогу юноши, Дальвиг что было силы двинул его ладонью в спину. Не ожидавший такого противник взмахнул руками и распластался на полу, со скрежетом царапая его своими пуговицами. Один из приятелей упавшего ухватил Дальвига за плащ.
- Как ты посмел, наглец!! Не думай уйти безнаказанным после всего того, что натворил здесь!
- И что же, ты ударишь меня, как какой-нибудь деревенский увалень? - насмешливо спросил Дальвиг. Несмотря на всю серьезность положения, ему хотелось смеяться. Ну и дела! Сегодня у него все получается наоборот. Он смеется над теми, кто обычно потешался над ним, пугает тех, кто угрожал ему. и заставляет кидаться в драку тех, кто раньше сам вынуждал Дальвига бросаться с кулаками. Недоставало только слуг, которые выбросили бы на улицу этого драчуна, - но это было просто невозможно… Тем временем схвативший Дальвига за плащ юноша буравил его полным ненависти взглядом и явно не находил слов, чтобы ответить как следует. - Или же мы лучше разрешим наш спор так, как это пристало благородным людям - хотя, как я вижу, ты как раз не очень благороден.
- Что? - воскликнул оскорбленный потешным тонким голоском. Казалось, еще мгновение - и он просто расплачется на глазах у толпы. Спас его поднявшийся с пола товарищ, который схватил руку дрожавшего от возмущения и унижения юноши и отцепил ее от плаща Дальвига.
- Успокойся, Фелли! - прошептал затеявший ссору. - Тебе не нужно заступаться за Кальвина Геди - я и сам умею постоять за себя! Если это убожество хочет сыграть по правилам - я с большим удовольствием убью его. Хоть что-то в его нелепой жизни произойдет так, как это должно происходить с Высоким.
Дальвиг ждал, сложив руки на груди, под перекрестными взглядами сотен пар глаз. Он ясно слышал пренебрежение в тоне своего будущего противника. Конечно, тот уж считает себя победителем, ибо всем известно, что Дальвиг не умеет правильно обращаться с оружием, да и меча стоящего не имеет. Кроме того, обиженный юноша выглядел куда более крепким бойцом - он был года на три старше, шире в плечах и точнее в движениях. Только собственной небрежностью юноши можно было объяснить тот факт, что Дальвигу удалось сбить его с ног.
- Завтра утром, здесь, в замке, на площадке для фехтования. Я проткну тебя мечом через пару мгновений после начала дуэли! - заявил Кальвин Геди, торжествующе огладывая всех вокруг. - Если кто в этом сомневается, может заключить пари.
- Нет уж, - покачал головой Дальвиг, словно не замечающий самоуверенности будущего противника. Взгляды толпы, переметнувшиеся было к Кальвину, вернулись обратно. - Ты, видно, забыл правила? Один вызывает, второй выбирает место, не так ли? Я не хочу драться здесь. У Визжащего ручья, под старым храмом-пирамидой, есть прекрасная поляна. Будь там к полудню, и тогда узнаем, выиграет ли кто-нибудь пари?
Резко развернувшись, провожаемый множеством взглядов, будто бы толкающих его в спину, Дальвиг покинул зал.
- Его нужно было убить вместе с отцом, пусть мучается его Основа после смерти сильнее других! - зло проворчал Таймлаган Оад, когда дверь за Дальвигом закрылась. Почерневший лицом Сима, уперев руки в боки, смотрел вслед скрывшемуся Эт Кобосу, будто видел его через стену.
- Давно я не был так потрясен и унижен, - процедил наконец сквозь зубы Высокий Бартрес, когда кругом уже поднялся возмущенный шум. Каждый из гостей спешил выразить свое мнение по поводу только что произошедшего… Лорма покинул невесту и примчался к отцу: взор его метал молнии.
- Отец!!! - закричал Лорма, протягивая руку в сторону двери. - Ты дал ему уйти после всех его слов??
- А что я должен был сделать? - почти спокойно ответил Сима. - Убить его прямо здесь, на глазах дам? На глазах твоей новоиспеченной жены?
- Значит, для тебя лучше позор? - не унимался Лорма. Приблизившись к отцу вплотную, он пожирал его гневным взглядом. Лицо сына, такое же крупное, с резкими чертами, как и у Симы, только пока еще не изборожденное морщинами, покрывали красные пятна. Отец ласково обнял разгоряченного Лорму за плечи и увлек за собой, в уютный альков в одной из стен. Взмахнув в воздухе рукой, Высокий Бартрес отсек весь зал, отгородил его невидимой завесой, через которую не проникало ни звука.
- Щенок! - Вот теперь голос Симы полностью вернул всю свою мощь и глубину. Он оглушительно зарокотал и заставил только что полного ярости Лорму поникнуть и вжать голову в плечи. - Как ты смеешь кричать на меня? Все вы одинаковы, молодые, глупые сопляки. Один прет против разума, пытаясь оскорбить сильного, - и это ему почти удается, второй дает волю чувствам, когда надо думать головой. Ты вспомнил хоть об одной заповеди Бога-Облака, когда мчался ко мне от своего праздничного стола? Вспомнил о смирении, благоразумии, прощении, наконец? Слух о сегодняшнем поступке Дальвига разнесется по всей провинции. Что подумал бы народ, узнав, что мы убили глупого мальчишку, вся сила которого - в пустых угрозах, прямо в своем замке, посреди танцующих гостей? И ладно, если б они просто усомнились в том, что опора Облачных Высот, благородные обитатели замков плюют на проповедуемые ими самими принципы. Это плохо, но пережить можно. Ты подумал, что нас могли бы счесть трусами, испугавшимися дурацкой выходки сбрендившего юнца? Много лет назад я сказал, что он будет жить до своего двадцатилетия. И я буду держать свое слово и никак не стану преследовать Дальвига.
- Что? - Потерявший было гонор Лорма снова вскинулся. - Ты… не станешь мстить вообще?
- Не думай, что я такой дурак или слюнявый слабак, сын. Прямо сейчас я уже снаряжал бы отряд для поимки Эт Кобоса с приказанием привезти его втайне от всех и бросить в темницу… Но судьба вмешалась и обстряпала все как нельзя лучше. Кальвин Геди сделает все за нас с тобой, позволив сохранить лицо во всех смыслах. Сейчас я выступлю с осуждением и прощением Дальвига Эт Кобоса, а завтра Кальвин прикончит его. Тем более что двадцать лет последышу преступника исполняется уже совсем скоро. Тебе же я приказываю не думать о глупом злом шалуне. Долго его выходки развлекали нас, одновременно служа символом милосердия Белых, прощающих даже детей врагов. Теперь все разрешится очень безболезненно и ловко, так что мне даже начинает казаться, что день сегодня был удачный. Тебе, сын, говорю это еще раз прямо: нельзя приближаться к Дальвигу и присутствовать на дуэли. Мы будем как можно дальше от нее.
- Я… я повинуюсь твоей воле, отец. - Лорма склонил голову и прижал руку к груди. - Пусть мне и кажется, что нужно поступать иначе…
- Когда в твоей голове заведется немного мозгов, ты поймешь, что старый отец был прав! - твердо произнес Сима, явно желая оставить за собой последнее слово. Вслед за этим он снова взмахнул рукой, убирая завесу тишины между собой и залом. Большими шагами он проследовал в центр и оттуда громогласно потребовал всеобщего внимания.
Не отрываясь от Книги, Дальвиг проделал обратный путь. Звезда с неба, повинуясь только что выученному заклинанию, летела рядом и освещала желтые страницы ярким мертвенным светом.
Дома, отужинав жестким мясом старой курицы с непременной кружкой жирного козьего молока, Дальвиг лег на твердый матрас, чтобы как следует выспаться перед дуэлью. Не тут-то было: несмотря на усталость оттого, что он провел в седле много часов, сон никак не хотел приходить. В мозгу вертелось множество мыслей, посвященных завтрашнему дню, и главная незаметно заставила тело дрожать под тонким одеялом. Или это просто ночной холод, проникающий через неплотно закрытые ставни? Вертясь волчком, Дальвиг думал о том, стоит ли ему являться на так хладнокровно назначенную дуэль? Одно дело показать себя героем на глазах сотен людей, а другое - смиренно явиться на смерть или же нечто похуже… Не приходилось сомневаться, что в честном поединке по всем правилам Дальвигу ни за что не одолеть такого бойца, как Кальвин Геди. Положим, с волшебной помощью Вальдевула Эт Кобос сможет поразить противника, однако как на это посмотрят зрители? Наверняка их соберется там очень много. Лорма никогда не пропустит возможность поглядеть на смерть так оскорбившего его человека… а может, и его отец тоже явится. Стоит только им понять, что Дальвиг каким-то образом применил магию, вся великая сила Белых волшебников обрушится на его бедную головушку.
По всему выходило, что завтра лучшим и самым логичным поступком было удирать куда глаза глядят… Или даже стоило бежать прямо сейчас? В сотый раз переворачиваясь с боку на бок, Дальвиг заскрипел зубами. Да, они все скажут, что только того и ждали от шута и наглеца - трусости и бегства. Никто не удивится, и злословы получат прекрасный повод вылить на отсутствующего Эт Кобоса не один ушат грязи. Вот только сам Дальвиг никак не мог примирить себя с такими мыслями. Конечно, он понимал, что никакой мудрости в напрасной и самоубийственной браваде нет, что все учение Черных, которому он поклялся следовать, требует спрятаться, копить силы, выжидать удобного случая и в конце концов ударить тогда, когда будут шансы на победу. Нет, доводы стучались в дверь его разума, бродили рядом, неприкаянные и неслышимые. Маленькая победа, одержанная Дальвигом сегодня в замке Бартрес над множеством врагов, влила в вечного изгоя бездумную храбрость и увеличила его болезненную, взращенную множеством унижений гордость до невообразимых пределов. Он снова думал, что не может сбежать и перечеркнуть с таким трудом добытый триумф. Пусть даже это будет его последним днем, он поедет на дуэль, сразит заносчивого Геди, а потом, с надеждой на всеобщую растерянность, бросится на Лорму или Симу… Придя к такому смелому решению, Дальвиг неожиданно успокоился и вскоре уснул.

* * *

Утром, после того как взошедшее солнце оторвалось от горизонта на половину своего диаметра, Дальвиг поднялся с постели. Как и вчера, как и много раз до того, он проглотил опостылевшую пищу, подаренную козами и курами. Поднявшись на самый верх башни, Эт Кобос подставил лицо прохладному ветру, дувшему с запада, закрыл глаза и постарался ни о чем не думать. Ему казалось, что он летит где-то высоко, забыв обо всех бренных заботах, наплевав на будущее и порвав с прошлым. Только пятки, опиравшиеся на твердый камень, не давали ему полностью отдаться иллюзии полета… Как это жестоко, когда человек не может исполнить мечту и взлететь в небо, словно птица! Дальвиг снова открыл глаза и обнаружил на щеках две маленькие слезинки. «Наверное, ветром выдуло», - подумал он и усмехнулся - едва заметно, краешком рта. Пройдя вдоль крошащегося парапета, он остановился в том месте, где мать давным-давно спрыгнула вниз. На сером камне не осталось следов. Дальвиг медленно перегнулся через парапет и взглянул вниз: у подножия башни тоже ничто не напоминало о том страшном дне… Все гнездилось только в его памяти, последнем прибежище призраков, воющих от боли и унижения. Он должен напоить их кровью врагов, должен! Сжав пальцы в кулак, он яростно стукнул по краю парапета, отчего вниз слетело несколько мелких камешков. Внизу, под восточной стеной замка, за зарослями лопухов и щавеля, пряталось небольшое кладбище. Там, под как попало расколотыми камнями покоились останки защитников замка Беорн, павших во время его последнего штурма, а также две более свежих могилы, большая и маленькая. Дальвиг никогда не ходил туда, не приносил цветов и не обновлял корявых надписей на надгробиях. Он просто никогда не забывал о них.
Вернувшись в свою комнату, Дальвиг принялся за сборы. Куртка на шнуровке осталась лежать на стуле. Вместо нее была надета другая - грубое, растрескавшееся чудовище. Грудь и спину украшали кое-как зашитые дыры от копий и мечей, а также едва заметные контуры, оставленные отодранными металлическими пластинками. Эту куртку Дальвиг, еще будучи ребенком, снял с одного из мертвых солдат своего отца. Самая лучшая из тех, которые оставили захватчики, однако они не побрезговали сорвать с нее броню. Твердая, негнущаяся куртка была гораздо шире, чем нужно, и в то же время рукава оказались короче рук Дальвига. Из-за толстого льняного подклада находиться в такой одежде солнечным днем было жарковато, но что делать! Будто этого ему показалось мало, Дальвиг набросил сверху плащ, чтобы до поры до времени спрятать ножны. Круглая кожаная шапка с проволочным каркасом, такая же старая и страшная, как куртка, покрыла голову, штопаные перчатки из оленьей кожи - руки. Вот и вся броня! Ее слабость нисколько не тревожила Дальвига, потому как никакая, даже самая лучшая сталь не защитит его от рукотворной молнии или магической стрелы. Он мог бы отправиться на бой и вовсе в обычной одежде, но боялся, что это вызовет какие-нибудь подозрения.
К поясу Дальвиг тщательно привесил длинные ножны Вальдевула с одной стороны и небольшой холщовый мешок для Жезла и Дудочки - с другой. Вынув меч, он придирчиво оглядел его темно-синее, сплошь заляпанное бурыми и серыми пятнами лезвие. Клинок выглядел неимоверно старым, тупым и совершенно не опасным. Вытянув его вперед одной рукой, Дальвиг не смог держать меч на месте. Конец, с едва заметным скосом, больше похожим на место облома, заметно ходил из стороны в сторону. Вальдевул был неимоверно тяжел. Дальвиг несколько раз неуклюже взмахнул этим страшилищем, боясь попасть по стулу или кровати. Движения выходили какими-то сонными, натужными. Да, с такой техникой фехтования будет непросто убить даже старую корову, не то что Кальвина Геди… Судя по всему, у Дальвига в предстоящей схватке будет только один удар.
Осторожно согнув гудевшую от непривычной тяжести руку, Дальвиг с трудом засунул меч обратно в ножны. Что же, выходит, что все его занятия в лесу с воображаемыми противниками и палкой в руке ни к чему не привели. Вальдевул длиннее и в несколько раз тяжелее самой громоздкой деревяшки, да и какой прок колотить безответные деревья и тени!
С досадой вогнав меч в ножны, Дальвиг некоторое время постоял, постукивая пальцами по сумке на поясе. Может, не стоит рисковать, и просто испепелить противника с помощью Жезла? Впрочем, кто даст ему вытащить эту явно магическую игрушку, прицелиться и выстрелить? Значит, только меч.
Подхватив на плечо большую сумку с Книгой внутри, Дальвиг спустился вниз. По замусоренному и темному залу с пыльными галереями, с покрытыми ржавчиной люстрами у потолков, бродили в поисках тараканов и червей грязные куры. Во дворе, куда ни кинешь взгляд, пышно разрослись разнообразные травы, от репья до лебеды и чертополоха. Проклятые козы! Нет бы слопать весь этот зеленый мусор. Нет, они уходят пастись на клеверные лужайки соседних холмов.
Лошадь уже была готова. Понурив по привычке голову, пегий стоял у одного из пней, пять лет назад бывшего «сеорном» - Деревом Царей. Глупый Хак с рыжей кошкой на плече вынес хозяину флягу с водой, потом снова удалился на внутренний двор, чтобы играть с котятами. Ханале, стоявшая у дверей кухни со сложенными на переднике руками, встревоженно разглядывала необычный наряд Дальвига и пыталась угадать, что за палку он привесил к поясу? Бесцветные губы постоянно сжимались, будто стараясь удержать рвущийся наружу вопрос.
Чтобы ненароком не дождаться расспросов, Эт Кобос без промедления вскочил в седло и покинул превратившийся в рай для сорняков двор. Дорога тоже изрядно заросла травой, из-под которой едва проглядывали колеи. Разве что муж кухарки или Хак обновляли их раз-другой в неделю, когда ездили на телеге в ближайшую деревеньку. Дорога вела вниз по пологому склону большого холма. У подножия в мешанине жимолости, шиповника и калины угадывались останки передовой стены. Все это пространство предназначалось для устройства лагеря: солдатских палаток, кухонь, складов. Когда-то, много лет и даже веков назад, предки Дальвига могли собрать и разместить здесь внушительную армию. Вездесущий плющ и ползунец как следует поработали над стеной, которую при штурме почти не разрушили. Ров у ее внешней стороны местами пересох, местами был до отказа забит гнилой травой и листьями, а рядом с мостом превратился в зеленую и дурно пахнущую лужу. У берегов, в клочьях бурой ноздреватой пены громко квакали лягушки.
Недалеко от моста начиналась светлая рощица, почти сплошь состоящая из берез. Тонкие невысокие деревца с ослепительно белой корой и кажущимися зеленым туманом кронами. Чистое, лишенное пней и буреломов место, в котором так приятно посидеть и послушать шелест ветра в нежной листве. Кто станет любоваться этой красотой, если Дальвиг умрет сегодня? Он едва удержался от того, чтобы спешиться и в последний, быть может, раз провести ладонью по гладким стволам. Ни к чему распускаться до таких нежностей.
Примерно через льюмил за рощей, за языком выдающегося на восток Потерянного леса, лежало обширное болото. Именно оно давало начало Визжащему ручью, который, суетливо огибая частые мелкие холмы, тек на север. Через болото Дальвиг перебрался по узкой гати из осиновых жердей. Пара кривых старых сосен стояла у ее окончания как ворота, и там дорога раздваивалась. Вправо уходила более наезженная колея: там находилась деревня. Другая едва заметная дорожка вела на сенокосные луга, что тянулись по берегам ручья. Некоторое время Дальвиг следовал по ней, потом всяческие человеческие следы пропали, потому что дальше находились запретные места. Хотя запретными они были для темных крестьян, а дети благородных родителей - Высоких или их вассалов-землевладельцев - считали своим долгом хоть раз побывать у таинственного Храма-Пирамиды. Впрочем, этим летом туда не наведывались: трава стояла густая, нетронутая, и вперед, к остаткам мощеной дороги вели только несколько совсем свежих следов, явно сегодняшних. Значит, Кальвин Геди и несколько зрителей уже там.
Конь Дальвига неторопливо миновал кочковатый луг и несколько раз глухо стукнул копытами по камням. В незапамятные времена из неизвестного ныне места к Храму вела дорога из гранитных плит. Теперь от нее мало что уцелело, однако до сих пор можно было понять, что ее проложили почти что по прямой. Редкие оставшиеся на поверхности камни были покрыты трещинами и мхом… Вскоре за группами кустов появилась и сама Пирамида, едва ли не полностью вросшая в одинокий холм. Скорее всего под этим курганом прятались стены, но никто не решался копать землю, чтобы узнать это наверняка. Никто, даже самые старые и мудрые волшебники из близлежащих замков и городов, не знал точно, в чью честь и в какие времена был сооружен храм… Ручей огибал его с запада, пробегал под скоплением огромных, причудливой формы камней и тек дальше, к стоявшему в дымке темному лесу на берегах реки Улос. Там у самых камней имелась ровная площадка, на которой трава по каким-то причинам не росла. Она оказалась засыпанной мелким щебнем тусклого желтого цвета, и ни одного ростка никогда не пробивалось между камешками. Вокруг же наоборот трава стояла густая и высокая. Три коня, склонив шеи, погрузили головы в это великолепие. Ничего другого им и не надо было. Кальвин Геди и двое его приятелей, наоборот, постоянно крутили головами и переговаривались неестественно громкими, эхом отдающимися в камнях голосами. К своему удивлению, больше никого Дальвиг не обнаружил, хотя солнце стояло в зените и дуэль должна была начаться очень скоро… Будто призывая его поторопиться, из-под камней вылетели резкие, неприятные звуки - те самые, что дали название ручью и отвращали крестьян от поездок на дальние луга. Место считалось проклятым и гиблым, хотя никто и не мог припомнить, чтобы нехороший ручей сгубил хотя бы одного человека. Тем не менее слушать стенания и завывания, непонятно как рождающиеся под камнями, было весьма неприятно. Даже Дальвиг поежился в седле, а уж стоявшие гораздо ближе к ручью Кальвин с товарищами, издавая испуганные возгласы, поспешили отойти подальше. Только кони как не в чем не бывало продолжали поедать сочную, не знавшую косы траву.
Дальвиг не спеша подъехал к неприятелям и тяжело спрыгнул наземь. Он все еще не верил, что кроме этих троих здесь никого нет, и оглядывался по сторонам. Однако ближайшие укрытия находились слишком далеко, чтобы из-за них можно было как следует разглядеть бой, да и какой смысл Белым прятаться?
Тем временем Кальвин и его друзья, увидев рядом Эт Кобоса, быстро побороли испуг и придали лицам надменные и насмешливые выражения, как это бывало всегда в присутствии Дальвига. Одеты они все были почти одинаково - в плотных кожаных куртках хорошей выделки, с узорами из стальных заклепок на груди и спине, с вышитым на правых рукавах гербом Высокого Оада, их сюзерена. Зеленый меч, нацеленный острием вниз, и над ним скрещенные еловые ветви. Однако Кальвин Геди поверх куртки надел еще и кирасу, отполированную до блеска и отливающую странным розовым цветом. Как ни малы были еще познания Дальвига в магии, он мог догадаться, что это значит: броня его противника была усилена магическим образом. В остальном Геди довольствовался обычным снаряжением - небольшие наплечники и налокотники, легкий шлем с решетчатым забралом и застежкой под подбородком. Штаны его были обшиты полосами самой заурядной кирзы, на сапогах бренчали бронзовые шпоры. Обнаженный меч, которым Кальвин нарочито поигрывал перед носом своих дружков, был изящным, обоюдоострым, с голубоватым отливом клинка. Отличная сталь, скорее всего тоже закаленная с применением заклинаний. У седла одного из коней висел треугольный щит средних размеров, но, видно, заметив, что у Дальвига с собой щита нет, Кальвин не стал его снимать.
Троица некоторое время разглядывала Эт Кобоса, не сдерживая снисходительных смешков и колких замечаний в его адрес. Наконец юноша с пушком на щеках, в желтой широкополой шляпе с пером и изрядных размеров серебряным медальоном на груди сделал шаг вперед.
- Признаться, мы уже и не надеялись, что ты явишься, - лениво промолвил он. Полуприкрыв веки, заносчивый мальчишка повернулся к товарищам, чтобы увидеть их кривые улыбки. - Но, если ты надеялся разжалобить нас, нарядившись в эти комичные «доспехи», твои труды были напрасны. Как бы жалок ты ни был, пощады не жди! У нас с собой не мужицкое дубье, а острые мечи. Они пронзят твою гнилую скорлупу насквозь!
- Браво! Браво! - закричали наперебой Кальвин и его второй приспешник. - Нионард, ты прекрасно сказал! Очевидно, это начало для твоих новых стихов? Когда мы их услышим?
Нионард жеманно поклонился, сняв шляпу и подметая пером траву.
- Скоро, скоро, Кальвин! Сегодня ты дашь мне прекрасную тему и, надеюсь, пару захватывающих моментов, вокруг которых я смогу построить песнь. Так что смотри, не убивай его слишком быстро!
Под их дружный хохот и шутки Дальвиг неторопливо скинул плащ, обмотал его вокруг луки седла и вышел на засыпанную щебнем площадку. Он был спокоен - и сам удивлялся этому! Еще неделю назад, услышав насмешки в два раза менее оскорбительные, он заревел бы как дикий зверь и бросился в драку… Но сейчас это было бы просто глупым поступком. Ведь он хозяин в нынешнем положении. Он знает, а они - нет! Вынув Вальдевул (новый взрыв хохота вознесся к небу над его противниками), Дальвиг расставил ноги и попытался покрепче ухватить рукоять обеими руками. Увы: кисти у него были довольно велики, а меч сделали все же для одной, пусть и большой.
- О Туманные духи, где он взял это ржавое чудище? - громко спросил Кальвин. - Еле держит, того и гляди уронит!
- Очевидно, он вырыл его на соседнем болоте, - ответил Нионард. - Слыхал я, там в древности кипели битвы. К сожалению, бедняжка так и не смог заточить его и оттереть от наследия веков!
Кальвин, изящно выписав в воздухе кончиком лезвия восьмерку, пружинистым шагом вышел вперед и тоже ступил на площадку. Они с Дальвигом застыли на расстоянии двух мечей друг от друга, в десяти шагах от наблюдателей.
- Полагаю, обычные фразы о последней возможности примирения здесь неуместны? - высокопарно проговорил все тот же Нионард. Кальвин ответил ему похожей на хищный оскал улыбкой и быстрым взмахом меча - словно отгонял назойливую муху.
О, Белое Облако над головой Склонилося низко - И начался бой! - продекламировал Нионард.
Остальные быстро взглянули вверх - и точно, увидели пару небольших кучерявых облаков, правда, летели они над землей не так уж и низко.
- Хороший знак! - воскликнул Геди, салютуя небу. - Сам Властелин вышины явился поглядеть на смерть последыша Серого еретика. Так умри же, и пусть земля навсегда освободится от порока!
В тот же самый миг, перекрывая последние слова Кальвина, от скопища камней раздался протяжный, вибрирующий вопль, от которого колени всех без исключения участников дуэли подогнулись. Звук проникал им прямо в черепа, заставляя зубы стучать, а голову - вжиматься в плечи… Дальвиг смог побороть свой ужас быстрее остальных. Брови его медленно съехались к переносице, а тонкие губы скривились в едва заметной усмешке.
- Демоны Вечногорящего мира зовут тебя, Кальвин, и облака явились только для того, чтобы как следует оплакать твою смерть, - процедил Эт Кобос сквозь зубы, а потом добавил еле слышно: - Вальдевул, руби!
Если до начала схватки Геди думал о какой-то тактике или же намеревался, как просил его приятель, поиграть с противником, то теперь он и не вспомнил об этом. Сначала страх, а потом гнев захлестнули его разум, и все прежние намерения оказались забытыми. С яростным криком, показавшимся слушателям таким же страшным и громким, как вопль ручья, Кальвин оскалил зубы и прыгнул вперед. Острие его меча описало в воздухе полукруг, нацеливая на самую макушку Дальвига. Сосредоточенно хмурясь, тот вывернул кисти, направив Вальдевул вверх острой кромкой навстречу мечу противника. Два клинка встретились с противным лязганьем, по сторонам посыпались искры… Тяжелый Вальдевул быстро потянул руки хозяина вниз, а от меча Кальвина осталась разве что одна треть. Остальная часть лезвия, наискось срезанная, перекувырнулась в воздухе и вонзилась в щебенку около левой ноги Эт Кобоса. Зрачки за редкой решеткой шлема Геди в ужасе расширились, наполняясь до краев страхом, паникой, необоримым ужасом. Медленно Кальвин поднес к лицу руку с обрубком меча и тихо застонал. В следующее мгновенье уродливый скошенный конец Вальдевула пронзил его кирасу, легко, будто она была сделана из тонкого пергамента. Магическое сияние на ней сгустилось у лезвия всесокрушающего меча и бессильным красным дымом расползлось по сторонам. Казалось, будто это кровь, выпаренная раскаленным лезвием, уносится к небу. Кальвин вздрогнул.
- Облака… - пролепетал он. Заметно пошатываясь, он попытался запрокинуть голову вверх, но не устоял на ногах и с протяжным стоном грянулся оземь. Дальвиг, потрясение глядя на дело рук своих, застыл неподвижно, держа в трясущихся от напряжения вытянутых руках Вальдевул. Тот вышел из тела поверженного противника не менее легко, чем вошел туда. Умирающий Геди упал, оставляя за собой след брызжущей крови и покрытый ею же клинок. Дальвигу казалось, что Вальдевул дрожит в его руках, словно живой, словно некий зверь, рвущийся с поводка в новую атаку.
Товарищи Кальвина застыли, словно пораженные громом. С раскрытыми ртами и недвижными взорами смотрели они на растянувшегося во весь рост мертвеца с длинным ровным порезом на броне. Розовая пена, пузырясь, сползала по полированным до блеска бокам кирасы вниз, на пыльный щебень. Наконец один из приятелей убитого очнулся. Это был юноша с длинным носом, имени которого Дальвиг не знал. Выхватив меч, он занес его над головой и на подгибающихся от страха и злости ногах ринулся в атаку.
- Умри! - вопил несчастный, заранее обреченный на смерть. Эт Кобос, как во сне, словно кто-то толкал его в спину и тянул за руки, шагнул ему навстречу, взмахнул ноющими от тяжести меча руками и снес атаковавшему все, что торчало у него над плечами. Голова, будто выброшенный с огорода гнилой кочан капусты, отлетела в сторону и исчезла в зарослях травы, а отсеченная рука, которая так и не выпустила оружия, промелькнула над головой Дальвига. Он не стал провожать ее взглядом, только отшатнулся прочь, чтобы тугие струи крови из страшных ран противника не попали на него. Алые капли при свете солнца были такими яркими и жуткими, они летели друг за другом и падали на желтые камешки. Разливая кровь вокруг себя, обезглавленное тело сделало еще несколько неверных шагов и упало у самых ног мертвого Кальвина Геди.
Дальвиг едва не свалился следом. Перед его взглядом все еще стояла леденящая кровь картина: зияющая на плечах черно-красная дыра с темными отверстиями вскрытых артерий и торчащая из лохмотьев розового мяса желтая, влажно блестящая кость. Чтобы не упасть третьим, Дальвигу пришлось собрать все свои силы… Он хотел было упереться острием Вальдевула в щебень у своих ног, но вовремя вспомнил, что тот пронзит почву и застрянет только у рукояти. Какой ужас! Он только что пронзил и рассек два живых человеческих тела! Снова вспомнив наполненные предсмертным страхом глаза Геди и безголовый труп, бегущий вперед, Эт Кобос сглотнул сбившуюся в вязкий ком слюну и кое-как прошептал:
- Валь-де-вул… не ру… би… - Каждый слог давался ему ценой неимоверных усилий и заставлял трястись, как в лихорадке. Он словно бы блевал словами, натужно, мучительно, долго. Сейчас он был оглушен и смят собственным поступком, первой кровью, пущенной его рукой, ужасающими картинами смерти. Он чувствовал что угодно - только не триумф, не упоение, не радость победы.
Нионард стоял на месте ни жив ни мертв. Не отрывая взгляда от Дальвига, он мелко дрожал всем телом, а из глаз его текли одна за другой крупные слезы.
- Убийца! - наконец пролепетал бедняга, и в голосе его слышались едва сдерживаемые рыдания. Это слово привело Дальвига в чувство. Еще немного - и он сам расплакался бы от ужаса содеянного, но теперь разум прояснился. Эт Кобос напомнил себе, где находится и что эти мертвые теперь люди только что хотели сделать с ним самим.
- Что же, мальчик, - хрипло прокаркал Дальвиг, твердо взглянув в полные заячьего страха глаза Нионарда. - Здесь так заведено: или ты убиваешь, или убивают тебя. Стал бы ты плакать, увидев без головы меня, а не своего дружка? Нет, наверное… Но не трясись, я не стану тебя убивать, если ты не схватишься за меч. Езжай и расскажи всем, каков теперь стал вечный шут и изгой из замка Беорн. Может, по дороге сочинишь свою Песнь - чем не прекрасная тема, чем не захватывающий поворот сюжета? Посмотрим, станут ли твои друзья смеяться так же жизнерадостно, как раньше.
Тяжело вздохнув, Дальвиг вложил Вальдевул в ножны и быстрым шагом направился к коню. Дрожащий Нионард провожал его долгим, полным смесью страха и ненависти взглядом. Казалось, от избытка чувств юноша рухнет на щебень, но нет, он продолжал стоять, как парализованный, с безвольно опущенными руками, сползшей набок шляпой и перемазанным слезами лицом. Эт Кобос, не оборачиваясь, забрался на пегого и поспешил пришпорить его. Конь неспешно потрусил обратным путем; отъехав на полусотню шагов, Дальвиг все-таки обернулся. Маленькая фигурка Нионарда стояла на прежнем месте, и даже с такого расстояния было заметно, как она качается… Или же просто ветер дул прямо в глаза Дальвига, покрывая дали пеленой? Он равнодушно пожал плечами. Уставившись пустым взором под копыта коню, Эт Кобос задумался о том, что значит его сегодняшний поступок? Отчего ему самому не по себе - неужели он должен был безо всякого толку погибнуть или бесславно сбежать? Двое полных сил юношей превратились в груду мертвого мяса. Наверняка они строили планы на вечер - празднование победы, восхищение девушек, вино, танцы. Их ждало прекрасное будущее, служба у Высокого Оада, женитьба, дети… И он, Дальвиг, только что безжалостным мечом обрубил эти надежды матерей и отцов, стер длинную линию жизни, тянувшуюся до того в далекое будущее… Погибни здесь Дальвиг, никто не стал бы горевать по этому поводу. Человек, идущий по тропинке и раздавивший каблуком жука, вряд ли станет думать, что у жука тоже были стремления и желания. Он даже не заметит этого и без всяких душевных метаний пойдет дальше по своим делам. Другое дело, когда жук вдруг разрастется до огромных размеров и вцепится в горло прохожего! Какое потрясение, какая несправедливость, какой кошмар… Что уж говорить, если даже сам Дальвиг чувствовал нелогичность своей победы - как на это посмотрят остальные? Да, каша заварится большая.
После этого молчаливого замечания Дальвиг усмехнулся. Словно вторя ему, издалека прилетел короткий, злой всхлип Ручья. Будто неведомое чудовище, удовлетворенное пролитой у его логова кровью, торжествующе закричало. Каково сейчас Нионарду? Дальвиг вспомнил выражения его лица: надменное до начала схватки, покрытое слезами после. Он не подумал вынуть меч, хоть тот и висел у него на поясе. Трус, привыкший сочинять стишки, или растерявшийся от потрясения человек? Теперь он должен проклинать себя за малодушие и раздумывать, как объяснить родне убитых, почему он остался в живых? Дальвиг мстительно оскалился.
- Смотри, Нионард! - прошептал он, глядя прямо перед собой. - Может статься, ты еще окажешься в моей шкуре - всеми презираемый, всюду сопровождаемый тычками и обидными кличками. Ты это заслужил.
Как в тумане Дальвиг добрался до дома. Пусть он немного успокоился и безголовые трупы не бегали перед застывшими глазами, полностью взять себя в руки не удалось. Остаток дня он провел в постели, в которую рухнул, едва отыскав в себе силы раздеться. Ханале не находила себе места: господин отказался от обеда, а на ужин съел только кусок хлеба с водой, словно какой-то заключенный в темнице! Она пыталась выспросить его, что же случилось, но Дальвиг отказывался говорить. Чтобы кухарка не докучала с расспросами, он даже запер дверь. Ханале еще долго плакала и стенала в соседней комнате, умоляла впустить ее и покаяться в грехах, призывала на помощь Белые Облака и Восточный ветер, но ни те, ни другой не явились.
Дальвиг лежал в кровати с открытыми глазами и неподвижно смотрел на покрытый паутиной и копотью потолок. Против воли короткое полуденное сражение вставало перед ним снова и снова: смеющийся Кальвин Геди и его безымянный товарищ, за несколько коротких мгновений обратившиеся в мертвецов, подметающий пером траву Нионард и его трясущиеся губы, в страхе выталкивающие наружу слово «убийца».
Да, он убийца! В их глазах он - бессловесная скотина, предназначенная на убой, вдруг посмевшая сопротивляться. Он - преступник, давно уже признанный виновным и осужденный на смерть. Он - опасный бунтарь, восставший против всего мира и тем еще более усугубивший свою вину.
И тем не менее, несмотря на постоянное доказывание собственной правоты, Дальвиг никак не мог признаться себе, что стал убийцей. Что же это такое? Почему так ноет в груди, почему мысли не хотят покинуть порочного круга и помчаться дальше? Ведь это было справедливо, разве нет? Месть тем, кто равнодушно допустил смерть отца, бесчестье матери, кто всемерно участвовал в травле самого Дальвига. Если бы Сима устроил публичную казнь, Кальвин Геди, его мать и отец с радостью присутствовали бы там и рукоплескали палачу. Зачем же теперь мучиться? Дальвиг тяжело вздохнул и перевернулся на бок. Дурацкие метания. Глупый разум, никак не желающий принять новых реалий. Проклятые чувства, которые пытаются вмешаться в события и извратить их сущность! Во имя своей мести, в память о тех, кто похоронен под кривыми надгробиями у замковой стены, Дальвиг должен забыть метания и страдания. Его ум должен быть холодным и спокойным. Он не имеет права проиграть, потому как он - последний, кто помнит. Последний, кто в силах сражаться.
Дневной свет мерк. Из углов комнаты, из-под стола и кровати сочились похожие на серый туман сумерки. Какая-то громкоголосая птица выводила трель, усевшись на стену неподалеку от окна. Отчаявшись успокоиться, Дальвиг поднялся и зажег лампу. В большой Книге еще оставалось много непрочитанных страниц: он принялся листать их, будто надеялся, что там найдет простой и понятный ответ, который решит все вопросы. То там, то тут, словно нарочно, на глаза попадалось слова «смерть», «убивать»… Как это просто - написать шесть или семь витиеватых букв, и как тяжело это на самом деле, вонзить меч в трепещущую живую плоть. Увидеть своими глазами рядом с собой, как жизнь уходит из тела человека, превращая его в гниль, грязь, ничто. Те, кто испещрил Книгу подобными словами, должно быть, убивали так же легко, как дышали или пили воду. Застыв, Дальвиг вдруг подумал, что он сам тоже станет таким, если только прежде не превратится в покойника. От этой мысли ему стало трудно дышать, и он, отбросив в сторону стул, выбежал из комнаты.
Тьма уже покрыла внутренности замка, не знавшие факелов многие годы. Непроглядная, густая, молчаливая. Дальвиг почти бежал, не боясь оступиться и упасть, потому что давно на ощупь выучил каждую ступеньку, каждый поворот стены.
В огромном зале было чуть светлее, потому что звезды и узкая дуга месяца заглядывали сюда через высокие окна и несколько дыр в крыше. Дальвиг принялся бродить среди мусорных куч, загребая ногами нанесенную курами землю. Взгляд его метался от стены к стене, от дверей к лестнице. Девять лет назад здесь была резня. Десятки воинов в белых хламидах поверх доспехов дико кричали, рубя мечами и секирами последних защитников. Потом они принялись крушить тонконогие стулья из черного дерева, могучий стол с овальной столешницей, служивший двум десяткам поколений в замке Беорн. Они били бесценную фарфоровую посуду и скалывали лепные украшения со стен и колонн, вытаскивали из внутренних помещений женщин и срывали с них одежды.
Высокий Кобос, раненный четыре раза, стоял посреди зала на коленях, обездвиженный заклинанием, и смотрел, как солдаты в покрытых пятнами крови одеждах тащат упирающуюся жену. Она должна была своими глазами видеть смерть мужа. Через некоторое время Сима, Лербан Вегтер и остальные Высокие сорвали с Кобоса рубаху, чтобы вырезать ритуальным ножом несколько букв тайного языка Белых. Они должны были означать его раскаяние, признание вины и согласие с наказанием. Сверху сочащиеся кровью раны залили воском, и только потом «преступник» был обезглавлен. Мучились ли все те, кто пролил здесь море крови, от сознания чудовищности своих поступков? Терзали ли их кровавые видения, звучали ли в ушах крики умирающих? Вряд ли.
Только он, незадачливый, слабохарактерный мальчишка вынужден страдать и бегать из угла в угол, как посаженный в клетку волк. Почему, почему он вынужден жить с этим, почему вынужден идти этой дорогой? Подняв лицо к потолку, Дальвиг хрипло закричал. Вынашивая месть внутри себя, мечтая воздать виновным по заслугам, он никогда не задумывался над тем, как это трудно - убивать. Где взять силы?
Черные тени выползали из черных углов, жадно тянули бесформенные конечности, шептали неразборчивые слова. Отец, его солдаты, конюшие, плотники, служанки, кухарки смотрели бездонными, как сама ночь, глазами из-под галерей. Бред! Он просто сходит с ума… Эти тени - укор его малодушию, они рождены внутри разума и призывают отринуть сомнения. Дальвиг не может отказаться от борьбы. По-прежнему у него нет другого выбора: умереть или биться. Никто не позволит ему жить тихо, никого не трогая и ничего не меняя. Черные тени и кровавые призраки бьются друг с другом за его, Дальвига, Основу. Ха-ха-ха! Они не знают, что эта странная субстанция уже отдана, отдана навечно Теракет Таце, Черной Лиге, взамен за ее страшные подарки. Да, он отдал свою смерть и получил то, чем можно принести смерть другим. И теперь после всего, что произошло пару дней назад, Дальвиг не может даже умереть спокойно. Ведь после гибели он станет рабом, который делает то, чего не желает, и желает то, чего не может сделать. Увы! Круг сжался до крошечного пятачка. Никакого выбора больше нет. Есть одна прямая и жуткая дорога, политая кровью, усеянная костями. И он, Дальвиг, обязан идти по ней.
Сжав голову руками, Дальвиг смотрел в темноту широко раскрытыми глазами и видел там длинную вереницу обезображенных тел. Она начиналась Кальвином Геди с пронзенной мечом грудью и безголовым, безруким телом его товарища. Кто стоял дальше, Дальвиг не мог и не хотел разглядеть. Те, кого ему предстоит убить на длинном пути к мести. И… он привыкнет. Ведь каждый убийца когда-то впервые вонзал нож в сердце первой жертвы, впервые затягивал на горле петлю, впервые сворачивал шею. Каждый убийца сначала плакал, потом привыкал, а потом переставал замечать тех, кто падал у его ног бездыханным. Там, в невообразимой дали, где вереница бесплотных теней заканчивалась, Дальвиг увидел мрачно возвышающуюся гору. Смутно она походила на человека, но на самом деле принадлежала какому-то чудовищу. Ему самому, Дальвигу Эт Кобосу.
Раскачиваясь и боясь отпустить гудящую голову, он побежал вверх по лестнице, выше и выше, до своей комнаты. Едва не рухнув, когда под ноги попал валявшийся на полу стул, Дальвиг бросился к Книге и принялся лихорадочно искать на ее страницах нужное заклинание. Недавно он читал о нем. То самое, что нужно сейчас сходящему с ума человеку: заклинание глубокого сна.
Проговорив нужные слова и проведя по лицу пером от подушки, Дальвиг лег на постель. Веки его стали тяжелыми камнями, катящимися к земле, руки вросли в кровать, ноги утонули в матрасе, а голова слилась в одно целое с подушкой. Забытье наконец поглотило несчастного бескрайней, непроницаемой и животворно смывающей все переживания волной. До урочного часа Дальвиг стал похож на мертвеца.
Когда первый солнечный луч, проникнув в щель между прикрытыми ставнями, упал на кровать, волшебство рассеялось. Вздрогнув, Дальвиг открыл глаза и испуганно оглядел комнату. Сначала он не мог вспомнить, как оказался здесь и что делал вчера, но мало-помалу память вернулась. За дверью звучали шаркающие шаги и приглушенные голоса Хака и Ханале, за окном щебетала птица. Растерев ладонями щеки, Дальвиг поднялся на ноги и принялся за обычные утренние ритуалы - мытье, завтрак. Вчерашние метания пропали. Вернее, они спрятались где-то глубоко внутри, напоминая о себе как старые, почти зажившие раны. В голове Дальвига стоял туман, будто бы накануне он крепко выпил. Такое с ним случалось всего пару раз в жизни, когда он мог скрыться от опеки Ханале и заставить ее мужа достать припрятанную брагу. Ощущения были самые мерзкие, поэтому Эт Кобос был чрезвычайно раздражен. Каждому досталась от него полная мера недовольства: Хаку за то, что вода слишком холодная и льет он ее криво, Ханале - за воняющий сильнее обычного сыр, ее мужу - за то, что подравшиеся петухи слишком громко орали прямо под окном столовой комнаты.
После завтрака Дальвиг вышел во двор и был неприятно поражен, увидев, что с запада быстро ползут полчища кучевых туч с ярко-белыми верхушками и сизым подбрюшьем. Со стороны это чересчур напоминало наступающее войско. Втянув голову в плечи, Эт Кобос поспешил под сень кустов и деревьев, бурно разросшихся у стены. По пути он едва не сбил Ханале, которая несла курам горшок с дурно пахнущей кашей из прошлогоднего овса.
Усевшись прямо в траву, под густыми кронами, заслоняющими небосвод, Дальвиг печально посмотрел на замок. Не нужно было присматриваться, чтобы заметить признаки его запущенности и заброшенности. Центральное здание, заключавшее в себе внутренний дворик, щерилось множеством черных пустых окон-бойниц. Длинный массивный балкон на верхнем этаже и крышу покрывал помет голубей, ласточек и ворон, в обилии водившихся в пустующих комнатах. Скульптуры и барельефы, те, что не были расколоты при штурме попаданиями камней из катапульт или же боевыми заклинаниями, теперь скрылись под толстым слоем вьюнка и лишайника. Изящная башенка, венчавшая крышу, когда-то была покрыта ярко-красной черепицей и украшена флюгером в виде всадника с трубой. Теперь всадник отвалился во время одной из мощных гроз, черепица выкрошилась. Редкие уцелевшие чешуйки стали темно-коричневыми и отчего-то напоминали Дальвигу редкозубый оскал старика. Большие башни, подпиравшие центральную постройку с двух сторон, превратились в мрачные скалы, обвитые плющом, изъеденные мхом, покрытые разводами грязи. Верхушка левой была отколота огромным камнем, который и сейчас лежал в груде обломков у дальней стены, но в остальном эта башня, совершенно нежилая, мало чем отличалась от правой, в которой обитал Дальвиг и его жалкая челядь.
Заброшенный, умирающий замок, ставший могилой и надгробием себе самому и долгой династии Беорнов, вскоре призванной закончиться. Пройдет несколько сотен лет - и он превратится в большой холм, из которого торчат остатки каменной кладки. Молодежь из окрестных владений станет приезжать сюда, чтобы поломать головы над вопросами без ответов. Кто выкладывал эти камни? - будут недоумевать они. Кто жил здесь? Отчего все погибло? И не будет ответа, как рядом с той древней пирамидой, где вчера нашел свою глупую и бесславную смерть Кальвин Геди.
Нет! Вскочив на ноги, Дальвиг что было сил сжал кулаки и воздел их к небу. Он не даст пропасть Беорну в глубине веков! Он обмоет эти стены кровью, он подопрет шатающиеся камни в кладке костями врагов… или хотя бы попробует это сделать. Хищно усмехнувшись, он подумал, что если постараться как следует, то даже после скорой гибели последнего из рода Беорнов о нем и его замке будут помнить. Долго. Поминая проклятиями и пугаясь называть это место к ночи. Это его тоже устраивает.
Куда же пропали та нерешительность и та слабость, которые овладели Дальвигом после двойной смерти у Визжащего Ручья? Сейчас внутри него кипела злоба, решимость, желание действовать. Ни следа сомнений и терзаний, словно бы утром он заново родился. Оглядевшись по сторонам, Эт Кобос как будто искал, на кого бы прямо сейчас выплеснуть эту ярость и жажду драки. На самом деле он, не сходя с места, раздумывал - что же ему делать теперь? Ведь до сих пор Даль-виг не придумал никакого плана для своей мести. Никакого плана даже на сегодняшний день! Не сидеть же, в самом деле, дожидаясь, когда сюда явится отряд Симы с ним самим во главе!
Словно в насмешку, точно в тот момент далекие звуки нарушили деревенскую тишину во дворе замка Беорн. От рощи, от подножия ближайшего северного холма, донеслись человеческие выкрики на фоне конского ржания. Сердце Дальвига екнуло. Все бравые помыслы и яростные желания мигом испарились, уступив место растерянности и страху. Метнувшись к воротам, он выглянул из-за столба и увидел то, что ожидал. Внизу, мимо передовой стены, катилась громоздкая повозка, запряженная парой коней, а рядом с ней скакал всадник в развевающемся на ветру сером плаще. Размахивая свободной от поводьев рукой, всадник указывал на замок сидевшим в повозке солдатам в синих накидках.
Похолодев так, что ноги приросли к земле, Дальвиг стоял на месте и обреченно рассматривал приближавшийся отряд. Нет сомнения, что их наряды украшает белый ромб с красной молнией на фоне голубой дождевой капли - герб замка Бартрес. Ну что ж, глупо было надеяться, что Высокий Сима оставит произошедшее вчера без внимания. Время детских обид и детских потасовок прошло - теперь пришел черед настоящей войны, хотя и маленькой.
От последней мысли Дальвиг вдруг почувствовал, что горячая кровь возвращается в его жилы. Сковывавший тело холод незаметно превратился в холодную решимость и не менее холодное спокойствие. Жадно вглядевшись в маленькие фигурки солдат и их командира, Эт Кобос вдруг понял, что среди них нет ни Симы, ни Лормы, ни даже сколько-нибудь значимого офицера. Судя по короткому плюмажу из подстриженного конского волоса на шлеме всадника, это только десятник. Круто развернувшись на каблуках, Дальвиг помчался в башню. Э, они до сих пор не принимают его всерьез! Даже после вчерашнего - Высокий Сима, очевидно, рассудил, что ни сыну, ни тем более ему самому негоже мараться поимкой строптивого и жалкого мальчишки. Хватит кучки солдат… а меч, как они объяснили себе волшебный меч, принесший такую быструю смерть Кальвину Геди и его товарищу? Неужели подумали, что Дальвиг столько лет прятал его в тайных сундуках, сумев укрыть после смерти отца? Что ж, они пожалеют, что были так щепетильны с собственной гордостью.
- Эй, прячьтесь!! - закричал он, вбегая в просторный зал на первом этаже. - Сюда снова идут солдаты из Бартреса!
Ханале, громко охнув, выронила из рук ведро. Ее муж, необычайно бледный, с раззявленным в безмолвном крике ртом, выбежал из конюшни. Схватив за руку сына, с обычным глупым выражением на лице разглядывавшего небо, он поволок его в сторону нежилой башни. Ханале бросилась было к Дальвигу, но тот уже взбегал вверх по лесенке, и догнать его старухе нечего было и думать. Придушенно всхлипывая, она прижала к лицу грязный передник и тоже заковыляла в левое крыло.
Дальвиг ураганом ворвался в свою комнату, пнул с дороги злосчастный стул и отбросил прочь матрас. «Старина Вальдевул, ты не ждал сегодня развлечений, но они будут!» Сжимая в обеих руках ножны, Эт Кобос осторожно выглянул в окно. Повозка уже вкатилась во двор, и солдаты прыгали на землю, прикрываясь небольшими круглыми щитами. Возница бросил вожжи и взялся за арбалет, командир же ловко выскользнул из седла и на миг замер, оглядывая мрачные каменные стены.
Темные тучи уже поглотили почти весь небосвод, утопив в серой пелене солнце и отбросив вниз холодную тень. Резвый ветер свистел в окнах, скользил по верхней кромке замковой стены и безжалостно трепал синие плащи. Дальвиг хотел было спуститься вниз, чтобы встретить врагов в дверях или на лестнице, убить по одному в узком проходе, однако вокруг щитов внезапно появилось нежное розовое сияние. Совсем как у доспехов Кальвина Геди, только гораздо ярче… Кроме того, в голову Дальвигу пришло, что солдаты могут просто застрелить его из арбалета, стоит только показаться из-за укрытия. Дело принимало серьезный оборот, и одинокий защитник замка снова почувствовал предательскую слабость в ногах и руках. Пока было немного времени, Дальвиг метнулся к столу и принялся листать Книгу. Что может ему помочь? Боевые заклинания. Некоторые из них не требовали для себя каких-то материальных атрибутов, хотя и были очень сложными для новичка. Обездвиживание, ослепление, страх. Дальвиг попробовал выговорить первое, однако быстро сбился и понял, что в теперешнем состоянии не в силах произнести звуки правильно. Чего доброго, наколдует на свою голову…
Тем временем солдаты по команде десятника перегруппировались. Встав в линию и приподняв щиты, они мелкими шажками подобрались вплотную к башне Дальвига и застыли. Командир скрылся за сияющими розовым цветом щитами-и вдруг появился из-за них, но не справа, не слева, а сверху. Сжимая в руках щит и взведенный легкий арбалет, он медленно поднимался в воздух. Некоторое время ошарашенный Дальвиг тупо смотрел на него, на его плащ, бьющийся за плечами, как вялые синие крылья. Сосредоточенно вглядываясь в бойницы, противник осторожно взбирался все выше и совсем скоро должен был встретиться взглядом с Эт Кобосом. В отчаянии Дальвиг метнулся к разоренной кровати и увидел на ней Огненный Жезл. Крепко ухватив его правой рукой, так, чтобы большой палец лег на один из выдавленных на боку языков пламени, юноша нацелил оружие на окно. Неизвестно, сработает ли оно? А если сработает, то преодолеет ли защиту врага? Переводя взгляд с окна на ходящий ходуном Жезл и обратно, Дальвиг молил об одном - чтобы все это быстрее кончилось. Он весь взмок и ненавидел себя за тот страх, который владел сейчас без остатка его разумом и телом. Вот в окне мелькнул край плаща, высоко подброшенный ветром.
- Умри! - зашептал Дальвиг пересохшими губами. - Ты принес мне смерть - так получай же ее обратно!
Этими патетическими словами он словно пытался усилить мощь волшебного оружия. Шепча, он ожесточенно тер вытянутый бугорок под большим пальцем. Сначала тот был холоден, как и весь Жезл, но потом постепенно нагрелся. Когда летающий вражеский солдат появился в окне по пояс и смог разглядеть в темных глубинах комнаты скрючившегося Дальвига, между ними вдруг полыхнуло яркое оранжевое пламя. Оно охватило парящую фигуру с головы до ног, мгновенно превратив в живой факел. Еще через мгновение доспехи, одежда, плоть превратились в золу, смешанную с раскаленными каплями металла. Жидкий стальной дождь пролился на землю; следом за ним не торопясь падал жирный черный снег. Внизу, у подножия башни, раздалось шипение и испуганные выкрики. Дальвиг выглянул в окно, теперь уже не скрываясь. Присевшие от страха солдаты медленно пятились от башни к повозке. Возница, необычайно быстро сообразивший, что рядом запахло паленым не только на словах, бросил арбалет и стал разворачивать коней.
Смеясь, Дальвиг снова прицелился и начал гладить руну, на сей раз неторопливо, легко. Он чувствовал, что держит в руке средоточие могучей, дикой и необоримой силы, которая перетекает в его жилы. Еще один солдат превратился в огромный костер, а Жезл нагрелся еще сильнее и теперь обжигал кожу. Однако Эт Кобос будто и не замечал этого: едва заметно скривив губы, он наблюдал, как успевший лишь только взмахнуть руками солдат превращается в вихрь пепла, подхваченный порывом ветра. Однако в этот момент трое оставшихся в живых воинов заметили Дальвига. С гневными воплями они разрядили в него арбалеты - но руки испуганных вояк слишком дрожали. С жалобным звоном все стрелы отскочили от камней и бессильно упали вниз. Тогда солдаты бросились наутек, вслед за повозкой, которая уже покатилась к воротам. Дальвиг не желал отпускать их. Он вдруг почувствовал всепоглощающую жажду крови, он негодовал, он хотел, чтобы эти жалкие псы, явившиеся убивать его, были жестоко наказаны! Он сжег прямо на бегу еще одного воина, от которого остался только взлетевший вверх, как испуганная птица, обрывок плаща. Двое оставшихся запрыгнули в повозку; присевший на корточки возница в ужасе нахлестывал коней и непрерывно оглядывался, будто хотел видеть льющееся сверху безжалостное пламя.
Дальвиг страстно желал сжечь дотла их всех - и даже грохочущую колесами по камням повозку, даже ни в чем не виноватых коней… Однако Жезл уже нагрелся до такой степени, что пальцы не выдержали и разжались сами собой. Тут Дальвиг громко вскрикнул от внезапно появившейся боли и очнулся. Жезл упал на каменный подоконник, скатился вниз на половицы и задымился там. Сжимая здоровой рукой ноющую обожженную, Эт Кобос метнулся к столу, схватил ковш с кривой почерневшей ручкой и залил разогревшееся оружие водой. Комната наполнилась паром. В голове Дальвига все расплылось и смешалось. Как сомнамбула, он вышел на лестницу под затихающий за окном грохот колес…
Выйдя во двор, он обнаружил слуг стоящими на ступенях центрального крыльца. Ханале глядела на останки солдат, прижав почерневшие, узловатые кисти к груди, ее муж мрачно смотрел себе под ноги, и только Хак непонимающе улыбался, слабо пытаясь выдернуть руку из мертвой хватки отца.
- Возьми лопату! - приказал Дальвиг старому конюху. Услышав его речь, тот вздрогнул, но не сделал и шага. Тогда Эт Кобос, поморщившись, сам спустился с крыльца вниз, прошел до конюшни и взял лопату. Осторожно, стараясь не прижимать черенок к свежему ожогу, он стал по очереди забрасывать кучки пепла и оплавленных кусков металла землей.
- Что ты наделал?! - спросила Ханале, когда он уже почти закончил. Голос ее странно вибрировал, будто она собиралась запеть, но не решалась. - Как ты мог поднять руку на этих людей!
Дальвиг ожидал чего угодно, но не этого. Сначала он замер, а потом в ярости бросил лопату оземь и быстро пошел к крыльцу. На ходу он кричал:
- Что же, по-твоему, мне следовало делать, добрая женщина??? Ждать собственной смерти? Покорно дать увезти себя в логово Симы и там сгинуть, безвестно и незаметно?
- Если такова воля Бога… - печально ответила Ханале. По ее морщинистым щекам текли слезы, которые она порывисто утирала кончиком передника. Бесцветные глаза старухи неотрывно смотрели на Дальвига. Она будто пыталась разглядеть в нем нечто такое, чего уже и не надеялась увидеть. Муж ее испуганно пятился обратно к двери и тащил за собой Хака.

Предыдущая страница 3 Следующая страница


Человек без души 4

- Воля Бога? - переспросил Дальвиг и остановился как вкопанный. - Та же злая воля, которая убила моего отца и еще множество людей вместе с ним?
- Да, да, - как в тумане повторила Ханале. - Я думала, что ты миновал сей чаши не зря и не потерян для Бога-Облака. Я все надеялась - даже когда ты не слушал моих речей о смирении, о доброте и счастии, которые дарует нам Держатель Неба. Но теперь все пошло прахом! Ты таков, каким был твой отец.
- И каким же он был? - спросил Дальвиг, снова подходя ближе к Ханале. Конюх издал неразборчивое мычание, казавшееся предупреждением, но кухарка не слышала его. Смотря вдаль затуманившимся взором, она покачивалась и говорила, мерно, словно заученную назубок молитву.
- Я никогда не говорила тебе об этом, а ты был мал, чтобы запомнить. Отец твой, Кобос Беорн, впал в грех. Он забыл о Боге-Облаке, отверг его мудрое учение и предался злому чернокнижию. Он искал вечной жизни, славы и власти, за что был предан безумию. В своих подвалах он лишал жизни невинных младенцев, чтобы из их крови приготовить зелья. Он вызывал демонов, которым приказывал убивать людей, он насылал проклятия на соседей и обращал крестьян в вурдалаков… Месть Бога-Облака пришла скоро и праведно, вычистив гнездо зла до самого основания. Все были подвержены черным чарам, и все очистились, погибнув от меча светлого воинства; только мы были спасены, ибо грехи нас не коснулись. Мне было видение, голос, шедший с небес, который приказывал покинуть замок под любым предлогом вместе с семьей. Потом, когда я узнала, что ты остался жив, то поняла: в великой милости Бог-Облако дарует тебе жизнь, ибо верит в исправление детского разума. Но все зря… ты так же черен и страшен, как отец.
- Ты лжешь, старуха!!! - завопил Дальвиг что было сил. Он готов был кинуться на впавшую в транс ведьму и разорвать ее на куски голыми руками, но этот порыв пропал так же быстро, как появился. Никогда он не считал ее преданной служанкой, потому что она на самом деле постоянно твердила о милости Бога, о потребности всепрощения и покаяния. Только подобных гадостей об отце он ни разу не слыхал… Что ж, смерть заблудшей старухи ему ни к чему. Он не получит от этого удовлетворения.
- Я слышал о всепрощении Бога-Облака много раз, но никогда не наблюдал его воочию, - прошипел Дальвиг сквозь зубы. Ханале, приоткрыв рот, скорбно посмотрела куда-то мимо него. - И Высокий Сима обещал мне смерть в двадцать лет независимо оттого, вырасту ли я таким, как отец, или «исправлюсь». Если ты хочешь верить в собственные бредни ради Бога-Облака, мне все равно. Я же отвергаю все обвинения отца как ложь и попытку оправдать преступления… Сейчас я только защищался, как бы кощунственно это ни выглядело в твоих глазах. Можешь проклясть меня, можешь бросать в меня землей и куриным дерьмом, мне все равно. Скоро здесь будут сами Белые маги. Оставайся и погляди, насколько они милосердны - а я уезжаю.
Старуха медленно кивнула, будто бы одобряя это решение. Дыхание вырывалось из ее груди с хрипом. Обратив лицо к небу, она что-то беззвучно говорила.
- Я уезжаю, - повторил Дальвиг. - Не пытайтесь задержать меня и приготовьте коня… Вон того, который остался от нападавших.
Ему пришлось сопроводить приказание громким выкриком, чтобы муж Ханале смог пересилить свой страх и бегом отправиться ловить коня. Затем Дальвиг поднялся в башню, чтобы собрать вещи. Все уместилось в два небольших узелка. Разную мелочь, совсем уж негодные обноски, даже матрас, он выбросил во двор, потом стащил в кучу и поджег. Здесь не должно остаться ни одного следа! Сильный ветер, принесший с запада холод и тучи, рвал гудящее пламя и в клочья разносил дым. До конца дня было еще далеко, но темнота уже опустилась на окрестности, жуткая предгрозовая темнота.
Хак, смеясь, протягивал к большому костру ладони. Он всегда любил пламя… Теперь, засмотревшись на его беззаботное веселье, Дальвиг позавидовал дурачку. Вечно счастливый, вечно живущий сегодняшним днем, не задумывающийся о будущем и не плачущий о прошлом… Пока живы мать и отец, он будет окружен вниманием и любовью. Для Ханале он - единственная радость, единственный предмет для обожания. Дальвиг вспомнил, что ни разу не слыхал, чтобы кухарка бранила или наказывала сына. Да, он для нее много значит.
Привязав узлы к седлу коня, доставшегося от сгоревшего десятника, Дальвиг подошел к сбившимся в кучку слугам и встал, засунув руки за пояс.
- Мне надо бы отблагодарить вас всех за заботу, которая позволила мне так долго прожить здесь в хоть сколько-нибудь сносных условиях, - с кривой ухмылкой сказал он. - Однако, как выясняется, за это следует сказать спасибо Богу-Облаку. Когда увижу, обязательно скажу.
Лицо Ханале исказилось, когда она услышала такое явное богохульство и издевку.
- Бойся гнева божьего! - прошептала она, сжав кулаки. - Злой, глупый мальчишка! Каяться тебе поздно, и Бездна Горящая примет тебя сразу после смерти… а она не замедлит явиться!
- Хорошо, может, будет и по-твоему, - снова усмехнулся Дальвиг. - Однако мне в голову пришла одна идея: коль я отправляюсь в поход, кто будет мне стирать, готовить еду, кто станет ухаживать за конем?
Ханале подозрительно взглянула на Дальвига и сжалась. Она воровато оглянулась на стоявшего за правым плечом мужа, но промолчала.
- Седлайте пегого, - медленно продолжил Эт Кобос. - Я возьму с собой Хака.
- Нет!! - заверещала Ханале и бросилась к ногам хозяина. Протягивая тощие руки, она пыталась ухватить его за сапог, но тот отступил назад. - Пожалейте его и нас, молодой господин! Он ведь неразумен, как малое дитя! Он погибнет, сгинет в дальнем краю!
- Что ж ты плачешь, старуха? - надменно ответил Даль-виг и указал наверх. - Взгляни внимательно на небо и увидишь, что твой любимый Бог начертал это прямо на тучах. Все в его силах, и твоего сына посылает тоже он. Ты ведь не сможешь этому помешать!
Завывая и тряся выползшими из-под чепца седыми волосами, Ханале и вправду обратила лицо к небесам. Не переставая кричать, она бросилась к мужу, но тот метнулся прочь, бросая на Дальвига полные ужаса взгляды. Очевидно, его любовь к сыну была гораздо слабее, чем у жены: он подозрительно спешно и безропотно оседлал пегого конька и вывел его во двор.
- Собирайся, Хак, - повелел Дальвиг. - Возьми себе вещей в дорогу.
- Собираться куда? - с улыбкой спросил тот. Его немного обеспокоило поведение матери, но теперь, когда молодой господин вдруг обратился прямо к нему, глупец позабыл о стенаниях Ханале напрочь.
- Поедем в дальние страны. Я покажу тебе диковинных зверей и большие города, странных людей и загадочные земли. - Говоря это, Дальвиг внезапно понял, что сам-то он - ничуть не лучше Хака, и так же впервые будет смотреть на все это.
- Ура!! - воскликнул Хак. - Господин берет меня с собой в путешествие!! Как я счастлив! Мы помчимся с ним на красивых конях в дальние страны! Мама!!
Его круглое, курносое лицо с толстогубым ртом будто озарило некое внутреннее сияние, а неряшливые соломенные вихры показались лучами солнечного света. Ханале подползла к нему и вцепилась в штаны, но потом разжала пальцы и села в пыли, тяжело дыша и пронзая Дальвига снизу вверх ненавидящим взглядом.
- Будь ты дважды проклят! - просипела она. - Трижды, несчетное число раз! Будь проклята и я, когда вздумала вернуться сюда и согласилась присматривать за тобой.
- Отчего же ты не славишь Бога, а ругаешься? - деланно удивился Дальвиг. - Неужели это так трудно, потерять близкого родича? Я думал, ты смиренно опустишь голову и возблагодаришь небеса…
- Твой отец получил по заслугам, а Хак невинен как младенец!! - воскликнула Ханале. - Дитятко, бедный мой сыночек!
Сам Хак не мог удивиться речи матери: он уже умчался прочь, собираться в путь. На самом деле он не был так уж беспомощен, как описывала кухарка в тщетных попытках разжалобить Дальвига. Глупец умел делать любую простую работу, был послушен и покладист, то есть казался как раз идеальным слугой. Конечно, из-за своей наивности и детской беспомощности он легко мог попасть в беду, стоит только не уследить. Этого-то и боялась Ханале; Дальвиг, глядя на ее растрепанную фигуру, торжествовал. В первый раз он свершил месть, маленькую, до смешного незначительную, но испытываемое при этом чувство было прекрасным. Превосходство и возможность повелевать судьбой этого грязного существа, поносившего отца и самого Дальвига, упоение властью и воодушевление оттого, что Ханале получила по заслугам.
Как на крыльях Дальвиг вскочил в седло с высокой лукой и оттуда обозрел двор замка. Он не знал, вернется ли сюда, а если вернется, увидит ли на месте хотя бы развалины? Что гадать. Придет время, и он узнает это наверняка.

НАЕМНОЕ ВОЙСКО

Город Шатхайпал расположился на том самом месте, где сходились границы сразу трех владений - Троллера, Сьерина и Вегтера. Многие годы назад его построили люди с далекого юга, которых изгнали с родных земель войны. Смуглые, скуластые и невысокие южане предпочитали торговать и ремесленничать, а не сражаться. Слухи гласили, что за право поселиться в Энгоарде они немало заплатили тогдашнему императору, но официально утверждалось, будто милостивый Морлинг Третий испросил у них лишь по медной монете с каждой сотни поселенцев.
С тех давних пор город разросся, и чистокровных южан оставалось мало даже среди городской знати. Множество разных чужестранцев, по разным причинам покидавших родину, предпочитали селиться здесь, а не где-нибудь еще. Постепенно языки пришлых исчезали, так же как и кровь, смешанная с кровью других племен. От незапамятной истории остались только протяжные, грустные песни да обычай хоронить мертвецов в крохотных глиняных склепах. И еще необычные, нездешние здания, строя которые на высоких холмах, со всех сторон окруженных болотами, погибли тысячи людей. Суровые зимы, болезни и просто голод отправили в могилу столько южан, что, по преданию, город мертвых сначала был больше города живых. Теперь же мертвые предки почитались у горожан чуть ли не вровень с Богом-Облаком: в каждом мало-мальски приличном дворе стояли каменные надгробия, исписанные буквами забытого языка, понятными только самым мудрым. Имена умерших, покоящихся под камнем, с описанием обстоятельств смерти и перечнем знаменательных дел, совершенных покойным при жизни. По утрам и вечерам благодарные потомки ставили свечи для каждого имени… Их дома, украшенные множеством высоких шпилей, прихотливых лепнин, были сделаны из необычного матового материала мягких оттенков. Секрета изготовления шатхайпальцы не открывали и не продавали никому. Купола и многогранники крыш зданий старого города парили, будто опустившаяся на землю группа разноцветных облаков, и другие дома, построенные иными народами, казались в сравнении с ними мрачными и убогими пещерами, кое-как высеченными в скалах. Тесные грязные улочки окраин в центре менялись на просторные бутовые мостовые, всегда чисто выметенные, а в жаркий день политые водой, дабы прохожие и проезжие не поднимали пыли. Прекрасные дома выходили на улицы глухими стенами: редко когда можно было увидеть на них узкое оконце или маленький балкончик, всегда имевшие непривычную глазу форму и отделку. Лишь гостиницы и магазины распахивали двери и окна для пришельцев, остальные дома казались неприступными крепостями.
У Дальвига не было денег, чтобы остановиться даже в самой захудалой таверне, где селились бедные торговцы, мелкие воришки и приехавшие на рынок крестьяне. В кошельке Эт Кобоса завалялось с десяток золотых, которые он собирал всю свою сознательную жизнь, с того самого момента, когда остался без отца. Неизвестно, сколько времени ему придется жить на них? К счастью, на многочисленных рыночных площадях Шатхайпала постоянно ночевало великое множество людей - от нищих и опустившихся дешевых шлюх до торгашей, которые либо слишком боялись оставить товар на попечение нанятых охранников, либо просто жадничали тратить на них деньги. С приходом вечера рынки пустели разве что наполовину; те, кто оставался, сворачивал прилавки, зажигал костры, ставил палатки и стелил лежанки под навесами. Крестьяне ночевали под телегами, бродяги забирались в темные углы у стен ограждавших площадь домов.
Среди них, в одном из грязных закутков, на куче старой соломы Дальвиг и Хак провели две ночи после прибытия в город. В торговле они оба были одинаково не искушены: оргайский купец, плечистый бородатый мужчина с бельмом на правом глазу, купил их коней вместе с седлами и упряжью за пять золотых. На самом деле один только рослый и лоснящийся жеребец сгоревшего в пламени Жезла десятника Симы стоил раза в два больше.
Торговцы незамысловатой рыночной снедью, бродившие тут и там со своими лотками, завидев Дальвига, тут же забывали об остальных клиентах. Они безошибочно признавали в нем провинциального новичка, который никак не может прийти в себя в городской суете и неразберихе. Цены бессовестные лоточники запрашивали безумные по меркам знающих покупателей, но Дальвиг безропотно платил, за сутки растрачивая на пропитание золотой.
Это был тупик. Дальвиг смог бы заплатить за проезд на пассажирской повозке до любого из трех ближайших городов, но что бы он этим приобрел? К тому же ехать по имперским дорогам через посты стражи было смертельно опасно. Ведь его искали!
Утром третьего дня их пребывания в Шатхайпале около двух десятков императорских солдат, с щитам и шлемами молочно-белого цвета, до зубов вооруженные, явились на рынок в сопровождении сотни городских стражников. Тщательно обыскать заполненную тысячами людей площадь они не могли, поэтому на сей раз Дальвиг избежал разоблачения. Завернувшись в плащ, он с головой зарылся в солому и то же заставил сделать Хака. Глупец отказывался рыть носом вонючую, прелую и колючую мешанину, так что ему пришлось отвесить пару хороших затрещин. Вообще пока Хак был для Дальвига обузой: никакой пользы не приносил, жрал в три горла, постоянно просился домой и в то же время норовил потеряться, засмотревшись на растущий на крыше дома сад или скачущую в колесе с бубенцами белку. Эт Кобос подумывал бросить его на произвол судьбы, однако опасался, что дуралей сразу попадет в руки стражи и расскажет, что разыскиваемый преступник скрывается в городе.
Нужно было как можно скорее убираться отсюда, и способ существовал только один.
Площадь окружали высокие старые каменные стены. В самый солнечный день в образуемых ими углах царил полумрак; на покрытых грязью булыжниках мостовой стояли вонючие лужи. Приличные люди опасались появляться здесь, да и неприличные тоже не особо рвались - по крайней мере днем. В нескольких особенно мрачных углах, в нарочно выстроенных из черного бута закутах складывали мусор, который потом уничтожали волшебники. Туда-то и направился Дальвиг сразу после того, как закончилась утренняя облава. Сначала ему пришлось, усадив Хака на узлы, наложить ему Каменное заклятие на ноги. Иначе он мог сбежать, чтобы бродить по городу с открытым ртом, глазея на прохожих и норовя угодить в руки стражи.
Подхватив какую-то сломанную корзину, валявшуюся на краю огромной кучи отбросов, Дальвиг натянул на голову капюшон и проскользнул по кочкам из слежавшегося мусора в глубь каменного мешка. Несмотря на регулярные чистки, он был полон гнилых овощей, сломанных частей от телег и палаток, рваной упряжи, клочьев тряпья. У стены валялся раздутый труп дохлой собаки, жутко вонявший и привлекающий к себе тучу жирных зеленых мух. Дальвига едва не вывернуло.
Он закашлялся и схватил себя за подбородок, чтобы удержать рвотные позывы. В голове помутилось; он попытался дышать ртом, сквозь край капюшона, но казалось, что в глотку проникал жидкий гной. Из последних сил удерживая просившийся наружу завтрак, Дальвиг прокрался подальше от собачьего трупа и прижался плечом к стене. Вынув из-под плаща Дудочку, он медленно, осторожно набрал в грудь отравленного воздуха и дунул… Давным-давно (а на самом деле не более недели назад), когда он рассматривал Дудочку на свет, то не смог разглядеть внутри нее сквозного отверстия. Что она таила внутри себя? Воздух, пройдя через таинственные недра, выходил наружу тихими, переливчатыми трелями. Воровато оглядевшись и облизнув пересохшие губы, Дальвиг шепотом произнес имя Врелгина. Еще раз оглядевшись, он быстро спрятал Дудочку обратно и стал напряженно вглядываться в воздух перед собой. Некоторое время ничего не происходило. Потом вдруг он заметил, что камни на стене рядом с его носом набухли и стали шевелиться. Со стороны казалось, что на самом деле это не кладка, а плотно натянутая ткань с рисунком, и кто-то прет напролом, пытаясь ее прорвать. Отшатнувшись, Дальвиг сунул руку за борт плаща, нащупывая рукоять Вальдевула. Тем временем швы между камнями, как попало промазанные раствором, а также трещины и выбоины разгладились. Понемногу опухоль приняла очертания застывшей человеческой фигуры в мешковатом одеянии. Дальвиг с трудом разглядел черты на лице волшебной скульптуры, рожденной стеной. Страшный шрам, проходящий через глаз и переносицу, мог принадлежать только одному человеку - именно тому, которого он и ждал. Вдруг барельеф ожил, поведя головой. Живой глаз моргнул и сощурился, а рот, скрытый за каменно твердой бородкой, изрек:
- Ты звал меня, Сорген?
Паутина замешательства слетела с Дальвига: он даже смог сообразить, к кому это обращается ставший живой скульптурой старик? К нему, к кому же еще! Ведь именно так он был наречен во время ритуала посвящения в Теракет Таце.
- Да! - воскликнул Эт Кобос, забыв, что только что боялся быть увиденным и услышанным.
- Надеюсь, ты действительно во мне нуждаешься. Говори, и поскорее.
Голос Врелгина был суров, да и всем своим видом он выражал недовольство и мрачность. Или это так казалось из-за необычного внешнего вида говорившего? Тем не менее Дальвиг быстро и складно пересказал колдуну историю ссор, драк и бегства.
- Ты поступил не мудро, мой молодой брат, - пробормотал Врелгин, качая каменной головой. - Гораздо умнее было бы незаметно покинуть замок и убраться за пределы Энгоарда, а не устраивать глупые представления. Белые очень злы на тебя, они о чем-то догадываются и страстно желают поймать тебя, чтобы эти догадки подтвердить или опровергнуть. Понимаешь, чем это грозит тебе и в конечном счете - мне?
- Да… - Дальвиг виновато потупился. - Я вел себя как мальчишка, и теперь мне ужасно стыдно за свои поступки. Если бы можно было повернуть все вспять, я бы обязательно сделал все так, как сказал ты.
- Сделанного не воротишь. - Врелгин тяжело, протяжно вздохнул. - Чего же ты хочешь от меня, орман ?
- Мне нужно покинуть пределы Империи. Уйти туда, где я смогу добыть денег, власти, где есть возможность совершенствоваться в искусстве магии. Туда, где нет Белых и есть Черные.
- Денег и власти? - усмехнулся барельеф. - Похвальные устремления, но не переоцениваешь ли ты себя?
- Значит, ты не поможешь мне?
- Как сказать… Отправить тебя в благословенное место, где деньги растут на деревьях, а власть плещется в пруду, дожидаясь, когда наконец ее возьмут в руки, я не могу. Но помочь покинуть пределы Энгоарда мне по силам.
- Спасибо! - выдохнул Дальвиг.
- Не за что, - равнодушно откликнулся Врелгин. - Благодари Великую Необходимость… Ступай из этого зловонного места куда подальше. Подготовившись, я найду и позову тебя.
Не прощаясь, каменный Врелгин покрылся крупными волнами и втянулся в стену, возвращая обратно все швы и трещины.
Некоторое время тупо разглядывая камни, Дальвиг размышлял об услышанном от Врелгина порицании. За две проведенные в Шатхайпале ночи он уже не раз задумывался над своими поступками и находил их все более глупыми и возмутительными. Собираясь вызвать колдуна, он боялся, что тот вовсе откажется разговаривать с таким глупцом. Однако ему снова везло. Врелгин, ограничившись осуждением, обещал помочь, а это главное. Значит, у Дальвига еще будет шанс исправить ошибки…
Вернувшись к узлам и Хаку, Эт Кобос молча зарылся в солому, приготовившись к долгому ожиданию. Слуга умолял его разрешить побродить по рынку, просился в нужник и просто ныл, но господин упорно молчал, и в конце концов бедный дуралей замолк. Вокруг гудел рынок, и гул его при желании можно было разделить на множество разных звуков. В двух шагах визгливый голос нахваливал мизойские ткани; вдалеке женщина сильным и красивым голосом выводила торжественную песню на незнакомом языке. Где-то орали торговцы, скопом ловившие вора; их заглушал визг свиней, которых резали на глазах у покупателей мяса. Ржали и храпели лошади, лаяли собаки, вопили сведенные с ума суматохой петухи… Солнце вышло из-за большого кучевого облака, сразу превратив площадь в огромную сковородку. Бродячие маги принялись набивать кошели медяками, раздавая заклинания Снежной Зимы на дощечках. Дальвиг терпеливо ждал.
- Господин, чево-та кушать хочется! - снова пожаловался Хак. Сняв рубаху, он лежал на своем узле и тоскливо поглаживал онемевшие ноги. Дальвиг поднялся, весь облепленный соломой, потом уселся обратно и принялся расшнуровывать куртку.
- Что за ненасытная утроба! - . проворчал он, с неприязнью оглядывая складки жира на боках слуги. - Недавно ведь ели.
- Какое ж недавно! - возразил тот, вытирая потный лоб. - Тогда солнце над стеной едва поднималось, а теперь эвон где! Маманя, должно быть, кашу сварила. К ней бы сейчас…
- Замолчи! Да надень рубаху, не то обгоришь, будешь, как жареный поросенок. Вон как солнце палит…
Неожиданно Дальвигу послышался слабый шепот, и он настороженно поглядел вправо. Казалось, тихий голос зовет его из-за телеги, на которой «по-богатырски» храпел толстопузый купеческий охранник. Дальвиг вскочил на ноги и начал вглядываться туда. Так и есть: между стеной и телегой во весь рост стоял Врелгин, полупрозрачный и похожий на призрак, каким его описывают, в сказаниях и песнях. Не присматриваясь, его можно было не заметить, принять за дрожание воздуха, восходящего от нагретой мостовой. Протягивая руку, колдун повторял: «Иди сюда, Сорген!» Немедленно встрепенувшись, Дальвиг подхватил свой узел и ткнул Хака носком сапога.
- Скорее пошли за мной, увалень!
- Так у меня ноги! - завопил слуга, падая на карачки. Ругнувшись, Дальвиг пробормотал: «Хоранес!» - и коснулся ног Хака рукой. Счастливый слуга вскочил и принялся пританцовывать, охая и ахая от колющей боли в затекших конечностях. Дальвиг сунул ему в руки оба узла и потащил за собой. Одной рукой он тянул неловко переставлявшего ноги Хака за полу кое-как надетой рубахи, а вторую протягивал к призрачному Врелгину. Когда он приблизился, то оказалось, что призрак стоит вовсе не за телегой, а прямо посредине ее. До пояса тело колдуна скрывали мешки, как попало наваленные под ноги храпящему охраннику. Дальвиг нерешительно застыл, но Врелгин, нахмурившись, повелительно взмахнул рукой и прошептал: «Иди же!»
И Дальвиг пошел, волоча за собой вертящего головой и упирающегося Хака, а вместе с ним и узлы. Пальцы соприкоснулись с колеблющейся в воздухе рукой Врелгина - и озарились блеклой вспышкой распавшегося на мелкие искорки сияния. Рука самого Дальвига тоже стала призрачной и дрожащей. Словно бегущий вверх по щепке огонь, прозрачность быстро охватила тело Эт Кобоса, расползлась вниз и вверх. В последний момент, с удивлением и ужасом глядя, как грудь до шеи превратилась в облачко дрожащего горячего воздуха, Дальвиг услышал за спиной истошный вопль Хака: «Господин!!!» Глупец, увидевший, как тающий на глазах хозяин проходит сквозь телегу, попытался вырваться с новыми силами, но хватка упрямого Дальвига была слишком сильной. Торговцы, побросав товар, вместе с покупателями глазели, как два призрака исчезают над храпящим пузатым охранником и кучей мешков.
- Ахма, воры! - пролепетал продавец тканей, однако никто не пошевелился, опасаясь связываться с таким сильным колдовством. Тем временем пара настоящих воров, воспользовавшись всеобщим ступором, срезали кошельки и кинулись наутек. Их заметили, поднялся обычный шум и пострадавшие с криками пустились в погоню. О призраках немедленно забыли.
Это походило на падение в бездонную пропасть на дне холодного моря. Плотная вода неохотно расступалась перед телами и смыкалась позади них; вода, от которой не намокала одежда, которая не лезла в горло, только пронзала насквозь ледяными кинжалами. Она стремилась остановить дерзко вторгнувшихся в ее владения людей. Навечно оставить их здесь, превратить в плывущие из никуда в ничто безмолвные статуи… Однако невидимая и твердая рука Врелгина продолжала тянуть Дальвига в неизвестность, а тот волок следом немо разевающего рот Хака. Наконец по прошествии, наверное, целой вечности, сопротивление волшебного моря стало ослабевать вместе с холодом. Из тьмы, только что казавшейся черной пропастью под огромными пластами воды, выступил смутный силуэт колдуна, а за его спиной - непонятные нагромождения не то камней, не то еще чего. Земля снова оказалась под ногами, дрожащими и норовящими оступиться. Последние мутные разводы разошлись по сторонам наподобие открывающегося занавеса, и Дальвиг увидел, что стоит на склоне низкого, покатого холма. Сведенные холодом пальцы отчаянно сжимали узловатую и такую же ледяную старческую ладонь. Сзади раздалось глухое бульканье - Дальвиг деревянно обернулся, чтобы посмотреть, как Хак, будто вынырнувший из вставшей на дыбы невидимой реки, объявился рядом. Эт Кобос с трудом разжал обе руки, но тут же пожалел об этом. Лишенный поддержки, его слуга рухнул сначала на колени, а потом и на спину. Не удержавшись на месте, он покатился вниз по склону вместе со всеми узлами. Остановил его только хилый куст неизвестной породы, одиноко дрожавший листьями на легком ветерке.
Унылая холмистая равнина тянулась во все стороны, куда ни кинь взгляд. Она была серой: серая почва, на которой растет серая трава и серые чахлые деревца. У самого горизонта виднелись три выстроившиеся в ряд горы. Дым тянулся от их вершин, клубясь и расползаясь по всему небу, покрывая его монотонной и нескончаемой хлябью, от которой не дождешься дождя. Вместо солнца - мутное белесое пятно прямо над головой…
- Что это за место? - спросил Дальвиг внезапно охрипшим голосом.
- Страна Без Солнца, - устало ответил Врелгин. - Пойдем, наше путешествие еще не окончилось.
С другого склона они увидели огромный лагерь, добавлявший в унылое небо дымы многих сотен костров. Множество палаток и шатров было разбито по сплющенным холмам и ложбинам между ними. Крошечные люди сновали по лагерю туда-сюда.
- Это армия князя Ргола по прозвищу Перстенек. Он пришел сюда, чтобы завоевать город кочевников, и туг ты можешь попытаться добыть себе славы и денег. Вон там, в том огромном разноцветном шатре расположился сам князь. Иди, он один из самых важных членов Теракет Таце. Назови его «орман» и он, может статься, поможет тебе.
- Подожди, Врелгин! Скажи хотя бы, где точно я оказался, ибо название - Страна Без Солнца - ни о чем не говорит мне! В какой это части мира?
- Недостаток образования? - Колдун хмуро покосился на Дальвига через плечо. - Хотя, кто бы тебе преподавал страноведение? Ну что ж, отвечу и на этот вопрос. Если быстро поскакать от ворот города Крайл на юго-запад, то за три недели ты доберешься сюда, на берега мутной реки Ялоганда. По крайней мере здесь тебя не достанут твои Белые «друзья»…
Прежде чем Дальвиг смог прийти в себя от услышанного, Врелгин небрежно махнул ему рукой и отправился в противоположную от лагеря сторону.
- Но… как же я пройду до шатра князя? - пробормотал Эт Кобос. - Не примут ли меня за лазутчика? И что это за кочевники, если они живут в городе?
Однако Врелгин не собирался больше слушать никаких вопросов. Прямо на ходу он превратился сначала в прозрачный призрак, а потом и вовсе в растаявшее на фоне серой травы облачко.
- Чевой-то я не пойму, - засопел Хак, который между тем на четвереньках заполз на вершину холма. - А куда город подевался? Там лучше было.
Увидев, что хозяин не собирается отвечать ему, а быстрым шагом направляется к скопищу палаток и костров, дуралей тяжело вздохнул. Подхватив узлы, он неуклюже побежал следом с воплями: «Подождите, господин!»
Несмотря на опасения Дальвига, никто не проявил внимания к новоприбывшим. Сотни людей, по большей части грязных, небритых и кое-как одетых, двигались по тропам между палатками по неведомым делам. Стоило такому пройти мимо - Дальвига окутывал сногсшибательный запах кислого вина и горького дыма. От костров неслись хриплые, косноязычные ругательства и гулкий смех пьянствовавших солдат, изредка - пьяные вопли шлюх.
Шатер Ргола стоял в низине, окруженный тремя совершенно пустыми склонами холмов. На вершине каждого из них стояла квадратная палатка; там пьяных воплей и праздношатающихся оборванцев не было. Вместо этого тускло блестели в мутном солнечном свете доспехи солдат, стоящих на часах, да раздавался странный стук - будто десяток мальчишек колотили палками по забору. Высокий купол волшебного сияния, такой чужой и неуместный здесь, в царстве серого уныния, укрывал собой низину с княжеским дворцом; увидеть его можно было только вблизи. Походил он на готовый лопнуть мыльный пузырь, дрожащий и хлипкий, однако Даль-виг догадался, что это охранные чары, и наверняка очень мощные. В одном месте, где сходились склоны двух холмов, были воткнуты два копья. с черными флажками на древках. Рядом с ними стояли солдаты в темных латах, покрывавших их тела с ног до головы. Подумав, что именно там, должно быть, в чародейском охранном пузыре проделан вход, Дальвиг смело отправился вперед. Стражники с огромными двусторонними секирами в руках не шелохнулись при его приближении - сам же Эт Кобос по мере того, как подходил к ним, замедлял шаг. Из глубоких прорезей в шлемах горели злобные желтые огни, по три у каждого из солдат. Один вид этих страшилищ отбил охоту добиваться аудиенции у князя, а уж Хак - тот совсем присел на землю и загородил голову узлами.
- Ой, страсть какая! Не пойду я туда, да и вы, господин, умоляю вас, не ходите! Накинутся ведь, отгрызут голову как пить дать!
Как ни странно, именно испуг Хака придал Дальвигу сил. Неужто он сравняется в смелости с этим несчастным недоумком и испугается страшилищ? Наверняка это покорные слуги князя, демоны, вызванные из иных миров с помощью хитроумных заклинаний. Не станут же они просто так кидаться на всякого прохожего!
- Сиди здесь! - прошипел Дальвиг сквозь зубы и дал Хаку хорошего тычка. Тот стал скулить тише, пригнулся к земле так низко, будто собирался закопаться в нее с головой. Эт Кобос сунул руку под полу плаща и обхватил ею холодную рукоять Вальдевула. Сказать бы для верности заранее «руби», да можно ведь в горячке распластать и ножны, и собственную ногу. Будь что будет: с виду демоны весьма неуклюжи. Авось, соберись они рубить своими огромными топорами, Дальвиг успеет отскочить и выхватить меч.
Смело направившись между двумя стражниками, он гордо поднял голову и старался смотреть вперед, не косясь на жуткие желтые огни. Стоило ему оказаться рядом с демонами, те разом повернули головы к посетителю.
- Стой, волшебник! - прорычали они тягучими, грубыми голосами. Звук, казалось, шел сразу со всех сторон и сам по себе бил по голове не хуже боевого молота. Как вкопанный Дальвиг застыл на месте и тупо повторил про себя: «Волшебник? Они назвали меня волшебником?»
- Куда ты идешь? - спросили стражи. Каждое слово будто бы вколачивало Эт Кобоса на пядь в землю. Он, скривившись, подавил желание схватиться ладонями за уши, только переступил с ноги на ногу.
- Мне нужно к князю, - промямлил Дальвиг и заранее сжался, ожидая молотоподобного ответа.
- Зачем?
- Я хочу вступить в его армию…
- Проходи, но помни: всякое волшебство под запретом: внутри Защитной Сферы. Секира напомнит тебе об этом.
Откуда-то со стороны, то ли с неба, со свистом примчался небольшой топор с гладкой короткой ручкой из полированного красного дерева. Золотое его лезвие по форме напоминало ивовый листок, и Дальвиг в ужасе присел, когда оно метнулось к его макушке. Однако летающий топор, зависнув у него над головой, стал мерно покачиваться и не пытался расколоть череп напополам. Очевидно, это только мера предосторожности на тот случай, если посетителю вздумается нарушить запрет на чары в шатре князя. Осторожно выпрямившись и еще раз взглянув на парящий топор, Дальвиг криво ухмыльнулся и виновато поглядел на стражей. Как они отнеслись к его пугливости? К великому его облегчению, оба демона уже потеряли интерес к посетителю князя и снова застыли, смотря вперед себя. Одернув полы, Дальвиг двинулся дальше.
Шатер возвышался к серому небу на высоту нескольких человеческих ростов, сначала отвесно, потом резко сужаясь к центральному шпилю. Материал, из которого были сделаны стены, по виду напоминал атлас, переливающийся разными красками даже в здешнем тусклом свете солнца. В один миг он был красным, но стоило моргнуть - и он оказывался уже розовым, а потом желтым, зеленым и голубым. Дальвиг протянул руку, чтобы потрогать необычный материал, но передумал и быстро отдернул пальцы. Мало ли…
Внутри от самого порога были расстелены ковры ровной голубой расцветки с нежным и длинным ворсом, который, казалось, только что тщательно расчесали. Дальвиг уставился на свои пыльные стоптанные сапоги и в нерешительности застыл. Как ступать на подобную красоту такими ножищами? Вдруг хозяину это не понравится? Однако стой не стой, никто не вышел его встретить. Зал, в который сразу попадал вошедший, был пуст. На рядах распорок колыхались плотные и в то же время легкие с виду занавеси, отделявшие это помещение от других. Вдоль «стен», волнующихся, будто лесное озеро на тихом ветерке, лежали кучки больших подушек с вышитыми на них картинками. Прямо напротив двери, в противоположном конце зала высилась забавная помесь трона и мягкого кресла с широкими удобными подлокотниками и подставкой для ног.
Мучения и сомнения Дальвига были разрешены выскользнувшим из-за распорок стройным юношей - круглолицым, с длинными волосами и набедренной повязкой в качестве единственной одежды.
- Что вам угодно, господин? - негромко спросил юноша, поклонившись и потупив взгляд. Дальвиг с трудом оторвал взгляд от своих жутких сапог, попиравших ковер, стянул с головы берет и неуверенно проговорил:
- Я… я пришел к князю Рголу. Может быть, он согласится принять меня в свою армию? Так мне посоветовал Врелгин. Это… э… возможно?
- О том может знать только сам Ргол! - Голос юноши стал еще тише. Упоминая имя князя, он благоговейно провел у лица ладонью, изящно изгибая при этом пальцы - словно хотел показать Дальвигу, как плавает рыба. - Следуйте за мной, господин.
За распорками, в темном углу, скрывалась винтовая лесенка со ступенями из ткани, натянутой на металлические остовы. На втором этаже находилось помещение, похожее на комнату женщины. Полупрозрачные ткани, свисавшие с конического потолка, разделяли его на темные отсеки, в которых шевелились таинственные и беззвучные тени. Лишь одно отделение освещалось десятками сильных магических свечей: большую его часть занимала крытая ярко-алым шелком кровать. Поверхность ее покрывали неравномерные бугры, словно под тканью прятался древний, пролежанный во многих местах матрас. У дальнего края кровати на пышных подушках развалился крупный мужчина с клиновидной черной бородкой, лоснящимися от обильной помады губами и завитыми роскошными волосами. Лицо у него было гладкое и женственное, отчего борода казалась приклеенной, совершенно неуместной. Просторные белые одежды покрывали тело от горла до ступней и не позволяли понять, был ли он рыхлым или мускулистым. Полуприкрыв глаза, опершись локтем на один из бугров кровати, мужчина небрежно и томно просматривал пожелтевшие свитки. Пальцы, сжимавшие хрупкую бумагу, были унизаны огромными перстнями из золота и серебра со всевозможными каменьями, которые соперничали друг с другом в величине и красоте. На одной руке князя покоилось сокровище, равное имению среднего землевладельца в Энгоарде.
Некоторое время Дальвиг и его провожатый стояли в темном углу, дожидаясь внимания хозяина шатра. С удивлением Эт Кобос разглядел серьгу в ухе князя: это было не что иное, как очередной перстень, изящный и тонкий, с россыпью крошечных темных камешков по ободу. Даже на груди Ргола висело целое ожерелье, составленное из самых разнообразных перстней и колец. Стало ясно, откуда он получил свое прозвище. Наконец Ргол отбросил прочь последний свиток и поднял лицо, на котором отразилась гримаса недовольства. Юноша обратился к князю на незнакомом Дальвигу языке - быстром, с мягко произносимыми согласными и певучими, протяжными гласными. Ргол ответил ему голосом, больше всего подошедшим бы умирающему от тяжелой болезни человеку. Юноша молча провел перед лицом ладонью и исчез за пологом.
- Итак, это ты желаешь вступить в ряды моей славной армии? - прошептал Ргол, осматривая Дальвига с ног до головы странным липким взглядом. В глазах князя прыгали пугающие огоньки, словно внутри него самого скрывался страшный демон, готовый выпрыгнуть из-под обманчивой личины. Дальвиг вдруг почувствовал леденящий страх, который угнездился в животе и начал сжимать внутренности в кулак. Даже воздух в покоях Перстенька был отталкивающим, в прямом смысле этого слова. Он давил на грудь, не давал вздохнуть и выдавливал прочь, подальше от Ргола и его мерзкого взгляда.
Однако Дальвиг смог пересилить себя: не для того он оказался так далеко от дома, чтобы бежать, как испуганный мальчишка, от какого-то вялого и явно ненормального человека. Стараясь как можно незаметнее вдохнуть с трудом лезущий в горло воздух, Эт Кобос коротко кивнул и твердо ответил:
- Да.
- Как тебя зовут, дитя? - Подобное обращение обидело бы Дальвига, не будь он так растерян и испуган. Он послушно начал, но вовремя спохватился:
- Дал… То есть Сорген.
- Прекрасное имя! Демоны сказали, что ты волшебник. Это правда? Иногда они ошибаются.
- Это так, мел теракет орман! - Дальвиг вставил эту фразу из Черной Книги, означавшую «мой черный брат», чтобы как можно скорее показать Рголу, кто он такой на самом деле. Кто знает? Может, это заставит его по-другому смотреть на посетителя. В прямом смысле слова.
- О! - Ргол встрепенулся, даже приподнялся на локте над заколыхавшимся ложем. Почудилось или нет - голос стал громче и живее. Пелена пугающего почти пропала, вот только взгляд князя остался прежним, если не сделался просто жадным. Он сверлил Дальвига насквозь, словно бы срывал одежду и оценивал, ощупывал, как коня на рынке. Ргол быстро сказал несколько слов, очевидно, тоже на Черном языке, но из всей фразы Дальвиг понял только одно слово - «теракет» . Тут он окончательно смутился и опустил лицо, чувствуя, что краснеет.
- Извини, - пролепетал Эт Кобос. - Невольно я ввел тебя в заблуждение. Дело в том, что я вступил в Теракет Таце совсем недавно и еще многому не выучился, в том числе и языку. Знаю лишь несколько слов и фраз.
- И песчинки в часах Пещеры Подарков еще сыплются вниз, - прежним, глухим и слабым голосом сказал Ргол и откинулся на подушках. Губы его перекосила усмешка, отчего борода дернулась вбок. - Не так хорошо, как я подумал было вначале.
Дальвиг перевел дух. С одной стороны, ему было неловко от того, как начинался их разговор. С другой стороны, разочаровавшись, Ргол отвел свой жуткий взор, от которого так сильно хотелось провалиться под дрожащий под ногами пол.
- Меня привел сюда старый колдун по имени Врелгин, - продолжил Дальвиг уже увереннее, однако все еще стараясь смотреть под ноги. На развалившегося князя он бросал быстрые вороватые взгляды… Тот, казалось, потерял интерес к своему посетителю. Прикрыв глаза выкрашенными синей краской веками, он приложил ко лбу тонкие длинные пальцы правой руки. Перстни блестели в огне свечей, как собранные в горсть звезды. - Я уже было обрадовался тому, что Старцы поняли наконец важность моей миссии, а это оказался очередной молодой неуч. По крайней мере Подарки ты себе выбрал стоящие, мальчик? - Книга, Огненный Жезл и вот этот меч! - с гордостью сказал Дальвиг. Осмелев, он выступил вперед, отбросил полу и слегка вынул из ножен Вальдевул. Ргол приоткрыл глаза и скосил их вбок, разглядывая тусклый блеск лезвия. - Жезл-Уголек? В битве от него мало толку. Трех врагов ты сожжешь, четвертым пострадавшим станешь сам. Много ли стоит колдун, который посреди битвы начинает врачевать собственную руку, превратившуюся в жаркое? Дальвиг виновато пошевелил пальцами правой руки, обожженной Жезлом как раз после трех уничтоженных солдат Симы. С тех пор он наложил на рану заживляющее заклинание и помазал жиром, но рубцы еще побаливали. - А вот меч и Книга - это хорошо, - продолжал тем временем Ргол. - Особенно меня радует первый, ведь книгу-тo дают всем. Ты сам выбрал такое неказистое и некрасивое оружие?
- Нет. Мне посоветовал Врелгин.
- Умный старик! Жаль, что он не в ладу со Старцами, и те отослали его на смерть, в сердце Империи Белых. Сказав последнюю фразу, Ргол помедлил, потом вдруг открыл глаза и опять приподнялся, почти что сел, упираясь в поверхность ложа ладонями.
- Погоди-ка, мальчик! Ты снова говоришь о Врелгине; если так, то именно он принял тебя в ряды Теракет Таце, правильно? Значит, это случилось в Энгоарде. Значит, ты - тот самый Высокий, подавшийся в стан врагов, чтобы мстить за какие-то там обиды?
- М-м… Наверное, это я и есть.
- Ах, такие известия снова настраивают меня на хорошее. Хотя, честно говоря, услыхав о Высоком, пришедшем на поклон к Черной Лиге, я думал о предателе. Взрослом мужчине и состоявшемся колдуне… Тем не менее одна твоя принадлежность к расе потомственных колдунов стоит не меньше, чем этот меч у пояса. Что ж! Теперь я могу сказать, что ты желанный гость в шатре Ргола Перстенька!
Медленно повернув голову и томно прикрыв глаза, князь тихо прокричал что-то на непонятном языке. Из-за полога за его спиной (сперва Дальвиг принял его за стену) бесшумно выскользнули девушки в полосатых шароварах и просторных белых рубахах. Не поднимая глаз, они просеменили к центру комнаты и по очереди уложили на пол несколько больших подушек. Потом четверо из них легли на эти подушки лицами вверх, а пятая девушка прикрыла получившуюся «лежанку» алым покрывалом.
- Прошу тебя! - ласково прошептал Ргол, плавно взмахнув рукой. Дальвиг, открыв рот, переводил взгляд с сочащейся невидимым, но явно ядовитым медом улыбки князя на шевелящиеся под покрывалом тела девушек. Теперь стало ясно, из чего состоит большое ложе, на котором развалился Перстенек! Эт Кобос с трудом сглотнул и пробормотал:
- Н-нет! Я не привык к такому способу… э… к такому сиденью. Лучше постою.
- Как хочешь… Можешь сесть на пол, он чистый, - пожал плечами Ргол. Шевельнув черными как смоль бровями, он элегантно откинул за ухо прядь волос, сползшую на лоб. Взгляд, источавший пугающее, опасное радушие, снова блуждал по Дальвигу. Пошевелив пальцами, словно играя на невидимой дудочке, Ргол отослал девушек прочь. Взамен целой стайки вернулась одна: она несла тонкий деревянный столик с бронзовым кубком и чашей, наполненной сушеными фруктами.
- Итак, - с прежней болезненной интонацией в голосе сказал Ргол, - отчего ты решил присоединиться ко мне?
Дальвиг смущенно переступал с ноги на ногу, пока девушка ставила рядом с ним столик. Низко склонившись, она бросила на него взгляд - не менее странный, чем у ее хозяина. Черные глаза казались влажными, будто полными слез, но в то же время нисколько не грустными. Быстро облизнув губы краешком языка, девушка разогнулась и убежала за полог. Эт Кобос сел рядом со столиком, но ничего не взял. Зачем есть или пить, когда идет разговор?
- Отчего? - переспросил он, очевидно, и сам желая точно узнать причину. Ргол терпеливо ждал, пока юноша соберется с мыслями. Нежно-желтая курага взлетела с чаши в воздух и скользнула в рот князя. Дальвиг не заметил этого. Глубоко вздохнув, он принялся отвечать на вопрос. - Я и сам точно не знаю почему. Как ты правильно заметил, вступить в Теракет Таце меня заставили обида на Белых и желание отомстить. Для того чтобы осуществить это желание, мне нужны деньги, солдаты… ну и умение волшебника, настоящего боевого мага, а не начитавшегося книжек мальчишки. Могу ли я рассчитывать на все это в твоем войске?
- Почему бы нет? Получается, ты решил стать магом-наемником, так? Хорошо, я возьму тебя, хотя много денег или личную армию не обещаю. И то, и другое мне самому очень нужно, дружок. А вот умения, боевых навыков и опыта участия в битве - пожалуйста. Кроме того, когда мы захватим город, ты сможешь принять участие в грабеже и слегка разбогатеть… но на многое не надейся, это совсем паршивый городишко. Тебе интересно узнать, отчего я собираюсь захватить его?
- Я прибыл издалека, какое мне дело до ваших междоусобиц. Если ты начал войну, значит, в том есть необходимость, а это главная причина для любого Черного.
- О, видно, ты уже проникся идеями Черной Книги!.. Но может, простое любопытство? Оно ведь не запрещено, мой милый.
- Тебе хочется похвастаться? - Дальвиг предпочел бы поскорее закончить разговор И покинуть шатер Ргола, однако тот, похоже, был не прочь поболтать подольше. Все эти «дружки» и «милые», проскакивающие в речи князя, отчего-то казались Эт Кобосу неприятными. Словно это были не слова, а грязные, жирные пальцы, пытающиеся дотронуться до лица.

Предыдущая страница 4 Следующая страница


5 Игорь Борисенко

- Отчего же хвастаться? Тебе будет полезно кое-что узнать, особенно в свете того, что завтра состоится битва.
Дальвигу стало слегка не по себе, ведь он совсем не рассчитывал так сразу очутиться в большом сражении. Неделю в Черной Лиге -.и уже пожалуйста, бейся по-настоящему с полчищами врагов! Не очень-то это разумно… Однако отступать стыдно, да и куда деваться? Кто и где согласится приютить мага-новичка, станет кормить и поить его, да еще предоставит возможность практиковаться в колдовстве?
- Завтра я собрался наконец атаковать эту вонючую гору, которую некоторые по скудоумию называют городом, - важно заявил князь. - На самом деле это просто зимнее стойбище, которое постепенно превратилось в постоянный лагерь. Укрепленный, конечно, но называть городом скопище вонючих палаток, окруженное глинобитной стеной высотой в два человеческих роста, - это оскорбление настоящих городов. Это место называется Холатырен, я не стану тебе его описывать. Все равно завтра увидишь собственными глазами… Внутри нет совершенно ничего примечательного: несколько базаров, жалкие кузницы, в которых куют дрянную сталь, склады местных богачей, нажившихся за счет обмана и даже военных набегов на окрестные племена. За это никто из настоящих кочевников Страны Без Солнца не любит города, и мне было нетрудно поднять их на войну. Внутри Холатырена едва ли наберется пять тысяч воинов, вокруг же - почти в десять раз больше. Все кочевники жаждут рассчитаться за многие годы унижений, творимых за стенами, - им подвергались они сами, их деды, прадеды. Жители города почти не пасли скот в последние сто лет, наживались на продаже остальным племенам оружия и товаров из цивилизованных стран, а взамен скупали за бесценок шкуры. Больше здесь, в этой унылой степи, ничего стоящего нет. Зерно, овощи и фрукты не растут, скот тощий, как сами жители, руды и ценных камней тоже никто не находил. Жуткое место - родиться здесь все равно что быть проклятому с пеленок…
Презрительная ухмылка блуждала на лице Ргола, когда он рассказывал о Стране Без Солнца и ее обитателях. Конечно, в нем не было ни капли жалости к кочевникам - просто он: На мгновение представил, что мог бы сам родиться здесь. Да, безрадостное будущее ждет здесь всякого, будь он сын вождя, шамана или распоследнего пастуха. Дальвиг незаметно для самого себя покачал головой.
- Но я отвлекся… Плевать на этих жалких ублюдков, ведь я еще не сказал, какая выгода мне?.. В городе, на его грязной и уродливой центральной площади хранится талисман, называемый Йелкопан. Так звали одного мага, прозывавшегося еще Счастливым, который жил в незапамятные времена. Колдуны тогда были намного могущественнее теперешних - им ничего не стоило сровнять с землей горы, выдавить посреди равнины целое море, а потом снова накрыть его громадной горой. Счастливый маг был из таких, мой дорогой.
- И что же? - Несмотря на отвращение, которое Даль-виг испытывал к князю и его покоям, рассказ немного заинтересовал. Тем более что, увлекшись рассказом, Ргол стал смотреть все больше в дали, скрытые за шевелящимися тканевыми стенами.
- Хранящийся в Холатырене талисман - бедренная кость мага, оправленная в золото, облепленная изумрудами, агатами и прочей бесполезной шелухой. Глупые шаманы кочевников не понимают, какой силы артефакт попал в их грязные лапы. Они пляшут вокруг него по праздникам и уверяют остальных, что Йелкопан хранит их город. Ни один из дикарей не подозревает, какие силы притягивает эта вещь! Ни один не может использовать ее. В древних свитках я смог найти следы Йелкопана и выяснить, что же он собой представляет на самом деле. Потом я пытался купить кость у кочевников, но тупицы уперлись и не желали расставаться со своей святыней. Подкупленные мной воры не были удачливы, и все окончили свои жалкие жизни в супе… Да, они варят суп из преступников, а потом окунают туда свою драгоценность, чтобы «увеличить ее волшебную силу»! - Ргол не выдержал и фыркнул, совершенно выйдя из своего образа изнеженного и уставшего от жизни человека. Глаза его, вновь нехорошо засверкав, обратились к Дальвигу. - Можешь ли ты представить себе большее издевательство над столь могущественным артефактом? Эт Кобос, натянуто улыбнувшись, покачал головой.
- Значит, завтра он будет твоим? - спросил он, чтобы отвлечь Ргола от своей персоны.
- Да… да, - пробормотал тот, и взгляд его затуманился. - Я надеюсь… Упрямые Старцы и многие ормани считают всю мою затею прихотью, служащей исключительно интересам Тсуланы, моего княжества. Они не понимают, что с возрастанием моей силы возрастет и сила всей Теракет Таце!! Ладно Старцы, им всюду чудятся предатели и посягатели на их власть, но отчего Старшие Братья отказались поддержать меня - я не понимаю. Приходится действовать самому, благо, что не только друзья, но и враги не понимают значимости Йелкопана. Я не ожидаю завтра трудностей, дорогой мой Сорген. Тех нескольких бродячих колдунов-наемников и младших братьев, какими бы тупыми недоучками они ни были, должно хватить. И ты, ты прибыл как нельзя кстати.
- Но… я ведь тоже недоучка, я ведь говорил.
- Ха! - Ргол вяло взмахнул рукой. Стайка изюмин вспорхнула с чаши и очутилась у него на ладони. - Не нужно унижать себя сравнениями с этими недоносками. Им никогда не подняться выше подмастерьев у великих, а вот человека из рода Высоких, при определенном везении и старании, ждет потрясающая судьба! Конечно, жаль, что у тебя совсем нет опыта… я пошлю тебя на юг, там выше стены и глубже та яма, которую местные вонючки зовут рвом. Будешь помогать грязнулям с нашей стороны отвлекать обороняющихся от ворот, где атакую я. Мне кажется, задача вполне по силам даже новичку?
Дальвиг кивнул и почувствовал, как сжимавший грудь страх немного отпустил. В самом деле вроде бы ничего опасного или сложного… Никто ведь не пошлет его сражаться в первых рядах и лезть на стены, да и дела обстоят как нельзя более благоприятно. С подобным перевесом в силах осаждающая армия не должна испытать трудностей.
Ргол, засыпав в рот изюм, внезапно прополз по своему ложу в сторону гостя и неловко, с тихим стоном, слез на пол. К счастью, он двинулся не к Дальвигу, разом сжавшемуся и приготовившемуся вскочить на ноги, а к правой стене. Как оказалось, там, в полумраке, скрывался еще один низенький столик. По приказу князя он резво взлетел в воздух, чтобы Ргол мог писать стоя. Небрежно чиркая странного вида пером по листу белой бумаги, он повелительно крикнул что-то. Из-за ложа появился знакомый Дальвигу круглолицый юноша - а может, другой, на него похожий. С почтением выслушав тихое бормотание хозяина, он провел ладонью перед лицом и удалился обратно. Ргол отложил прочь бумагу и повернулся к Дальвигу. В руке он держал невесть откуда взявшийся перстень - может, взял со стола или снял с пальца? Две серебряные змеи, сработанных так тонко, что можно было увидеть чешую на их боках, переплелись хвостами и изогнулись, разевая пасти одна навстречу другой. Между клыками змей держался мелко ограненный топаз золотисто-желтого цвета, похожий на загустевший солнечный луч. Ргол игривым жестом бросил перстень Дальвигу и, поджав губы, улыбнулся неловкому движению, с которым тот ловил кольцо. Подарок Эт Кобос все же поймал, при этом едва не рухнув носом на пол. Сконфуженный, он поспешил подняться на ноги и с отчаянием поглядеть прямо в глаза князя. Что еще он выдумал?
- Надень его, - мягко посоветовал Ргол. - И ступай. Он приведет тебя к шатру, который станет твоим. Гони прочь того человека, что там живет, он не обидится. Утром за тобой зайдут… На дворе уже сумерки - здесь так быстро темнеет! Хорошенько покушай и ложись спать, потому что завтра понадобится много, очень много сил. Теракет мидул тебе, Сорген.
- И тебе… тоже, Ргол, - вымолвил Дальвиг.
Что ты будешь делать! Теперь князь взялся изображать из себя мамочку? Проклиная собственную молодость и жалкое положение в обществе, Эт Кобос поспешил покинуть шатер Перстенька.
Снаружи и вправду сгустились сумерки - темное беззвездное небо над темной землей, только сполохи костров мечутся над вершинами холмов. Медленно и осторожно Дальвиг выбрался за пределы волшебной сферы, накрывшей шатер. Недалеко на земле темнела странная скулящая куча. Стоило сделать по направлению к ней пять шагов, куча подпрыгнула вверх и завыла дурным голосом:
- Не подходи-и-и-и!
- Заткнись, дуралей! - с хохотом откликнулся Дальвиг. - Это ведь я, твой господин!
- О! - Завывания из испуганных немедленно превратились в радостные. - Господин! Господин! Какое счастье, что вы вернулись! Тут уже ночь, а вас все нет и нет… Я думал, помирать одному придется. Давайте быстрее пойдем отседова?
- Идем. Скоро мы с тобой заночуем под крышей и, может, даже поедим.
- У-у, мы возвращаемся назад, к мамочке?
- Нет.
- И-и-и, жалко, господин! У мамочки сейчас каша горячая и молочко.
- Обойдемся без них. Хватай узлы и иди за мной, если не хочешь потеряться и попасть на зуб какому-нибудь страшилищу!
Тоненько взвизгнув, Хак спешно подобрал узлы и почти прижался к боку Дальвига. Эт Кобос потрогал. подарок Ргола, крепко сидевший на среднем пальце правой руки, поднес его к лицу. Вдруг из топаза ударил яркий желтый луч, похожий на струю жидкого золота. С шипением он рассек воздух и исчез за склоном ближайшего холма. Мгновение Дальвиг постоял, ожидая криков тех людей, кто тоже увидал волшебный луч, но не услышал ни одного. Даже Хак продолжал размеренно сопеть под боком и никак не реагировал на чудо. Быть может, видеть луч мог только владелец кольца? Пожав плечами, Дальвиг пошел вдоль желтой линии.
Теперь на них обращали внимание. Солдаты, мимо костров которых они проходили, поднимали головы и что-то бормотали вослед, размахивали зажатыми в руках кусками пищи и кружками. Не обращая на них внимания, Дальвиг уверенно шел по лучу до тех пор, пока тот не окончился у довольно большой палатки, слегка освещенной горящим внутри огнем. На мгновение заколебавшись у порога, Дальвиг глубоко вздохнул и решительно забрался внутрь. Будь что будет, думал он при этом. Ему ведь надо учиться смелости, мужеству и властности? Это будет первым уроком.
Единственным источником света здесь был костер, разведенный прямо посреди палатки. Жидкий дымок вился над пламенем, нехотя исчезая в кожаном раструбе, подвешенном над костром на высоте трех локтей. Чтобы «дымосбор» не сложился, его растягивали бечевки, привязанные ко вбитым в землю колышкам. Дрожащие отсветы ползали по кучам тряпья, столику с кувшинами и остатками еды, сундукам, похожим на ребра жердям, которые поддерживали стены палатки… и рычавшей, голой по пояс фигуре с коротким и узким мечом в руке. Лица человека нельзя было разглядеть: оно терялось в тени, царившей в палатке на высоте человеческого роста. Дальвиг увидел только, что волосы рычащего торчали во все стороны, будто он надел на голову сорочье гнездо. Человек резко взмахнул вооруженной рукой, но Эт Кобос был проворнее. Он ткнул незнакомцу под нос кольцо, камень которого все еще тлел желтым угольком.
- Меня послал Ргол, - хрипло заявил Дальвиг, забыв, что человек не сможет понять его. - Сегодня здесь буду спать я, а ты проваливай подальше.
Сабля, словно разом неимоверно потяжелевшая, потянула руку незнакомца вниз.
- Но это мой шатер, волшебник! - неуверенно пробормотал он. Удивительно, Дальвиг понял каждое его слово! В голосе слышался страх, перемешанный со злобой и вынужденным почтением. Эт Кобос расправил плечи и молча вытянул руку с кольцом, повелительно указывая пальцем на выход. Незнакомец в ярости зашвырнул меч подальше в темноту, подхватил одной рукой кучу тряпья, а другой - кувшин со стола. С ругательствами, звучащими весьма диковинно, он покинул палатку, и долго еще снаружи слышались вопли и топот обиженного владельца жилища. Дальвиг, не обращая на них никакого внимания, по-хозяйски прошелся вдоль круглой стены. В одной из куч тряпья мелькнуло желтое пятно, привлекшее его внимание. Стоило нагнуться, наружу с криком и плачем, испугавшим Дальвига и в особенности Хака, на свет костра выбралась низкая, тощая и кривоногая женщина. Волосы ее, висевшие до пояса, украшали колтуны и какая-то вонючая трава, привязанная к космам на манер бантов, а плоские груди висели едва не до пупа.
- Ты новый хозяин? Куда ты дел старого? - скрипучим голосом спросило страшилище, внезапно прервав плач. Скривившись от отвращения, Дальвиг пнул ее в ляжку.
- Пошла прочь!
Снова завизжав, хромая и дергая себя за космы, женщина поплелась к выходу и покинула палатку.
- Хак, закрой полог и зашнуруй его, - скомандовал Дальвиг. - Брось узлы да устрой нам постели… и погляди, что там на столе? Съесть ничего нельзя?

КРОВЬ ПОД ДЫМНЫМ НЕБОМ

Дальвиг проснулся оттого, что услышал собственный громкий голос, кричащий: «Стой! Не двигайся!» Вчера он долго ворочался с боку на бок, размышляя о предстоящем сражении, о том, как он пойдет в толпе этих грязных дикарей убивать других грязных дикарей… Заснуть получилось поздно ночью, однако сейчас Эт Кобос мгновенно стряхнул с себя сон, потому что кто-то без спросу забрался в палатку. Может, это ее бывший хозяин, так грубо изгнанный вчера на улицу?
Было очень забавно слышать свои предупредительные вопли со стороны. Так же забавно, как вчера, когда он произнес заклинание Сушеного Предупреждения, и вместо слов из глотки вылетела горсть серого порошка, с виду неотличимого от обычной пыли. Его Дальвиг рассыпал у порога, чтобы теперь, утром, быть предупрежденным о вторжении.
Он привстал на локте с подстилки, положенной на самый большой сундук; рука сжимала Вальдевул, который всю ночь лежал рядом без ножен, в ожидании драки. Кроме того, в другой руке у Дальвига был камень, и Каменное заклинание было готово сорваться с губ.
Посреди палатки метались бледные язычки разведенного вчера магического огня. Хоть он горел намного дольше обычного, сила его была на исходе. Тем не менее в скудном пламени можно было разглядеть силуэты трех человек, застывших у входа. В руках они держали какие-то вещи.
- Что вам надо? - хрипло спросил Дальвиг. Горло страшно пересохло, но была ли здесь вода - этого они вчера выяснить не смогли. В паре стоявших на виду кувшинов оказалось мерзкое кислое пойло непонятного происхождения, во фляжке Хака - лишь пара глотков, которые Дальвиг выпил ночью. Идти в темноте на поиски родника или колодца дурень напрочь отказался, и неизвестно, согласится ли он на это утром… Поэтому Дальвигу пришлось говорить, борясь с корябающей горло жаждой.
- Нас послал Ргол, - почтительно ответил один из вошедших. - Он просил передать, что пора готовиться к штурму. Суетливо кланяясь, все трое свалили на пол принесенные вещи, после чего двое поспешно исчезли за входным пологом. Третий остался, отступив от порога в сторону и склонившись в еще одном, особо глубоком поклоне. - Не гневайся, великий колдун, что мы ворвались без спроса. Мы люди темные, у нас все по-простому… Прости нас…
- Ладно, - милостиво сжалился Дальвиг. - А ты сам кто такой?
- Меня зовут Забуник. Я буду твоим проводником. Похоже, никакой опасности не было. Дальвиг неспешно сунул меч в ножны и встал, немедленно поежившись от забравшейся в палатку утренней прохлады. Магический огонь в отличие от обыкновенного совершенно не греет… Натягивая снятую на ночь куртку, Эт Кобос подошел к порогу и поглядел на ворох принесенных Забуником и его помощниками вещей.
- Что это?
- Еда, бурдюк с соком кизлы, доспехи, - с готовностью перечислил проводник. Присев на корточки, он в соответствии со словами продемонстрировал пахнувший свежим хлебом узел из чистой тряпицы, булькающий кожаный мешок и кучу доспехов из грубой, затвердевшей ткани.
- Еда и питье - это хорошо, - проговорил Дальвиг. При этих его словах Хак, вроде бы спавший как убитый, вскочил с настеленных прямо на земле шкур. За один прыжок оказавшись рядом с хозяином, он принялся ныть, упрашивая Дальвига немедленно позавтракать. Отвесив ему хорошую затрещину, Эт Кобос все же согласился, что перекусить следует как можно скорее. Весь вчерашний ужин у него заключался в проглоченном кое-как, словно кусок земли, вяленом куске дыни в шатре Ргола. Хак вообще не ужинал, и только страх пополам с усталостью избавили Дальвига от приставаний несчастного.
Потратив немного времени, чтобы с помощью Забуника отыскать кучку топлива, подозрительно похожего на засохшее коровье дерьмо, и разжечь из него небольшой костер, слуга и хозяин принялись за еду. В мгновение ока они вдвоем проглотили холодный свиной бок, закусывая мясо теплым еще хлебом. По сравнению с привычным, тем, что пекла Ханале, этот был пресным и грубым, но двум оголодавшим путешественникам в тот момент их трапеза почудилась прекраснейшим угощением на свете. Кроме того, сок кизлы, которого они выпили по две кружки, оказался приятным на вкус - кисло-сладким, чем-то похожим на разведенное водой смородиновое варенье. Как объяснил Забуник, сок кизлы славился в здешних местах тем, что притуплял боль и даже помогал воинам бороться со страхом. Все, кто мог себе это позволить, перед сражением пили этот напиток.
Дальвиг сильно нервничал, поэтому кизла пришлась ему как нельзя кстати. Правда, как он ни старался, не мог заметить в себе душевного подъема или прилива смелости. Казалось, что вместо теплого хлеба он съел пригоршню снега, который принялся холодить внутренности, заставлял их сжиматься в комок. Может быть, сок действовал не сразу? Чтобы не сидеть, методично жуя и предаваясь пугающим размышлениям, Дальвиг отбросил недоеденный кусок мяса и встал. На губах играла легкая нервная усмешка, иногда перепрыгивающая из одного уголка рта в другой. Обшарив ищущим взором темные внутренности палатки, Эт Кобос остановил его на куче, по-прежнему лежавшей у порога. Забуник последовал за ним, меряя колдуна сверху донизу уважительным взглядом.
- Так, - проговорил Дальвиг, нерешительно ковыряя потрепанным носком сапога ворох разнообразных предметов. - И это все я должен надеть?
- Да, о могучий волшебник! Твоя жизнь необычайно драгоценна; сам Величайший, князь Ргол так сказал мне. Увы, броня у нас, в нашей бедной стране, не чета тем, которую носят богатые жители других земель. Но тебе прислали одну из лучших!
Как торговец, нахваливающий перед покупателем товары, Забуник принялся скакать вокруг «могучего волшебника», подавая ему разные части доспеха для одевания и помогая Напялить, застегнуть, одернуть. Хак, медленно дожевывая остатки завтрака, смотрел на эту церемонию и ронял на колени слюну и кусочки недожеванных хрящей.
Броней была ткань, пропитанная дубильным веществом и при этом еще сложенная в несколько слоев. Некое подобие жилета, надевающееся через голову, как кираса, и завязывающееся на боках сыромятными ремнями. Под ним следовало носить длинную, до колен, юбку со шнуровкой, руки до локтей защищали краги. Рукавицы были сшиты из бычьей кожи, толстой, изрядно потрескавшейся на сгибах - несмотря на это, сжать пальцы в кулак смог бы только очень сильный человек. Подумав, Дальвиг сунул перчатки за пояс, надетый поверх юбки. Венцом же степной броне служила кожаная шапка с коническим верхом. Слева у нее висел длинный «язык», который проходил под подбородком и привязывался к правому краю шапки.
- Да, - сквозь зубы прошипел Дальвиг, когда был застегнут и шнурован от начала до конца. - Может, размахивать мечом в таком наряде и хорошо, но вот читать заклинания как-то несподручно.
Ходить в подобном наморднике по крайней мере он не собирался. Однако, если оставить язык болтаться, выглядеть это будет не самым лучшим образом, да и при ходьбе он станет мотаться туда-сюда, как коровий хвост. Эт Кобос хотел было снять шапку и обойтись своим беретом, но Забуник отговорил его. Ловко завернув язык назад, он превратил его в защиту для затылка и шеи, убогое подобие бармицы.
- Какой смешной господин! - сказал в конце концов благодушный Хак, развалившийся на полу в окружении объедков и пустых кружек. - Он куда-то собрался?
Пронзив дурака суровым взглядом, Дальвиг скосился на Забуника, но тот и ухом не повел, что обратил внимание на непочтительность слуги. Тут до Дальвига дошло, что они запросто общаются с этим степняком, который должен вообще-то говорить на другом, непонятном выходцу из Энгоарда языке! Странное дело… И тот, выгнанный вчера из палатки человек, тоже говорил понятно и сам понимал Эт Кобоса. Покачав головой, решил отложить раздумья о загадочном происхождении взаимопонимания людей разных языков на потом.
- Я ухожу, а ты останешься сторожить наши вещи, - сдержав гнев на Хака, сказал Дальвиг слуге.
- Не! - воскликнул дуралей. Сытая неторопливость исчезла: он проворно вскочил на колени и пополз к хозяину. - Я боюся один! Не бросайте меня, господин!
- Сиди здесь! - закричал Дальвиг, благо, что тесный язык шапки уже был отстегнут. Как нашкодившая собака Хак прижался животом к полу и, заскулив, пополз обратно. - Свали наши узлы в кучу и сядь на них. Если кто сюда попробует сунуться, говори, что волшебник вернется и убьет каждого, кто осмелится переступить порог.
- Какой волшебник? - удивился Хак.
- А тебе что до этого? - раздраженно, но уже не так громко, как раньше, ответил Дальвиг. - Не задавай мне вопросов, дубина, просто выполняй приказы! К вечеру я вернусь и мы снова поедим и попьем.
- Да-а? - Мысль о еде и питье слегка поборола в слабом уме Хака страх оставаться одному. - Ладно… я буду сторожить.
«Хорошо, что он слишком туп, - подумал Эт Кобос. - Другой бы на его месте снова захныкал, поняв, что жратвы придется ждать весь день. Может, через некоторое время он до этого додумается и, чего доброго, выйдет из палатки. Нет, ему нельзя доверять, ведь он все равно что малое дитя!» Дальвиг быстро наложил на Хака Каменное заклятие с таким расчетом, чтобы оно сработало только на пороге палатки. Это потребовало от него больших усилий, чем обычное заклинание без всяких условий, однако все получилось как нельзя лучше. Сидя вдалеке от закрывавшего выход полога, дуралей мелко притоптывал ногами и не подозревал, что рискует сделаться неподвижным.
- Ну что ж, - пробормотал Дальвиг через некоторое время, обращаясь к проводнику. - Я готов. Идем.
Кругом на фоне лишь немного просветлевшего неба теснились круглые верхушки холмов. Здесь они были ниже и чаще, чем вокруг родного замка Дальвига… Здешнее утро ничем не отличалось от какой-нибудь лунной и звездной ночи в Энгоарде, только небеса были равномерно серыми и темнота не казалась такой черной. Вокруг струились огненные реки и ручьи. Множество факелов сползало с вершин холмов, текло по ложбинам, сливалось в несколько особенно плотных и ярких потоков. Забуник и Дальвиг примкнули к одному из них, живо оказавшись в толпе ругавшихся неестественно громкими голосами кочевников. В темноте было плохо видно, какие они из себя. На большинстве не было никакой защиты, даже щита - только убогое оружие в виде коротеньких луков и дрянных небольших мечей. Хорошей одеждой окружающие тоже не могли похвастаться, так что Дальвиг в своей нелепой тканевой броне выглядел лучше остальных. Шкуры с вытертой шерстью и дырами, уродливые кожаные куртки, невообразимо грязные и вонючие рубахи из непонятной ткани… Запах, исходивший от толпы, напомнил Дальвигу о преследовавшем его дома на каждом шагу курином помете и мерзком козьем сыре. Поэтому он поспешил выбраться на край человеческой реки, выбрав тот, что был с наветренной стороны.
- Послушай, - сказал Дальвиг проводнику после того, как они прошагали вместе около трех сотен шагов. - А с той стороны есть волшебники?
- Конечно! Но они не такие умелые, как вы. Заговаривают болезни у окота, вырывают зубы, отгоняют дождь. Воевать они не умеют.
- Откуда ты знаешь? У вас раньше были такие большие войны, как эта?
- Нет. Никогда. Поэтому колдуны Страны Без Солнца и не умеют обрушивать заклинания на вражеское войско, как Ргол.
- Хм… - Дальвиг поежился под неудобной «кирасой», норовившей натереть ему шею. «Кажется, его заранее считают способным на могучую магию… Что же делать? Ничего в голову не приходило, и он решил постараться не думать на этот счет. - Скажи, Забуник, здесь столько людей, и все они идут пешком. Я слыхал, что в степях жизнь проходит в седле с детства и до самой смерти!
- Так оно и есть, - согласно кивнул проводник. - Но здесь конница не поможет. Племена Холатырена не решились встретиться с таким великим колдуном, как Ргол, в чистом поле. Они надеются, что стены и Йелкопан помогут им и придадут сил, свезли сюда все свое имущество и семьи. Но наша огромная армия и ваше колдовство сметут все, как весенняя река! Ргол собрал всех воинов Страны Без Солнца, и все они жаждут наказать проклятых хенадлунов. Тридцать тысяч человек! Я не слышал, чтобы с тех пор, как наши предки пришли сюда, под одним знаменем собиралась такая армия. Такого количества коней не прокормить даже пару дней, поэтому мы оставили их дома, а сами не спеша шли пешком.
- А ты сам - кто такой? Откуда знаешь мой язык? Забуник косо поглядел на Дальвига, и тот даже в полутьме смог разглядеть выражение лица проводника. Судя по всему, Эт Кобос только что сморозил какую-то глупость.
- Забуник не знает языка колдунов, - осторожно сказал кочевник. - Мы ведь говорим с помощью перстня, который тебе дал князь.
- Да? - Скривившись, Дальвиг мысленно дал себе по лбу ладонью. Это ж надо, так опростоволоситься! Однако тут в его голову пришла спасительная мысль: нужно сделать вид, что он и сам все знал! Подняв повыше нос, он заявил: - И откуда же ТЫ знаешь так много, Забуник? Я спросил нарочно, потому что желал тебя проверить. Как ни старайся, но на самом деле на кочевника ты не похож!
- Ты прав, великий колдун! - легко согласился проводник. На сей раз в голосе у него не было подобострастия, наоборот, легкий привкус насмешки. - Острый глаз и хитрый ум. Я не из этих мест, хотя живу рядом. Город Сатардокхан, четыре дня пути на северо-восток. Мы платим дань Рголу, и я нанялся в его маленькую армию, когда она следовала сюда.
- Значит, ты - шпион?
- Нет. Шпионы таятся, а обо мне многие знают.
- Зачем же ты вырядился в кочевника? Стал таким же бледнокожим и согбенным?
- По той же причине, по какой тебе послали эти убогие доспехи, а не сверкающие латы из серебристого коэля. Дикари, засевшие в Холатырене, станут выискивать в рядах осаждающих колдунов и пришельцев, чтобы убить их в первую очередь. Без Ргола и его людей местный сброд не простоит под стенами и дня, разбежится, как стадо испуганных овечек…
Погрузившись в молчание, они проделали долгий и трудный путь. Сухие склоны холмов осыпались под ногами, странные глубокие ямы, похожие на норы, грозили вывернуть ноги в темноте. Толпа целеустремленно преодолевала холм за холмом, ложбину за ложбиной, пока на дне одной из них войско не остановилось. Внезапная тишина опустилась с начавшего светлеть неба, остались только треск факелов, смешанный со скрипом кожи и легким бряцаньем металла. Забуник не стал стоять вместе с остальными. Почтительно подхватив Дальвига под локоть, он потащил юношу в неведомом направлении. Расталкивая ворчащих кочевников, они шли еще некоторое время. Иные недовольные размахивали руками и пытались схватить проходящих за рукава и полы, но в эти моменты перстень Ргола вспыхивал тусклым кровавым светом на пальце Дальвига, и разъяренные мужчины разом становились кроткими младенцами.
Наконец они взобрались на последний холм: на вершине его был расстелен старый, истоптанный пыльными ногами ковер, на котором сидели трое кочевников, с виду мало отличавшихся от остальных. Шепелявя сквозь куски жирной свинины, распространявшей в воздухе запах горелого сала, все трое оживленно обсуждали предстоящую битву. Один, с волосами, отмеченными седыми прядями, злобно ругался, тыкая лопаткой с лохмотьями мяса в рассветные сумерки.
- Приветствую вас, вожди! - почтительно прервал беседу Забуник после недолгого бесплодного ожидания.
- А, это ты! - небрежно махнул рукой один из вождей. Капли жира, сорвавшись с его пальцев, обляпали сапоги Даль-вига, и он медленно попятился. Кривая усмешка сама собой очутилась на уголке рта.
- Возрадуйтесь, потому как вам выпала честь принять в свои ряды волшебника Соргена!
Болтовня немедленно стихла, и вожди принялись хмуро и настороженно рассматривать прибывших. Забыв о трапезе, они сопели и переглядывались.
- Это великие воины! - продолжил тем временем знакомство Забуник. - Каждый привел за собой много воинов из племен Полхартуна. Это земли на север отсюда, в сторону Трех Вершин.
- Хорошо, что у нас будет свой колдун, - пробормотал наконец седой кочевник. Особой радости в его голосе не слышалось. - Только отчего он так молод?
- Это Черный колдун, - многозначительно ответил Забуник. Лица вождей сначала вытянулись от испуга, а потом расплылись в слащавых улыбках, призванных скрыть страхи.
- О, это другое дело! - воскликнул вождь с кривым длинным носом. - Мы подумали, что это один из тех бродяг, которые ничем не лучше наших собственных шаманов. Прости нас, о великий колдун, повелитель черных кухонь Огненного мира! Садись, отведай нашего мяса. Слава Рголу, он привез много сладкой, жирной свинины. Это не то, что наши обычные костлявые бараны. Будь нам другом! Меня зовут Тагамон; вот этот младший из нас - Ямуга Кривоногий, а тот почтенный вождь - Упай, Собиратель Носов.
Дальвиг, сначала немного волновавшийся, потом проникшийся омерзением к грязным вождям грязного народца, при виде такого явного почтения приободрился и почувствовал себя тем, за кого его приняли. Великим колдуном и страшным человеком, способным нагнать страха на кого угодно - от простого солдата до главы целого племени. Украсив лицо самой гордой из своих усмешек, он сказал:
- Нет, я не хочу есть. Лучше бы было взглянуть на город, который я еще не видел.
- Иди же! - ответил Упай, нисколько не обидевшись на отказ. - Забуник проводит тебя, а мы очистим эти кости до конца.
Обойдя ковер, Дальвиг и его проводник спустились вниз и взошли на очередной холм, гораздо больший, чем все окрестные. С его вершины Эт Кобос смог увидеть город, который нужно было взять армии Ргола. Что ждет внутри самого Даль-вига? Слава? Деньги? Смерть? Он ведь так неопытен, и если звание Черного может обмануть варварских вождей, обмануть самого Дальвига оно не сможет.
Свечение солнца, медленно разливавшееся по всегдашней серой пелене здешнего неба, окрашивало облачный слой в красно-желто-коричневые тона. Видимость была отвратительной, но по крайней мере ночь превращалась в сумерки. Впереди, в тусклом рассветном мареве, похожем на поднимавшийся с неведомой реки жидкий туман, высилось нечто необычное. Нечто, как скоро понял Дальвиг, больше всего походило по форме на невероятной величины пень, неизвестно откуда взявшийся посреди голой степи. Он стоял в центре большой, совершенно плоской равнины, не отмеченной ни единым холмом, да что там - даже кочкой! Словно читая мысли волшебника, Забуник стал монотонно и медленно рассказывать.
- Множество поколений назад, вскоре после того, как предки кочевников были изгнаны в эту безрадостную страну, один великий вождь, имя которого забылось, приказал соорудить здесь великую гору. Он хотел быть похороненным внутри нее; но, когда гору насыпали и вождь умер, появился Йелкопан. Никто не знает, какие нужды привели великого чародея древности сюда, в забытую богами и людьми местность… Однако он заставил кочевников сровнять макушку горы и построить на ней город, воздетый на десятки локтей к небу и тем угодный богам. Говорят, Йелкопан умирал и тоже хотел оставить памятник на своей могиле, будто остальные его деяния могли затеряться в веках. Тут он и умер, но последовавшие поколения кочевников все меньше и меньше помнили о них, двух великих людях, разделивших на двоих один памятник. Я знаю эту историю, Ргол знает. Теперь ты знаешь - но сидящие в Холатырене шаманы плюют на нее. Кость Йелкопана, единственное, что осталось от его драгоценного трупа, они прозвали ляжкой священного барана…
Они простояли на вершине холма еще некоторое время. Постепенно, по мере того как все больше светлели небеса и редела сумеречная дымка, в котловину города спускались тоненькие ручейки факелов. Протяжные крики командиров, отчего-то похожие на вой и стенания болотных духов, прилетали издалека и таяли в дрожащем воздухе. Темная громада Холатырена тоже проснулась. Как открывшиеся после сна глаза, то тут, то там мелькали на черных стенах крошечные красные огоньки, раздавался короткий, хриплый рев труб. Началось.
Вожди уже покончили со своим завтраком. С воплями они спустились вниз, чтобы присоединиться к войскам, и принялись выкрикивать неразборчивые команды. Темные толпы людей отвечали нестройным хором. Затем, с каждым резким выдохом извергая из своих легких гортанное «Вур», кочевники бегом отправились к стенам города. Очевидно, сомкнутый строй - или его подобие, слаженные крики и ругательства вождей как следует воодушевляли бойцов. Дальвиг, глядящий на это со стороны, чувствовал, как внутри шевелится ужас. Сотни, тысячи людей бегут навстречу смерти; никто из них не способен отвернуть и отказаться от борьбы. Эта мысль подавляла и вселяла дрожь в мускулы. Воровато оглянувшись на Забуника, Дальвиг передернул плечами и пробормотал что-то насчет утренней прохлады. Впрочем, тому не было дела до страхов молодого волшебника. Задумчиво оглядывая будущее поле боя, он вяло взмахнул рукой.
- Пойдем!
Вслед за криками «Вур!», витающими в рассветных сумерках, так похожих на пелену летнего дождя, они двинулись к Холатырену.
К тому времени, когда Дальвиг и Забуник вновь оказались рядом с тремя вождями, кочевые воины достигли определенного рубежа, на котором принялись ждать. Многие уселись или даже улеглись на землю, но мало кто разговаривал. Взоры всех притягивали выросшие впереди стены. Отсюда, с расстояния в один-единственный льюмил, Дальвиг смог через вечную хмарь разглядеть город подробнее. Сначала от земли поднимался высокий обрыв, испятнанный маленькими осыпями, гнездами стрижей и прикрытый безобразными заплатами из плетеных щитов в тех местах, где серо-желтая глина грозила обвалиться большими кусками. Затем, уже в самом верху, на высоте двадцати или тридцати локтей, землистый обрыв превращался в укрепленную все теми же прутьями стену. Жалкий глинобитный плетень - вот что окружало этот убогий город. Вот только до него следовало еще добраться… Не было никакой возможности взобраться в город по ветхим и ненадежным бокам горы. Склон же был достаточно пологим, чтобы позволить устроить дорогу, только в одном месте - на востоке, где располагались ворота и главный вход. Именно там сейчас находились лучшие войска и Ргол, там осажденные ждали основного штурма, и князь вовсе не собирался хитрить. Вся остальная армия была ему нужна только как угроза, отмахнуться от которой Холатырен не сможет. Бросить все силы к воротам? Но вдруг орда, стоящая под западными, северными и южными стенами, подхватит спрятанные до поры лестницы и тоже ринется на приступ? Вражеские бойцы, внимательно следившие за войском со стен, в бессильной злобе швыряли стрелы и ругательства - но ни те, ни другие не достигали целей. А с неба вдруг стал падать черный снег…
Сначала Дальвиг не понял, что такое опустилось ему на грудь. Он подумал, что это оглушенный утренним светом ночной мотылек тяжело спланировал туда, чтобы найти убежище на длинный день, - но вокруг кружились тысячи таких мотыльков.
- Пепел, - коротко пояснил Забуник, увидев замешательство Дальвига. - Дымящиеся Вершины послали нам хороший знак, извергнув его из своих пылающих недр.
Легкие сухие хлопья крутились над котловиной и, повинуясь малейшему движению воздуха, танцевали странный танец над головами многочисленного войска. Несмотря на эту круговерть, становилось все светлее и светлее - пока внезапно мощным порывом ветра черный снегопад не был разбит вдребезги и не исчез, как странный сон. Тут же обнаружилось, что пелена на небе стала гораздо тоньше, тоньше, чем даже вчера, и можно разглядеть тусклый контур солнца, ползущего к зениту за пологом облаков. Первые ряды кочевой армии зашевелились, словно с ветром они получили слова приказа. Сверху и вправду слышался голос: Дальвиг задрал голову настолько, насколько это позволял жесткий воротник его «кирасы». В сером небе, как грузная нелепая птица, на кучке парящих подушек полулежал Ргол. Князь был закован в латы, с виду напоминавшие лакированное дерево с сочным и ярким рисунком годовых колец, с красиво выделенными суриком сучками. Собравшись в бой, Перстенек не потерял обычного скучающего и полного меланхолии внешнего вида. Тусклым взором он обвел готовившихся к бою кочевников, но когда в поле зрения попал Дальвиг, глаза князя вдруг засияли, и он поднялся на локте и помахал молодому волшебнику рукой. Прекрасные черные локоны развевались по ветру, а твердая бородка походила на флюгер. Яркие губы бросали вызов серому небу, серой степи и серым людям на ее теле - как и багряный плащ, лениво колыхавшийся там, где полы свешивались с подушек.
- Рад тебя видеть, Сорген! - с придыханием прошептал Ргол, подлетев поближе к Дальвигу. - Ты готов? Я думаю, - сейчас ты на рубеже, после которого отказаться от сражения уж невозможно. Нет сомнений? Не хочешь бросить все и уйти?
- Нет.
- Замечательно! Я мог бы очень огорчиться в противном случае, а это всегда плохо кончается - для всех, в том числе для меня. Много ли заклинаний ты знаешь?
- Совсем нет - особенно тех, которые могли бы пригодиться при штурме города. Но со мной Книга.
- Не нужно слепо доверять ей. Не надо быть рабом Книги - к тому же, как мне помнится, там мало полезных боевых чар. Прислушивайся к себе, призови на помощь воображение и природный талант. Надеюсь, он у тебя есть?
- У меня не было случая это выяснить.
- Ну, тогда именно сегодня этот случай выпал. Постарайся здесь, чтобы дикари не смогли усилить ворота. Я мог бы справиться один со всей толпой мерзких грязнуль, но сколько на это пришлось бы затратить сил! Помоги мне, Сорген. Я надеюсь на тебя. - Подарив Дальвигу многозначительный прощальный взгляд и едва не послав воздушный поцелуй, Ргол вместе со своими подушками поплыл в небо. Вдруг он остановился и вновь спустился к земле. - Кстати, дружок… Потом, в городе - если увидишь симпатичное колечко, подбери его для меня. Я буду очень рад.
После этого князь окончательно отбыл, провожаемый полным сумятицы и страха взглядом Дальвига. Какой странный и страшный человек! Какие пороки и злодейства скрываются под изнеженным телом и женственным лицом? А может, это просто глупый, манерный неудачник? Может, вся его затея с захватом города сейчас с треском провалится, и князь позорно бежит, оставив союзников и помощников на растерзание врагам? Не зря ведь остальные Черные не спешили присоединиться в таком важном, по словам Ргола, деле.
Атака началась почти сразу после того, как превратившийся в черную точку князь исчез на фоне серого неба. К тому времени солнце повисло уже достаточно высоко - в иных, более светлых и радостных местах, давно было бы яркое и жаркое позднее утро. Впереди злобно лаяли здоровенные косматые псы, укутанные в доспехи на манер людских. Кочевники что-то кричали в их отвислые уши, указывая руками вперед. Получив приказы, собаки неспешной трусцой устремились туда, к стенам, а люди медленно крались следом.
- Что они делают? - спросил Дальвиг. Забуник пожал плечами и лениво ответил:
- Мы ведь не хотим угодить в ловушки? Пусть лучше это будут собаки.
Подтверждения слов проводника пришлось ждать недолго. Впереди поднялся жуткий гвалт, солдаты шарахались назад, тыча пальцами перед собой и крича: «Началось!» Даль-виг выглянул из-за спин сбившихся в плотную кучу кочевников и увидел, что все до одной собаки превратились в каменные изваяния. Подбежавший к ним Упай, окруженный толпой звероподобных с виду телохранителей, помянул огненных и ледяных демонов, а также рога Отца Всех Баранов, живущего между Трех Вершин.
- Время поработать колдуну! - завопил вождь что было мочи, подымая вверх руки и выпучивая глаза. Кочевники оглядывались через плечо, видели рядом с собой Дальвига и кидались в сторону, уступая ему дорогу.
Облизывая разом пересохшие губы, Эт Кобос медленно вышел вперед. Забуник приготовил щит и оглядывал воздух в ожидании стрел, но до стены было еще далековато.
Очевидно, наступавшие столкнулись с применением обширного и мощного Каменного заклятия - волшебства надежного и действенного, но слишком простого. Несведущий в магии человек был тут беспомощен, но Дальвиг уже несколько раз применял такие чары к Хаку. Накладывал - а потом снимал. Под внимательными и настороженными взглядами кочевников, а также успевавшего смотреть в две стороны разом проводника, Дальвиг присел на корточки рядом с одной из собак - рыже-серого пса с клочьями свалявшейся шерсти на боках. С виду все это выглядело, как выполненная несравненным мастером скульптура, передававшая движение и жизнь в застывшем мертвом камне. Как же разбить вражескую магию? Дальвиг ожесточенно потер лоб: в случае с Хаком хватало одного единственного слова«хоранес» , что на черном языке означало «развеивание». Сомнительно, чтобы оно сработало тут, по крайней мере для всех собак сразу. Не бегать же к каждой, освобождая их поодиночке! Рука сама собой потянулась к поясу, где в мешке висела Книга. Однако Дальвиг не решился доставать ее, понимая, как глупо он будет выглядеть с ней здесь, на поле боя. Нужно было вспоминать, ведь про обездвиживание он читал, много и не так давно… Кажется, там говорилось что-то о том, что сильные чары накладывают, положив ладонь на каменную статуэтку. Чтобы развеять волшебство, ее нужно просто разбить - вот только где искать этот символ вражеской магии? Вряд ли его выставили на всеобщее обозрение. Значит, оставалось заменить ее чем-то другим, хорошенько представить, что вся мощь Каменного заклятия сосредоточилась, скажем, на этом хрупком кусочке песчаника, лежащем у носка правого сапога. Осторожно взяв камешек двумя пальцами, Дальвиг поднес его чуть ли не к самому носу, пристально вглядываясь в крупные зерна кварца и слюды. В каждом ему почудился едва заметный силуэт пойманной в тиски колдовства собаки, и, разом сжимая хрупкие бока камня, Эт Кобос представлял, как выпускает животных из их клеток. Губы сами собой зашептали чужие, но такие понятные и могучие сейчас слова: «Керунел паде! Керунел паде! Рассыпься, камень!» Видение псов, прыгающих в полной темноте и исчезающих в ярких вспышках света, пронеслось в мозгу.
Рядом раздалось неуверенное рычание. Дальвиг вдруг понял, что его глаза не видят ничего, что творится вокруг. Сосредоточившись, он смог вернуть себе зрение и увидел, как рыже-серый пес, скаля желтые зубы, боком пятится прочь от незнакомого человека. За спиной раздавались восторженные вопли, и несколько кочевников метнулись вперед, чтобы потрепать псов за холки и снова отправить их вперед. Животные скулили и не желали еще раз испытать на своей шкуре магическую ловушку, и тогда вместо ласковых поглаживаний им приказывали грубые пинки. Воя и рыча, собаки побежали дальше, а Дальвиг некоторое время стоял на месте, ощущая, как пот ручьем льется вдоль хребта. Освобождая собак, он не чувствовал собственного тела - а теперь с удивлением обнаружил, что ноги дрожат, будто он только что изо всех сил бежал. В ушах тихонько звенело, и перед глазами вдруг поплыли темные пятна… но все это очень быстро прошло. Упай, как мальчишка, вился вокруг, пытался заглянуть в глаза и кричал слова, прославляющие могущество и удаль Черного колдуна. Забуник таинственно улыбался.
- Хватит кричать, вождь! - сказал он наконец. - Мы ведь еще не взяли город, так что бойся истратить запасы своей радости преждевременно. Нужно идти дальше.
И они пошли сквозь тучи пыли, поднятой задувшим с севера им в лицо ветром. Облака и полосы коричневого цвета метались вокруг, мелкие частицы земли норовили залепить глаза, пробраться в рот и нос, но ни один кочевник не обратил на это внимания. Многие просто замотали лица тряпками, висевшими на шеях наподобие шарфа, другие пренебрежительно усмехались, выплевывая изо рта пыль пополам с проклятиями вражеским колдунам. Дальвигу пришлось закрываться ладонью, так как он не знал подходящего заклинания, чтобы защититься от ветра. Забуник протянул ему шарф, и молодой волшебник быстро обернул его вокруг лица, оставив снаружи только прищуренные глаза. Видимость снова упала: толпы воинов исчезли в облаке пыли, словно их здесь и не было. Так продолжалось довольно долго, и все это время Дальвиг и те, кого он мог разглядеть, не переставали идти. Куда? Оставалось только надеяться, что они не сбились с дороги.
Когда ветер утих и пыль улеглась обратно на землю, Дальвиг застыл, пораженный тем, как близко они подошли. Мрачный и уродливый обрыв, над которым застыли кривые плетни Холатырена, возвышался совсем рядом, в какой-то тысяче шагов. Теперь можно было разглядеть полосу кое-как сделанных укреплений, примостившуюся у подножия горы. Сломанные телеги, большие камни, целые пролеты заборов и прочий мусор был свален как попало, и за ним, очевидно, пряталась первая линия обороны. Пока там не было видно защитников, однако первые потери отряд уже понес. На сей раз на пути попались ловушки иного сорта - никакой магии, просто выкопанные в земле ямы с острыми кольями на дне. Две стали могилами для собак, а в одну провалился человек. Он уже остался сзади, висящий на коротких толстых деревяшках с распоротым животом и расколотым черепом; его товарищи, предупрежденные об опасности, шли вперед с большей осторожностью.
Еще через сотню шагов собаки подняли лай с подвыванием и визгом, будто бы там у них из норы выскочил тушканчик. Однако воины один за другим поворачивали назад и с выпученными глазами и перекошенными ртами бежали прочь. Судя по всему, это было новое столкновение с магией. Скоро Дальвиг увидел, в чем дело: среди оставшихся еще в живых собак, в беспорядке мечущихся рядом с трупами уже погибших, в воздухе витали крошечные белые светлячки. Их было много, не меньше десятка. Выписывая сложные пируэты, они с пронзительным свистом взмывали вверх, потом бросались вниз, выравнивали полет у самой земли и пронзали насквозь собачью плоть вместе с доспехами. Фонтаны крови сопровождали светлячков, когда они с победным пением вновь устремлялись кверху, а псы бились в судорогах, поднимали тучи пыли, которая облепляла их бока бурой грязью, и навек затихали.
Все это могло быть очень опасно. Покончив с собаками, светляки скорее всего примутся за людей. Тем не менее Дальвиг больше не чувствовал страха, сомнений или неуверенности. Не задержав твердого шага ни на мгновение, он прорезал толпу убегающих кочевников, чтобы оказаться перед буйством вражеской магии в полном одиночестве. Некое вдохновение боя поддерживало его под локти и раздувало изнутри, превращая в огромного, непобедимого и неустрашимого воина. Решение пришло само, безо всякого напряжения и задержки. Такое же простое и надежное, как в первый раз. Дальвигу нужны были только тучи над головой и пригоршня воды в ладони. Сняв фляжку, он плеснул из нее на левую руку, а правую поднял к небесам, призывая вниз тяжелые, холодные капли. Слова черного языка, казалось, выкрикивает кто-то другой, не он сам… Снова два простых и коротких слова, отдающиеся дрожью далеко в глубине черепа, растекающиеся по жилам лихорадочным жаром. «Приди, дождь! Лидерел шойт! Лидерел шойт!» Серая пелена ливня немедленно откликнулась на зов и рухнула вниз с такой силой, что под ногами задрожала земля. Тугие струи вспороли пыль в трех шагах перед Дальвигом и в мгновение превратили ее в липкую грязь. Дождь длился не дольше, чем человек десять раз моргнет, но этого хватило с лихвой. Впереди не осталось ни собак, ни светлячков - только равномерно пузырящаяся коричневая жижа и жалкие кучки мокрой шерсти, совсем недавно с лаем бегавшие по земле. Кочевники, забыв о бегстве, стояли рядом с Дальвигом и как заведенные переводили взгляды с колдуна на свершенное им чародейство и обратно. Что и говорить, вид Черного волшебника не внушал им уважения - но тем больше они были потрясены! Безо всяких старых костей, усеивавших балахон, без танцев и долгих завываний рядом со священным костром, он творил могучие заклинания. Только страшные, гремящие слова, которые он выкрикивал в небо. Непонятные, пугающие скрытой в них силой.
На поле грязи, которое лежало перед ними, поднималось несколько жидких струек дыма - все, что осталось от убийственных светляков. Упай снова вопил от радости и с благоговейным ужасом дотрагивался до плеча Дальвига, а тот отвечал отстраненной легкой усмешкой, застывшей в уголке рта. Он чувствовал гордость, и чудовищное напряжение всех мышц тела, незаметно подкравшееся во время вызывания дождя, постепенно сходило на нет. Только руки и ноги дрожали еще сильнее. Однако гордость, которую Дальвиг прятал глубоко внутри себя, была так сильна и велика, что он мог бы расплакаться от счастья, если б дал волю чувствам.
Впереди оставалась только цепь кое-как сделанных укреплений. Уже слышались хриплые вопли ее защитников, обещавших наступавшим скорую и мучительную смерть. Противоположная сторона не осталась в долгу, обрушив на врагов самые гнусные ругательства. Те, кому посчастливилось обладать луком, спешно набрасывали тетиву и выбирали стрелы для первого выстрела - хотя стрелять было еще рано. Дрянные маленькие луки кочевников били всего на полсотни шагов. Вдруг, несмотря на расстояние до оборонительной баррикады, в воздухе раздался протяжный свист. В груди одного из кочевников появилось оперенное древко, и он рухнул на спину так резко, будто у него из-под ног выдернули ковер. Оставшиеся в живых дружно закрылись щитами и попадали на колени, чтобы спрятаться за ними полностью. На ногах остались очень немногие - вожди, их телохранители, пара других, с виду самых сильных бойцов. Дальвиг тоже стоял, надежно прикрытый большим щитом Забуника, и с интересом думал, что сок кизлы, видимо, слишком дорог для большинства кочевников. Или же они выпили его недостаточно много?
Упай подбежал к раненому, сучившему ногами в жидкой грязи и бессильно дергавшему за древко.
- О Повелители Ядовитых Дождей! - завопил Собиратель Носов. - У них демоническое оружие, которое со страшной силой мечет тяжелые стрелы!
Над сотнями валявшихся в засыхающей грязи вояк пронесся слаженный стон.

Предыдущая страница 5 Следующая страница


Человек без души 6

- О Дымящиеся горы! Сорвалась наша атака, ничего не скажешь! Кто как, а я не пойду навстречу потусторонним стрелкам! - слышалось тут и там. Время шло, и Дальвиг флегматично посматривал вперед и по сторонам. Над боками перевернутых телег и камнями мелькали едва заметные головы, и много. Подступы к Холатырену с востока и запада терялись в пелене всегдашней взвешенной пыли, исторгаемой вулканами на севере, и нельзя было видеть, что там творится. Большие группы кочевников, тоже наступавшие с юга по правую и левую руку от отряда Дальвига, продвинулись еще меньше. В одном месте клубы пыли были особенно густыми; иногда оттуда вырывались крошечные фигурки бегущих в тыл людей, а желтое облако изнутри то и дело озарялось вспышками белого сияния.
Что же будет, если Ргол не сможет взять город? Будут ли струсившие войска и не справившиеся с возложенными на них задачами военачальники подвергнуты экзекуциям? Как бы Дальвиг ни был горд своими успехами, они могут оказаться недостаточными перед лицом раздосадованного неудачей князя. Нервно облизнув губы, он скосился на Забуника, не менее флегматичного, чем он сам. Несомненно, он не только проводник, но и соглядатай. Как знать, какими словами он станет докладывать хозяину о поведении молодого волшебника? Не окажется ли, что тот был слишком медлителен и осторожен?
Дальвиг еще раз облизнул губы, не замечая, что на них щедро осел мелкий пепел. Ему нужно было придумать что-то, чтобы трусливые кочевники продолжали наступление. Что же? Он мог все-таки вынуть и почитать Книгу - тех заклинаний и умений, которые он мог вспомнить без ее помощи, тут явно не хватает. Еще у него был Жезл… Прищурившись, Дальвиг выглянул из-за щита, чтобы тщательнее рассмотреть вражеское укрепление. В основе своей оно имело небольшую земляную насыпь, немного камней, а сверху - разнообразные деревянные предметы и мусор, а также щиты из бараньих и лошадиных шкур, обмазанные раствором из глины и соломы. Рука сама собой полезла в сумку на поясе и нащупала там теплый черенок волшебного оружия. Как правильно заметил Ргол, в битве Жезл - не самый лучший выбор. Один, два, самое большое - три выстрела… Но это тогда, когда ты пытаешься жечь врагов по одному человеку! Здесь путь преграждал иной противник: дурацкая куча мусора пыталась помешать славе будущего великого воина и мага! Большая ошибка с ее стороны. Направив всю свою ярость на несчастную баррикаду, Дальвиг принялся гладить выпуклый рисунок на боку Жезла.
Мощь его поистине впечатляла: скопище деревянного и кожаного мусора вспыхнуло сразу на отрезке локтей в двадцать напротив Дальвига. Неизвестно, приготовились ли защитники к тому, что их укрытие попытаются поджечь, - если да, то это им нисколько не помогло. В отличие от солдат Симы, которые в мгновение ока становились пеплом, баррикада не обратилась в головешки. Впрочем, этого и не требовалось. Огонь охватил ее стеной в человеческий рост и заревел так, что было слышно даже валявшимся в грязи рядом с Дальвигом кочевникам. Еще громче были крики тех воинов Холатырена, которые слишком тесно прижимались к оборонительным конструкциям. Можно было заметить, как пятна огня мечутся туда-сюда позади основной стены пламени. Ревущий оранжевый зверь со скоростью мчащейся по крутому склону горной реки распространялся в обе стороны, пожирая щедрую пищу.
Упай, Ямуга, Тагамон и остальные потрясали оружием, выкрикивали похвальбы богам и Дальвигу. Самые трусливые вопили прямо из грязи; у многих смелости резко прибавилось, они поднимались на ноги и поспешно бросались в атаку.
Сверху снова хлынул плотный волшебный дождь, только на сей раз он был призван вражескими колдунами. Пламя, рожденное Жезлом, поддавалось с трудом. Сначала его рев доносился даже сквозь оглушительный стук и шелест ливня, потом он постепенно стих и превратился в чуть менее громкое шипение. Баррикада стала обугленной, дымящейся насыпью весьма скромных размеров, да и головешки, в которые обратились высокие завалы, вряд ли смогли бы помешать атакующим перебраться на ту сторону. Преимущество защитников было упущено: теперь и наступавшие могли разить их из своих луков ничуть не менее смертоносно, чем противник из арбалетов, зато гораздо проворнее. Теперь, вопреки опасениям Дальвига, кочевники не струсили. Никто не бросился наземь, никто не пытался убежать. Может, оттого, что защитников за обратившейся в жалкую кучу подпаленной грязи линией обороны оказалось в несколько раз меньше, чем нападавших? Три сотни холатыренцев против сразу трех племен степняков, и в каждом более тысячи воинов… Одни атакующие бросились в рукопашную, другие прикрывали их плотной стрельбой из луков.
Однако пораженные внезапным исчезновением баррикады, бешеным волшебным огнем и видом многочисленного противника, обороняющиеся не приняли боя и бросились бежать. Многих настигли стрелы, но некоторые смогли достигнуть стен: там их ждали спущенные веревки. Никто не стал их преследовать, ибо сверху со стен уже начали стрелять. К счастью, ни одного арбалета там не нашлось, только те же самые маломощные луки. Стрелы на излете падали у самой насыпи, за которой поспешили укрыться возбужденные, прославляющие собственную удаль кочевники.
- Ох-ха! - Запыхавшийся Упай уселся на землю рядом с Дальвигом и прислонился спиной к склизкой стене насыпи. Весь он был мокрый: по лицу текли вперемешку пот и дождевые капли. - Это была хорошая битва! Волшебник, ты видел, как мои молодцы отделали их?
Оскалив гнилые зубы, Упай в экстазе подергал себя за седую бороду. Дальвиг счел излишним напоминать ему, как «молодцы» пугливо вжимались в грязь и собирались обратиться в бегство. С флангов приползли слишком осторожные, чтобы идти в полный рост, Ямуга и Тагамон. Они решили устроить небольшой военный совет и некоторое время отчаянно ругались, хотя на самом деле каждый говорил только об одном - дело сделано, и дальше идти неразумно.
- Зачем же вы вообще согласились идти на эту войну? - раздраженно спросил Дальвиг, терпеливо выслушавший все ругательства и похвальбы кочевников друг перед другом. Забуник, сидевший чуть в стороне, криво усмехнулся. - Если вы будете сидеть здесь, пачкая задницы в грязи, кто возьмет город?
- Князь Ргол - великий колдун! - значительно возразил Упай. - Кто отказывается стать союзником такого могучего чародея? Только недоумки вроде Моудена Лысого. Ргол дал много ярких тканей нашим женам, привез с собой много сочного мяса свиней. Он обещал отдать нам Холатырен, который тысячу лет жирел на крови кочующих по Стране Без Солнца племен! Мы пошли за ним, ведь он не требовал много. Постоять под стенами, покричать, грозить врагам приступом, чтобы они не собрались у ворот все сразу. Наверное, великий Ргол не хочет карабкаться в город по кучам мертвых тел? Он желает, чтобы они были равномерно распределены по стенам и улицам.
- Значит, вы - как вороны, готовые доклевать убитого волком теленка?
- Эй! - протестующе завопил Ямуга. - Гниль идет из твоей глотки! Я вырву твой грязный язык и повешу на седло своего коня! Я, только что убивший стрелами двадцать врагов!
Крича, он подпрыгивал на заду и оглядывался в поисках телохранителей, которые как назло где-то запропастились.
- Не нужно ссориться с волшебником, - вдруг тихо сказал Забуник. Молодой вождь будто поперхнулся и уставился на Дальвига так, словно только что увидел. Прячущие взгляды и ухмыляющиеся в бороды Упай и Тагамон ухватили распалившегося товарища за руки и стали усмирять. Впрочем, тот не артачился и быстро ретировался за широкую спину Тагамона.
- Надо идти вперед, - заключил Дальвиг, спокойный, будто и не видевший припадка картинной ярости. - У вас есть лестницы?
- Зачем они нам? - вопросил Тагамон. - Мы ведь не собирались в самом деле лезть на стену. Наши люди - хитроумные и осторожные. Они согласны на добычу, но умирать под стрелами и карабкаться навстречу удару меча по лестнице - это для них слишком.
- Даже если я пообещаю превратить их в стадо свиней? - невинно спросил Дальвиг. - Жители Холатырена будут рады отведать их нежного мяса.
- Разве ты так же могуч, как Ргол? - спросил, хитро прищурившись, Упай. Нежелание идти на штурм города было так велико, что оно пересиливало страх перед колдовством. Или же хитрый старый степняк понимает, чего стоит все «могущество» Дальвига? Как бы там ни было, запугать их не удалось.
Угрюмый Эт Кобос отполз прочь от трусливых вождей.
- Нужно атаковать, - пробормотал он как бы себе под нос. - Иначе Рголу у ворот может не поздоровиться!
- Но он на самом деле не требовал от вождей лезть на стены, - возразил Забуник, завернувшийся в рваный кожух. - У них там наготове метательные камни и кипящее масло. Стена высока, лестниц нет, зато есть вражеский колдун. Ты помнишь дождь? Как бы он не натворил еще чего.
- Какой тогда смысл от нашей атаки? Зачем мы вообще покинули лагерь? - раздраженно воскликнул Дальвиг. - Пускай еще некоторое время они станут поджидать нашего штурма, но потом обо всем догадаются и перебросят войска к воротам.
- Ргол должен успеть, - пожал плечами Забуник. - Он не станет долго возиться.
Проводник выглядел равнодушным и вялым, но глаза выдавали его живой интерес и затаившуюся готовность к действиям. Дальвиг с сопением отвернулся от него, закрылся полой плаща - как бы от продолжавшего слегка моросить дождика - и достал Книгу. Насчет штурма замка в ней не было написано ни строчки, зато было место, в котором говорилось об облегчении копания земли.
- Чем ты там занялся? - с насмешкой спросил Забуник, хотя с места не двинулся. - Советуешься с духами?
- Угу, - буркнул Дальвиг. - Лучше достань мне кусок сала. Вареного.
Забуник, казалось, нисколько не удивился. Оставив свой большой щит Дальвигу, он на четвереньках уполз вдоль насыпи. Эт Кобос не стал смотреть, где и как проводник собирается выполнять его поручение. Вновь приблизившись к вождям, он по очереди оглядел их мрачные и насупленные лица.
- Послушайте, что я вам скажу, - зашептал он. - Только не надо раньше времени кричать и ругаться. Вы не хотите подставлять шкуры под стрелы, так? Хорошо, никому не улыбается умереть раньше времени. Однако задумайтесь о том, сколько добычи достанется вам, спокойно сидящим здесь и ждущим, когда их позовут за стену? Другие, согласившиеся на риск, первыми ворвутся в город и захватят все самое ценное. Вам и остальным, таким же… хм… осторожным, как вы, достанутся только отбросы.
- И что ж нам делать? - с вызовом спросил Ямуга, гордо задрав редкую пегую бороду. - Броситься под стрелы и потоки кипящего масла? Мертвым и искалеченным не нужна добыча.
- Я не предлагаю вам глупой смерти, - спокойно возразил Дальвиг. - Однако я могу обрушить стену. Получится осыпь, и хотя вряд ли по ней будет подниматься так же удобно, как по дороге, сверху уже не будет масла и большей части защитников.
- Да? Ты сделаешь это? - Упай весь подобрался, и глаза его загорелись - очевидно, он прямо сейчас уже видел горы добычи, доставшейся только ему.
- Мне нужно достать немного земли из обрыва, на котором стоит Холатырен, - сказал Дальвиг, указав рукой за насыпь. - А потом доставить туда кусочек сала, который сейчас принесет Забуник.
- Кто-то должен будет бежать к стене? - спросил Тагамон, с сомнением оглядывая двух других вождей.
- Зачем? - удивился Дальвиг. Удивление было притворным, скрывавшим раздражение тупостью этих грязнуль. - Нужно выстрелить стрелой, к концу которой привязана тонкая бечева, прямо в стену. Когда она вонзится, выдернуть и притянуть обратно. Я думаю, к наконечнику прилипнет достаточно глины. Потом выстрелить еще одной стрелой, к которой будет прикреплен кусок сала. И это все. Дальше дело за мной.
Не видя в просьбах Дальвига ничего опасного и невыполнимого, вожди, как всегда, принялись за горячий спор по несущественным вопросам. Наконец Ямуга подозвал телохранителей и велел подать свой знаменитый лук. Это оружие существенно отличалось от луков простых кочевников - и размерами, и сложной изогнутостью рогов, и богатой отделкой. Телохранители услужливо сменили намокшую тетиву новой, сухой, и подали чудо-лук вождю. Тут же появилась стрела с намотанной около оперения грязной и старой веревкой. Длиной она была шагов в сто; телохранители сноровисто размотали ее на всю длину и аккуратно уложили петлями, так, чтобы Она не запуталась, когда стрела улетит к цели. Ямуга выпрямился над насыпью и, сильными длинными руками натянув лук до предела, выстрелил. Раздался свист, сопровождаемый отрывистыми звуками, с которыми выпрыгивающие вслед за стрелой веревочные петли секли воздух. Ямуга горделиво и победоносно оглядел всех, кто собрался вокруг него, - будто бы только что одним выстрелом он обратил в прах всю оборону врага. Но тут недалеко в насыпь с глухим стуком зарылся арбалетный болт, и разом побледневший под слоем грязи Кривоногий плюхнулся на задницу.
Телохранители с немалым трудом выдернули стрелу и притащили ее обратно, как раз к тому моменту, когда Забуник вернулся с куском вонючего, старого сала. Больше всего оно походило на комок грязи, отчего-то приобретшей слишком светлый оттенок. Смешав его с комьями глины из стены Холатырена, Дальвиг закрыл глаза и несколько раз прошептал: «Оро, эркадел пьечер, край унарго!» , что значило «Глина, стань мягкой, как сало!». При этом он живо представлял, как сало прижимается к глинистому обрыву, и начинает расползаться по сторонам наподобие воды, пропитывающей мокрую тряпку. Отвратительная смесь в ладони явственно нагрелась и будто бы стала блекло светиться, хотя это могло и причудиться. Дальвиг вдруг заметил, что руки его ходят ходуном, да и чувствует он себя так, будто только что вкатил в гору здоровенный валун. Он отдал жирную смесь в руки других и бессильно откинулся спиной на склон насыпи. Снова тренькнула тетива великолепного лука Ямуги, и через некоторое время все явственно услышали со стороны города усиливающийся треск. Пересиливая сковавшую все тело слабость, Дальвиг перевернулся и высунулся над насыпью - как это сделали разом несколько сотен кочевников справа и слева от него.
Кто устоит на гигантском куске свиного сала размером двадцать на двадцать шагов? Очевидно, он не выдержит даже собственного веса. Сверху давили люди, кучи камней и котлы с маслом, приготовленные к отражению атаки. Часть стены с треском просела вниз, раздались вопли упавших или погрузившихся по колено в противную жижу воинов. Чаны с маслом опрокинулись, и вопли многократно усилились, а в небо потекли струи пара и дыма. Словно размываемый волной песочный замок, кусок обрыва пополз вниз, разваливаясь на части. На его поверхности плыли и тонули погибающие люди, неуклюже переваливающиеся котлы, разломанные плетни и куски дерева. Когда язык оползня спустился вниз и образовал довольно отлогий склон, открывавший проход вверх, на территорию города, Дальвиг протянул вперед руку и изо всех сил крикнул: «Хоранес!»
Волшебная осыпь исторгла из своих глубин тяжелый вздох. Рыхлые серые лохмотья меняли цвет, на глазах превращаясь в комья сухой рыжей глины, изуродованные колдовством камни. И защитники, и атакующие, замерев, беззвучно смотрели на происходящее - до тех пор, пока Дальвиг, злой на собственную слабость и нерешительность кочевников, не заорал:
- Бегите же, берите город, бараны!! - Впрочем, сила крика и заключенной в него злости была весьма небольшой из-за слабости голоса.
- Э?! - недоверчиво промычал Ямуга. - Бежать по салу? Забуник встал во весь рост и метнул вперед свой большой нож. Тот долетел до застывшего на месте языка оползня и вонзился в него, демонстрируя твердость. Упай первым выскочил на насыпь и, воздев руки к вечно дымным небесам, истошно завопил: «Вур!!!» Вой многих сотен глоток подхватил этот клич, и воинство кочевников ринулось в атаку.
По сути дела, это был конец Холатырена. Неприятель к тому времени крепко наседал на него с двух сторон: Ргол со всей своей чародейской мощью стремился к воротам, а Дальвиг сломал стену там, где не было достаточно войска, чтобы заткнуть брешь. У горожан просто не было сил, чтобы с успехом противостоять и там, и там, к тому же много бойцов пострадало при сходе волшебного оползня. Жаждущие убийств и грабежей кочевники, получившие явное превосходство дружественной магии над враждебной, устремились в пролом орущей лавиной. Вожди, надежно укрытые широкими плечами телохранителей, истошно вопили, прославляя доблесть своего войска. Сверху их ждала жидкая цепочка защитников с бледными лицами и ватными ногами… а еще - колдун.
Старый, одетый в лохмотья степняк с растрепавшейся на ветру седой бороденкой пританцовывал на горящей крыше ближайшей к обвалу хижины. На груди его висели высушенные отрубленные руки со связанными в кулак пальцами, а кривой посох увенчивала погремушка из человеческой кожи. Дальвиг, кое-как ковылявший с помощью Забуника позади галдящей толпы кочевников, внезапно и очень отчетливо услыхал сухой треск, перекрывший гул воплей и свист стрел, пронзающих воздух в обоих направлениях. Те, что целили в колдуна, отлетали от него, как от куска скалы. Тем не менее кочевники уже не боялись - неотвратимо, тяжело меся глину десятками ног, они приближались к верхушке оползня.
Однако они не успели. Колдун замер, протянув одну руку к бегущим на него врагам, а вторую, с посохом, занеся над головой, словно для удара. Треск погремушки стал оглушительным, будто гром во время грозы. Старик испустил протяжный стон и опустил посох вниз, как дровосек опускает топор на полено. Эт Кобос застыл, обнаружив, что с такого расстояния он отлично видит лицо колдуна и его взгляд, изливающий целую реку ненависти именно на него, Дальвига! Теперь кочевники поддались страху. Они разом бросились врассыпную, оставив молодого волшебника и его проводника в одиночестве. В этот момент из серых туч высунулась похожая на змеиный язык молния, которая ужалила в высоко поднятый щит Забуника и превратила его в облако мелкого пепла вместе с человеком. Порыв ветра завертел пепел в жутком тощем и высоком вихре и развеял по сторонам. Колдун продолжал выть и трясти посохом, а лава атакующих распалась на несколько частей. Некоторые беспомощно застыли на месте, другие, сталкиваясь и падая, пытались бежать, кто вперед, кто назад. Редкая цепь лучников на самом верху обрыва приободрилась и стала посылать смертоносные стрелы гораздо чаще и точнее. Дальвиг стоял в полном одиночестве, в треплемом ветром плаще, с ужасом смотрел на старого колдуна и ждал смерти. С тоской он подумал, что карьера его заканчивается смехотворно быстро, в чужом далеком краю, где никто и не узнает, кто же он такой, чего хотел и откуда пришел. Сейчас вражеский маг провоет до конца свое заклинание, и усталый, никуда не годный Дальвиг Эт Кобос тоже станет облаком пепла, падет в здешнюю скудную землю и даст потом жизнь паре чахлых травинок…
С хрипением и судорогами сверху, под ноги Дальвигу скатился кочевник со стрелой в горле. Он умер с выражением заячьего всеобъемлющего и позорного ужаса на лице. Молодой волшебник подумал, что у него самого, должно быть, такая же жалкая гримаса. Нет! Он не хотел умирать так… да и вообще никак!
Внезапная волна яростного воодушевления родилась где-то в глубинах истощенного организма и выплеснулась наружу. Оскалив зубы, Дальвиг запрокинул лицо, вперившись полубезумным взглядом в серую пелену. Ему показалось, что он видит там, в ее глубинах, водоворот сверкающей энергии, готовой низвергнуться ему на голову. Подняв руки, Дальвиг бессознательно попытался защититься от нее и вдруг с изумлением увидал, что пальцы его превратились в длинные извивающиеся плети, которые скользнули прямо в облака. Изломанные разряды молнии послушно обвились вокруг них, став безвредными и лишь немного колючими. Дальвиг сплел пальцы и молнии в клубок, немного поиграл им над головой, любуясь грозным и одновременно таким дружелюбным сиянием голубоватого света, свивающегося в причудливые узоры, перетекающего из струи в струю. Потом Эт Кобос опомнился - он ведь застыл посреди кипящей битвы, и то, что не удалось сделать колдуну, мог провернуть простой лучник. Спасительного щита Забуника больше не было. Размахнувшись пленной молнией как пращой, Дальвиг послал ее в грудь вражескому колдуну. Тот вспыхнул, как клок сухой ваты, и ветер раскидал вокруг лохмотья горелой одежды. Трескучий посох, закопченный и обуглившийся, упал вниз, под ноги колдуна. Только они и остались от старика - черные обрубки, торчащие из уродливых тряпичных сапог.
Теперь все. В который раз растерянность и паника в рядах союзников сменились воодушевлением и воинственностью, а враги потеряли боевой дух. У Дальвига тоже ничего не осталось - даже сил, чтобы просто стоять на ногах. Темно-коричневая глинистая земля, серое небо, клочья пламени, пляшущие впереди, бегущие мимо кочевники - все это то отдалялось, то приближалось, расплываясь, будто он смотрел сквозь запотевшее стекло. Мускулы отказывались двигаться, сведенные мучительной судорогой, и больше всего сейчас хотелось упасть - пускай лицом в грязь - и лежать недвижно целый день… год… вечность. Не шевелиться. Не дышать.
Руки Дальвига до сих пор сияли мягким голубым светом, и каждый волосок на кисти превратился в искорку, легко колющую кожу. Он тупо разглядывал свечение, поворачивая ладони перед глазами, потом попытался вытереть их о землю. В разные стороны посыпались искры, а валявшийся рядом труп снова забился в агонии. Кругом стоял невообразимый шум, в котором неразличимо смешались дикие крики, стоны, вопли о пощаде, звон оружия и далекий гул, похожий на рокот порогов большой реки. Дальвиг смог подняться, смутно припоминая, что нужно бежать вперед, чтобы ворваться на улицы города и поучаствовать в захвате добычи. Ему ведь очень нужны деньги и ценности… много денег.
Увязая в грязи и шатаясь из стороны в сторону, он побрел вперед. От края обрыва, где невысокие плетни из обмазанных глиной прутьев играли роль городской стены, не надо было никуда спускаться. Сам город лежал на вершине рукотворной горы, слегка вогнутой, будто гигантское блюдце. Ближайшие дома начинались в двух десятках шагов от того места, где стоял Дальвиг, сражаясь с колдуном. Да, та самая хибара, на которой танцевал старик до тех пор, пока не сгорел в собственной молнии. Достигнув ее, Эт Кобос с хрипением оперся об угол плечом и стал неловко доставать Вальдевул. Рядом, в луже крови, лежал человек с размозженной головой и слетевшим с ноги сапогом, чуть дальше второй сидел у стены со стрелой в одном глазу и выражением ужаса, застывшим в другом. Их грязные тела, сведенные смертными муками, внушали Дальвигу омерзение, и он поспешил отвернуться. Держась за стену одной рукой, а во второй кое-как волоча ставший особенно тяжелым меч, он поплелся дальше. Вопящие люди бегали по улицам тут и там. Эт Кобос окончательно утратил связь с реальным миром и перестал понимать, кто же это такие - союзники или противники? Впрочем, они на него не обращали ни малейшего внимания, занимаясь важными делами - вырывая из рук друг у друга вороха лохмотьев и тусклые побрякушки, жалобно булькающие бурдюки и длинные полосы вяленого мяса. Какой-то рослый вояка с забрызганным кровью лицом за ногу выволакивал из глиняной хижины воющую женщину. Нога была с бледной, очень грязной кожей и фиолетовыми синяками. Рядом двое щуплых коротышек срывали одежды с толстой старухи, которая безучастно смотрела в небо. Дальвиг поспешил отвернуться - но с другой стороны один из телохранителей Ямуги, с меховой опушкой на колпаке, безжалостно бил по лицу ребенка лет двенадцати. Тонкие ручки его безвольно болтались в такт ударам… Дальвиг напрягся, словно пытаясь поднять меч и проткнуть спину насильника, но не смог. У него не было сил - или желания? Тяжело вздохнув и прикрыв глаза, он двинулся прочь, подальше от криков и жутких звуков ударов. Что же делать? Ведь он сам способствовал тому, что сейчас творится на улицах. Можно оправдывать себя, говорить себе: куда деваться, такова судьба всех взятых городов! Если б не Дальвиг, здесь бы грабили и убивали другие люди, всего-то. Он не виноват.
Ноги сами собой принесли Эт Кобоса к большому дому. Как и самая последняя хижина, он был сделан с глиняными стенами - только здесь они поднимались на высоту двух человеческих ростов. Из стен торчали концы прутьев, служивших, видно, строителям каркасом. Несколько человек, ссорившихся у дверного проема, завидев волшебника, почтительно расступились. Дальвиг забрался внутрь - чем бы здесь ни закрывали вход, эту штуку давно снесли. Посреди дома стояла круглая, грубо слепленная печь с большими дырами для закладки топлива, из которых тянулись вверх тонкие струйки дыма. Словно в шатрах и палатках, стены шли по кругу, без углов, без деления на комнаты. Везде валялось в полном беспорядке тряпье, затоптанное, сбитое в неприглядные кучи, разинувшие пасти сундуки, располосованные мечами ковры, перевернутые низкие столики. Впрочем, убогость и грязь здесь явно поселились задолго до пришествия захватчиков, а вонь стояла такая, что у Дальвига немедленно засвербило в носу.
Одна из бесформенных куч вдруг превратилась в женщину с голыми грудями и руками, которая пронзительно закричала. Кинувшись к Дальвигу не вставая с колен, она стала толкать его прочь из дома. Как по команде, в дальнем, темном углу заревели детские голоса и замельтешили маленькие тени. Повинуясь толчкам, словно бесчувственный куль, Эт Кобос покинул зловонный дом, но свежего воздуха ему вдохнуть было не суждено… На улице резко пахло дымом и кровью.
- Как же это отвратительно, чудовищно, мерзко! - шептал он на ходу, из последних сил спеша убраться подальше от домов, от криков, от звуков и запахов.
- Что, колдун, растерял всю мужскую удаль? - злобно воскликнул кто-то рядом. Краем глаза Дальвиг видел, как несколько теней скользнули в тот дом, который он только что покинул, и оттуда немедленно послышались истошные вопли. Вжав голову в плечи, Эт Кобос попытался отрезать от себя весь окружающий мир целиком.
В скором времени он миновал осыпь и двинулся вдоль «городского склона», ничуть не заботясь о том, что по пути могут попасться недобитые враги или несработавшие еще ловушки. Казалось, здесь и не было никакого штурма - лишь редкие трупы, которые вполне можно принять за комья земли или камни. Тишина, только далекий и очень слабый гомон долетает из-за стены. Мерно передвигая шаркающие ноги, Дальвиг тупо размышлял над тем, на какой путь он вступил. Кровь и грязь, но не та, что получается, если полить дождем пыльную землю, а другая, порождаемая человеком. Куда деться от этого? Как противостоять и идти вперед, к цели, не поддаваясь кричащему от ужаса сознанию? Ведь он только хотел отомстить Симе и другим злодеям, но никак не собирался приносить смерть и нечто даже худшее, чем смерть, убогим и несчастным жителям этого городишки. Они вызывали разом брезгливость и жалость, но никак не ярость и желание убить. В тот момент Дальвиг почти ненавидел себя и не имел сил, чтобы избавиться от навязчивых мыслей о собственной неправоте.
Через некоторое время его внимание привлекли новые звуки, долетавшие спереди. Он поднял взгляд и с удивлением обнаружил, что видит восточную стену города, дорогу, ленивой змеей поднимающуюся к воротам, и череду земляных валов, перерезавших ее тело. Здесь, несмотря на то что город уже пал, до сих пор шла битва. Солдаты Ргола, узнаваемые по тусклому блеску металлических доспехов, сражались в гуще однообразно серой массы кочевников - издалека невозможно было разобрать, кто из них дерется на чьей стороне. Два вала уже пали, засыпанные телами защитников и нападавших, но третий еще держался, и люди кишели на его склонах и гребне, как муравьи на муравейнике.
Ргол находился у первого вала, возлежа на огромных носилках, в ворохе пышных красных и розовых подушек. Сверху, от несуществующих солнечных лучей его прикрывал тяжелый тент из голубого и зеленого бархата, а у ручек носилок стояло десятка два согбенных девушек в полосатых нарядах. Еще несколько тел в ярких нарядах лежали рядом, очевидно, убитые прилетевшими со стен стрелами.
- Как же он ненавидит женщин! - прошептал Дальвиг. Его мозг постепенно очнулся от полубессвязных рассуждений о собственной судьбе и заинтересовался кипевшей битвой. Впрочем, одно не помешало другому: он подумал о том, что Перстенек ничем не лучше тех насильников и убийц, что резвятся сейчас на улице. Чистый, цивилизованный и обходительный снаружи, внутри он такой же трусливый, злобный и жестокий. Спрятавшись за женщинами и подушками, князь равнодушно взирает на гибель целого города, вставшего на пути его интересов. Он делает грязную работу чужими руками, руками таких дуралеев, как он, Дальвиг, а сам будто бы остается ни при чем - беззаботным, не видящим толком крови и страданий. Сжав руки в кулаки, Эт Кобос зажмурился, чтобы злые слезы ненароком не выскользнули ему на щеку. Сквозь сжатые зубы он шептал: - Зачем, зачем я здесь?
Со страдальческим выражением на лице он обратился к небу - по застарелой привычке, как и все энгоардцы, ищущие помощи и совета у Белых Облаков. Страшная мысль пронзила его, словно вражеская стрела: а если все, что он сделал, начиная с того путешествия в Крайл в палатку Черного колдуна, было неправильным? Где найти ответ, у кого просить помощи? Стихотворная молитва, так часто повторявшаяся Ханале, сама собой пришла на ум:
Чтобы людям в грехах не забыться,
К ним спустились посланцы Облака,
Как прекрасные белые птицы,
Слуги божьи людского облика.
В тот самый миг Дальвиг раскрыл рот и едва не уселся на землю, потому что с небес на самом деле спускались некие существа - правда, на птиц они совсем не походили. Однако преобладающим цветом одного из неведомых гостей был белый, такой ослепительный в здешнем царстве серого и всех его оттенков… Заложив вираж между непробиваемой для солнца пеленой облаков и городом на вершине горы, пришелец слетел к земле. Дальвиг стоял примерно в тысяче шагов от места событий, но и ему хорошо было слышно громкое пение. Красивый и сильный голос выводил певучие, полные гласных звуков слова неизвестного - даже для волшебного перстня-переводчика - языка. В конце концов Дальвиг смог разглядеть певца немного лучше - это был воин, облаченный с ног до головы в доспехи сияющего белого цвета, больше всего похожие на глыбы старого, слежавшегося, но не напитавшегося грязи льда.
Белый воин явился не один. Следом за ним прямо в гущу сражающихся с неба стали шлепаться здоровенные твари с раскрашенными в белый цвет хитиновыми панцирями. Спереди у них болтались глаза на длинных стебельках, сзади рос толстый короткий хвост. Ноги походили на паучьи - тонкие, длинные, с торчащими вверх острыми коленями. Над полем боя раздался жуткий свист, сопровождаемый хлюпаньем и визгом разрываемого металла, - твари вступили в бой, орудуя целой бахромой из нитеобразных щупалец-жвал, торчащих прямо под глазными стебельками. Эти страшные орудия смерти и высвистывали в воздухе, когда чудища принялись выписывать ими восьмерки и окружности. Стоило на пути щупальца попасть человеку, его немедленно разрывало на части вместе с броней и одеждой. Упав, чудовища тут же придавили своими тушами множество народа, и теперь выкашивали сражающихся, не деля их на врагов и друзей. Всего чудовищ было пять: два оказались чуть впереди, три - позади.
Ргол издал тревожный возглас. Из-за его носилок выбежали несколько человек, которые ринулись в битву, размахивая короткими древками с разноцветными треугольными знаменами. Сам князь порывисто встал на ноги, отчего носилки покачнулись - девушкам стоило большого труда удержать их от падения. Дальвиг подумал было, что Перстенек собрался удирать подобру-поздорову, однако Ргол не спешил командовать отход своему медлительному «экипажу». Элегантно и женственно взмахнув головой, чтобы отправить за плечи роскошные завитые волосы, он покрыл их черным, как уголь, шлемом, по форме напоминающим яйцо с красно-зеленым плюмажем. Тем временем белый посланец Облаков приблизился к нему, с легкостью паря в воздухе. Его латы ослепительно блистали - это при том, что ни один солнечный луч по-прежнему не мог пронзить вечные серые покровы над Холатыреном. Дальвигу с того расстояния, на которое поднесли его продолжавшие путь самостоятельно ноги, больно было смотреть на сверкающую фигурку - а каково же тем, кто видит ее вблизи?
Тем не менее казалось, что встреча враждебных магов происходит в двух шагах, и Эт Кобос с удивлением мог видеть розовый цветок с семью лепестками, который пульсировал на щите Белого, а также его нелепый шлем, напоминающий приземлившееся на голову воина крошечное облачко. Зависнув над убегающими от жвал чудовищ солдатами армии Ргола, пришелец с небес протянул в сторону князя меч и воскликнул громовым голосом:
- Тебе не добыть Йелкопана, мерзкое черное отродье!
Звонкий клич горна, чистый, как пение воды в горном ручье, был так пронзителен, что копошащиеся внизу людишки падали, сбитые с ног. Даже Дальвиг болезненно сморщился, прижав к ушам ладони, - однако Ргол как ни в чем не бывало неспешно взлетел вверх навстречу сопернику. Странно, но при этом его не поддерживала ни одна подушка, и не было видно женщин, несших бы его под руки. Напротив, движениями - сильными, точными, уверенными - противник Белого воина ни капли не напоминал Ргола, каким его себе представлял Дальвиг. Эт Кобос с удивлением заметил, что Перстенек высок ростом и широк в плечах, а не в бедрах. Неужели он все-таки станет сражаться с этим великолепным, поражающим врагов одним своим видом бойцом?
- Отвернитесь! Закройте глаза! - пронесся в воздухе шелест, казавшийся одновременно громким и тихим. Дальвиг подсознательно подчинился призыву, тем более что к тому времени он опасно близко подошел к кипящей битве, которая постепенно превращалась в бойню. Мимо него уже пробегали самые шустрые из дезертиров, сплошь одетые в серые одежды кочевников. Прикрыв глаза ладонью, Эт Кобос увидал, что над землей вдруг зажглось новое солнце, оказавшееся в руках Ргола. Это был меч по имени Нелисгар, один из самых древних и могучих в мире. Имя его переводилось как «Прожигатель», и глаза Дальвига, даже спрятанные за рукой, тут же испытали на себе силу волшебного оружия. Вокруг раздавались вопли тех, кто пренебрег предупреждением и продолжал смотреть на парящих колдунов. Все, кто глядел на пылающее лезвие Нелисгара с расстояния в пару сотен шагов, слепли на несколько минут - те же, кому выпало несчастье очутиться рядом с мечом, превращались в копченый окорок.
Впрочем, через мгновение сияние меча поблекло до такого предела, что можно было безбоязненно глядеть на его хозяина. Издалека казалось, что Перстенек обнимает само солнце, выпавшее из-за туч… А его противник, нисколько не пострадавший и сверкающий немногим меньше, целым и невредимым парил рядом с князем.
- Ты вынул меч, повелитель помоек! - громогласно рассмеялся Белый, медленно дрейфуя вокруг застывшего на месте Ргола по окружности. - Однако это тебе не поможет.
- По крайней мере твои твари будут держаться подальше, - вяло ответил Перстенек. Голос был тот же, что предупреждал об опасности, - свистящий шепот, громкий и еле слышный одновременно.
- Мне не нужна их помощь, чтобы одолеть тебя! - гордо возразил Белый.
- Ах так! - Ргол издал звук, похожий не то на капризный вздох, не то на короткий ленивый смешок. - Значит, ты решил стать героем и войти в Белые Свитки Чести? Ради чего, Геобол? Защищаешь владык Мейоны, которые не дали тебе ни одного воина? Ты просто глупец.
- Ну, я хотя бы мужчина, - со смехом откликнулся Геобол, кажется, ничуть не рассердившийся на оскорбление. - Конечно, Мейона под пятой недалеких властителей, видящих в степи только источник мелкого беспокойства, но, пока там правят враги Черных, я буду биться за них. До самой победы, Ргол.
Размытая светящаяся полоса в руках князя грациозно взметнулась вверх, и он нанес ею первый удар. Геобол шутя отразил его щитом, рассыпавшим вокруг ворох багровых искр. Однако в следующие мгновения Перстенек провел череду блестящих быстрых и мощных атак, ухитряясь бить поочередно чуть ли не со всех сторон, и Белому воину пришлось туго. Его громкий смех быстро стих, заглушенный треском и яростным грохотом, с которыми сталкивались меч с мечом и меч со щитом. Дальвигу оставалось только покачать головой: в фехтовании он мало что смыслил, но в схватке на мечах Ргол явно был очень и очень искусен.
Тем не менее Геобол тоже оставил бы Дальвига далеко позади в этом деле. Сдержав первый натиск Перстенька, он стал чаще атаковать сам, используя преимущества щита. Дальвиг так и стоял бы раскрыв рот и глядел на бьющихся в перемешавшемся бело-розовом сиянии волшебников, но тут бегущие мимо кочевники стали толкать его в плечи то с одной, то с другой стороны. Это заставило Эт Кобоса перевести взгляд с неба на землю и вздрогнуть от ужаса. Два передовых чудовища, с жутким свистом рассекающие воздух и человеческие тела, подобрались к нему на расстояние в пятьдесят шагов, не больше. Быстро перебирая тонкими ножками, они грозили добраться до него в самом ближайшем времени.
Только сейчас Дальвиг осознал свою ошибку: нужно было наблюдать за битвой откуда подальше, сотворив усиливающее зоркость глаз заклинание. Он ведь видел в Книге нечто подходящее! Но теперь жалеть было поздно. Следовало удирать - или драться… но как? Мечом? Десяток жвал, мечущихся с бешеной скоростью у тебя перед носом, - это не то, что может отразить тяжелым клинком неуклюжий боец. Пока Дальвиг станет отрубать одно стрекало, пять других рассекут его на тысячу мелких кусочков. С каждым мгновением молодой волшебник видел приближающуюся смерть все отчетливее: жвала чудовищ росли попарно, сходясь и расходясь на манер ножниц. Одна из пар, басовито прожужжав в воздухе, сомкнулась на латнике, косолапо бежавшем прямо на Дальвига. Стрекала разрезали его вместе с панцирем на уровне груди, а потом разметали половинки брызжущего густой черно-красной кровью трупа по сторонам как тряпки. Судя по всему, следующим должен был стать Эт Кобос.
Как во сне Дальвиг вынул из сумки Жезл. Нерешительно замерши под потоком прерывистых свистов и взвизгиваний, он натянул на правую руку рукавицу. Зажав в ней Жезл, он вперился взглядом в сучившее ногами чудовище, которое быстро разрасталось перед ним, постепенно заслоняя собой небо, степь, обрывистую стену города, да и вообще весь мир. Большой палец сам по себе быстрее и быстрее гладил выступ в виде языка пламени. Дальвиг чувствовал его выпуклость даже через грубую толстую ткань. Конец Жезла мелко подрагивал; и вот, когда оставалось совсем немного - и он просто уперся бы в безобразное рыло, чудовище внезапно замерло. Передняя часть, от того Места, где росли стрекала, до второй пары ног, вспыхнула ярким желтым пламенем. Волшебный огонь мог бы спалить разом, наверное, пять человек, тварь только задрожала, оглушительно рубя воздух жвалами. Дернувшись в сторону, она уперлась в бок своей товарки, семенившей слева, и от нее тут же полетели клочья хитина с приставшим к ним волокнами белого бескровного мяса. Оба чудовища с неимоверной скоростью бросились друг на друга и мгновенно сплелись в один смертоносный комок, хлещущий сам себя десятками острых щупалец, вздымающий вверх тучи пыли. Подпрыгивая и бешено катаясь по земле, твари быстро прикончили друг друга. Откатившись далеко в сторону от Дальвига, они расслабленно застыли. Потом жуткие объятия распались, отпуская груды белесых внутренностей, потоки мутной жидкости, извивающиеся обрывки щупальцев на свободу.
Задыхаясь от гнусного запаха, который накрыл его с головой, Дальвиг тяжело дышал - от страха, от зловония, еще от сотни других причин. Жезл в трясущейся ладони грозил вывалиться в пыль, и Эт Кобос сжал правую руку левой, отчего-то более твердой. Нацелив вырезанное на конце пламя на следующую тварь, Дальвиг поджег ее. Это чудовище вдруг загорелось целиком, тяжело рухнуло в пыль и принялось бессильно колотить вокруг себя лапами. Несколько воинов быстро подобрались к нему сзади и стали рубить топорами на длинных ручках и прокалывать копьями. Тем временем Дальвиг поджег четвертое и пятое чудище, после чего почувствовал, что сам тоже стал жертвой Жезла. От рукавицы остались дымящиеся лохмотья, кожу ладони нестерпимо жгло. Запоздало ощутив боль, Эт Кобос в точности как в первый раз громко вскрикнул и выронил раскаленный, словно железо в кузнечном горне, Жезл. Он упал в пыль и покатился прочь, окутываясь по пути серым плотным облаком дыма. Отчаянно мотая рукой, Дальвиг сбросил тлеющие остатки латной рукавицы и с ужасом поглядел на огромный красный волдырь, занимающий всю правую ладонь и подушечки пальцев.
Геобол, слыша истошный стрекот, яростные многоголосые вопли, сменившие в себе ужас на торжество, заметив клубы дыма и блеск пламени, отвлекся и отпрянул в сторону от Ргола. Увидев, что все до единой твари, которых он привел с собой, мертвы, Белый с отчаянным криком вознес меч над головой и, раскрывшись, нанес ужасающий удар. Ргол смог парировать его с протяжным мучительным стоном, и клинки обоих колдунов словно спаялись, разливая вокруг себя водопады искр. Желтые возле скрестившихся лезвий, они темнели через красный в темно-багровый цвет на своем пути до земли. Несколько долгих мгновений Ргол и Геобол недвижно парили на одном месте, словно каменное изваяние, по чьей-то прихоти взлетевшее в воздух. Потом князь протянул свою руку вперед, к незащищенному щитом животу Геобола, будто хотел дотянуться до него пальцами и вырвать кишки. Из всех перстней и колец, как всегда обильно украшавших пальцы Ргола, брызнули разноцветные лучи. Три из них рассыпались бессильными облачками, но один пронзил Белого воина насквозь. Разом вытянувшись, Геобол страдальчески выгнул спину назад и выронил меч. Скупыми, неспешными движениями князь отбил в сторону его щит и пронзил противника своим сияющим оружием.
Всем тем, кто смотрел на их бой с земли, показалось, что солнце зашло за тучи. Нелисгар исчез, целиком погрузившись внутрь тела Геобола, а такие яркие и светлые доспехи последнего вдруг померкли, став темно-розовыми. Жуткие черные потеки двинулись по ним сверху вниз, от того места, куда вонзился вражеский клинок. Сотрясаясь и медленно крутясь вокруг своей оси, без единого звука Геобол накренился, соскользнул с лезвия Нелисгара и с оглушительным лязгом рухнул на землю. Густое облако пыли, подсвеченное снизу и сверху кровавым светом, накрыло место его падения…

ХОРОШИЙ СОВЕТ И СОМНИТЕЛЬНАЯ НАГРАДА

После смерти Геобола и пяти его чудовищ город не сопротивлялся. Воля защитников Холатырена была сломлена; они опускали руки, давая зарубить себя, бежали, тщетно надеясь спрятаться в домах. Победители как следует повеселились на запутанных узких улочках. Жители подвергались надругательствам и пыткам, кончавшимся, как правило, жестокими убийствами; дома их грабили полностью, вынося даже старые тряпки и драные ковры, на которых спали собаки. Те, кто не успевал ухватить кусок пожирнее, лезли в драку с более удачливыми товарищами. Некоторые, до того трусливые, чтобы добывать богатство грабежами, воровато обходили подчистую обобранные дома и набивали узлы кизяками. Множество домов горело, подожженные опьяненными победой и добычей кочевниками. Пожары постепенно разрастались, грозя в скором времени попросту уничтожить город. С затянутых дымом улиц через ворота и сделанный Дальвигом оползень выползали вереницы нагруженных тюками мародеров. Иные тащили за собой животных, главным образом коней и тощих овец, изредка встречались избитые и голые женщины, взятые в рабство.
На телегах со скрипучими колесами вывозили добро вождей и колдунов, доставшееся правителям победившей стороны. Телохранители стояли на ворохах одежд и мешках с имуществом, древками копий и угрозами отгоняя тех, кто в пылу грабежей осмеливался покуситься на долю вожаков…
Дальвиг с замотанной грязной тряпкой рукой добирался до лагеря в веренице тяжело нагруженных грабителей. И мысли, и ощущения, владевшие им, были отвратительны. Обожженная ладонь пылала и грызла руку, казалось, до самого плеча. Немилосердные и резкие, как выпад кинжала, приступы особо сильной боли отвечали на каждое мало-мальски неосторожное движение. Однако мрачные чувства и думы, поселившиеся в мозгу, причиняли едва ли меньшие страдания… В самые черные дни в далеком замке Беорн ему не было так плохо. Ужас при мысли о том, что он, Дальвиг, только что приложил руку к уничтожению города с тысячами жителей стаей диких зверообразных убийц и насильников, иссушал и лишал сил, как последняя стадия чумы. Разве таким виделся ему путь, что привел бы в конце концов к мести ненавистным Высоким, погубившим отца? Пока же Дальвиг оказался замешанным в равном по гнусности и несправедливости преступлении. Да что там равном! В Холатырене сегодня погибло гораздо больше людей, чем много лет назад в замке Кобоса. И остался ли здесь хоть кто-то, способный задуматься о мести? Вряд ли. Сквозь дымные пелены, ползшие из-за холмов и сливавшиеся с серым небом, в воспаленном мозгу вставали видения горящего замка Беорн, трупов знакомых и любимых людей. Сотрясаясь от боли, физической и душевной, всем телом, Дальвиг из последних сил сжимал зубы и заставлял себя переставлять ноги.
В лагерь он зашел с совершенно незнакомой стороны. Будто ощутив его нерешительность, перстень на пальце вдруг послал по кисти импульс ласкового тепла. Из топаза медленно вытек тонкий желтый луч, зазмеившийся между палатками. Невесело усмехнувшись, Дальвиг побрел за этой путеводной нитью. Может стоит идти побыстрее? Спрятаться от всего этого кошмара, от воспоминаний, от пьяных криков и огней, на каждом шагу взметавшихся в темнеющие небеса? Хорошо, должно быть, напиться до полного забытья и потом, очнувшись, убедить себя в том, что кошмарные воспоминания - всего лишь плоды больного воображения. Вот только чем здесь напиваться? Кислой бурдой, которую пьют кочевники? Нет, с нее Дальвига воротит. Возможно, он смог бы постараться и найти вина, но только в кармане нет денег.
Золотой луч окончился, не приведя Эт Кобоса ни к одному шатру. Оказывается, он вел его к Рголу! Измученные девушки с перекошенными от усталости лицами держали на плечах роскошные носилки, а волшебник, развалившись в своей любимой позе на кипе подушек, пальцем лениво закручивал кончик путеводного луча в спираль.
- Вот и ты! - негромко воскликнул князь, завидев бредущего между палатками Дальвига. - Опустите меня!
Носильщицы со всей возможной осторожностью опустили ложе Ргола на землю и застыли в жалких согбенных позах. Казалось, их взгляды, устремленные на Дальвига, наполняли слезы благодарности. Перстенек заворочался в подушках, чтобы оказаться в сидячем положении и устроиться поудобнее.
- Что-то ты не радостен, Сорген, - пробормотал он между делом, бросив на Эт Кобоса быстрый взгляд из-под пушистых ресниц. - Неужели ты не сделал шага вперед, к славе и деньгам?
- Нет, - холодно ответил Дальвиг. - Сегодня я не заработал ничего, кроме боли, усталости и презрения к тому, что совершил.
- Даже так? Боль… Так, значит, ты ранен? - Ргол вытянул шею, чтобы получше разглядеть спрятанную в обрывках грязных тряпок обожженную ладонь Дальвига. - Подойди ко мне.
Эт Кобос заколебался. Ему не хотелось видеть князя, не хотелось говорить с ним и тем более подходить. Однако бросать вызов такому могущественному магу на глазах его рабынь равносильно самоубийству… или же это вызовет очень большие неприятности. Склонив голову, Дальвиг подошел вплотную, сразу ощутив едкий запах пота, исходящий от носильщиц, и тонкий аромат духов, явно принадлежавший Рголу. Князь, как был, сидя на подушках, взял израненную руку Эт Кобоса в свою. Нежными быстрыми движениями он разбросал по сторонам тряпки, которые при его прикосновениях превращались в пыль, растворявшуюся в воздухе. Затем холодными пальцами князь провел по волдырям, налитым красным. Ощущения, посетившие Дальвига, не походили ни на что из того, что он испытывал ранее. Смесь отвращения, облегчения, боли и расслабления. Карие глаза Ргола пристально смотрели в глаза Дальвига, и на сей раз в них не было ни хитрости, ни затаенной угрозы, ни того липкого, гадкого блеска, что гнездились за густыми ресницами во время их первой встречи. В тот момент можно было поверить, что рядом оказался искусный лекарь, испытывающий к пациенту глубокую и бескорыстную приязнь, взявший на себя часть его страданий. Дальвиг чувствовал, что дрожит, и не мог вымолвить ни слова. На его лице отражались десятки огоньков, которые призрачно мигали, гуляя по многочисленным кольцам и перстням князя, а ладонь, сначала онемевшая, вдруг бросила все тело в жар, будто ее сунули в костер.
Изящные пальцы Ргола рисовали на волдырях концентрические окружности, и с каждой новой краснота уходила все дальше, пока не исчезла совсем. В полумраке, причудливо освещенном игрушками князя, Дальвиг увидел, что ладонь его снова покрыта здоровой кожей, на которой не осталось даже крошечных шрамов.
- Ты все-таки взялся за Жезл, - прошептал Ргол, бросив быстрый взгляд на руку Эт Кобоса. В последний раз он провел по ней своими пальцами - непонятно, заканчивая лечение или так, для собственного удовольствия. Дальвига окатила волна крупной дрожи, и он спешно, хотя и мягко, убрал руку прочь.
- Спасибо, - пробурчал он, стараясь не встретиться взглядом с таким отталкивающим и притягивающим одновременно князем.
- Не за что, - ласково выдохнул тот. - Ты получил эту рану ради меня, не отрицай. Излечить ее - самое малое, что я могу сделать. Твоя помощь… я не стану врать, не спасла мне жизни и сражения, но я высоко оценил ее. Ты старался и сделал так много! Я никогда не мог бы ожидать подобного от человека, уверявшего меня, что он стал волшебником всего неделю назад.
- Думаешь, я солгал?
- А что еще мне думать? Посмотри на меня: я сам не знаю, сколько поколений в моем роду занимались магией, и небезуспешно. Дед матери, дед отца, сам отец… у меня хорошие корни, и тем не менее, начав учиться основам волшебства в пять лет, к пятнадцати я постиг только азы. А ты утверждаешь, что за неделю развил в себе способности поймать руками молнию и швырнуть ее в противника?
- Не знаю, как это получилось, - пожал плечами Дальвиг. - Я просто очень сильно испугался смерти. Все вышло само собой.
- Да, да, - задумчиво качнул головой Ргол. - Ты очень загадочный юноша. Вероятно, тебя ждет большое будущее! Не важно, сегодня у нас обоих был тяжелый день. Оба столкнулись с трудностями, которых не ожидали, и оба справились с ними более чем удачно. Чувствуешь в себе какие-то значительные изменения?
- Я уже говорил, ЧТО я чувствую.
- Ну, будет дуться! Если кто-нибудь посторонний посмотрит на тебя со стороны, то запросто примет за пленника, человека проигравшей стороны на допросе у победителя.
- А что я выиграл? - с вызовом спросил Дальвиг, найдя в себе силы снова взглянуть в глаза Ргола. Но опять в них не было никакой враждебности… и это пугало, сбивало с толку.
- Как? - почти закричал князь и внезапно вскочил на ноги, чтобы схватить Эт Кобоса за плечи обеими руками. Дальвиг испуганно отстранил лицо от нацелившейся на него напомаженной бороды Перстенька. - Разве ты не преодолел черную стену, отделяющую тебя от потоков волшебных энергий, текущих через твой мозг?!
- Какую стену? - ошеломленно пробормотал молодой маг.
- Туманная, зыбкая завеса, которая не дает ухватить сверкающую реку, зачерпнуть из нее ослепительной воды небытия, чтобы сотворить нечто! Враг всех мальчишек, учащихся быть волшебниками. Шоры, опущенные на мозг и внутреннее зрение, клетка, в которой содержится наше воображение, запертое туда неведомым образом! Упорный труд, безнадежность, боль и опустошенность после бесплодных попыток. Разочарование в собственных силах, сгубившее больше учеников, чем вырвавшаяся из повиновения стихия! И ты говоришь, что всего этого не было у тебя?
- Нет… - снова пролепетал Дальвиг. - Я… я тщательно изучил Книгу и следовал указаниям. Сила разума, средоточия магических потоков в виде материальных артефактов, самогипноз с помощью слов черного языка…
- И какой же артефакт, какое заклинание помогло тебе растянуть на пальцах молнию, будто это клубок пряжи?! - Казалось, Ргол вдруг лишился сил. Он выдохнул последнюю фразу и потерял пыл, с которым только что говорил. - Конечно, ты просто не знал обо всем этом. Вот так! Незнание позволило тебе совершить столь великое деяние!
Слащаво улыбнувшись, князь сделал пару шагов назад и тяжело опустился на носилки. Дальвиг смотрел на него невидящим взглядом; облизывая губы, он силился понять, что пытается сказать князь. Он, несчастный изгой, запутавшийся в своих намерениях и желаниях мальчишка, - какой-то исключительный по части магии человек? Какая глупость! Он ведь ничего и не делал: попытайся сейчас Дальвиг поймать не то что молнию, брошенное в него копье, вряд ли из этого вышло бы что-то путное.
Ргол несколько раз глубоко вздохнул и провел по лицу обеими ладонями. Поглядев в унылое темно-серое небо, кое-где расцвеченное багровыми пятнами отсветов садившегося за облаками солнца, он беззвучно шевелил губами.
- Чего же ты хочешь, странный юноша, не знающий, какими силами играет? Захватить ту страну, откуда явился?
- Нет, - растерянно и тихо ответил Дальвиг. - Я не замахиваюсь на невозможное. Просто несколько вельмож должны ответить за убийство моего отца… и еще кое-что.
- А… В меру кровожадные и амбициозные намерения. - Ярко окрашенные губы Ргола исказила насмешка. - Ты думаешь, тебе будет позволено пройти к месту их проживания для свершения правосудия?
- Нет, конечно. Придется придумать хитрый план… притворяться, скрываться, наносить удары исподтишка.
- Ах, мой милый мальчик, ты сам не понимаешь, за какой труд взялся, как и того, что с твоими силами он может вдруг оказаться не таким уж невыполнимым… Ты когда-нибудь пытался задуматься, к чему идешь?
- Не раз. И как раз сегодня я понял, что должен идти отдельно от тебя.
- Да? - Ргол удивленно взметнул сурьмяные брови. - Я тоже не стану оставаться здесь дольше положенного. Йелкопан захвачен, я могу вернуться домой. А куда направишься ты? Сколько денег ты добыл?
- Денег? - воскликнул Дальвиг. - Здесь, в этой грязной дыре, где одни звери терзали других? Мне не нужны были их рваные тряпки и кизяки.
- Излишняя впечатлительность подвела тебя, дорогуша! Что поделать, в молодости мы все таковы. Насилие не остановить и никогда не избыть из людской натуры, потому следует либо смириться с ним, либо не замечать, либо приняться бороться везде и всюду. Последняя задача заведомо невыполнима, ибо искоренить насилие можно только тогда, когда мир покинет большая часть его жителей. Да и сам борец к тому времени станет самым великим носителем так называемого зла, более страшным чудовищем, чем любой из его противников… Поэтому в следующий раз не принимай грабящих и насилующих солдат близко к сердцу. Отвернись, если хочешь, и постарайся забыть. Думай о своих заботах, друг Сорген, это помогает. Если б ты озаботился поиском золота сегодня днем, а не разглядывал ужасы на улицах Холатырена, то смог бы пополнить свой кошелек. Эти люди жили в грязи, как свиньи, - но потому, что для них в этом нет ничего предосудительного или неприятного. В самом убогом доме, в каком-нибудь укромном местечке, обязательно спрятано несколько золотых. Обошел десяток домов - и разбогател на два-три десятка монет. Хватит, чтобы прожить до следующего штурма, хе-хе-хе.
- Я больше не буду участвовать в штурмах, - отрезал Дальвиг.
- А как же твои враги? Подошлешь им тайных убийц?
- Возможно.
- Хм. Вельможи Энгоарда - способные колдуны, как я слышал. Таких непросто взять ядом или ударом кинжала из-за угла.
- Хватит, Ргол, я прошу тебя! - взмолился Дальвиг. - Я валюсь с ног и мне не хочется слушать уроков о том, как правильно грабить город после его взятия толпой озверевших дикарей. Лучше… попытаюсь добыть денег другим способом.
- Считай, что уже добыл. Я даю тебе в награду за помощь шестьдесят золотых - довольно щедро для человека с моими заботами, поверь!
- Ах, даже так! А я уж было подумал, что твоя награда будет заключаться в полезных советах.
- Не нужно язвить, мой дорогой, - мягко упрекнул Ргол, но за мягкостью вдруг промелькнула сталь. Тонкие пальцы князя сжали одну из подушек, оставляя на ее алой поверхности черные дыры. Дальвиг выпрямил спину, готовясь с гордостью выдержать гнев Перстенька - но его не последовало. Вместо этого князь продолжил говорить как ни в чем не бывало, неспешно и устало. - Очень часто совет оказывается более ценным, чем мешок монет. Твоя юношеская страсть, желание идти наперекор нытью такого старого и противного человека, как я, вполне понятны, хотя и не очень приятны. Однако ради твоего же блага я прошу выслушать меня до конца и воздержаться от колкостей. Возможно, шестьдесят монет - это нищенская подачка, но это на самом деле все, что я могу себе позволить.
- И скольких же солдат я смогу здесь нанять на такую сумму? - не удержался Дальвиг, Легкая усмешка сама собой оказалась на лице.

Предыдущая страница 6 Следующая страница


7 Игорь Борисенко

- Нисколько. - Ргол ничего не заметил, или сделал вид, что не заметил. - Кочевники не пойдут воевать за пределами Страны Без Солнца. Кроме того, нет на свете более трусливых, неловких и привередливых солдат, чем они. Неужели ты намеревался вести толпу этого сброда за собой на многие льюмилы, провести через границу Энгоарда и спокойно добраться до своих обидчиков?
- Ну… - Усмешка с позором сползла с губ. Стушевавшись, Дальвиг опустил лицо. - Я над этим не задумывался.
- Зря, - вздохнул Ргол. - В любом даже самом пустяковом деле нужно сначала как следует подумать. Гораздо ближе к месту назначения, вполне возможно, даже в самом Энгоарде, ты можешь нанять себе солдат. Умелых, хотя и дорогих. А еще лучше было бы обратиться к помощи волшебной. К примеру, в Гирм-Марахе, горах на севере Белоранны, в Ущелье Мертвой головы, живет Толоха Урод. Тот перстень, что сейчас на твоем пальце, может привести в нужное место, если попросить его на Черном языке. Где-то в ущелье есть ступени, вырубленные на одиноком камне. Вставай на последнюю и бросай впереди себя монеты. Появятся ступени волшебной лестницы, которая приведет тебя прямиком к пещере Толохи. Он продаст тебе армию, которую не надо кормить, которой не требуется жалованье, которая никогда не предаст и вдобавок от битвы к битве будет становиться сильнее, а не слабее.
- Как такое может быть?
- Поверь мне, может. Армия мертвых солдат, вставших под твои знамена после того, как погибли под стягами противника.
- Ха, если она так замечательна, почему ты еще не обзавелся подобной?
- Есть некоторые загвоздки. Во-первых, нужно очень много денег, чтобы заполучить ее; во-вторых, нужно быть очень отчаянным человеком, чтобы встать во главе армии мертвецов. Я пока не дошел до нужной черты, да и денег, как понимаешь, маловато.
- Прекрасно! Ты рассказываешь это мне как известному богачу, - снова не удержался от сарказма Дальвиг. И снова князь, казалось, не обратил на это внимания.
- Терпение, мой друг! Советы в щедрой горсти Ргола еще не окончились. - Хитро улыбнувшись и кокетливо огладив рукой бородку, Перстенек воздел к небу палец. Затем он повел ладонью в воздухе, и в ней оказался желтый свиток с почерневшими краями. - Давным-давно в коллекции моего батюшки очутился этот документ. Старая, нет, даже древняя карта, на которой неизвестный путешественник отметил гнездо тарпалуса по имени Гаахмун. Я могу подарить тебе карту. Кто знает, вдруг ты сможешь добраться до него и поживиться сокровищами чудовища?
На сей раз Дальвиг смог сдержать вскипевший внутри гнев. Какой щедрый подарок! Лежбище смертельного врага человека, к тому же неизвестно, существующее ли на самом деле. Интересно, отчего Ргол сам не отправился за добычей? Словно прочитав его мысли, князь продолжил, задумчиво теребя краешек дряхлого свитка:
- Ты можешь спросить меня: отчего ты, только что жалившийся мне на недостаток денег, сам не воспользовался услугами этого «клада»? О юноша, все просто и сложно одновременно. Дело в том, что проклятый зверь залег не где-нибудь, а в Белоранне, на берегу реки Нолан! Ты слыхал об этой стране? Волшебникам не стоит показываться в этой местности, а если их угораздило там оказаться, надо прятаться и таиться. Белоранна - страна без волшебства, потому как магические потоки обходят ее стороной, и чары теряют силу, все, кроме самых древних и могучих. Жители этой необычной страны тоже не подарок: все колдуны у них считаются злыми демонами в людской шкуре. Любого, кого только заподозрят в принадлежности к магии, убивают. Вот так-то. Мне, как человеку довольно известному за пределами моих владений, трудно было бы рассчитывать на хороший прием в Белоранне. Менять внешность и привычки - дело ненадежное, да и слишком хлопотное. Кто я такой без магии? Тридцать лет жизни в окружении сверхъестественных, недоступных простым смертным сил играют с человеком плохую шутку. Лиши волшебника его магии - и получишь инвалида, больного физически и духовно… Ты же, лишь недавно вступивший на скользкую дорожку колдовства, сможешь пересечь Белоранну.
Ргол отправил карту в медленный волшебный полет, окончившийся в ладони Дальвига. Нерешительно и неохотно тот развернул твердый и хрупкий пергамент, покрытый многочисленными изъянами - от пятен темно-бурого цвета до больших дыр. Грубая схема изображала большую страну; три дымящиеся вершины вулканов были нарисованы у ее южной границы. Ближе к северному краю, на берегу петляющей реки были нарисованы крупные знаки, выписаны незнакомые руны.
- Если отправиться на хороших конях точно на север отсюда, - сказал Ргол, - то нужного места можно достичь всего за две-три недели.
- Далеко, - опасливо ответил Дальвиг. Карта не вызвала у него доверия: больше всего она походила на дурачество мальчишки.
- Я не стану тебя гнать в дорогу, - улыбнулся князь. - Можешь оставаться в этой прекрасной стране или же отправиться со мной. Мне нужны способные помощники, хотя особой славы или больших денег пока обещать не могу. Поверь, мой мальчик, дать тебе карту стоило мне больших усилий. Это говорит о сильной симпатии, о добрых чувствах, которые я испытываю к тебе. Гораздо охотнее я позвал бы тебя в свою столицу…
Если сомнения и терзали разум Дальвига, добрые чувства Ргола и его желания страшили больше Белоранны, тарпалуса и путешествия с сомнительной целью вместе взятых. Решительно свернув свиток, Эт Кобос склонил голову, наконец-то выражая Рголу благодарность.
- Что ж, спасибо тебе, - сказал он, стараясь не глядеть в ласковые и страшные глаза князя. - Боюсь, я был слишком груб и несдержан… и сразу не мог оценить твоей доброты и щедрости. Прости. В здравом рассуждении я признаю правоту всех твоих слов и полезность всех советов. Мне хотелось бы немедленно последовать им, потому как задержки рождают ненужные сомнения. Ты не мог бы предоставить пару тех самых хороших коней, одежды и еды на дорогу? В счет шестидесяти монет, конечно.
- Ах, разве ты мог в этом сомневаться?! - Ргол всплеснул руками. Сложив губы бантиком, будто бы собираясь поцеловать Дальвига на прощание, он проводил его жадным и грустным взором. Эт Кобос бочком миновал носилки - а едва слышно постанывающие рабыни уже брались за ручки. - Мой дорогой Сорген, я был несказанно рад нашему с тобой знакомству. Искренне надеюсь, что это не последняя наша встреча…
- Да-да… я тоже рад и тоже надеюсь, - ответил Дальвиг, веря, что голос его не слишком явно выдает лживость этого утверждения. - Фаскел ван лаутир, орман .
- Спасибо, дорогуша. Тебе того же, - проворковал Ргол. Повинуясь его легкому жесту, девушки-носильщицы подхватили носилки и осторожно пошли прочь.

ПУТЬ МИМО ДЫМЯЩИХСЯ ВЕРШИН

Пустые холмы - без деревьев, кустов и даже камней. Одни лишь клочковатые заросли дым-травы, которая, по уверениям кочевников, впитывает в себя серую пелену вместо воды и солнечного света. Пустые серые низины у подножий холмов, и ни одной речушки, ни одного ручейка. Только редкие грязные лужи, по поверхности которых пленкой насыпана вездесущая пыль. На многие льюмилы вокруг ни одной живой души… Только три вершины, словно торчащие из-под земли макушки похороненных великанов. Слабый северный ветер разносит по небесам изрыгаемый ими дым, перемешивает и несет на далекий юг, к берегам великих Покинутых болот.
Однообразные в своей унылости холмы похожи как капли воды. Они исчезают сзади и снова возникают перед воспаленными глазами, создавая у путешественников впечатление, что они никуда не движутся, а просто едут по кругу. Пепел летит с неба, набивается в одежду, разъедает кожу и раздражает сходящие с ума от безрадостной картины глаза.
День за днем один и тот же убогий пейзаж, который ничто не в силах изменить. Кажется, жизнь остановилась здесь раз и навсегда, и несчастный, угодивший в эти места, вынужден будет умереть у подножия одного из тысяч холмов, так и не увидев больше солнечного света.
Впрочем, несколько раз Дальвигу казалось, что у самого горизонта он видит крошечные группы всадников. Дым отчаянно далеких костров, едва различимый в вечной пелене над тоскливой степью. Может быть, это были видения, рожденные больным воображением, уставшим от однообразия? Выяснять не хотелось. Кочевники не могли дать путникам ничего такого, в чем бы они нуждались. Еды, воды у них было довольно, а кроме того, Черная Книга не дала бы умереть от, голода и жажды в любом случае.
Через пять дней Дальвиг понял, что мрачные вершины, называемые здесь не иначе как Трубами Пекла, вдруг стали заметно увеличиваться в размерах. Будто бы неведомое колдовство, сломленное упорством ползущих вперед путников, рассеялось и позволило им покинуть опостылевшую степь. Сначала Три Вершины нельзя было закрыть ладонью, через день - даже двумя. Тонкий луч перстня, проявлявшийся только по желанию Дальвига, показывал точно на север, между центральной и восточной горами. К тому времени почва под копытами коней принялась периодически сотрясаться, и каждый толчок сопровождался выбросом из одного или сразу нескольких жерл особенно черного дыма. То, что придется проезжать между этими чудовищными и неспокойными столпами, причиняло Дальвигу немало беспокойства. Долгое время он размышлял, что лучше - потратить неизвестно сколько времени на объезд или двигаться прямо? В конце концов Эт Кобос решил, что если бояться дороги, то не стоит даже в нее собираться. Известие о возможности в ближайшее время очутиться вблизи рыкающих и дымящихся гор привело Хака в ужас. Однако деваться ему было некуда, ибо остаться одному в пустынной степи он боялся ничуть не меньше.
В путь Ргол дал обоим путешественникам совершенно одинаковых черных жеребцов, с красноватыми дикими глазами. Каждый обладал косматой, не знавшей расчески гривой и сильными ногами, но нрав, против ожидания, оказался не слишком строптивым. Сначала жеребцы упрямились, потом, после тумаков и вкусных соленых сухариков, смирились с новыми хозяевами. Хак влюбился в коней с первого взгляда. Своего он назвал Красавчиком, а второго - Дикарем, за его особенно растрепанные хвост и гриву. Седла, упряжь, дорожные сумки с запасом провизии и воды, одеяла, кремни - все недавно принадлежало какому-то кочевому князьку, потом перешло к Рголу, а от него - Дальвигу за умеренную плату. Из своей награды он так и не увидел десятка золотых, взятого Перстеньком за его «подарки». Кроме того, совершенно бесплатно Ргол пожаловал Дальвигу одежду: серую куртку из плотной ткани, обшитую спереди и сзади цельным куском желтой кожи, прекрасно выделанной, мягкой и бархатистой на ощупь. Пояс с серебряной пряжкой был точно таким же, составляя с курткой изящный комплект. Черными нитями на нем был вышит целый табун скачущих друг за другом коней, а слева висели петли для ножен, толстые серебряные цепи с витыми звеньями. Сапоги тоже были желтыми, но другого оттенка и более грубой выделки. Впрочем, внутри их покрывала алая ткань, и можно было подвернуть высокие голенища, чтобы поразить окружающих яркими красками. Черные штаны из кожи, черный плащ из незнакомой упругой ткани, шарф с золотым шитьем и шляпа с отгибающимися полями и козырьком довершали портрет неброско, но со вкусом одетого молодого человека, в которого превратился недавний замарашка… Даже Хак получил подарок - бордовую замшевую куртку и черный плащ с бронзовой заколкой у горла. Увалень оказался на седьмом небе от счастья, и первое время только тем и занимался, что надраивал безделушку. Хорошо, что на небе не было солнца - в противном случае брошь непременно ослепила бы своего счастливого хозяина. К тому времени как они подъехали к Дымящимся вершинам, подарки потеряли свой лоск, превратившись в пропитанные пылью и потом грязные тряпки. От золы и пепла потускнел даже волшебный перстень, не говоря о других обычных вещах. Однако бесконечное мучение в царстве пыли и облаков, похоже, подходило к концу. Вечером шестого дня усталые путники увидали впереди, далеко за клубящимися у жерла правой вершины облаками, красные лучи садящегося солнца. Изрытые постоянным северным ветром склоны Труб Пекла отвесно вздымались уже совсем рядом. Казалось, они тянутся к небу безо всяких подножий, внезапно вырываясь из холмов. На самом деле поверишь, что это трубы, тянущиеся откуда-то далеко из-под земли. Все три вершины по форме представляли собой вытянутые конусы со срезанными верхушками; отличить одну от другой Дальвиг не смог бы при всем желании.
Во время шестой стоянки горы возвышались справа и слева, льюмилах в десяти каждая. Их близкое дыхание, стоны, грохот и дрожание пугали даже коней, обычно спокойных и немного меланхоличных. Впрочем, усталость вскоре дала о себе знать. Жеребцы сунули морды в торбы с зерном, и люди, опасливо опустившись на одеяла, смогли заняться собственным ужином. После, непроглядно темной ночью, они почти не сомкнули глаз. В страхе Хак переполз вплотную к Дальвигу и только что не прижимался к нему боком. Скуля, он прятал голову под одеяло, но через некоторое время снова высовывал ее, опасаясь, как бы хозяин и лошади не исчезли вдруг, оставив его одного. Ближе к утру небо озарилось багровым свечением - из одной вершины в небо полилось тусклое сияние, сопровождаемое мелкой, долгой дрожью земли. Казалось, будто рядом в темноте с гулким грохотом катятся гигантские камни. Кони заметались, вставая на дыбы и грозя порвать путы на ногах, Хак верещал, а Дальвиг, сам с дрожащими от страха коленями, прыгал по стоянке туда-сюда, пытаясь успокоить скакунов. Землетрясение миновало, багровый свет потух. Воцарился относительный покой, давший отдых людям и животным до самого рассвета, который пришел, как Всегда, поздно. Дальвиг подозревал, что рано утром они смогли бы углядеть впереди лучи, а может, даже краешек встающего солнца, но усталость и пережитые страхи не дали проснуться вовремя. Пришлось откладывать свидание с рассветом еще как минимум на сутки.
Седьмой день их путешествия стал последним в Стране Без Солнца. Почувствовав нетерпение всадников, а может, повинуясь собственным желаниям покинуть унылую степь, черные жеребцы неслись быстрее и легче обычного. С развевающимися гривами и хвостами они мчались вперед между боками ужасающих гор. Скорее, скорее прочь отсюда, туда, где за неровной, меняющей форму и цвет кромкой вечных облаков ждет голубое небо! Белая, такая необычно чистая дымка размазана по пугающим высям, и свет солнца, яркий, теплый» полузабытый и яростно желаемый, пронизывает все вокруг. Другая страна, лежащая в шаге от погребенной в сумраке степи.
Впрочем, шаг был очень большим. Кони все же устали и плелись тряской трусцой, иногда сбиваясь на рысь, но во второй половине дня, несмотря ни на что, жуткие тучи над Тремя Вершинами остались за спиной. Клубы дыма отныне уползали назад, гонимые никогда не меняющимся северным ветром, а ослепительно яркое, почти забытое желтое солнце висело над левым плечом в окружении нестерпимо белых облаков. Густая и высокая трава тянулась к небу, танцуя на ветру, который теперь нес не проевший ноздри запах гари и пепла, а терпкий аромат настоящей, знающей солнце степи. Даже холмы здесь, казалось, были гораздо более мягкими и красивыми, плавно переливающимися один в другой, будто спокойные воды гигантского озера в тихую погоду. Совсем недалеко, в крохотной ложбинке, в зарослях маленьких кустиков с ажурной листвой тек говорливый ручей, а вдалеке стояла кучка низеньких буков.
На солнце наползла одна из окружавших его тучек. Однако от этого в прекрасном зеленом мире не стало темнее. Хлынул редкий теплый дождь, принявшийся смывать вонючую пыль с усталых путников. Хак смеялся, как ребенок, и махал руками, вопя при этом нечто нечленораздельное. Сам Дальвиг тоже улыбался, чувствуя вокруг радость и успокоение. Ему-то думалось, что зловещий мир, оставшийся теперь за спиной, окутал уже и остальные земли, под стать мрачному настроению внутри Эт Кобоса, поглотившему собой весь его разум. Но вот он увидел солнце и оказалось, что способность радоваться и наслаждаться не покинула его безвозвратно. Словно не было бегства из дома, в котором прошла жизнь - пусть даже безрадостная и унылая. Словно не было изматывающего, пугающего сражения за город посреди серой степи, не было крови и насилия, разлившегося по его улицам. Все это теперь казалось сном. Размазывая по щекам мокрую грязь, Дальвиг усмехался. Со стороны, должно быть, похоже на слезы. Он едва заметно усмехнулся - одним краешком губ, загадочно и мимолетно. Да, дождь может смыть грязь Страны Без Солнца с его кожи и одежд, но то, что проникло глубоко внутрь, ему не под силу. Что ж, такова дорога к цели, и другой у него нет.
Скоро им встретилось проточное озерцо с каменистым дном - возможно, образованное тем самым ручьем, что они слышали недалеко от границы серой степи. Дождь к тому времени кончился, но путники, словно бы им понравилось быть мокрыми, продолжили купание. Они помылись сами, выстирали одежду и вычистили коней. Здесь же устроили недолгий привал, перекусив и набрав в дорогу воды. Пока вещи сохли, люди дремали - а их лошади в это время жадно щипали сочную траву, несколько раз с веселым ржанием падая в нее и катаясь, словно собаки.
Уже под вечер - хотя солнце еще стояло достаточно высоко - Дальвиг решил двинуться дальше. Хак канючил, требуя остаться у озера до утра, но хозяин был непреклонен. Отчего-то он хотел как можно дальше отъехать от Трех Вершин, словно боялся, что кто-то выскочит следом за ними из-под низких серых туч.
Торопиться Дальвиг все же не стал. Коней пустили неспешным шагом - и через некоторое время с вершины одного из холмов, что был немного выше остальных, путники увидали на горизонте темную полоску леса. Угрюмые вершины, по-прежнему бросающие багровые отсветы на клубы туч, казались теперь нереальными мороками, призраками, встающими из мутной пелены. Только едва слышный рокот да мелкая дрожь земли под копытами коней напоминали, что горы не рождены воспаленным воображением.
Постепенно вокруг стали попадаться рощицы разнообразных деревьев - буков, кленов, ясеней, берез и дубов. Они сходились друг к другу, увеличивались в размерах и вот, когда солнце коснулось нижней кромкой самых высоких крон, превратились в светлый лес. Лишь иногда можно было увидеть в теснине светлых стволов и ярких листьев мрачную тень кривой сосны или одинокую старую ель. Громадные камни, с грубыми, не залеченными временем ранами на боках, росли из земли не хуже деревьев. Сизый мох взбегал на самые верхушки, чтобы там высохнуть на солнце, пробивающемся сквозь редкие пока ветви. В иных камнях годы прогрызли трещины, углубленные дождями, ветром и морозами. Потом их забило землей, и по крутым склонам росли теперь гребни из цепких трав, а то и чахлые деревца.
Вскоре лес стал настолько густым, что, оглядываясь, Дальвиг уже не мог разглядеть сзади ни вершин, ни изрыгаемого ими дыма. Разве что когда они выезжали на поляну… Потом по небесам разлилась мягкая желто-розовая заря, и справа в темно-синих глубинах «верхнего моря» стали загораться первые звезды. В глубине леса властвовала тьма, после недавнего дождя пахнущая свежей сыростью; между деревьями порхали крупные серые мотыльки, а вдалеке ухал филин. В кустах ему ответили тревожным свистом бурундуки, а папоротники укоризненно покачали листьями.
Путники остановились на ночлег у двух камней, стоявших рядом. Их отвесные, замшелые бока образовывали просторный угол, обращенный вершиной прочь от крошечного лесного озерца, тихого, словно уснувшего в окружении густых камышей под слоем темной ряски. Дальвиг счел место удобным для того, чтобы спокойно провести ночь в этих незнакомых местах. Пусть лес кажется мирным и спокойным - кто знает, что за опасности могут до поры таиться в его чаще? У берега озера, на обоих проходах к лагерю, Дальвиг развел по костру, полыхавшему синеватым, неживым светом магического огня. Внутри горел третий, самый обычный костер, сложенный из еловых и березовых веток.
Лошади не помещались в уютный каменный уголок, и их пришлось оставить снаружи. Хак привязал коней на длинных веревках к мощному кусту бузины, предоставив возможность как следует полакомиться травой, в изобилии росшей на поляне рядом с камнями. После небольшого обеда, напомнившего своей скудостью об оставшейся позади степи, Хак немедленно забился в кучу одеял и уснул, посапывая, как младенец. Дальвиг некоторое время лежал на берегу озера, между магических костров, и смотрел вверх, на звезды. Узкий серп луны окружали знакомые созвездия - хищный Демон, пугливая Лань и равнодушная Рыба. Те же звезды, что можно увидеть, если взобраться ночью на вершину башни замка Беорн… Дальвиг подумал, что больше всего на свете он хотел бы сейчас очутиться там, рядом с задумчивым отцом, веселой матерью и любознательной сестрой. Чтобы не было ни смертей, ни безумств, ни потребности отомстить, погнавшей его в неведомые края, на неведомые подвиги и преступления. Моргнув, Дальвиг почувствовал, что его ресницы мокры. Должно быть, от поверхности озера подымается туман, тут же оседающий вниз росой. Повернувшись на бок, он укрылся плащом и прижался щекой к теплому одеялу. От трав исходил легкий, но дурманящий запах, в камышах тихо урчала жаба, а за камнем всхрапывали во сне кони. В первый раз за долгое время Дальвиг улыбнулся безо всякого потаенного смысла - просто потому, что страхи, несбыточные мечты и тяжелые думы вдруг разом покинули его. С тем он и заснул.
Что его разбудило самой глухой сонной ночью - он не знал. Будто ткнул кто под руку - а сам затаился и с ехидцей смотрит, как осоловевший и испуганный Дальвиг крутит головой и шарит рядом с собой в поисках рукояти меча. Однако кругом стояла тишь да гладь. Магические костры горели ровно, но тускло, будто поблекли в ярком свете звезд. Очарованный льющимся сверху великолепным сиянием, Дальвиг приподнялся с одеяла и в восхищении открыл рот. Поверхность озера, казалось, непроходимо затянутая ряской, вдруг превратилась в черное зеркало, в мельчайших подробностях отражающее небеса. Чудилось, что темные воды скрывают под собой россыпи серебряных монет, сверкающих и манящих за собой в глубину. Удивленно покачав головой, Дальвиг медленно встал на ноги и был поражен еще раз: на длинной узкой лужайке, уводившей от темных громад камней вправо, расцвело множество маленьких белых цветков, похожих на лесную ветреницу. Заостренные лепестки делали их похожими на звезды. Призрачный матовый и тусклый цвет, казалось, вобрал в себя, как сок, свет луны. Однако главное было не в этом. Между собой цветки оставили некое подобие дорожки, уводящей прямо от магического костра в глубину леса. Куда? В мертвящей, абсолютной тишине Дальвиг нерешительно оглянулся. Кони виднелись у куста, к которому были привязаны, безмолвными темными силуэтами. Хак беззвучно спал, зарывшись лицом в кучу тряпья…
Свет звезд походил на рассеянную, словно легкий туман, дымку. Дальвиг даже пытался протереть глаза в надежде, что станет видеть лучше, или же волшебная картина исчезнет, вернув на место ночной лес. Ничего не помогло - и наполненное звездами озеро, и загадочная тропка среди лунных цветов остались на месте. Тогда Эт Кобос привесил на пояс меч и, покрепче сжав его рукоять, отправился по таинственной дорожке.
Через некоторое время тропка, вильнув, снова вывела его на берег озера. Напротив, в двадцати шагах виднелся покинутый лагерь. Синеватые костры казались отсюда гигантскими светляками, созерцающими свои отражения в темной воде. На некоторое время Дальвиг задержался, будто притянутый мерцанием волшебного огня, но тут до его слуха донесся тихий плач. Тонувшие в тишине ночного леса всхлипывания заставили человека вздрогнуть и еще крепче сжать меч - словно это было рычание грозного зверя. Дальвиг вдруг отчетливо почувствовал, как колючие стебли трав впиваются в его голые ступни, а незаметный ветер тянет холодом под распахнутые полы куртки. Между стволами деревьев ему почудились жуткие тени, протягивающие длинные костлявые лапы. Осторожно вынимая Вальдевул наружу, Эт Кобос поборол свой страх и смело шагнул вперед, на прогалину. Тут же привычная кривая усмешка перекосила его рот. Страшные тени оказались двумя камнями, тесно прижавшимися друг к другу, а загребущие лапы - ветвями старой сухой сосны, росшей за ними. В широкую щель между кусками камня, прильнувшими друг к другу вершинами, вытекал тонкий ручеек. «Наверняка именно он и издавал всхлипы!» - подумал Дальвиг, потешаясь над собственной пугливостью. В тот же миг плач, по-прежнему тихий, но теперь отчетливый, снова донесся до его слуха. Источник его находился где-то там, за темной щелью между боками камней.
Снова застыв на месте, Дальвиг некоторое время тщетно всматривался в ночь. Кто-то, явно не ручей, плакал и тяжело вздыхал в манящей и опасной расщелине. Любопытство и осторожность боролись внутри человека, и в конце концов победило первое. Прижав меч к ноге, чтобы тот не бросался в глаза, Эт Кобос осторожно пошел по топкому бережку ручья. Проход между каменными стенами оставлял места как раз столько, чтобы худощавый человек вроде Дальвига только-только мот протиснуться боком. Из тьмы явственно доносился тихий плач - теперь можно было определить, что он принадлежит женщине или ребенку. От этих звуков Дальвига охватила беспричинная тоска. Ему захотелось бросить меч под ноги и разрыдаться, но он пересилил себя и двинулся дальше. По серым плоским камням, едва различимым в темноте, он прошлепал в холодной воде до полоски серого песка, изогнувшейся в странном мешке. Очевидно, те два камня в самом начале прохода были намного больше, чем показалось сначала. Они тянулись наподобие стен, оставляя внутри комнату без крыши, дом, не сделанный руками человека, а родившийся по прихоти природы, под многолетним действием ласковой воды крохотного ручейка.
Посередине «тайного убежища», как окрестил это место про себя Дальвиг, образовалась круглая чаша, пару шагов в диаметре и локоть глубиной. Вода в ней чуть слышно булькала, выпуская из глубины скалы родник, а по краю, противоположному «входу», шел узкий уступ. В одном месте он расширялся, превращаясь в маленькую террасу, на которой сидела призрачная девушка. Свет звезд отражался от серой каменной стены за ее спиной и, казалось, просвечивал ее насквозь… Даже на вид она была легка и невесома, будто соткана из того чудесного тумана, пригрезившегося Дальвигу после пробуждения. Прижав колени к груди и обхватив их руками, девушка сидела на самом краю террасы. По ее бледным худым щекам катились блестящие слезы-звезды, падавшие вниз. Вот только по поверхности, наполнявшей чашу воды, от них не расходилось кругов. Взгляд загадочной незнакомки был устремлен вроде как на Дальвига - и в то же время сквозь него, в неведомую даль. Похожие на тонкую паутину волосы колыхались вокруг лица, будто оно было погружено в воду, легким течением шевелившим пряди… Тихие всхлипы метались между каменных стен испуганными птицами и исчезали высоко в черном небе среди крупных дрожащих звезд.
Кто же это? Дальвиг почувствовал себя неловко, так как он до сих пор сжимал в руке меч. Спрятать его в ножны - значит размахивать клинком на глазах девушки. Придется прижать к ноге и стараться не вытаскивать на свет.
Однако почти сразу меч забылся, потому как Дальвиг пристальней вгляделся в полупрозрачное лицо незнакомки и с ужасом понял, что оно ему знакомо! Смутно, неуловимо знакомо - и в то же время он неспособен припомнить имени или места, в котором они встречались. Темные глаза, густые, выгнутые дугой брови, изящная переносица с едва заметной горбинкой и круглый подбородок. Жалобная морщинка вдоль высокого лба, искаженные в плаче тонкие губы… Мучимый сомнениями, Дальвиг случайно опустил голову вниз и в ужасе отшатнулся: с изборожденной ленивыми волнами темной поверхности родника на него глянуло то же самое лицо. Его собственное! Теперь он понял, отчего девушка показалась знакомой. За исключением этих длинных и тонких серебряных волос, она почти в точности походила на него. Это открытие бросило в пот, несмотря на то что босые ноги топтали холодный песок на берегу холодного родника. Сначала Дальвиг отшатнулся, прижимаясь спиной к каменной стене. Несколько острых выступов впились в его кожу, отрезвляя и напоминая, что пока ничего особенно ужасного не случилось. Дальвиг встряхнул головой, искренне надеясь, что сейчас проснется у костра, на берегу пруда, но призрачная девушка никуда не делась. Тогда Эт Кобос решительно сжал рукоять Вальдевула и сделал шаг вперед - прямо в холодную воду родника. Дрожь помчалась по телу снизу вверх, и потому слова, готовые сорваться с губ, застряли между застучавших зубов. Сотрясаясь, Дальвиг застыл совсем рядом со знакомой незнакомкой, и все, на что он был способен, - рассматривать ее. Девушка казалась такой хрупкой, уязвимой и глубоко несчастной, что слезы сами собой просились на глаза Эт Кобоса, и ему стоило большого труда удержать их. Подняв ходящую ходуном левую ладонь, он протянул ее к призраку, но девушка словно не заметила этого. Она закрыла глаза; из-под мелко дрожащих ресниц по-прежнему катились блестящие звезды. Наконец, глубоко вздохнув и уняв лихорадку, Даль-виг смог успокоить свою руку и дотронуться ею до сцепленных пальцев девушки. Вопреки его ожиданиям, они оказались вполне осязаемыми - только очень холодными, холоднее даже, чем ледяная вода родника. Тонкими и трепещущими, словно ребрышки испуганной птички.
- Кто ты? - едва слышным хриплым шепотом вопросил Дальвиг, уже не чая услышать ответа. Дрожащие ресницы взметнулись вверх, и взгляд огромных черных глаз пришел словно из глубин прозрачного озера.
- Ты пришел! - выдохнул призрак. Сквозь слезы и боль в голосе слышалось облегчение и даже чуточку радости, но даже эта радость была какой-то грустной.
- Почему ты плачешь, прекрасная госпожа? - снова спросил Эт Кобос.
- Я оплакиваю тебя, несчастный Дальвиг! - горько ответила та, и плечи ее содрогнулись от прорвавшегося рыдания. Слова поразили юношу, словно молния, - застыв с раскрытым ртом, он неподвижно смотрел на призрака и никак не мог привести в порядок мысли.
- Как… откуда… кто сказал тебе, как меня зовут? - вымолвил в конце концов он.
- Ах, глупый Дальвиг! - Девушка плавным движением отняла от колена правую руку и кончиками пальцев смахнула с щеки слезу. Сверкнув, она падающей звездой пролетела мимо плеча юноши. - Посмотри на меня: неужели ты не видишь? Я - твоя сестра!
- Что? - Теперь Дальвиг сорвался на крик, гортанный и страшный, как у старого ворона. - Моя сестра?
- Твоя мертвая сестра, мой бедный мальчик, - или та, кем она могла бы стать…
- Что это за злая шутка? - закричал Эт Кобос, отступая, от девушки и быстро оглядываясь по сторонам. - Кто-то наслал на меня морок, чтобы поиздеваться? Моя сестра… моя безумная сестра давным-давно погибла страшной смертью от руки собственной матери!
- Все это так, - кивнул призрак, и целая россыпь блестящих капель упала вниз, бесследно пропав у самой поверхности воды. Еще раз всхлипнув, девушка будто бы взяла себя в руки и на время сдержала плач. - С тех пор я брожу, не зная покоя и счастья, не видя пути в тот благословенный край, куда уходят остальные души. Ведь я - душа твой сестры. Из-за того, что она умерла так страшно и рано, у меня не было сил подняться к звездам, нашим предкам и потомкам. Я обречена скитаться по миру, никем не видимая и не слышимая, до тех пор, пока медленно не исчезну, будто высохшая роса…
- Что за глупая сказка! - зло отрезал Дальвиг. - И ты думаешь, что я поверю этим бредням? Почему ты напялила на себя мое лицо? Почему ты явилась мне, если обречена скитаться никем не видимая? Не очень-то ты похожа на душу пятилетней девочки… к тому же слабой разумом.
- У слабого тела не обязательно слабая душа, наивный Дальвиг! - воскликнул призрак. - Я не имею возраста, как и пола, и могла бы принять любой облик, какой захотела. Пожалуйста, не говори со мной так враждебно! Мне… больно.
- Разве душа испытывает боль?
- Тебе не понять, злой Дальвиг. Эта не та боль, что грызет твою плоть, если ее обжечь огнем или разрезать твердой сталью. Она совсем другая. Мне невыносимо больно видеть, как ты убиваешь сам себя! Больно слышать от тебя злые слова. Больно чувствовать свое бессилие и обреченность.
- А что со мной? Со мной все в порядке, - хмуро сказал Дальвиг, перестав чувствовать жалость к странному созданию. Теперь его заботила только холодная вода, сковавшая ноги. Хотелось побыстрее уйти от этого наваждения, явно навеянного чьим-то враждебным колдовством или собственными глупыми грезами.
- Нет! - с жаром возразил призрак. - Ты сам не знаешь этого… Но, вступив в Черную Лигу, ты своими руками убил собственную душу, не ведая, что творишь. Такой ценой они покупают адептов. Чтобы те могли служить им после смерти, их лишают души. Лишают возможности после этой жизни отправиться в другую, новую!
- Глупости! - снова отмахнулся Эт Кобос. - Выдумки Белых. Ты, наверное, их порождение? Признавайся, все равно я не поверю ни одному твоему слову. Откуда ты вообще можешь знать что-то про Черных? Даже про меня?
- Я не собираюсь убеждать тебя ни в чем, недоверчивый Дальвиг! - с обидой воскликнул призрак. - Я не звала тебя, я просто плакала! Уходи, перестань мучить меня больше, чем ты мучил до сих пор!
В словах девушки сквозило такое неподдельное страдание, что Дальвиг устыдился своего неверия и грубости. Тем не менее он не чувствовал вины настолько, чтобы каяться и извиняться. Да и словам призрака он отказывался верить.
- Гм… я не собирался тебя мучить. Можешь идти куда угодно, спрятаться где-нибудь в глуши и там… жить себе.
- Нет, не могу! - Лицо девушки снова перекосилось в плаче. Захлебываясь слезами, она кричала: - Я из рода Беорн, а ты - последний живой его представитель! Я не могу уйти от тебя… Я хотела наслаждаться твоим счастьем, радостью; удачами и успехами, но вместо этого вынуждена страдать. Твоя душа превратилась в черное, спекшееся пятно, мертвое и страшное. Ты никогда не увидишь этого жуткого зрелища, а я вижу постоянно! О, как это жестоко!
- Ну… и что теперь делать? - обескураженно спросил Дальвиг.
- Ничего, - устало и тихо ответил призрак. - Ничего уже не сделаешь.
Это напугало и потрясло Дальвига больше, чем весь их предыдущий разговор. Он-то думал, что девушка примется сейчас наставлять его на путь истинный, взывать к разным добродетелям, даже просить вернуться домой и сдаться на милость Белых. Однако ее простой и такой страшный ответ заставил его почувствовать гудящую пустоту внутри груди. Словно бы он заглянул в то место, где должна находиться некая важная часть его тела, или его «я», и не обнаружил ничего. Схватившись за рубаху пальцами левой руки, Дальвиг с натугой вздохнул, будто в горле для дыхания оставалась дырочка не больше булавочного укола.
- Я плачу над тем, что потеряно. Над тем, что могло бы быть, но уже никогда не будет. Над будущим, которое стало прошлым, так и не побывав настоящим, - уныло заголосил призрак. Слезы катились с щек девушки дождем, странным и пугающим дождем, не оставляющим следов. - Я плачу над прежним тобой, каким ты был до того страшного дня, когда солдаты врага ворвались во двор замка Беорн. Я плачу над тобой грядущим - ибо это будет нечто невообразимо страшное. Проклятие и ужас многих и многих в этом несчастном мире. Плачь и ты, бедный Дальвиг. Ничего иного не остается.
- Нет!! Нет!! - что есть силы закричал Эт Кобос, отпрыгивая прочь от девушки. - Какой прок в слезах! Да, сделанного не вернешь, но не я виновен во всем случившемся. Я - жертва злого мира, но я не стану рыдать над собственной судьбой. Я подарю равную долю несчастий и слез тем, кто этого так заслуживает. Я отдам им то, чем они так щедро наградили нашу семью. Я воздам им и за твои слезы и мучения!
- Зачем?!. - Изогнувшись всем своим прозрачным телом, девушка заломила руки вверх. - Не нужно, грозный Дальвиг!! Тебе не облегчить этим ни своей боли, ни моей. Ты сделаешь такими же несчастными и страдающими, как мы сами, тысячи и тысячи других. Так нельзя. И нам самим от этого будет только хуже.
Молча мотая головой в неприятие слов призрака, Дальвиг стал пятиться к выходу.
- Ты не сможешь поколебать меня, морок! - бормотал он. - Ты не можешь остановить меня. Даже я сам больше не способен остановиться! Уходи!!
Призрак вытянулся вверх, стоя на коленях и опустив безвольные руки вдоль тела. «Кожа» его потемнела - или же просто стала еще более прозрачной, и из-за нее сильнее проступил черный камень скалы? Черты заострились, а глаза теперь стали занимать почти половину лица. Вдруг по щекам потекли черные, подозрительно густые и пугающие капли. Очень уж похожие на кровь - но разве у призраков есть кровь?
- Мне будет очень больно без тебя, Дальвиг, - прошелестел едва уловимый голос. - Я буду плакать и ждать. Надежда - вот тот единственный луч, который будет согревать меня в холодной могиле, вырытой тобой. Надежда на чудо… чудо… чудо…
Споткнувшись о выступавший камень, Дальвиг едва не растянулся в воде. Преследуемый бьющимся о стены шепотом, проникающим, кажется, глубоко внутрь его мозга, он повернулся и бросился бежать. Прочь, прочь отсюда, от этого безумного духа… или души, какая разница! Раня голые ступни, он мчался по руслу ручья и месил грязь на его берегу; потом бежал по жесткой ледяной траве и топтал нежно-белые цветочки, так коварно заведшие его в ловушку. Впрочем, справа и слева от тропинки, по которой он шел на встречу с призраком, эти странные цветы стремительно увядали, сжимаясь и превращаясь в черные комки прямо на глазах. Будто бы пораженные внезапным и сильным морозом… Наконец, когда размытые слезами пятна костров были уже близко, Дальвиг поскользнулся и рухнул лицом вниз, больно ударившись носом о землю. Сильная боль пронзила его насквозь. Рассудок помутился, побалансировал некоторое время на грани помутнения и рухнул в глубокую черную яму.
Едва открыв глаза, Дальвиг сжал пальцы на рукояти меча. Не двигаясь, он разглядывал темно-синее утреннее небо над головой и серые разводы перистых облаков, в которых прятались гаснущие звезды. Тишина. Клочья тумана, беззвучно плывущие мимо, и разгорающаяся все сильнее и сильнее заря, могучее, розово-золотистое зарево над верхушками деревьев. Свежий, но легкий ветерок пересчитывает листья, желая узнать, сколько пережило ночь; вдруг в озере плеснула рыба, и как по команде в лесу заголосила птица. Дальвиг медленно поднялся и скривился от боли в носу. Что-то пульсировало и билось в ноздрях, будто отхлынувшая кровь перестала питать некое жадное чудовище, немедленно выразившее свое недовольство. Ощупав лицо, Эт Кобос нашел над левым глазом небольшую шишку и со страхом поглядел на ноги: голые ступни были исцарапаны и грязны, будто он всю ночь бегал по берегу озера. Смутные воспоминания постепенно оформились в жуткую картину - черная ночь, черная круглая лужа и плачущий призрак на ее берегу. Резко двигая головой, Дальвиг принялся оглядываться, словно ждал, что призраки и сейчас обступали его со всех сторон. Но рядом стояли мрачные серые скалы, образующие угол, рядом едва тлели останки магических костров, рядом посапывал зарывшийся с головой в одеяла Хак. Глядя на него, Дальвиг содрогнулся, поняв, что спал на голой земле, что роса осела на его рубахе и штанах, что утро очень даже прохладное. Вскочив, Эт Кобос пинками поднял недовольного слугу и заставил его разжечь костер. Хныча и поглядывая на хозяина, как побитая собачонка, Хак тем не менее сноровисто сварил кашу и чай, а потом предпочел удалиться в сторону, чтобы проверить коней. Закутавшийся в одеяла Дальвиг жадно проглотил еду и питье, не замечая, что они обжигают ему небо и язык. Размеренно двигая ложкой, он не переставал думать о ночном видении. Приснилось ли ему все это? Призрак и его странные, пугающие слова? Жуткие слезы, так похожие на кровь? Разбитый нос и исцарапанные ноги говорили, что скорее всего это было правдой. Покончив с завтраком, Дальвиг оделся и, окутанный светом первых лучей солнца, отправился исследовать окрестности. На лужайке по правому берегу озера росла обычная трава - клевер, молодой папоротник, пырей и подорожник. Никаких признаков загадочных цветов, распускавшихся по ночам, никакого признака тропинки! С другой стороны поляны начинались глухие заросли орешника и смородиновых кустов с колючими ветвями.
С трудом продравшись сквозь них на пару десятков шагов, Дальвиг хотел было повернуть, но услышал журчание воды. Продолжив бороться с кустами, он смог выйти в русло хилого ручейка, вытекавшего из узкой темной трещины в скале. Или же это были две скалы, тесно прижавшиеся друг к другу? Ростом они были невысоки, и с того берега их невозможно было разглядеть в зарослях. Эт Кобос вынул меч и шагнул в темноту. Прямо как ночью, подумалось ему, и он упрямо встряхнул головой, стараясь отогнать наваждение. Ему казалось, что над головой звездное небо, а впереди слышится тихий плач… Решительно ворвавшись в крошечную промоину внутри скалы, он застыл на месте. Ночью она казалась больше, да и пузырящаяся лужица на дне была будто бы спокойнее и шире. Обман, которым так славно темное время, столь любимое разными зловещими силами? Тут Дальвиг усмехнулся: про зловещих обитателей ночи, демонов и мертвецов, жадных упырей и коварных черных колдунов любила рассказывать Ханале. По ее понятиям сам Дальвиг сейчас стал не менее страшным и зловещим. Уже без опасения и трепета он пристально осмотрел стены промоины. Что он надеялся здесь найти? Призрака? Очевидно, это порождение усталого разума, опьяненного хорошей порцией солнечного света и свежим воздухом. Смешно представить, как он носился здесь, спящий с открытыми глазами и разговаривающий сам с собой. Хорошо, что никто не видел.
Вернув Вальдевул в ножны, Дальвиг побрел прочь. Прислушавшись к своим ощущениям, он признал, что разочарован такой простой и дурацкой разгадкой ночного происшествия. Со странным щемящим чувством в груди он желал и боялся, чтобы призрак оказался настоящим. Внимательно изучая себя, он старался поймать неуловимое: нечто такое глубоко внутри, глубже сердца и печени, нечто такое… такое… чего больше нет. В следующее мгновение Дальвиг ругал себя последними словами, бросал самокопание и ускорял шаг, но незаметно все повторялось снова.
Порядком раздраженный, он вернулся в лагерь и как следует наподдал Хаку, впрочем, вовсе не больно, а так, для порядка. Тупица наконец понял, что хозяин сегодня не в духе, и потому даже не хныкал. Быстро и молча Хак собрал вещи, оседлал коней и первый взобрался в седло. Дальвиг, в последний раз с тоской окинувший взглядом окрестности, тоже вскочил на Дикаря. Будь проклято это место, лишившее его покоя! Скорее прочь!
И они помчались дальше. Лес становился все гуще и гуще, и вот он уже тянется непрерывно, без единой проплешины. Не успели кони как следует разогреться - им пришлось перейти на шаг, а потом густые ветви заставили всадников спешиться. Частые буреломы и овраги прятались за мрачными толпами елей и сосен и под раскидистыми ветвями дубов, стоявших на возвышениях. Рябины и черемухи, низенькие и уродливые, привлекали Хака незрелыми ягодами, так что Дальвигу приходилось постоянно оборачиваться и подгонять перемазанного соком увальня вперед. В скором времени путешественникам пришлось свернуть в сторону - светлый быстрый ручей с твердым каменистым дном вел на северо-запад, но показался слишком удобным путем.
Вокруг кипела жизнь. Пугливые куропатки, оглушительно хлопая крыльями, бросались в глубь леса из зарослей, олени и кабаны с хрустом скрывались в подлеске, завидев всадников. Дичи было в достатке - но чем ее подстрелишь? Даже будь у них лук, ни один, ни другой не умели из него стрелять. Дальвиг попробовал было поохотиться Жезлом, но от первой же куропатки, в которую он успел попасть, осталась лишь пара обгорелых перьев. Приходилось жевать почерневшее, надоевшее до смерти вяленое мясо, предварительно соскоблив с него плесень.
Так продолжалось в течение четырех дней. Постепенно пейзаж вокруг них менялся; сначала исчезли торчавшие тут и там камни, назавтра по дороге попалась разрушенная и заросшая лесом деревня, затем лошади, соскучившиеся по скачке, долго несли людей по широкому лугу на берегу спокойной темно-зеленой реки с зарослями ракит у самой воды. К счастью, переправляться на тот берег не пришлось. Встретившись с невысокой горушкой, река покорно свернула на восток. С вершины этой горы, поросшей редкими березами, путешественники в последний раз увидели в синеватой дымке три дымящиеся вершины далеко на юге.
На пятый день пришлось объезжать обширные лесные озера, как нарочно тянувшиеся поперек пути одно за другим. Их даже соединяла узенькая речушка, которая текла в глубоком узком овраге, - кони играючи перепрыгнули ее, потому как Дальвиг решил, что они и так слишком уклонились на запад и теперь пора поворачивать к востоку.
Шестой день подарил им встречу со скошенным лугом. Приободрившись, путники приударили коней, двигаясь по едва заметной тропке. После полудня, спугнув небольшое коровье стадо, они выбрались на дорогу - впервые с той поры, когда покинули лагерь Ргола у стен Холатырена.
В тот раз они ночевали в человеческом жилье. Селение называлось Шереганн, а жителей в нем насчитывалось более тысячи. Они никому не платили налогов, не признавали над собой власти ни одного государя. С давних времен жили они отшельниками, как можно меньше общаясь с внешним миром и желая, чтобы о них забыли совсем. Впрочем, это не сказалось на их гостеприимстве. Дальвиг назвался странствующим рыцарем, попавшим в беду. Он быстро сочинил сказку о волшебнике, который свел с ума слугу и украл доспехи. Крестьяне сочувственно ахали и вслух жалели гостей - волшебников здесь явно не жаловали. Оставшись в одиночестве, Дальвиг первым делом как можно глубже запрятал Книгу и Жезл, чтобы ненароком их не увидел какой сообразительный шереганнец и не поднял тревоги.
Мельник, у которого не было детей, взял путников на постой в свой добротный дом из толстых бревен, проконопаченных мхом и паклей. Внутри дом делился на шесть комнат, и каждому гостю досталась отдельная. В дальней от входа спальне обитали сами хозяева, еще одна комната служила столовой, а у дверей располагались кухня и прихожая с чуланом. Стены в доме украшали прекрасно выделанные шкуры самых разнообразных зверей - рысей, волков, медведей и даже одна, принадлежавшая необычайно крупному лису. Кедровая мебель была покрыта замысловатой резьбой на растительные темы - листочки да цветочки с ягодками; лампы имели витиеватые бронзовые корпуса. Показывая все это, радушный мельник уверял гостей, что самый последний охотник или пахарь живет ничуть не хуже, но глаза, спрятавшиеся в щелках над толстыми щеками, при этом постоянно старались глядеть в сторону. Румяная, русоволосая толстушка-жена выставила на стол разносолы, не уместившиеся на просторной столешнице, так что пришлось несколько чугунков ставить на лавку и табуреты. Запеченные в тесте щуки, рубленая телятина с луком, вареная репа с подсолнечным маслом и горячий, еще парящий хлеб с хрустящей корочкой; темное густое пиво, опьяняющее одним своим запахом… На том пиру путники наелись так, что у них едва не треснули животы, а от крепкого пива у обоих быстро пошла кругом голова.
Пока гости уминали угощение, мельник непрестанно болтал, рассказывая о Шереганне. Деревня спряталась посреди диких лесов сразу за южной границей Белоранны - язык у них был тот же самый, может, изменившийся только на самую малость. Девственные чащи были несказанно богаты дичью, хмелем, медом, орехом, ягодами да грибами. Реки и озера кишели рыбой и раками, земля была жирной и плодородной. Многие поколения жителей постепенно выкорчевали обширные участки леса к востоку и северу от села, расчистив их под поля, и теперь не знали недостатка ни в чем таком, что можно было посеять и вырастить на земле. Судя по всему, или, скорее, судя по словам мельника, Шереганн был лучшим и счастливейшим местом на земле. Жители его, довольные своей долей, знать не знали, да и не очень-то хотели знать, о том, что творится в остальном мире. Тем не менее мельник и набившиеся вскоре в его дом гости из тех, кто побогаче, с нетерпением ждали, когда Дальвиг окончит трапезу и расскажет о своем путешествии. Кузнец, старейшины охотников, плотников и кожемяк степенно потягивали пиво и посмеивались над Хаком, пожирающим разные блюда с неослабевающим аппетитом.
Когда за окном сгустилась тьма, а лампы были наполнены маслом и зажжены, Эт Кобос, изрядно осоловевший от выпитого пива, к которому он был непривычен, отодвинул последнюю тарелку и сыто рыгнул. Мельник посчитал это благодарностью за ужин, а заодно - сигналом к началу беседы.
- И куда же вы держите путь, досточтимый Дальвиг? - вежливо поинтересовался он, знаком велев жене принести еще питья.
- О, путь мой лежит в Белоранну! - важно ответил Эт Кобос, чрезмерно тщательно вытирая губы и подбородок. Медленно двигая рукой (чтобы не промахнуться), он зацепил новую кружку с пивом. - Прослышал я, что там до сих пор водятся тарпалусы. После подлости, учиненной мне проклятым колдуном, мне надо… я должен… совершить какой-то подвиг, чтобы не чувствовать себя неудачником. Да и денег не мешало бы добыть - а эти чудовища, слыхал я, богаты, как ростовщики!
- Велика смелость рыцарская! - воскликнул седой, но еще крепкий старейшина охотников. - Мы, сидя в глуши, от подобных грозных помыслов далеки. К примеру, я ходил на шатуна с одной лишь рогатиной да копьем в запасе - но сразиться с этим чешуйчатым чудовищем не смог бы, порази меня молния в самое темечко!
- Смело, слов нету, - поддакнул пузатый купец - один из тех редких людей Шереганна, что иногда выезжали за его околицу. - Да только слышал я, будто нету более тарпалусов в Белоранне. С давних пор у тамошних дворян заведено было охотиться на сиих страшных зверей, чтобы показать свою доблесть или пополнить сундуки. Так и повырезали их всех - а если кто и выжил, то прячется. Оттого не бывает больше потомства у змеев летучих и исчез с лица земли этот жуткий зверь. Уж сколько лет их страшные скрипучие крики не пугают крестьян! Дабарк, наш самый старый житель, уверяет, что видал живого тарпалуса лет полета назад, а то и больше. А может, врет, старый хрыч, стал он часто заговариваться и хихикать, как дитё.
- Ничего, - усмехнулся Дальвиг. - Коли судьба будет благосклонна, попадется на моем пути подходящее страшилище - и тогда посмотрим, кто кого.
Шереганнцы сдержанно посмеялись.
- Вряд ли, господин рыцарь! - ответил за всех мельник. - Дворяне Белоранны, отчаявшись отыскать живого тарпалуса, охотятся теперь на медведей и разбойников - уж этой-то нечисти никогда не переведется!
- Я буду искать, пока не найду! - с пьяной злостью воскликнул Дальвиг и с силой двинул кружкой по столу. Хоть пива там было меньше половины, брызги полетели по сторонам, падая пенными каплями на столешницу и самого Эт Кобоса.
- Ваше мужество и стойкость внушает необычайное почтение нам, домоседам, - прогудел кузнец. - Но позвольте же узнать, господин рыцарь, как вы сразитесь с тарпалусом без вашего снаряжения, украденного злым колдуном?
- Ну, меч, к счастью, остался при мне! - отмахнулся Дальвиг. - Сейчас… ик!.. я покажу вам, как замечательно он рубит!
К счастью, он был слишком пьян, чтобы вспомнить, где оставил Вальдевул, - иначе не избежал бы беды. Несколько раз похлопав себя по бокам и груди, будто меч мог оказаться за пазухой, Дальвиг скривил губы и вяло махнул рукой.
Селяне, тоже изрядно выпившие, хором взялись уговаривать смелого рыцаря ненадолго задержаться у них в гостях. Лысый, как колено, кузнец с лицом, серым от въевшейся навсегда копоти, с жаром пообещал совсем задешево соорудить Дальвигу какие-нибудь доспехи. Немного посопротивлявшись для отвода глаз, Эт Кобос согласился остаться. Потом он неожиданно заснул на середине одной фразы и проснулся только тогда, когда больно стукнулся лбом о столешницу. Тут все поняли, что пора расходиться по домам, и принялись шумно и многословно прощаться. Дальвиг с помощью Хака и мельника поплелся в свою комнату.
Улегшись в мягкую постель, он некоторое время пытался унять кружение в голове, но безуспешно. Странные и опасные мысли всплывали из водоворота, угнездившегося в мозгах, которые, должно быть, стали жидкими от выпитого пива. А что, если такое небывалое радушие хозяев - хитрая уловка? Может, они как следует усыпляют бдительность своих гостей, чтобы потом, глубокой ночью, подкрасться и убить? Кто станет искать пропавшего в такой глуши - а если и станет, то кто найдет? Мысль понемногу расплывалась, поглощая все остальное, и вскоре Дальвиг, как следует глотающий прохладный воздух у окна, пришел к решению. Никогда осторожность не будет лишней! Нужно немного обезопасить свой сон - точно так, как он делал это в шатре кочевников, устроив фокус с «засушенной тревогой». Выпростав из тряпья Книгу, Дальвиг уселся с ней у мутного окна, по которому был размазан белый свет луны. Почти воткнувшись носом в строчки, он отыскал нужную страницу и пару раз прочел заклинание про себя, чтобы запомнить. Потом, отстранившись от Книги, шепотом прочитал его вслух. В конце следовало подставить к губам ладонь, чтобы слово тревоги, превратившееся в кучку волшебной пыли, не растворилось по всей комнате. Безбоязненно Дальвиг что есть силы завопил прямо в потную ладонь: «Прочь!!» В прошлый раз крик беззвучно превратился в струящийся изо рта невесомый порошок, однако сейчас горло волшебника пронзила острая рвущая боль - словно там застряла большая рыбья кость. Жестоко закашлявшись, Дальвиг выплюнул нечто корявое, непонятное, тут же с придушенным хрипом растаявшее в воздухе и оставившее за собой слабый неприятный запах. Вот так дела! Эт Кобос шагнул назад и упал на кровать, тупо уставившись в потолок. Как ловко и просто все шло раньше - и вот его первая неудача. Такая обидная и пугающая! Ошибка в произнесении слов? Неправильные интонации? Но попробуй теперь ее обнаружить, если уверен, что все сделал правильно. С жалобной усмешкой, едва заметно перекосившей губы, Дальвиг вспомнил Ргола и странное выражение его лица, когда тот говорил о необычайных магических способностях Эт Кобоса. Как бы он заговорил сейчас? Воспоминания понеслись дальше, и вдруг Дальвига осенило! Князь ведь говорил еще кое-что - насчет того, почему сам не отправился добывать клад тарпалуса. «Белоранна - страна без волшебников и волшебства, - сказал он. - Магические потоки обходят ее стороной».
Значит, слабая магия вроде «засушенной тревоги» здесь не действует? А как насчет другой, посильнее? Лихорадочно разворошив вещи в сумке, Дальвиг нашел Жезл и навел его на ножку ближайшего табурета. Палец привычно скользнул по руне, но лишь два отдельных слабых огонька вспыхнули на дереве - вспыхнули и тут же погасли. Не осталось даже копоти… Застыв от страха, Дальвиг бездумно ощупал Жезл, обреченно ощущая его холодность. Швырнув его в сумку, Эт Кобос продолжал сидеть и чувствовать, как весь хмель вытекает из него, словно вода из пробитого у дна бочонка. Так, значит, охотиться на тарпалуса ему придется голыми руками? Вяло и безнадежно Дальвиг вынул из ножен Вальдевул и свистящим шепотом велел ему рубить. Без замаха, без желания и веры в успех он ткнул лезвием в пол - и едва не кувырнулся следом, потому как лезвие легко и плавно вошло, в крепкие ясеневые половицы. Вскочив как ошпаренный, Дальвиг поспешно задрал меч вверх и немедленно прорубил потолок, счастье, что всего на ладонь. Видно, пьяный туман покинул его не до конца, раз он вытворяет такое! Стараясь как можно тщательнее следить за руками, Эт Кобос вывел дрожащие руки перед собой, с любовью и умилением разглядывая уродливый темный клинок. Экая сила в нем скрыта, если даже в этой проклятой стране, лишенной волшебных сил, он нисколько не потерял своих магических качеств! «Не руби!» - почти умоляюще прошептал Дальвиг и благоговейно погладил Вальдевул кончиками пальцев. Еще немного - и на глаза его навернутся пьяные слезы. Слава, слава одиннадцати древним волшебникам и их могучим заклинаниям, не боявшимся ненавидящей волшебство страны. Переполненный счастьем, забывший обо всех опасениях, Дальвиг лег в кровать и уснул в тот же самый момент, когда голова коснулась подушки.
В течение трех дней кузнец Трамста ковал ему доспехи. Впрочем, работал он не один, а вместе с кожевником. Кузнец сделал пару десятков пластин величиной с пол-ладони каждая, два наплечника и грубый, но прочный шлем. Кожемяка сработал толстую, но хорошо выделанную рубаху с полами до колена, и пластинами ее покрыли сверху донизу. Между ними оставалось довольно большое расстояние, и Дальвиг сразу задумался о пользе такой «брони». Впрочем, дареному коню в зубы не смотрят… К тому же рубаха оказалась довольно легкой и не стесняющей в движениях - даже наплечники пришлись впору и позволяли как следует размахнуться мечом. Шлем имел круглую форму, с шишаком на макушке, с массивным трехгранным язычком на переносице. Трамста где-то в дедушкином сундуке откопал клок старой стальной кольчужной рубахи, отчистил ее от ржавчины и приделал к шлему на манер бармицы. Получилось не очень красиво, зато шею закрывала приятно бренчащая полоса стали.
Эдакая роскошь обошлась Дальвигу всего в десяток золотых. Если учесть, что железо здесь стоило по золотому за кусок величиной в башмак, выходило, что за упорную трехдневную работу деревенские мастера взяли каких-то три монеты. Таков уж был характер здешних жителей. Радушие и щедрость так и выплескивало наружу едва ли не у каждого, с кем встретился Дальвиг. Все, от мала до велика, слышали грустную историю о подлом колдуне и норовили угодить бедному рыцарю, собравшемуся к тому же совершать небывалый подвиг. Нет, даже два: первый - найти тарпалуса, а второй - победить его в бою. Все три дня, пока делался доспех, Дальвиг и Хак ели до отвала, и всей работы у них было - раз за разом рассказывать истории о путешествии и столкновении с вымышленным колдуном. Хотя нет, Хак-то помалкивал, а если вступал в разговор - то молол какую-нибудь чепуху. Днем он то гонял собак по улицам вместе с голозадыми ребятишками, то купался в речке, то играл с котятами. Кто бы ни глянул на Счастливого остолопа - всяк вытирал глаза от навернувшейся слезы и слал проклятия волшебнику, лишившему ума такого видного парня.
Гостить здесь, вероятно, можно было еще долго - но сердце звало Дальвига в дорогу. Утро четвертого дня они встретили в седлах. Набравшиеся сил кони лоснились и рвались понестись вскачь, недовольно храпя, когда узда сдерживала их порывы. Тяжесть нагруженных на спины припасов, казалось, нисколько не заботит и не тяготит их.
Сердечно попрощавшись с каждым именитым поселянином (а таких набралось с полсотни), Дальвиг двинул Дикаря по заросшей травой дороге. Солнце только-только позолотило небосвод первыми, пока еще слабыми и робкими лучами, а они уже достигли близкой северной опушки.
- Ох, жалко уезжать отсюдова, - тяжело вздохнул Хак. - Чегой-то мы не остались?
- Ну, тебе-то тут хорошо было, котов гонять да рыбу в речке пугать, - пренебрежительно ответил ему хозяин. - А мне в деревне уже наскучило. Люди они добрые, но глуповатые - как раз для тебя. А мне… мне надо на север.
- Зачем, господин?
- Заткнись, дурень! Когда я говорю «нужно», ты должен довольствоваться этим и не задавать вопросов.
- Хорошо, господин, только не ругайтесь! - пискнул Хак, вжимая голову в плечи. - Я вас боюсь сильно, когда вы ругаться начинаете…
- Ладно, ладно, - криво усмехнулся Дальвиг. - Поменьше болтай, и я буду добрым, почти как тот мельник.
Закончив этот короткий разговор, они молча начали долгий скучный путь посреди густого светлого леса.

ЗАМОК ОБРЕЧЕННЫХ

К вечеру они должны были уже углубиться в Белоранну, хотя никаких примет этого, никаких пограничных столбов или дозоров по дороге не встретилось. Однообразный лес, состоящий из берез, кленов и тополей на пригорках, осин в низинах, оставлял между деревьями достаточно места для прохода коней. Буреломы встречались редко, подлесок рос чахлый. Часто попадались ручьи, через которые были перекинуты хилые мостики, однако полные сил кони просто перепрыгивали крошечные «преграды». Солнце пробежало по небосводу и свалилось на верхушки берез, росших по левую руку от дороги, когда утомленные путники достигли развилки. Жара, монотонное покачивание в седле и недавний обильный обед заставляли Дальвига клевать носом и чуть ли не заваливаться на шею Дикаря. Очевидно, поэтому он долго вспоминал слова купца, рассказывавшего, куда следует свернуть. Направо - или налево? Хмуря брови и зло натягивая поводья стремящегося рысить дальше коня, Эт Кобос некоторое время оставался на перекрестке, затравленно переводя взгляд слева направо. Куда же? Кажется, купец говорил направо? Или налево? Вроде дорога к закату кажется более наезженной, но там - сплошная темень, будто стволы деревьев смыкаются друг с другом. А справа, хоть там и ближе к ночи, наоборот, светлее. Что-то ему толковали о зловещем месте, где живут призраки. Скорее они ждут глупых, неспособных запомнить дорогу путешественников слева. Решившись, Дальвиг поддал пятками по бокам Дикаря, и тот с радостным ржанием потрусил направо. Несколько ветвей хлестнули по крупу, а пара даже метилась в лицо седока, будто предупреждая, что тот совершил неправильный выбор, но повернуть ему не позволяла гордость.
Через некоторое время ошибка стала явной - густая трава доходила коням до брюха, колеи едва угадывались. Давным-давно здесь никто не ездил, и, пройдя через пару небольших полян, дорога увела путников в глухую темную чащобу. Как нарочно, здесь росли уже не белые березки и серо-зеленые тополя, а все больше мрачные полуголые сосны и стоящие кучками ели. Иной раз выдавалась проплешина, и на ней стоял, как древний герой, окруженный со всех сторон наступавшими врагами, старый дуб, трухлявый, с поникшими ветками. Чем дальше, тем темнее становилось - сказывалось наступление вечера. Где-то в глубине леса зловеще ухала рано выползшая на охоту сова. Дальвиг уже совсем было собрался повернуть, как вдруг, будто почувствовав его колебания, строй низеньких елок расступился. За их плотными рядами росли хилые березки, трясшие тонкими ветками на ветру, а еще дальше расстилался большой луг. Встав на его границе, Дикарь вдруг заартачился. Тряся мордой и приседая на задние ноги, он пытался пятиться назад, несмотря на понукания. Дальвиг как следует пнул его каблуком в заднюю ляжку, и тогда жеребец, низко опустив голову и храпя, поплелся вперед.
Несмотря на то что вечер был еще довольно ранний, луг поражал сумрачностью. Эт Кобос огляделся и с удивлением заметил полупрозрачные клубы тумана, выползающие из леса со всех сторон. Садящееся солнце над самой кромкой деревьев превратилось в тусклое пятно красно-желтого цвета. По самому лугу тоже ползли языки тумана, гораздо более густые, чем у опушки. Заброшенная дорога совсем исчезла в буйной траве, стоявшей недвижно, словно боявшейся пошевелиться.
Однако все это отложилось в памяти Дальвига как-то мимоходом, ибо прямо перед собой он с похолодевшим сердцем увидал возвышающуюся на фоне темно-голубого неба громаду. Замок был вроде бы небольшим, но здесь, на туманном лугу, в час заката, он, казалось, разрастался и грозил вскоре закрыть собой половину мира. Только пара самых высоких башен была украшена золотыми лучами уходящего солнца. Однако сумерки еще не превратились в темноту, и Дальвиг смог хорошо разглядеть, что замок серьезно пострадал в какой-то давнишней войне. Полосы черной жирной копоти расчерчивали бока башен; конусообразные крыши в иных местах были пробиты или прогорели. Верхняя кромка крепостной стены щерилась в тех местах, где камни кладки вывернула неведомая сила; вместо ворот на уцелевших двух петлях висели гнилые щепы.
Картина была хорошо знакома Дальвигу, ведь не зря он столько лет жил в замке, пережившем штурм… или не пережившем? В мертвом замке? Тем более в этом, пусть давно покинутом и уж точно мертвом, можно будет переночевать. Все лучше, чем под деревом. Придя к этой мысли, Эт Кобос перестал ощущать неприятное щекотание в груди, выпрямился и направил коня прямо к выбитым воротам. Мост был опущен, а ров чем-то заполнен - только не водой и не выросшей на политой кровью грязи травой в рост человека, как в Беорне. Подъехав ближе, Дальвиг сощурился и вгляделся тщательнее - и тут же содрогнулся всем телом. Изо рва торчали руки и ноги множества совсем свежих трупов.
Тут он, словно прозрев, застыл в седле, боясь сделать резкое движение - как будто это могло заставить покойников вскочить и напасть. Медленно, одним только поворотом головы Дальвиг огляделся вокруг. Как же он не заметил этого сразу! Тела лежали кругом, по одному и кучками. На лугу, в траве, протоптанной широкими полосами в тех местах, где отряды солдат бежали к стенам, валялись мертвецы, расплющенные катапультными камнями или пронзенные огромными стрелами баллист. Размозженные головы, оторванные конечности и громадные черные пятна на серо-желтой земле… Из рва смердели кучи внутренностей, выпущенных из животов безжалостной сталью, мрачно белели сколы вылезших наружу костей, скалились жуткие провалы раззявленных в смертных криках ртов. Вокруг в изобилии валялось разнообразное оружие - от сломанных стрел до украшенных серебром мечей. Арбалеты, с которых не успели сорваться стрелы, иссеченные щиты. Стальные окантовки, умбоны, лезвия и наконечники казались старыми, основательно изъеденными ржавчиной и давным-давно не точенными, в отличие от трупов, которые, судя по всему, еще пару дней назад были живыми людьми.
Озираясь и с трудом сглатывая тягучую, замешенную на страхе слюну, Дальвиг въехал во внутренний двор замка. По шкуре Дикаря пробегали волны крупной дрожи, а глаза его готовы были выскочить из орбит. Красавчик шарахался и трясся не меньше собрата, и только тупой Хак, который никак не мог взять в толк, что тут вокруг творится, глупо улыбался и, раскрыв рот, разглядывал полуразрушенные стены.
Проникнув внутрь замка, Дальвиг немедленно выбрал угол, свободный от трупов, которые и здесь нашлись в изобилии. Тут и там валялись покрытые зеленой плесенью медные котлы, заросшие мхом и паутиной деревянные обломки - понять, что же такое здесь расколошматили, уже не представлялось возможным. Несколько вросших в землю конских скелетов с остатками упряжи и попон на костистых спинах разительно отличались от свежих, не тронутых даже мухами тел погибших людей.
Загнав коней в угол и строго-настрого приказав Хаку держать их мордами к глухой стене, Дальвиг трепещущей рукой вынул из ножен Вальдевул и крадучись отправился на разведку. У ближайшего трупа он присел, чтобы рассмотреть подробности. Рядом лежали двое: один, рассеченный топором почти надвое, был покрыт коркой запекшейся крови, и на черную трещину, пересекавшую тело, нельзя было смотреть без содрогания. Скрюченные пальцы трупа будто бы тянулись к мечу - но он застрял в сердце противника, упавшего совсем рядом и не выпустившего из рук того самого топора… Меч пронзил один из лепестков похожего на лилию цветка, желтого на синем фоне, что был выткан на груди. У разрубленного на левой руке висел щит с изображением стилизованной волчьей морды, черной на красном. Видимо, это были гербы двух схватившихся здесь дворян, и битва между ними разыгралась не на шутку. Поле битвы больше походило на место резни, где люди в неистовстве кромсали друг друга и не заботились о собственных жизнях: стоило только кому-то поразить врага, тут же убивали его самого… Воины с волчьими головами на рубахах и щитах густо устилали землю около ворот, а те, что с цветками, кучами лежали у стен внутренней цитадели. Последних было заметно меньше.
Воровато озираясь и вздрагивая, когда ему чудилось движение промеж трупов, Дальвиг добрался до цитадели. Она представляла собой здание со стенами вровень с крепостными, глухими (только на самом верху можно было разглядеть узкие бойницы), сложенными из крупных каменных блоков грубой выделки. В центре выгнутый фасад распухал башней, врощенной в тело цитадели и возвышавшейся над ней еще на несколько человеческих ростов.
Дверной проем в теле башни был достаточно широк и когда-то закрывался солидной деревянной дверью - но от нее сохранились только бронзовые ребра, перекрученные и порванные. Даже щепок не осталось! Изнутри тянуло холодом и затхлостью, как из давно никем не посещаемого подвала. Дальвиг еще раз взглянул на трупы и закусил губу. Он решительно не понимал, как могут соседствовать такие свежие покойники и такие древние разрушения. Разве что обе армии явились сюда, чтобы разграбить сокровищницу, да и полегли в битве за нее? Это объяснение показалось весьма подходящим, и Эт Кобос даже приободрился. Он сам толком не знал, что хочет найти здесь, почему не повернет и не удирает во все лопатки…
Привыкнув к полумраку, царившему внутри башни, Дальвиг увидел лестницу с выщербленными ступенями, покрытую непонятными кучами - не то мусором, не то снова телами и их кусками. Преодолев страх и осторожность, он ступил на первую ступеньку и медленно пошел вверх. Чем дальше, тем легче было идти. Мусора и мертвых становилось меньше, появилось несколько крошечных оконцев, через которые на лестницу проникали красные, как попавшая в воду кровь, лучи солнца. Тишина казалась всеобъемлющей и всепоглощающей. Дальвиг шагал по каменным ступеням совершенно бесшумно: он затаил дыхание и старался не брякнуть ни единой металлической частицей своего снаряжения.
Наверху он вышел в короткий, загибающийся коридор, как и все здесь, наполненный присутствием смерти. Несколько дверных проемов выходили изнутри башни, а снаружи через бойницы виднелся узенький балкончик. Большинство дверей оказались выбитыми, а пол основательно прогнил, местами даже провалившись. Осторожно выбирая место для следующего шага, Дальвиг вдоль стены пробрался из одного конца коридора в другой. По пути он заглядывал в комнаты, но ничего интересного там не обнаружилось. В двух лежали мертвецы в красных одеждах, со стрелами в горле и глазнице, еще в одной - отрубленная голова с высунутым черным языком, а в самой последней у узкого, зарешеченного окна сидел закованный в ржавые латы рыцарь. Мятая, с прогрызенными временем дырами сталь покрывала его с головы до пят - когда-то красивая рельефная кираса с сине-белым цветком, кольчужная рубаха до колен, наручи и кожаные перчатки с металлическими шипами на костяшках пальцев. Только шлем с разрубленным, почерневшим и помятым забралом был снят и небрежно отброшен в сторону. Бледное лицо с остро выступающими скулами склонилось книзу; желтоватые волосы слипшимися прядями свисали вниз, закрывая его почти полностью. Внешне никаких смертельных ран на теле рыцаря Дальвиг не увидал, зато вокруг лидиеносца в самых разнообразных позах громоздились мертвецы. Четверо, явно порубленные тем громадным мечом, что зажат в неподвижной руке рыцаря. Немного поколебавшись, Дальвиг решил, что нужно осмотреть его поближе. Все равно он мертв, и ничего в этой жизни ему уже не понадобится. А ему, Эт Кобосу, пригодится все, даже пара золотых монет в том тощем кошеле, что выглядывает из-за пояса.
Однако стоило ему двинуться внутрь комнаты, под ногой немедленно протяжно и зловеще заскрипела половица. В груди Дальвига все похолодело: он понял, что сейчас произойдет нечто ужасное. В тот же момент желтые пряди вздрогнули и начали медленно подниматься. Развалившись в стороны, они открыли измученное лицо, которое должно было принадлежать только покойнику, но никак не тому, кто способен еще шевелиться. Рыцарь поднял на Дальвига взгляд тусклых водянистых глаз неопределенного цвета и выдохнул через землистые губы:

Предыдущая страница 7 Следующая страница


Человек без души 8

- Уже?
Это был сиплый, леденящий душу стон человека, подвергнутого мучительным страданиям. Голос существа, забывшего свет солнца, вечно заточенного в глубокий пыточный подвал. Голос мертвеца, которому никак не дадут успокоиться в своей могиле, если уж на то пошло.
Как ужаленный Дальвиг отпрыгнул от двери к противоположной стене и выставил перед собой Вальдевул. Он даже забыл, что следует велеть ему рубить. Едва заметная на серой коже лба бровь рыцаря медленно поползла вверх.
- Ты… не один из нас? - проскрипел он. Кажется, даже звуки причиняли ему боль - каждый в отдельности и все вместе. - Я не узнаю тебя.
- А ты? Кто ты такой - мертвец или живой?
- Если б я знал! - усмехнулся рыцарь, словно ему кто-то всадил кинжал в живот. - Кто ты такой, ответь!
- Я - путешественник, по ошибке попавший в это царство гниющего мяса…
- Тогда позволь на правах хозяина приветствовать тебя в замке Вайберанн, злосчастный путник. Я - Миланор, господин этого проклятого места. - Тяжело опираясь на свой огромный заржавевший меч, рыцарь поднялся сначала на колени, а потом и на ноги.
- Гм… Я тоже тебя приветствую, - пробормотал Даль-виг, совершенно не представляющий, как ему вести себя дальше. Сам он с радостью очутился бы сейчас в седле коня, как можно быстрее скачущего прочь отсюда. Но так просто повернуться и уйти… и невежливо, и страшно. Тем временем Миланор, неуклюже пошевеливая руками, оперся спиной о стену и продолжил разговор.
- Позволишь мне поболтать с тобой? Кажется, еще есть немного времени. И не надо так отчаянно сжимать меч, приятель. Я так пресыщен убийствами, что теперь даже комара, сосущего мою кровь, оставил бы в живых. Ну, так ты согласен поговорить? Понимаешь, с другими нельзя. Их я должен немедленно пронзить мечом, или разрубить, или размозжить голову кулаком, или… Не будешь против, если я расскажу свою историю?
- М-да, - промямлил вконец растерявшийся Дальвиг, но тем не менее Вальдевула не опустил.
Миланор как попало бросил свой меч прямо на пол и, скрипя латами, проковылял мимо вжавшегося в стену Эт Кобоса в одну из пустых комнат. Мучимый любопытством и сдерживаемый страхом, Дальвиг последовал за ним, держась, впрочем, на безопасном расстоянии. В конце концов, ему уже хотелось узнать, какие тайны скрывает это место. Даже если живой мертвец Миланор кинется на него, Вальдевул превратит его в мертвого мертвеца!
- И какова же история вашего замка? - Дальвиг осмелел настолько, что даже задал вопрос. Миланор, словно не слыша, тщательно уселся на пыльный стул лицом к окну, в котором виднелось красно-золотое сияние в небесах и темнеющие росчерки высоких облаков.
- Раньше я никогда не смотрел на небо, - молвил он наконец, указав в окно кривым уродливым пальцем в латной перчатке. - А теперь отдал бы все, чтобы как можно дольше сидеть здесь и созерцать, как ночь сменяет вечер, а за ней следует утро, разгорается день, и все повторяется по новой. Хотя… у меня нет ничего, что я мог бы отдать. Мой рассказ будет историей гнусного порока и его жестокого наказания. Попробуй угадать, сколько мне лет? Нет, не старайся. Сто шестьдесят, это я еще помню. Может быть, подобное долголетие удивит тебя, но прошу, не следует ему завидовать. Я - простой человек, не пивший мифических эликсиров молодости и долголетия. Я раб отвратительного заклятия. Сто тридцать лет назад здесь был цветущий замок, центр сильного и независимого владения. Моего. Но - увы - я был порочным и несдержанным человеком, говорю это без всякого сомнения… век и еще немного заставят все тщательно осмыслить, клянусь тебе самым дорогим для меня - смертью. Итак, среди многочисленных пороков одним из самых безобидных была игра в кости. До поры до времени я держался, но однажды - будь проклят сам тот день! - я жестоко проигрался некоему белораннскому дворянину. Помню как сейчас - это случилось в Ноланн-Анне, ночью, при свете чадящих ламп, под реки вина и визгливую флейту. Остальные музыканты уснули, сморенные тяжким духом кабака и содержимым выпитых кружек. Как жаль, что я оказался не так слаб! Проиграв громадную сумму, я тут же заложил замок ростовщику, грязной пучеглазой жабе, посещавшей злачные заведения именно с такой целью - задешево скупать и брать в залог имущество неудачливых игроков. Судьба так и не повернулась ко мне лицом, так что вслед за замком я заложил земли и крестьян… Но тому сукину сыну везло раз за разом! Я не мог поверить, я все ждал, когда же наконец счастье изменит ему и снова осенит меня, - но нет! Проигравшись в пух и прах, я убежал из кабака в страшной ярости и носился по улицам под дождем, уснув в конце концов, как пес, под каким-то забором. А утром меня нашли и сообщили, что через неделю новый владелец - тот самый везунчик - явится, чтобы прибрать к рукам мою вотчину. Я кинулся драться, ревом и кулаками пытаясь доказать, что проигрыш недействителен, однако они, улюлюкая, вышвырнули меня из города. Со страшной головной болью, вызванной сразу и похмельем, и осознанием глубины бездны, в которую пал, я вернулся домой. Несколько дней слонялся по замку, с ужасом думая, что все это уже не принадлежит мне! Нет, я не мог с этим смириться… глупый, тупой гордец! Если бы я только мог предположить, чем все это закончится, ах, если бы… Взяв воинов, я отправился на северо-запад, во владения соседа, человека, которым владели два чувства: жадность, позволившая скопить несметные богатства, и любовь к единственному сыну, маленькому мальчику, болезненному и смазливому, как девчонка. Я украл этого мальчишку и потребовал большого выкупа, в надежде, что любовь в старом пауке пересилит скупость… Однако огромная сумма затуманила его разум. Он привел сюда целую армию: всю свою дружину, челядь и даже наемников. Я пришел в бешенство, поняв, что денег не видать, и уже в самом начале осады выволок его выкормыша на стену. Приставив нож к горлу, я завопил: «Деньги!!! Деньги, или, клянусь, ты увидишь, какого цвета кровь у твоего красавчика!» Этот дуралей прыгал у самых ворот как сумасшедший, грозил страшными карами и требовал отдать дитя. И тогда… тогда на мои глаза будто пала пелена. Я видел, как сюда приходят войска короля Белоранны, а меня в цепях волокут в тюрьму, будто последнего преступника. Любая кара показалась тогда менее ужасной и позорной. Я яростно рванул ножом наискось, едва не воткнув острие в собственную грудь. До сих пор мне чудится жалобный хруст, с которым сталь рвала нежные детские хрящи. Я помню, какой обжигающей была кровь, брызнувшая на руку, как в последний раз содрогнулось и затихло тельце несчастного мальчишки. Я еще поднял его перед собой за плечи и потряс, как старую тряпичную куклу. Произошедшее не доходило до меня - оно словно бы тонуло в вязком тумане. Только дикий вой, который издал мой противник, вернул меня к реальности. Мне стало страшно. Неужели это сделал я? Лишил жизни это беззащитное существо, ни в чем передо мной не виноватое? Сведенный с ума горем отец тем временем разбросал в разные стороны меч, щит и все свое снаряжение. Он кружил на одном месте, как старая слепая лошадь с мельницы, потом упал наземь и принялся грызть деревянный настил моста. В конце концов на глазах оцепеневших солдат обеих армий он вынул из-за пазухи черную шкатулку. В нарушение всех белораннских законов, запрещавших колдовство, там был заперт с помощью магии могущественный демон по имени Рану. Сила его была велика, и черпал он ее из своего, чуждого мира, поэтому ему было плевать, что здешние места свободны от волшебства и волшебников. Пребывание в нашем мире причиняло демону жестокие муки, а освободиться он мог только тогда, когда исполнил бы желание владельца шкатулки… И он исполнил его! В течение долгих лет две армии должны сражаться под стенами этого проклятого замка, уничтожая друг друга до полной победы какой-либо из сторон. Затем трупы поднимаются и мертвые снова становятся живыми; раны затягиваются, отсеченные члены прирастают на место. Остается только память об испытанной боли и ужас перед будущей. Осознание обреченности, довлеющей над тобой и твоими товарищами. Сражение начинается вновь, потому что злая сила Рану гонит нас в бой, терзая разум и плоть. Так должно повториться двадцать тысяч раз!!! Перед тобой последствия очередной битвы. Я уже сбился со счету, какая это? Сколько еще осталось? Тысяча? Три? Пять? Не важно.
Как только придет полночь, убитые воины встанут и разойдутся каждый в свою сторону, чтобы начать мучительную игру. Скоро. Скоро они снова станут лезть на стены и кричать громко и страшно, будто их убивают в первый раз. Самое страшное же, поверь мне - это остаться в живых и сидеть день, а то и больше в ожидании всеобщего воскрешения. Это мучит сильнее всего. Пять последних раз я остаюсь «в живых» иногда совсем один, иногда с кем-то из своих солдат. И тогда перед моими глазами идут вереницы смертей. Сначала - жуткий хруст тонких хрящей, потом горячая кровь. После - меч, сносящий забрало и с хлюпаньем выбивающий глаз, крошащий в куски череп. Странное ощущение, когда голова слетает с плеч и ты еще успеваешь запомнить, как вращается вокруг тебя мир… Боль. Страх. Бессилие. Осознание вины. Невозможность раскаяния. Презрение к себе. Поверь мне, на свете нет ничего страшнее. - Тоскливо взглянув Дальвигу в лицо, Миланор вдруг протянул руку и ухватил Эт Кобоса за локоть. Тот застыл на месте, испуганно глядя в наполненные безумием глаза проклятого рыцаря.
- Но… почему, вы не покинете это место вместо того, чтобы драться? Не разбежитесь в разные стороны?
- О, неужели ты думаешь, что хитроумный Рану выполнял повеление хозяина шкатулки спустя рукава? - трагически возопил Миланор и воздел скрюченные пальцы к потолку. - Стоит лишь отойти от стен на определенное расстояние, тело покрывают мучительные нарывы. Боль настолько страшна, что невозможно устоять на ногах. Ищущий спасения человек падает в траву, и все, на что он способен, - извиваясь и крича так, что деревья содрогаются от ужаса, ползти обратно.
- Хорошо, пускай вы не можете уйти. Оставайтесь здесь и не сражайтесь!
- Нет! - вскричал рыцарь, рывком срываясь со стула, который при этом упал с гулким грохотом. - Мы должны драться, должны умирать, чем мучительнее, тем лучше! Страшный грех нужно искупить как следует.
Метнувшись к окну, Миланор выглянул во двор и захихикал, словно юродивый.
- А безутешный отец, увидав, куда завела нас всех его жадность, вскричал: «Так получите же вы все двадцать тысяч смертных мук моего сына! Мечтайте о смерти - и не получайте ее! Проклинайте себя и меня! Сходите с ума! Войте, рвите волосы, режьте тело! Ничего не поможет, кроме как долгий путь сквозь пытку, устроенную своими руками! Завидуйте мне и моему сыну!» Выпустив демона, он схватил кинжал и вонзил его себе в щель между латами, в бок. Хороший, тонкий стилет, который предназначен специально для убийства рыцарей. Где-то там, у моста, втоптан в землю его прах. Обезумевшие солдаты разорвали труп на части, но это ничем не помогло им и не повредило ему. Только мы без разбора, кто виноват, а кто нет, режем друг друга сто тридцать лет подряд. Ужаснись нашей участи, чужеземец! Ужаснись и ступай прочь, чтобы рассказать там, за кромкой леса о страшной судьбе негодяев! Я вижу тусклую луну в небе, но она набирает силу, и темная ночь крадется за ее спиной.
Глаза рыцаря стали невидящими. Бросившись от окна к выходу из коридора, он прорычал:
- Меч!!! Где мой меч?!
Дальвиг проследил за ним взглядом, заметив при этом подозрительное шевеление среди лежавших на полу трупов. Охнув, он скользнул в коридор, стараясь при этом не задеть ни одно из погруженных в полумрак тел. На лестнице ему казалось, что чьи-то слепые руки цепляются за штаны - но хватка пока была слабой, как у ребенка. Дальвиг вырвался на улицу, в синеватые сумерки. Кони бесновались, вставая на дыбы и в то же время боясь двинуться с места: Хак, зажав голову руками, бросил поводья и сел на корточки. На мгновение открыв глаза, он увидел Дальвига и приподнялся, крича радостно и в то же время испуганно.
- В седло!! - завопил Эт Кобос, со всех ног бросившись к Дикарю. - Прочь отсюда!
Каким-то чудом Хак смог побороть свой ужас и криво, боком заползти на спину пляшущего Красавчика. Получив хорошего тычка под ребра пятками, оба коня, в ужасе тряся гривами и тонко, почти по-человечески повизгивая, помчались к воротам.
Вокруг тяжело, с протяжными стонами и тяжелыми вздохами поднимались воскресающие покойники. Влажное чмоканье доносилось с трупов, на которых затягивались глубокие полостные раны. Срастающиеся кости трещали, как деревья в морозную ночь, клубки выпавших внутренностей распадались и, подобно змеям, вползали в животы. Отсеченные конечности в конвульсиях прыгали по земле - ни дать ни взять вытащенные на берег рыбы. В последнем прыжке каждая возвращалась на то место, с которого была отрублена. С нарочитой медлительностью и страдальческими гримасами на грязных лицах обреченные воины поднимались на ноги и плелись, не поднимая лиц, навстречу друг другу. Солдаты с цветками занимали место у стен и цитадели, солдаты с волком брели наружу, чтобы выстроиться в нестройную толпу под стенами, у моста и ворот. Бывшие и будущие враги словно не замечали друг друга, сталкивались плечами, и, не обращая на это внимания, понуро шли дальше.
Во рву они даже помогали выбраться наружу людям с чужим гербом на груди. Несколько глоток без всякого выражения, словно отдавая дань полузабытому ритуалу, выкрикивали проклятия графу Дармаланну. В воздухе свистели стрелы и камни, возвращавшиеся к выпустившим их орудиям.
Кони, успевшие миновать мост до того, как по нему плотной толпой в обоих направлениях потекли воины, теперь припустили к лесу. Их не надо было подгонять. Хак снова сжал голову руками и, тихо подвывая, упал на шею Красавчику. Дальвиг то и дело оглядывался, ожидая погони. Однако лишь некоторые из обретших плоть призраков обратили на них внимание.
- Безумцы! - хрипло прокаркал кто-то. - Зачем вам лишние страдания? Быстрее идите в бой, чтобы получить хоть немного покоя…
Крик заставил обернуться уже многих. Застыв, они смотрели на всадников, не в силах оторвать взгляда.
- Сейчас! - пронесся по толпе легкий, как ветер в кроне дерева, гомон, когда кони достигли опушки. И вдруг, стоило лишь всадникам благополучно исчезнуть под ветвями, отчаянные крики исторглись сразу из сотен глоток. Нечленораздельно вопя и бросая наземь оружие, все, кто стоял снаружи замка и видел удачное бегство, ринулись к лесу. Потрясенный Дальвиг остановил упрямившегося коня и завороженно смотрел, как под полной луной, по запущенному лугу бежит множество сумасшедших в старых, полусгнивших доспехах и одеждах. Даже издалека он видел сияние безумной надежды в глазах несчастных. Эт Кобос смотрел до тех пор, пока невидимая стена не остановила бежавших. Многие как подкошенные падали в траву и катились в ней кубарем; вопли радости сменяло леденящее душу рыдание. Неизвестно, что язвило их больше - боль или крах так внезапно вспыхнувшей надежды?
Самые сильные и упорные из воинов устояли на ногах дольше остальных и пробежали лишний десяток шагов. Только когда от тел их в разные стороны полетели клочья мяса и фонтаны крови, когда мясо стало слезать с костей, тогда они рухнули и словно разрезанные на куски черви поползли обратно. Дикий, оглушающий многоголосый вой заполнил огромный луг до отказа и окружил Дальвига, застывшего вместе с конем в нескольких шагах от пораженной проклятием толпы. Казалось, он окунулся в реку боли, озеро страха, болото тоски и море обреченности. Протяни руку - и сможешь зачерпнуть того, другого и третьего. Это было так ужасно и реально, что на несколько долгих мгновений тело Дальвига пронзили почти настоящие чувства, подхватившие его, скрутившие, выдавившие гроздь слез и едва не выкинувшие из седла. Он осязал язвы на теле и видел, как близок и далек тот предел, за которым равнодушно отвернулось от него недостижимое спасение. Его будто бы выскоблили изнутри и бросили, забыв умертвить. Это было не описать словами…
Множество тел копошилось у молодых деревьев, отмечавших границу леса и луга. В небесах над ними появилось яркое белое облако в виде мерзкой, нечеловеческой хари, изборожденной вертикальными складками. Два вытянутых от щек к макушке глаза подслеповато щурились, на лбу кривился дряблый рот.
- Негодники! - заревел тягучий грохочущий голос. - У вас был век, чтобы убедиться в надежности моих заклятий, но вы так и не уверовали! Повальное бегство? Неуважение ко мне, Великому и Ужасному Рану? Я не оставлю так этот дерзкий поступок. По собственной воле я награждаю вас еще десятью тысячами смертей!
Демон завыл, шевеля губами, выпучивая и закрывая глаза, резко меняя тембр и громкость голоса. Может, так он хохотал, а может, произносил заклинание на своем демонском языке. Дальвиг не мог больше оставаться в этом кошмарном месте, не мог ждать нового крика из глоток обреченных. Сейчас, через пару мгновений, когда они осознают, что неведомые всадники не только обманули их надежды, но и навлекли новое проклятие… Как же громко и страшно они завопят на сей раз? Теперь Дальвиг сам прижал руки к голове, старательно зажимая уши. Дикарь послушно и с большой охотой помчался вслед за исчезнувшим в чаще Красавчиком.

БЕЛОРАННА

На следующий день путь их лежал мимо обширных полей, обнесенных высокими изгородями. Между ними то и дело попадались лужайки с пасущимися на них стадами меланхоличных пестрых коров и суетливых овец. Странным было то, что у дороги не было ни деревень, ни трактиров, отчего путникам пришлось останавливаться на обед под раскидистой, огромной сосной, одиноко росшей на вершине небольшого холма. Тем не менее окружающий пейзаж так отличался от тех ужасов, с которыми они столкнулись вчера вечером! Шутка ли, скакали едва ли не до самого утра, и только чудом кони не свернули себе ноги в дорожных канавах. Теперь замок Миланора казался наваждением, невесть с чего привидевшимся обоим путешественникам сразу. Дальвиг был хмур и тих. Два необычных происшествия, свалившихся на него за последние десять дней, - встреча с Призраком и замок мертвых армий - были слишком непосильным бременем для его разума. Он постоянно ломал голову, пытаясь выявить глубинный смысл случившегося, но всегда приходил к одному и тому же выводу: если Миланор и мог оказаться настоящим, то уж плачущая посреди дикого леса девица явно пригрезилась или же была наслана какими-то неведомыми силами.
Ближе к вечеру им попалась наконец одна деревенька. Уже с первого взгляда можно было сказать, что она гораздо беднее памятного Шереганна: покосившиеся заборчики, дырявые крыши, грязные полураздетые детишки, молча бросающиеся наутек при виде всадников. Встреченный крестьянин при виде Дальвига спешно сорвал с головы уродливый колпак и принялся кланяться, испуганно косясь на него. Удивленный Эт Кобос тщетно выискивал таверну до самой околицы. Там он решил, что поворачивать и искать дом поприличней уже глупо, и поехал дальше. Сразу за деревней путники столкнулись с конным кортежем, возможно, сопровождавшим местного господина. Все до одного всадники были одеты в дорогие одежды, кони покрыты яркими попонами с золотым шитьем и вычурным орнаментом. Вооруженные мечами со смешными тонкими лезвиями стражи бесцеремонно оттеснили Дальвига и Хака далеко за обочину, хотя места, чтобы разъехаться, было сколько угодно. Эт Кобос даже очнулся от своей спячки, громко возмущаясь манерами солдат. Те уже потянулись было за оружием, но тут от кавалькады отделился один всадник, в красной с голубым куртке с пышными рукавами и в шляпе с розовым пером.
- Эй, чего вы вопите, сударь? - раздраженно спросил он.
- А как бы вы поступили на моем месте, если бы вас нагло сталкивали с дороги? - ответил вопросом на вопрос Дальвиг.
- Экий невежа, - пробормотал франт. Степенно огладив аккуратную бородку, он внимательно оглядел Дальвига с головы до пят. - Вы приезжий? Издалека?
Эт Кобос был застигнут врасплох. Темных крестьян из Шереганна он смог надуть глупой сказкой про невесть откуда взявшегося рыцаря, но здесь такое вряд ли пройдет гладко. А он как назло не сподобился придумать стоящей истории.
- Э… Довольно издалека, - наконец промямлил он. Франт пронзил его презрительным взглядом голубых глаз.
- Так вот, милейший. Здесь плохо относятся к чужакам. Очень плохо. В Белоранне жалуют только достойных, коими мы считаем лишь своих соплеменников. Поверьте, воины графа Деоранна могли спокойно проткнуть вас шпагами - и были бы правы. По доброте душевной я даю вам совет: ведите себя здесь тише воды и ниже травы, если хотите вернуться на свою варварскую родину живым и здоровым!
Закончив фразу и не ожидая ответа, всадник резко повернул коня и сделал воинам знак следовать за ним. Солдаты одарили ошарашенного Дальвига кривыми усмешками и направили коней за удаляющимся кортежем.
Эт Кобос, униженный, словно оплеванный, долго еще стоял на дороге и, глупо моргая, смотрел на крупы сытых коней графа Деоранна. Все мысли испарились из его головы; вместо однообразных бесплодных размышлений там разгорелась ярость. Крепко сжав рукой Вальдевул, Дальвиг едва не помчался за обидчиками. Призвать на этих чванливых болванов каменное заклятие, раздеть догола и потом прогнать через деревню… Но он вовремя вспомнил, что заклинания здесь не работают, а сражаться, пусть даже волшебным мечом, против десятка опытных солдат - смертельно опасное занятие. Скрежеща зубами, Эт Кобос медленно повернул Дикаря в прежнем направлении и осторожно ткнул пятками в бока. Нет, надо сдерживать эти дурацкие мальчишеские порывы. Пусть кичатся силой и происхождением в этом белораннском болоте, пусть задирают нос и оскорбляют. Он-то знает, кто на самом деле имеет право считать себя выше других. Не место и не время спорить. Да и причина, честно говоря, дурацкая. Кто он сейчас внешне? Потрепанный дорогой скиталец из неизвестных краев. Пусть так. Он потерпит. Он должен терпеть!
Надо выдумать новую историю, гораздо более хитрую и сложную. И нельзя называться чужестранцем! К счастью, волшебное кольцо Ргола тоже пока не потеряло своей силы… Или же просто белораннцы говорят на том же самом языке, что и в Энгоарде?
На сей раз до следующей деревни им не пришлось долго добираться. Обогнув ближайшую рощу, путешественники снова увидели дома. Здесь-то уж Дальвиг решил остановиться, тем более что работавшая в придорожном огороде босоногая девушка сказала ему, что до следующего жилья засветло не доехать. Медленно продвигаясь по единственной улице, Эт Кобос быстро высмотрел дом, стены которого не слишком еще вросли в землю, а крышу устилала свежая и пышная солома. Хозяин оказался не старым, крепким и хмурым мужичком ростом до плеча Дальвига. Из-под косматых седых бровей он прожег пришельцев злым взглядом, но извлеченный Эт Кобосом из кошелька золотой вызвал в нем разительную перемену. Брови как-то разом взметнулись ввысь и поредели, борода сплющилась от улыбки, а руки принялись размахивать, приглашая «дорогих гостей» во дворик. Хозяин сам взялся пристроить коней, а его тощая и длинная жена стала метаться по дому, желая как можно скорее устроить постояльцев.
Вечером Дальвиг и Хак, немного поспавшие и как следует умывшиеся, сидели в просторной столовой и ужинали вместе с Вагом - хозяином. Оказалось, что в доме, кроме кухни и столовой, только одна комната, куда и поместили гостей. Хозяевам пришлось переселиться на сеновал, но они не жаловались. Наоборот, оба были излишне любезны и суетливы, стараясь угодить «господам». Жаренные на вертеле цыплята были на вкус Дальвига слишком худы, гречка - водяниста, сметана - жидковата. Только на брагу он пожаловаться не смог бы, но, помня свое состояние после обильных возлияний в Шереганне, ее он только пригубил. Беспечный Хак пил хмельной напиток словно воду, и, казалось, это на нем никак не сказывалось. Однако под конец ужина, против обыкновения не доев всего, что подавали, дуралей вдруг упал лицом на стол и оглушительно захрапел.
Хозяин к тому времени тоже изрядно принял на грудь, раскраснелся и расстегнулся, принявшись неумеренно болтать и размахивать руками, как ветряная мельница. В начале разговора Дальвиг осторожно скормил ему для проверки вновь выдуманную историю о своем происхождении из далекого, забытого удела под названием Шереганн и о том, что он отправился совершать подвиг - убить чудовище.
- Буде не погнушаетесь выслушать меня, сударь! - проникновенно сказал Ваг, бия себя в грудь. Звук был глухой, как у гнилого изнутри, но снаружи еще крепкого пня. Речь пьяненького хозяина то и дело перемежала икота. - Плюньте вы на этих… тарпалусов! И на ярмарках даже не поют про них, потому как забывать стали. Хоть древние старцы и любят говорить, что в наших краях лет с тыщу назад они ой как шалили! А теперь - нет. Повывелись. Дворяне - те да, те никак не смирятся. Все ездят по стране туда и сюда, поля топчут, ищут - а ну как уцелел какой? Да только зря все, нету их в помине… Сын нашего графа не так давно тоже отправлялся в поход. Излазил все холмы на севере вдоль Нолана, но не нашел ничегошеньки. Правда, на обратном пути ему повезло: наткнулся на безумного колдуна, невесть как в наши края забредшего. Поймал, привязал к дереву и колотил боевым молотом по башке до тех пор, пока на плечах ничего не осталось, окромя месива кровавого, а останки потом сжег. Привез домой добычу: косточки какие-то закопченные, порошки в мешочках, пузырьки с гадостью всяческой. Спалили это все тоже, но только принародно, на городской площади… А тарпалусов - не, не бывало.
Только к полуночи разговор наконец закончился. Несмотря на то что выпил он совсем немного, перед глазами Дальвига все плыло. Наверное, сказывалась усталость. Кое-как он дополз до кровати, а бесчувственного Хака приволокла жена Вага. Дурня положили на кучу тряпья в ногах кровати Эт Кобоса, и он сладко проспал там, свернувшись клубочком.
Утро встретило Дальвига головной болью. Хозяин, мерзостно оживленный и пышущий здоровьем, настойчиво предлагал «полечить плохое самочувствие» кружкой браги, но Эт Кобос с отвращением отказался. Как можно быстрее проглотив пироги с творогом и стакан жиденького молока, он поторопил Хака со сборами. Не тратя времени на долгие прощания, они выехали из деревни. Дальвиг то и дело неприязненно оглядывался на слугу: тот был, как обычно, улыбчив и любопытен. Вчерашнее пьянство, казалось, никак не отразилось на нем, и это вызывало в Эт Кобосе болезненную зависть.
За деревней они некоторое время двигались дорогой, ведущей прямо на север. Затем она резко свернула к западу. На перекрестке Дальвиг поднес путеводное кольцо к самомулицу, чтобы разглядеть тоненький, едва различимый лучик, указывающий к северо-востоку. Как ни прискорбно это было, наезженную дорогу приходилось покинуть. Они двинулись как прежде, до въезда в Белоранну, по редким, пронизанным солнечными лучами перелескам. Через некоторое время деревья вовсе исчезли, уступив место скоплениям кустарника, главным образом шиповника и жимолости. Пологие склоны холмов лениво перетекали один в другой, изредка разрываемые глубокими оврагами, на дне которых клокотали ручьи. Ближе к вечеру слева вновь появилась опушка леса, но приблизиться к ним так и не решилась. Направо, докуда хватало глаз, расстилалась холмистая зеленая луговина. Пообедав бараньими ребрышками, которые Хак искусно поджарил на костре, они развалились на расстеленных по траве одеялах. Солнце понемногу клонилось на запад, да еще скрылось за облаком, так что стало даже прохладно. Головная боль наконец отпустила Дальвига, и он тут же уснул. Разбудили его кони, затеявшие свару: со злобным визгом они пытались укусить друг друга за шеи. Хак тоже дрых, запрокинув голову и широко открыв рот. Получив хорошего пинка, он чуть было не захлебнулся собственной слюной и потом никак не мог прокашляться, а хозяин долго и вяло ругал дуралея за то, что тот посмел заснуть.
Неспешно собравшись в путь, они продолжили плыть по застывшим волнам холмов. Вокруг царствовал теплый летний вечер: по небу, приобретавшему понемногу темный оттенок, ползли стайки кучевых облаков, усилившийся ветер колебал высокие травы, громко голосили кузнечики и сверчки. Под облаками парила, раскинув крылья, хищная птица. На фоне синего, чуть ли не сиреневого на самом востоке небосвода Дальвиг увидал всадника, стоявшего на вершине одного из холмов.
- Тама, поди, деревня, - пробормотал Хак, почесываясь. Зевнув во всю пасть, он добавил: - Поедем туда?
Дальвиг кивнул и молча направил Дикаря в сторону всадника, который по-прежнему неподвижно стоял на холме.
Через некоторое время стало ясно, что он тоже видел путешественников и решил дождаться их. Чем ближе Дальвиг подъезжал, тем явственнее видел следы долгих странствий на одежде и снаряжении незнакомца. Пыль покрывала богатые одежды, изукрашенные позументами, а из-под них тускло поблескивали доспехи. Под накидкой, лежавшей на плечах, проглядывала кольчужка, ноги укрывали легкие поножи, на поясе висел длинный меч в ножнах, отделанных серебряными дубовыми листьями и желудями из желтого берилла. Сзади, ниже по склону, стоял второй конь, нагруженный, вероятно, доспехами - из одного тюка торчало наружу жесткое желтое перо.
Без сомнения, это был рыцарь, причем богатый. Возрастом он мало отличался от Дальвига - может быть, немного постарше. Лицо было загорелым, широколобым, с чуть горбатым носом и четко очерченным ртом. Карие глаза глядели на незнакомцев настороженно, но рука в латной перчатке спокойно лежала на колене далеко от рукояти меча.
Серая кобыла незнакомца заволновалась, почуяв приближение двух жеребцов. Те, остановленные всадниками, продолжали упрямо тянуть вперед головы, похрапывая и скаля зубы.
Рыцарь молча хмурился, видимо, пытаясь узнать встретившихся ему посреди диких мест людей, и никак в этом не преуспел. А может быть, он просто считал ниже своего достоинства заводить разговор с теми, кто ниже по происхождению? Дальвиг пожал плечами и начал первым:
- Э… э… Приветствую вас, досточтимый сударь! Тот сдержанно кивнул в ответ.
- Привет и тебе, незнакомец. Назови себя, так как я не могу опознать ни цветов, ни гербов на твоих одеждах. - Голос был усталым, но явно привыкшим повелевать.
- Не очень-то вежливо, - покачал головой Дальвиг и криво усмехнулся, видя, как вздулись желваки на скулах собеседника. - Ну да я не гордый. Меня зовут Валигар Шереганн, из далеких владений на юге славной Белоранны. В последнее время, после того как замок нашего соседа, господина Миланора, был подвергнут противоестественному и гнусному заклятию, мы оказались оторваны от остальной части страны. Боюсь, я первый из шереганнов, выбравшийся за пределы нашего крошечного имения. Оттого тебе незнаком мой костюм и прочее…
- А?! - Лицо незнакомца быстро разгладилось, отчего он немедленно показался Дальвигу неплохим малым - честным и простым. - Вот оно что! Я краем уха слышал эту ужасную историю в детстве, но не помнил, что какие-то дворяне остались в тех диких местах. Наверное, вам трудновато живется?
- Взгляните на мои «доспехи», и все поймете в тот же миг! - с болью в голосе воскликнул Эт Кобос. Грозно сведя брови на переносице, он ожег взором оторопевшего от речей господина Хака. - Молчи, - прошипел он едва не слышно. - Не то выпорю!
- Ничего! - успокаивающе проговорил тем временем; повеселевший незнакомец. - Главное не богатство, а происхождение, и самый бедный дворянин - не чета какому-нибудь разжиревшему на торговле болвану или бесчестному ростовщику. Теперь я должен извиниться перед вами за свою невежливость. Главным образом я боялся, что вы окажетесь родственником или вассалом графа Котманна, с которым я повздорил пару дней назад.
- Я не обижен. В нашей глухомани не больно-то загордишься, и общаться с равными мне я совсем не обучен…
- О, это большое упущение ваших родителей! В любом положении следует помнить о положении дворянства в обществе и вытекающих из него обязанностях и требованиях. Но хватит! Я ведь тоже должен представиться. К вашим услугам, старший сын графа Гердоманна, Милсер…
- Бьюсь об заклад, я знаю, что вы здесь делаете! - вскричал Дальвиг, предвкушая маленькую месть этому помешанному на происхождении молодому индюку. - Блуждаете в холмах в поисках подвига!
- Увы, это так, - мрачно подтвердил Милсер. - Долг велел мне свершить какое-то благое и великое дело, чтобы с полным правом зваться рыцарем, и я пустился в путь. За полтора месяца я проехал леса Сиррана и луга Вондага, надеясь встретить тут хотя бы виверна, но все впустую. С мечом, едва не приржавевшим к ножнам, и позором, вьющимся над головой, как знамя, я возвращаюсь домой. А вы? Куда следуете?
- В общем-то за тем же самым, что и вы. Только мой поиск не случаен и не обречен на неудачу.
После этих слов Милсер проявил необычайное возбуждение. Он принудил свою кобылу подойти к Дикарю вплотную, чем доставил немалую радость им обоим.
- Что вы желаете этим сказать? - Рыцарь нервно облизнул покрытые серой коркой губы. - Знаете, где найти стоящее место?
- Не просто стоящее. Логово тарпалуса, - важно заявил Дальвиг, высокомерно задрав подбородок.
- О! - Милсер в отчаянии потряс кулаками. - Не может быть!! Эти звери давно перебиты, все до одного! Вот уже больше ста лет, как рыцари не могут найти этих чудовищ, чтобы совершить подвиг под стать древним героям!
- Ну, я никого ни в чем не собираюсь убеждать, - пожал плечами Дальвиг. - Просто еду своей дорогой.
Гердоманн застонал, будто бы от зубной боли, и замотал головой, отчего его грязные черные волосы стали стегать по плечам спутанными прядями.
- Сколько?? Сколько вы запросите за это знание? Дальвиг от всей души рассмеялся, даже запрокинул голову.
- Э, да чтобы сравниться с тем богатством, которое я надеюсь найти в логове чудовища, вам придется продать все свое имение вместе с отцом и матерью!
Милсер гневно оскалил зубы и как ужаленный отскочил прочь, хотя кобыла попятилась весьма неохотно. Ухватив меч, граф одним рывком вынул его наружу и взметнул над головой., - Эта речь недостойна дворянина! Вы говорите, как жалкий и жадный ублюдок из низшего сословия, и сейчас я лишу вас возможности дальше оскорблять меня и моих родителей! Дальвиг, вжав голову в плечи, за одно мгновение понял, что не успеет даже дотянуться до рукояти Вальдевула, поэтому вместо меча он поднял вверх руки.
- Постойте! Я поступил опрометчиво! Беру свои слова назад и глубочайше извиняюсь!! Я ведь предупреждал, что недостаток воспитания и все прочее не сделали меня искусным собеседником… Простите меня, граф! Меньше всего я хотел поссориться с вами.
Тяжело дыша, Гердоманн опустил меч, но взгляд его еще горел яростью.
- Ни один настоящий дворянин не пускается на подвиги ради золота, ни один! - прошипел он сквозь зубы.
- О, как бы я хотел стать настоящим дворянином! - с почти непритворной жалобностью в голосе воскликнул Дальвиг. - Но когда тебе нечего надеть, чтобы выйти в приличное общество, когда твой меч - кое-как выкованная железная палка, когда в замке течет крыша и обваливается стена… Поневоле задумаешься и о золоте.
Последние фразы Дальвига были самой настоящей правдой. Уж это он хорошо выучил - как быть бедным изгоем в обществе богатых и надменных соседей. Очевидно, искренность, вложенная в слова, оказала на взбешенного графа благотворное влияние. Он наконец опустил меч и сердито вложил его в ножны.
- Недостойно, недостойно, сударь. Вам нужно стыдиться собственных устремлений.
- Да, да, - послушно кивнул Дальвиг, про себя наполняясь едкой желчью. «Хорошо тебе так говорить, папенькин сынок, привыкший жрать на серебре жареных перепелов и печеночный паштет, а запивать все тонкими винами. А поел бы ты лет пять подряд козий сыр с яйцами вкрутую, как бы тогда запел?» - Жизнь такова, что я вынужден поступать подобным образом. Я могу предложить вам сделку: мы отправимся за тарпалусом вместе. Кроме прочего, думается, что победить чудовище в одиночку - задача неимоверно трудная. Мне, с моим дрянным вооружением, да еще не обученному как следует воинскому искусству… С вашей помощью… Вернее, мы с вами вдвоем имеем больше шансов на успех. По нынешним временам, как мне кажется, убийство тарпалуса двумя людьми тоже покажется великим подвигом. А? Вам я заранее отдаю первенство в будущем бою, а мне отойдет большая часть сокровищ.
- Да забирайте их все! - щедро разрешил Милсер, поглядывая на Дальвига свысока. - Графу Гердоманну ни к чему жалкие клады… И вообще чудовище надо еще найти. Отчего вы так уверены, что знаете, где его логово?
- В библиотеке нашего замка, среди плесени и мышиного помета, я вдруг совершенно неожиданно обнаружил старую карту. К сожалению, время было безжалостно к ней - стоило прикоснуться, бумага стала рассыпаться в пыль. Тогда я как следует запомнил ориентиры и направление, а потом уничтожил карту. Собственно, именно потому я и решился двинуться на поиски.
- Кто знает, не шутка ли это кого-то из ваших предков? - подозрительно спросил Милсер. - Однако я вынужден поверить. Пожмем руки в знак примирения и скрепления нашего договора! Я хотел бы попросить не распространяться о нем… между прочим.
- Хорошо!
Граф порывисто протянул Дальвигу руку. Лицо его, разом просветлевшее, стало задумчивым, даже мечтательным. Очевидно, мыслями он унесся вперед во времени и уже возвращался в родной замок великим победителем. Эт Кобос вяло пожал могучую пятерню Гердоманна и тут же постарался подлить побольше дегтя в медовую бочку его мечтаний.
- Остается надеяться, что, коли карта не врет, тарпалус все еще там.
- Если он там был, то он там есть! Я ведь говорил, что уже больше века здесь не видали этих зверей!
- Карта могла быть нарисована и двести лет назад… Или же тарпалус умер сам собой. Для меня-то тогда не все потеряно, но для вас… боюсь, подвига уже не состоится. Ну же, не надо так сразу впадать в уныние!
Милсер, словно малое дитя, потрясающе быстро менял настроение. Только он хмурился - и уже улыбается, потом так же резко гневается, успокаивается, предается мечтаниям - и через мгновение теряет все надежды.
- Будем надеяться на лучшее, - уверенно сказал Дальвиг, мерно кивая головой. - Лучше расскажите мне, Милсер, что представляют собой эти звери? В нашей библиотеке не нашлось ни одной стоящей книги по этому вопросу. Здесь все говорят о них, но никто не может описать.
Граф открыл было рот, но потом передумал и поглядел на низко висящее солнце.
- Постойте, Валигар, - пробормотал он. - А далеко ли это ваше заветное место?
- На берегу реки Нолан, к северу отсюда.
- До Нолана еще достаточно далеко. Сегодня нам все равно не доехать - так почему бы не разбить лагерь и не устроиться как следует на ночлег? Рядом ручей и много засохших кустов. Завтра утром продолжим поиски.
- Пожалуй, вы правы, Милсер. Кстати, а почему у вас нет слуги?
Гердоманн в который уже раз взглянул на Дальвига осуждающе и пренебрежительно.
- Когда дворянин отправляется совершать подвиг, это испытание для его духа и тела. Никто не должен помогать ему в этом… потому-то я и хочу, чтобы наш с вами договор остался в тайне.
- Как скажете. Я же захватил с собой дровосека и повара, и не жалею.
- Никто не может вас в этом упрекнуть, - ровно и холодно ответил граф.
Найдя ровную площадку в логовине между двух холмов, они разбили лагерь. Больше всех были довольны лошади и граф, буквально свалившийся без сил.
- Я скакал с самого утра, - объяснил он. - Отчаяние гнало меня вперед, и не было никакого желания останавливаться и обедать. Я хотел как можно скорее вернуться домой, выслушать причитающиеся мне насмешки и забыться за бутылью вина.
Дальвиг понимающе кивнул и отошел отдавать распоряжения Хаку. Взяв с собой обоих жеребцов, тот отъехал в сторону, чтобы набрать несколько охапок сухих ветвей боярышника и крыжовника, в изобилии росших неподалеку. Дальвиг тем временем достал одеяла, припасы и котелки. Когда они сварили из крупы и солонины жидкий супчик, то оказалось, что Милсер безмятежно спит. Некоторое время Дальвиг стоял над ним с кривой ухмылкой, думая, как легко он мог бы перерезать этому глупому и спесивому богачу горло. На мгновение он даже представил себе, как вынимает меч и нацеливает на этот острый кадык, но тут же тело передернуло от отвращения к собственному злому разуму. Нет, как такое может прийти в голову! Это ведь просто ребенок, чрезмерно гордый, пылкий, доверчивый и ранимый. Вздохнув, Эт Кобос спрятал ухмылку подальше и принялся осторожно будить доверчивого графа к ужину.
Позже, у костра за едой, Дальвиг попытался намекнуть графу о том, что не следует так запросто доверять незнакомым людям. Увы, Милсер так и не понял, что он имел в виду.
- Какая глупость - опасаться другого дворянина! - воскликнул он, расплевывая вокруг крошки черствого каравая. - Конечно, если бы я встретился с кем-то из низшего сословия… купчишкой или там менестрелем, тогда я был бы начеку.
- Хорошо, - в растерянности ответил Дальвиг, решив, что дальнейший разговор на эту тему может возбудить в графе какие-нибудь подозрения. - Забудем об этом. Расскажите тогда о тарпалусах, ведь вы обещали!
- С удовольствием! Теперь, после отдыха, пусть даже краткого, жизнь кажется прекраснее, настроение - лучше. После ужина так и тянет рассказать пару занятных историй. Эх, жаль, нет вина. У вас нет, Валигар?
С сожалением поглядев на отрицательно качнувшего головой Дальвига, Милсер вздохнул и начал рассказывать:
- Как вы понимаете, я сам не видел ни одного воочию, так, что придется поверить повествователям и художникам прошлого. Обычно этих чудовищ изображают как невообразимо толстого змея с короткими когтистыми лапами и длинным хвостом, перепончатыми крыльями и огромной уродливой головой. Лично мне некоторые картины казались срисованными с собак - по крайней мере это касается морд. Возьмите мастифа, облепите его чешуей и подрисуйте глаза побольше - и готов тарпалус.
- А каковы они размерами?
- Тут налицо великое разнообразие. На одной картине в замке Тикманн израненного рыцаря, опустившегося на одно колено, атакует не менее десятка мелких тварей. У графа Мулиманна я видал гобелен, занимающий всю стену гигантского обеденного зала - там, наоборот, дюжина рыцарей атакуют со всех сторон большущего зверя. В книгах упоминалось о том, что бывали чудища длиною в десять саженей. - Тут граф мечтательно улыбнулся, явно желая, чтобы ему попался один из таких. Дальвига же, наоборот, прошиб пот - и это несмотря на то что спину уже гладил ночной прохладный ветерок. - Да, десять саженей могучего тела, укрытого за чешуей каменной твердости; когти, шипы и клыки украшают его со всех сторон, откуда бы ты ни подошел. И еще он выдыхает огонь из пасти!
- И всего-то? - ошарашенно пролепетал Эт Кобос. Он не мог даже предположить, что Ргол наградит его таким «подарочком». - И что, как ты… чем вы предполагаете убить его? У вас есть волшебный меч? Заколдованный щит?
- Какая чушь! - обиженно воскликнул Милсер. - Сразу видно, что вы из глухих краев, да еще и с окраины! Без обид, конечно, но за подобные предположения можно запросто получить обвинения в пособничестве колдовству! «Волшебный», «заколдованный»… Мы, конечно, образованные и современные люди, но такие слова не доведут до добра.
- Простите! - испуганно ответил Дальвиг и даже оглянулся, как будто ожидал увидеть за спиной блюстителей чистоты здешних земель, свободных от магии и упоминаний о ней. - Я забылся. Отец… хм… он предупреждал меня, но я…
- Ничего, - благодушно перебил его граф. - Я не из тех, кто готов рубить людей за неправильно высказанные мысли. Пожалуй, ваш вопрос даже хорош. Как я собираюсь поразить чудовище? Ах, дорогой мой Валигар! Вам простительно не знать, что Гердоманны - очень древняя и славная фамилия. Со мной ее главная гордость - меч Секач, служивший нам веками. Какая чешуя устоит против древней стали, прошедшей тысячи битв и побед? Со мной моя храбрость и воинское умение, со мной Божье Благословение!
Тут он рывком развязал ворот и вынул из-за него наружу золотой кулон в виде облака со смутными очертаниями человеческого лица в центре.
- Бог-Облако?! - прошептал пораженный Дальвиг. К счастью, воодушевленный и занятый своей речью граф не расслышал его слов.
- Небесный Воин не оставит своего слугу, правда? Это ведь самый высший из Божественных Знаков, и его кому попало не дают. А у вас какой?
- У меня? А… э… м-м… любезный Милсер, он так невзрачен и убог, что я стремлюсь как можно меньше хвастаться им. Род мой гораздо беднее и короче, чем ваш.
- Ничего. - Обмануть графа оказалось проще, чем отнять игрушку у трехлетнего ребенка. - Когда мы с вами убьем тарпалуса, славы будет столько, что хватит и вам, и мне. Род Шереганнов заявит о себе!
С милой непосредственностью и ребяческой беззаботностыо Гердоманн вдруг стал вспоминать о своем детстве, о прекрасных годах в графском имении. Оно находилось в очаровательной крошечной деревеньке, выстроенной в большой дубовой роще на берегу Нолана для того, чтобы там росли и воспитывались маленькие Гердоманны. С ним вместе жили дети нескольких вассалов, младше на год или два. В шестнадцать лет Милсер переехал в город Гердоманн, за века разросшийся вокруг их фамильного замка. Следующие три года жизни юного графа прошли там, среди праздников, выездов на охоту, визитов гостей и поездок в гости. Конечно, при этом молодого Гердоманна обучал воинскому искусству и придворному этикету целый штат учителей, так что на самом деле вольготно он себя чувствовал только раз в году, когда вся семья ненадолго выезжала в столицу, на праздник встречи Нового года ранней весной. После подробного и жизнерадостного рассказа о столь мило проведенных годах Дальвиг почувствовал себя несчастнейшим и самым пропащим существом во всем мире. В конце концов он прервал словоизлияния графа и мрачно заявил, что хочет спать. Немного сбитый с толку и обиженный, Гердоманн замолк и быстро отошел от костра, чтобы закутаться в шерстяной плащ и уснуть. Дальвиг же, вопреки своим словам, никак не мог забыться. Он неподвижно застыл, слушая храпение Хака и посапывание Милсера, глядя в черное небо, где быстро бежали невидимые облака. Звезды то пропадали, то появлялись снова, словно играли в прятки. Холодные равнодушные капли безжизненного света, им нет дела до человека, который не может без душевной муки слушать чужой рассказ о счастливом детстве. Почему граф Гердоманн заслужил отца, учителей, выезды в свет, а он, Дальвиг, - нет? Кто распорядился этим? Судьба? Божество, называемое здесь Небесным Воином, а в Энгоарде Богом-Облаком? За какие грехи он карал мальчишку, еще ни разу не бывшего на охоте, не убившего и не обидевшего, по большому счету, ни одного живого существа на свете? Ярость от осознания допущенной несправедливости закипела где-то глубоко в душе и быстро погасла. Что толку бесноваться и дрожать всем телом, сжимая кулаки? Все равно он не в силах отомстить богу, не в силах даже спросить его - почему?
И этот олух, граф Гердоманн… Он ведь тоже не виноват в том, что не лишился отца, матери и всей жизни. По-своему, он неплохой человек, возможно, с ним Дальвиг в силах даже подружиться. Пока самый его близкий и надежный друг - безответный и глупый Хак, преданно потащившийся в дальние дали, навстречу неведомым опасностям. Хотя, вся его преданность заключается в непроходимой тупости. Он не способен толком испугаться или замыслить предательство. Побег, и тот выше его сил. Вот такой «друг».

Предыдущая страница 8 Следующая страница


9 Игорь Борисенко

Утром, когда солнце только показалось над волнообразными верхушками возвышенностей, все трое поднялись и занялись завтраком. Хак собирал сушняк, Дальвиг отправился за водой, а граф делил мясо и хлеб. Покуда Милсер справлял нужду, Эт Кобос быстро сверился с перстнем: чахлый желтый лучик указывал в сторону холма со сдвоенной верхушкой. По здешним меркам, несколько сотен саженей. Потом придется снова ухитриться и посмотреть на перстень. Впрочем, простака Гердоманна будет несложно чем-нибудь отвлечь.
- Ну? - живо поинтересовался Милсер, стоило им только взгромоздиться в седла.
- Туда! - уверенно махнул рукой Дальвиг. - Как скоро мы достигнем реки?
- Я думаю, довольно скоро, - заверил его граф. - В общем-то мы могли бы остановиться на ночлег на ее берегу, который как раз за теми холмами на горизонте… Но я, знаете ли, не выношу того сырого ветра, что дует у Нолана по ночам.
Мрачно кивнув, Дальвиг помчался вперед. Задав темп, он постоянно то вырывался вперед, то отставал, только лишь для того, чтобы не дать Гердоманну завести разговор. В голове у Эт Кобоса вертелась мысль плюнуть на все и повернуть обратно, чтобы покинуть негостеприимную Белоранну и отправиться в другие края пытать счастье. Здесь, судя по всему, его ждали большие неприятности. Дальше и дальше в глубь этой мерзкой страны. Заклинания и Жезл уже не работают; если они все-таки найдут тарпалуса и начнут биться с чудовищем, не окажется ли, что сил Вальдевула недостаточно, чтобы прорубить чешую древнего зверя? Да и сможет ли Дальвиг вообще пробраться на расстояние удара через все эти когти, шипы, зубы и огненные отрыжки?
За грядой холмов действительно обнаружилась река. Пожалуй, она была больше любой из виденных Дальвигом до сих пор. Он даже застыл в восхищении, на мгновение забыв о своих тяжких думах. Ограниченный с обеих сторон желтыми глинисто-песчаными берегами, Нолан нес свои неторопливые воды на юго-восток. Глубины его отливали тяжелой темной сталью - явный признак близящейся осени. Пусть леса слева и справа одеты в яркие зеленые наряды, пусть ласточки деловито вьются над обрывами, пусть ярко светит солнце и мягкое небо шепчет о лете легким ветерком - река уже готова встретить зиму и тяжкий ледяной плен. Она мрачна и сурова, как задумавшийся о будущем Эт Кобос…
Усмехнувшись своему смелому сравнению краешком рта, Дальвиг принялся выспрашивать Гердоманна о поселении, видневшемся в туманной сизой дымке на низком противоположном берегу вниз по течению. Пока тот вглядывался вдаль, Эт Кобос шустро сверился с указующим лучом. Судя по всему, следовало двигаться к сложенному из темного гранита мысу, вонзившемуся в тело Нолана у ближайшего к северу поворота. Направив свой маленький отряд еще раз, Дальвиг перестал избегать разговоров, потому что теперь он чувствовал все возрастающий страх и неуверенность в своих силах. Быть может, беспечная болтовня графа отвлечет или придаст сил? Тем временем Гердоманн повествовал о легендарных охотниках за тарпалусами и их победах. Очевидно, повестей о сожранных и заживо зажаренных рыцарях славное дворянство Белоранны не сохранило совсем.
- Раньше, - безмятежно рассказывал Милсер, - все было - намного проще, чем теперь. Тарпалусы жили в гигантских норах или в пещерах гор Гирм-Марах. Рыцари, завидев кучи костей, а также почуяв смрад, вызывали зверей на бой и с триумфом возвращались домой.
- Извините, - вмешался Дальвиг. - А чьи же кости валялись у входа в пещеры?
- Не знаю, - пожал плечами граф. По лицу было видно что этот вопрос его нисколько не волновал. - Может быть, крестьян или их коров.
- И что, ни один рыцарь не погиб, сражаясь с чудовищем? И благородные дворяне запросто побеждали бронированного противника обычными мечами?
- Скажете тоже, - фыркнул Милсер. - Обычными. У дворян нет обычных мечей, я же говорил! Пыль веков и благословение Небесного Воина - лучшее оружие в сражении с тарпалусом. Это можно прочесть в любой хронике. Лучше поведайте мне, Валигар, что вы собираетесь делать со своим богатством? Тем, что мы отберем у зверя?
- После вашего рассказа об этих чудовищах мне кажется несусветной глупостью думать о богатствах, которые я вряд ли смогу получить. Скорее впору поворачивать обратно домой.
- Недостойная трусость! Сразу видно, что вашим воспитанием никто не занимался… Если желаете, можете потом погостить у меня - я дам несколько уроков. Нужно воспитать в вас некоторые качества, без которых нельзя стать настоящим дворянином…
Дальвиг с блуждающей ухмылкой кивнул, про себя подумав, что научить его Милсер сможет разве что чванству и глупой, не подкрепленной ничем смелости. Ну, может быть, он неплохо владеет оружием - но тут краткосрочным обучением не отделаешься.
Тяжелые мысли сгущались над головой Дальвига с неотвратимостью майской грозы. Ему чудилось, что некая серая пелена висит в небе, заставляя обманчиво темнеть солнце. Не удержавшись, он поднял взгляд и увидал, что светило затянуто странной белесой дымкой, не похожей на обычные облака.
Тут они миновали мыс, на котором, как остатки давно разбитой армии, стояли несколько огромных старых берез. Пара их сестер, поверженных паводком, упали вниз, верхушками в воду, но все еще цеплялись корнями за край обрыва. От крайней березы, с обезображенным грибами и уродливыми наростами стволом, Дальвиг увидел посреди реки треугольный плоский островок, поросший пожелтевшими кустами. За ним виднелось устье притока, а напротив, на этом берегу Нолана, расползался громадный овраг, похожий на плохо заросшую рану. Покатые края давно оплыли и заросли шиповником и молодыми деревцами, только на самом дне можно было разглядеть следы весенних ручьев, сбегавших в реку с лугов.
- Вот эта яма должна быть последним прибежищем чудовища, - прошептал Дальвиг, словно голос его мог бы пробудить тарпалуса и заставить немедленно напасть на них. Гердоманн громко рассмеялся в ответ.

ДВЕ СМЕРТИ

Пока они добирались до оврага и объезжали его с южной и северной сторон, тонкая пелена на небе превратилась в сплошной слой тусклых серых облаков. Казалось, вот-вот из Него брызнет мелкий холодный дождь, совсем как осенью. Ветер задувал с востока, покрывая реку крупной рябью… Дальриг тревожно поглядывал то на небо, то на трепещущие листья шиповника, теснившегося на склонах оврага. Среди темно-зеленых, с пятнами краснеющих ягод зарослей выделялось несколько сухих, вяло покачивающих ветками кустов. Хак, обмотав пару стволов паклей, высекал на них кресалом искры. Ветер относил их прочь, никак не давая поджечь, пока дурень наконец не догадался прикрыть куст полой плаща. Тогда поджог удался, и пламя с треском начало пожирать тонкие веточки. Хак проворно отскочил назад и начал закидывать тусклые и испуганно мечущиеся языки огня нарочно заготовленными охапками сухой травы. После этого пламя приобрело жаркий оранжевый цвет и стало бросаться на все кусты вокруг, не разбирая, сухие они или нет. Хак неуклюже взбежал вверх по глинистой осыпи и спрятался за спинами Дальвига и графа. Гердоманн к тому времени облачился в свои доспехи, потратив на одевание изрядное количество времени. Шлем, нагрудник, наручи и поножи, щит и даже специальные боевые сапоги с шипами на носках и пятках. Меч с длинным тонким лезвием и золоченой крестообразной рукоятью граф небрежно ткнул острием в песок у ног. Большая зеленая птица, украшавшая центральную часть щита, застыла с поднятыми крыльями и разинутым клювом.
Кусты вспыхивали один за другим; огонь скрылся за густым сизым дымом, который порывами ветра расстилало по дну оврага и выгоняло на луг, будто странную реку, потекшую вспять, снизу вверх. Скоро весь овраг был наполнен пламенем, гудевшим не хуже самого настоящего чудовища. Граф начал проявлять нетерпение. Взяв меч на изготовку и опустив забрало, он шагнул вплотную к краю оврага и начал всматриваться в стелющиеся под ногами клубы дыма.
- Где он? - пробормотал Гердоманн. Потом он резко рассек воздух клинком и встал в картинную позу, с гордо поднятой головой и сверкающими глазами. Наверное, такую граф видел на одном из старинных гобеленов. Теперь он закричал, причем слова тоже явно были не им выдуманы. - Выползай!! Я, граф Милсер Гердоманн, вызываю тебя на смертельный бой!!
- Неужели его там нет? - шептал едва слышно Дальвиг. В данный момент он ни за что не смог бы сказать, радует его отсутствие зверя или огорчает. Чуть помедлив, он добавил громче: - Может быть, чудовище просто не боится огня?
- Пускай тогда твой слуга возьмет палку подлиннее и начнет ворошить ею на дне! - гневно потребовал Гердоманн. - Я не собираюсь стоять здесь вечно!
- Не думаю, что его можно заставить, - покачал головой. Дальвиг, бросив взгляд на Хака, который с ужасом глядел на дело рук своих и мелкими шажками отходил дальше и дальше от оврага. - Он слишком испуган.
Прежде чем Гердоманн успел разразиться ругательствами, Хак вдруг заслонил лицо руками и завопил:
- Ой!!! Зазря мы тут костер запалили, господа мои!! Ой зазря!!
Дальвиг с удивлением поглядел на слугу, но тут громкий треск и звуки, похожие на вздохи какого-то великана, заставили его перевести взгляд обратно на овраг. Милсер со всем проворством, на которое был способен обвешанный железом рыцарь, отпрыгнул от края обрыва. Гигантский костер взметнулся ввысь, разбрасывая по сторонам вороха искр и клочья полусгоревших кустов, затягивая все вокруг плотной стеной серого дыма. Комья земли вылетали из нее, будто бы пущенные из пращи, и разлетались в мелкую пыль. Словно дожидавшееся этого момента небо немедленно разразилось дождем, отчего заполнившее овраг пламя протяжно и громко зашипело…
Рассказы Милсера вызывали в мозгу Дальвига страшные картины, однако он никак не был готов к тому кошмару, который ждал его наяву. Хотя до зверя, который вылез из дымного облака - восставшего, казалось, до самого неба, - было не менее двадцати шагов, тяжелый гнилостный запах его развороченного гнезда едва не свалил Эт Кобоса с ног. Тарпалус Оказался чудовищем из чудовищ. Его вытянутая узкая морда была размером с откормленную двухгодовалую свинью; за ней тянулась могучая шея, сплюснутое с боков пятисаженное тело В короткий, похожий на связку шипастых палиц, хвост. Пасть, которая не предназначалась для разжевывания - только для разрывания на огромные куски, - была полураскрыта. Невообразимое количество зубов, белых, желтых, черно-гнилых, острых и искрошившихся, росло в ней несколькими рядами, на горле болтались отвисшие складки кожи. Чешуя бугрилась вокруг многочисленных шипов и бородавок, а между ними виднелась застрявшая земля и даже дрожащие стебли трав, никак не желавших падать с туловища зверя. Всю плоскую морду тарпалуса, холку, лопатки и хвост покрывал слой суглинка шириной в ладонь. Мелкий дождь быстро расквасил сухую землю и заставил ее комьями сползать вниз, отчего создавалось впечатление, будто со зверя слезает некий кокон или один из кожных покровов.
Чудовище медленно шевелило головой, так, что, несмотря на множество других шумов, было слышно, как трещит его закаменевшая от долгого лежания в земле шея. Дрогнули уродливые морщинистые веки - и миру явились два мутных ока, наполненные красной злобой. Между зубов вырвалось облако синеватого пламени, и воздух наполнил тягучий тихий рев.
- Кто?! - Он казался рокотом катящихся по длинному глухому желобу камней. - Кто посмел тревожить меня?
- Я вызываю тебя на бой, мерзкое чудовище!!! - завопил Милсер, и Дальвиг вдруг забыл о страхе, потому как раскрыв рот смотрел на безумство графа. Казалось, он ничуть не смущен видом и размерами зверя - будто бы на самом деле ожидал чего-то такого. Или же был непоколебимо уверен: стоит тарпалусу увидеть его древний фамильный меч вкупе с Божественным Знаком, как он немедленно свалится мертвым обратно в свое зловонное гнездо. - Пришла пора расплаты за все твои чудовищные преступления! Во имя Небесного Воина и с его благословения я отрублю твою голову!
Потрясая мечом, граф с громким лязганьем бросился к кобыле, заблаговременно привязанной неподалеку. Неуклюже и медленно он взобрался в седло под недоуменным взглядом застывшего чудовища. Едва кобыла лишилась державшей ее на месте привязи, она дико заржала и поднялась на дыбы.
Не ожидавший от нее такой подлости Милсер скатился по крупу и распластался по земле, раскидав по сторонам щит и меч. Очевидно, он просто не успел продеть ноги в стремена… Задрав хвост и непрерывно гадя, кобыла умчалась прочь, исчезнув в клубах затянувшего весь прибрежный луг дыма. Милсер с трудом поднялся, причем сначала Дальвигу показалось, что граф ни за что не сможет победить собственные доспехи. Надо было бы прийти к нему на помощь, но Эт Кобос был заворожен одним только внешним видом противника.
Тарпалус скорее не опешил от странного поведения смелого графа, а просто не очнулся толком от многолетней спячки. Он неподвижно смотрел, как ковыляющий рыцарь подобрался вплотную и нанес косой боковой удар по бородавчатой морде. Раздался глухой звон, будто меч бил по замшелому камню. Клинок Милсера, сопровождаемый мелкими камешками, пучками травы и брызгами грязи, отскочил обратно, да так, что едва не вырвался из хватки графа. Гердоманн громко вскрикнул от неожиданности. Тарпалус степенно мотнул головой и краем рыла попал прямо в грудь рыцаря, отчего тот отлетел в сторону, как выброшенная капризным ребенком кукла. Свалившись на землю, Милсер остался лежать без движения; шлем свалился с его головы и покатился по траве. Крови видно не было, но на нагруднике появилась внушительная вмятина.
Тарпалус, поочередно встряхивая кривыми короткими ногами, взлетел в воздух над оврагом. Грязь и земля сыпались с него вниз непрерывно, словно осыпь. Крыльев у него, судя по всему, отродясь не бывало, и без них он летал ничуть не хуже птицы, пожалуй, даже лучше. Да и какие крылья могли бы поднять этакую тушу! Судя по всему, летать чудовищу помогало колдовство того же рода, каким пользовались Геобол и Ргол в бою над стенами Холатырена. А как же истории о том, что Белоранна лишена магических энергий? Видимо, тарпалусу было плевать на это.
Взлетев на высоту человеческого роста над лугом, чудовище медленно поплыло на лежавшего неподвижно графа. В полете он с пугающим изяществом изгибал уродливое тело, совсем как рыба, плывущая в глубинах озера.
- У-р-р-рр! - клокотал тарпалус, отравляя воздух вокруг себя потеками синего пламени. - Скольких железяк я раскусил на своем веку! Уж и не думалось, не гадалось, что подвернется еще один случай.
- Ты лжешь, мерзостный зверь!! - завопил граф. Внезапно ожив, он довольно шустро перевернулся на живот, встал на карачки и разогнулся, оказавшись к зверю спиной. - Коли бы тебе когда повстречался рыцарь, ты давно был бы мертв!
- Ахм, человечишка-червячишка! - благодушно отрыгнул тарпалус, с грацией змеи подбираясь все ближе и ближе к неловко поднимавшемуся на ноги рыцарю. - Не тебе, мягкотелому, с крошечным умишком и жизнью, ненамного длинней, чем у мотылька, кричать на меня, для которого десять тысяч лет - как один твой день. Никто еще не знал, кто такие люди, а мы уже бродили по лугам и озерам, поедая сладкую плоть огромных животных. И теперь мне больно вспоминать о том, как жалкие муравьи истребили нас колдовством и подлостью. Увы, в магии слизень-человек сильнее могучего Гаахмуна… О-ох. Тысячу лет назад здесь было неплохо. Твои предки, наглая железяка, жили в убогих землянках, трепеща перед нами и принося жертвы. А потом появился волшебник Толоха, по виду - самый жалкий из всех жалких людишек. Он помог вашему презренному племени уничтожить большинство Хозяев. Нас. Свободных и сильных. Волшебный огонь и подлое истребление спящих, нападение тысяч на одного. Все это было словно вчера и до сих пор стоит перед моими старыми глазами… Правда, я лег в свое гнездо, зная: проклятый Толоха получил свое… Избавившись от нас, людишки принялись за него. Им не нравилось, что он уродлив и убог с виду, им не нравилось, что он силен в магии. Они преследовали его оружием, которое Толоха дал для борьбы с нами, и едва не убили. Маг смог победить и отобрать все волшебство, которым наградил недостойных, многих погубил, многих унизил. Сам он исчез, а жители этих краев так возненавидели колдовство, что оно пропало отсюда навсегда. Осталась только магия внутри меня, и сейчас она сожжет тебя и твоих слуг, железка.
- Грязная ложь!! Все, от первого до последнего слова! - с жаром воскликнул Милсер. На несколько мгновений он забыл, что явился сюда на битву, а не для обсуждения истории. - Никогда и никто не поддерживал магией белораннских рыцарей. Только светлая сталь и Небесный Воин вели их в бой, к победам! Так они уничтожили всех твоих соплеменников, а теперь и твой черед.
- Так отчего я до сих пор жив? - Изображая удивление, тарпалус остановился, и Дальвиг, столбом стоявший рядом с ним с левой стороны, готов был поклясться, что кожистые наросты над глазами чудища, так похожие на брови, взметнулись вверх. Графу нечего было возразить на этот выпад зверя. Выставив перед собой щит, сжав зубы и раздувая ноздри, Гердоманн кинулся в безнадежную атаку. Тарпалус разинул пасть и выдохнул облако голубого пламени, от которого рыцарь прикрылся щитом. Зеленая краска запузырилась и слезла: в один момент от птицы остался лишь кончик хвоста. Тарпалус рыкнул и бросился вперед, но еще слишком медленно. Дымящийся граф с выражением ужаса на лице упал на колени и пригнул голову. Брюхо чудовища пронеслось у него над макушкой, осыпая грязью и комьями земли. Когтистая лапа судорожно дернулась, но промазала. Граф в последний момент отшатнулся чуть в сторону, повернулся боком и стал колотить мечом по хвосту, пролетающему на уровне его плеч. Скрежет и треск сопровождал каждый удар, но безрезультатно. Шипы на кончике хвоста только чудом не снесли непокрытой головы графа. Тарпалус отлетел в сторону и развернулся для новой атаки. Шлейф пламени от его дыхания растянулся длинной широкой полосой, нехотя растворяющейся в воздухе.
Некоторое время чудовище висело в воздухе, выгибая шею и словно бы прицеливаясь. Затем оно внезапно опустилось на землю, чтобы, издав протяжный глухой рык, снова броситься в атаку. И теперь она не отличалась быстротой, так что даже оглушенный и обожженный Милсер успел подняться на ноги и увернуться от разинутой пасти зверя. В отчаянной попытке пронзить глаз тарпалуса граф ткнул острием меча ему в морду, но чудовище мотнуло головой и оружие едва не вылетело из ослабевшей руки рыцаря. Шатаясь и безвольно запрокидывая голову, Гердоманн попятился, чтобы не угодить под удар шипастого хвоста. Тарпалус снова развернулся и поднялся в воздух; лапы медленно шевелились от злобы и нетерпения, а пламенное дыхание расползалось вправо и влево ядовитым облаком.
Дальвиг кое-как заставил себя сбросить оцепенение, ибо что-то подсказывало ему: эта или следующая атака чудища будет последней и он, Эт Кобос, пока чудом не замеченный, останется с тарпалусом один на один. Сейчас зверь был полностью поглощен графом и совершенно не принимал во внимание наличие других людей, которых он посчитал слугами. Можно было попытаться напасть на него сзади, тем более что дергающийся кончик хвоста находился в нескольких шагах от Дальвига. Медленно, будто бы боясь выдать себя стуком вынимаемого оружия, Эт Кобос достал меч из ножен и шепотом приказал ему: «Вальдевул, руби!»
Однако время было упущено. Зверь в очередной раз набросился на рыцаря, выдыхая впереди себя целый столб огня. Милсер обреченно прикрылся щитом, но это мало помогло ему. Волосы на левой стороне головы опалились, а несчастный щит раскалился докрасна. Деревянная основа, прижатая к руке графа, загорелась, и он, издав громкий вопль, рухнул наземь, отбросив меч и пытаясь сорвать с себя горящий щит. Тарпалус завис рядом, разевая пасть и намереваясь одним могучим движением челюстей покончить с наглецом, но в тот самый момент Вальдевул отсек ему кончик хвоста - на локоть или около того, дальше Дальвиг просто не успевал дотянуться. Остаток хвоста бешено дернулся вверх и вниз, и один из шипов угодил не сумевшему вовремя затормозить Дальвигу прямо в грудь. К счастью, нарост на броне чудовища был старым, тупым и коротким, так что он только вдавил глубоко в ребра одну из железных пластинок. Тем не менее Дальвигу показалось, что в грудь ему вбили толстенный кол, и легким уже никогда не расправиться, чтобы вдохнуть хоть немного воздуха. Земля выскользнула из-под его ног, обратив лицо к небу и несущимся с него каплям. Тарпалус тяжеловесно отлетел в сторону, очевидно, дабы оценить новую опасность и разглядеть противника, который смог нанести ему какой-то ущерб.
- Гнилые речи из гнилого горла… - проурчало чудовище, переводя взгляд бурых, выпученных глаз с одного лежащего противника на другого. - Ты принес с собой магию, уж не знаю, каким именно образом… и посмел кричать что-то о доблести и стали. Как я был глуп, что позволил заморочить себе голову! Жуткий запах древнего колдовства сильнее смрада ваших тел, черви. Но мне уже поздно отступать.
Пока чудовище произносило свою речь, оба человека кое-как смогли подняться на ноги. Дальвиг был согнут в три погибели и до сих пор не мог толком вздохнуть, а перед глазами его плавали здоровенные разноцветные пятна. Судя по тому, что он мог разглядеть, Милсер выглядел ничуть не лучше - закопченный, с повисшей плетью левой рукой и сгоревшими наполовину волосами. Кажется, он ухитрился подобрать меч.
Тарпалус некоторое время колебался, очевидно, решая, на кого следует напасть в первую очередь. Наконец он сделал выбор и повернул свое огромное тело в сторону Дальвига. Разинув пасть, он собрался выдохнуть пламя, но граф Гердоманн в это время метнул меч, словно кинжал, - совершенно безнадежный жест, тем более что сил у него не хватило даже на то, чтобы устоять на ногах после броска. Однако случилось чудо. Меч, мелькнув среди струй дождя серой молнией, вонзился между раскрытыми челюстями чудовища прямо под язык. Длинная туша зверя содрогнулась, подаваясь назад. Он сжал зубы, причем рукоять меча осталась торчать наружу, как застрявшая зубочистка. С глухим рокочущим воем тарпалус принялся трясти башкой. Перед мутным взором Дальвига он казался неимоверных размеров псом, отряхивавшим с себя воду… Его бледно-зеленое брюхо казалось не таким крепким, как спина или, к примеру, лоб. Как зачарованный, Дальвиг сделал несколько неверных шагов вперед к бесновавшемуся зверю. Отчаянно вертя головой и разбрасывая с конца морды хлопья серого цвета, тот поднимался выше и выше. Эт Кобос подобрался к нему сбоку и сзади, так близко, что смог разглядеть выемки в том месте, где чешуйки выпали. В некоторых углублениях угнездились странные, похожие на жирных красных червей паразиты; от всего брюха несло таким плотным запахом гнили, что покалеченная грудь человека вновь отказалась впускать в себя воздух. Наперекор собственному бессилию, Дальвиг перехватил Вальдевул в обе руки, острием вверх, и поднял его над головой так высоко, как только смог. Толкаясь от земли непослушными ногами, он заставил себя пойти вперед и вскоре услышал, как меч вонзился в плоть чудовища. Ощущения были такие, будто Вальдевул был простым ножом, резавшим толстый кусок плотного сыра. Эта плоть сопротивлялась колдовству одиннадцати великих волшебников! Или же просто в этой проклятой стране даже такие мощные вещи, как Вальдевул, все-таки теряют какую-то часть своей силы…
Колени отказывались разгибаться, чтобы толкать вперед и вверх скрученное болью пополам тело, пальцы рвала на куски боль, требующая разжать кисть и бросить меч, но Дальвиг продолжал брести, жалобно стеная, так как на крик ему просто не хватало сил. Сверху, из-за краев рассекаемой плоти чудовища, на него лилась густым потоком липкая, терпкая и сладкая жижа, валились влажные комки внутренностей, которые шлепали по спине и ниже, так и норовя сбить с предательски дрожащих ног.
Не достигнув шеи, Дальвиг все-таки оступился или был наконец сбит наземь какой-нибудь печенкой или селезенкой зверя. Каким-то образом он смог не выпустить меч и, даже оказавшись на траве, срубить торчавшую сверху лапу. Затем он перекатился на бок и тут же подпрыгнул, когда следом вниз рухнула туша умирающего чудовища. Затем воздух потряс рев, полный боли, гнева и отчаяния. Отрубленная лапа врезалась когтями глубоко в землю совсем рядом с лицом Дальвига, уткнувшимся в перемазанную грязью траву. Из ран тарпалуса били несколько мощных потоков белой крови, дымящейся и почти мгновенно смешивающейся с дождем и землей. Из пасти вырвалось последнее облако пламени, оставившее вокруг морды чудища круг обугленной травы. Через мгновение зверь издох.
Еще долго Дальвиг без движения лежал под дождем рядом с невыносимо воняющей мертвой тушей. Дождь все не переставал, словно желая побыстрее смыть с жалких доспехов человека все следы, оставленные битвой. Кровь, слизь… Наконец, когда Дальвиг почувствовал, что страшно замерз, он нашел в себе немного сил и с трудом сел. Туша тарпалуса, лежавшая в паре шагов от него, теперь казалась всего лишь небольшим каменным гребнем, торчавшим из земли. Только эта отвратительная, дурманящая голову вонь… Нужно отойти подальше.
Пару раз он попытался опереться на меч, чтобы подняться, но с таким же успехом можно было упираться ложкой в сметану. Сосредоточившись, Дальвиг понял, в чем тут дело, и приказал Вальдевулу не рубить. После этого волшебный меч стал не острее только что сломанного сука и послушно послужил хозяину костылем. Тяжело опираясь на Вальдевул, Эт Кобос побрел мимо недвижного тарпалуса и где-то в глубинах его разума, застывшего от пережитого, шевельнулось удивление. Неужели этого монстра он только что уложил… победил… одолел? Нет, не он - они, вдвоем с графом Гердоманном. Каким бы наивным тупицей он ни был, без помощи Милсера Дальвиг не смог был нанести смертельный удар… Ха! Какой же это удар. Он ведь вспорол тарпалусу брюхо, словно это был судак, пойманный в речке. Аи да Дальвиг! Могуч, ничего не скажешь.
Отчего-то он не испытывал ни капли радости. Может, слишком измучился, чтобы родить внутри себя какие-то чувства? К тому же убийство зверя - цель жизни Гердоманна, а не Эт Кобоса. Если бы имелась возможность найти золото каким-то другим способом, Дальвиг с радостью согласился бы на него. А сейчас… остается только пойти и проверить: не есть ли рассказы о богатствах тарпалусов такими же выдумками, как многое другое? Дальвиг безрадостно подумал, что ежели гнездо вдруг окажется пустым, впору ложиться рядом с поверженным зверем. Это будет такое разочарование!
Пока он шаркающей походкой достиг края оврага, дождь незаметно сошел на нет. Над сожженными зарослями поднимались жидкие струи дыма, а по склонам протачивали себе тоненькие канавки десятки ручейков. В глубокой яме, на дне, заваленном здоровенными комьями глины и залитом мутно-желтой водой, что-то едва заметно поблескивало. Может, доспехи рыцарей, сожранных тарпалусом лет сто назад? Или осколок слюды. Дальвиг тяжело осел на задницу и неуклюже съехал вниз. Там было довольно сумрачно, но в небе пелена облаков стремительно таяла, отчего света прибавлялось с каждым мгновением. Эт Кобос откинул со лба мокрую грязную прядь - она показалась ему отлитой из чугуна - и сразу разглядел рядом с носком сапога сгнивший кошель. Редкие толстые нити лопнули, обнажая потемневшие от долгого лежания в земле монеты и робкий блеск какого-то маленького драгоценного камешка. Чуть дальше среди расплывшихся кусков глины торчала высокая крышка сундука с кольцом в самой верхушке, а рядом плавало в луже грязное, но явно не медное блюдце…
Дальвиг расковырял носком сапога кошель под ногами, лениво пнул одну монетку и проследил, как она с бульканьем исчезла в луже. Что же, теперь он может себе позволить сорить деньгами? Осторожно, боясь потревожить лишний раз гудящую голову, Дальвиг нагнулся и поднял другую монету, величиной с треть ладони, с непонятными буквами с одной стороны и неизвестным зверем на другой. Потом он освободил от кокона гнили маленький сундучок: доски его сгнили, оставив только раму из тусклого серебра. Внутри каким-то загадочным способом держалась плотная кучка одинаковых по размеру и способу огранки кристаллов, увенчанных овальной золотой пластиной. С пластины на Дальвига глянуло жуткое человекообразное лицо с широким щелеобразным ртом, круглой дырой вместо носа и шапкой в виде птичьей головы. Стерев грязь с пары камней, Эт Кобос узнал в них кроваво-красные гранаты, которые в Империи почти не ценились, и одним ударом разметал содержимое сгнившего сундука по всему оврагу. К чему эти безделушки, если вокруг столько другого, более ценного добра? Золотых и серебряных монет, размером от ногтя до такой, что не обхватишь пальцами обеих рук. Был шлем, весь изукрашенный алмазами, рубинами и сапфирами (а внутри - иссохший серый череп), рукоять меча с гигантским александритом и небольшой кусок сломанного лезвия при нем, груды разнообразных женских и мужских украшений.
Все это Дальвиг сгребал в большую кучу, вместе с грязью, жухлой травой, костями и камнями. Равнодушно разглядывая баснословное богатство, он отчего-то думал о тарпалусе. Глупые блестки, дурацкие побрякушки… Он таскал их в свое гнездо на протяжении долгих лет. Сотен? Тысяч? Никто, в том числе он сам, не помнил о тех народах, которых он ограбил в незапамятные времена. Должно быть, эти сокровища служили тарпалусу мерилом его многовековой силы и величия. Символом, ставившим намного выше суетливых и слабых людишек. Его, первого властителя здешних земель - одинокого, древнего, непобежденного. Но тут пришел Дальвиг, мальчишка, возжелавший бренного золота, что служило самому чудовищу только мертвым подтверждением собственного могущества. Должно быть, ему было очень обидно умирать от руки столь ничтожного существа.
- Эй! - Строгий оклик вывел Дальвига из прострации. Сощурившись, он с трудом разглядел на фоне светло-голубого неба, на краю оврага, жалкую фигуру Милсера. Левую щеку покрывали волдыри, ухо стало черным, волосы вокруг него исчезли; левая рука была плотно прижата к телу и покрыта словно бы трухлявой горелой корой. Придерживая поврежденную руку здоровой, Милсер смотрел вниз со скривившимся в плаче лицом.
В первое мгновение Дальвиг подумал, что граф едва сдерживается, чтобы не зарыдать от боли, но тут же Гердоманн прокричал ему:
- Вы! Вы убили его! Вы лишили меня победы!! Это ведь был мой зверь!
Смотреть вверх Дальвигу было трудно, но он смог даже шутливо раскланяться, не спуская взора с графа.
- Что вы, великий победитель тарпалусов! Я только добил его после вашего меткого броска. Это было великолепно! - Даль-виг пытался убедить себя, что нисколько не иронизирует, а говорит вовсе даже от чистого сердца. Однако Гердоманн, кажется, думал иначе.
- Как вы смеете говорить так дерзко! После своего бесчестного поступка…
- Да ладно! - прервал его Дальвиг, начав злиться. Что за тупица этот «благородный дворянин»! - Это чудовище всерьез собиралось сожрать нас обоих. Можно сказать, я спас вас… ну и себя заодно.
- Что за ложь! - вскричал Милсер и поперхнулся, потому что в запале взмахнул больной рукой и едва не свалился на дно оврага, к Дальвигу. - Ведь я вонзил ему в пасть меч и он готов был издохнуть, но тут вмешались вы в наглой попытке отнять лавры… к сожалению, вполне успешной!
- Какая глупость, - с отвращением пробормотал Эт Кобос. - Что же вы, мой дорогой граф, думаете, что такой огромный зверь умрет от укола зубочистки в нёбо?
- Ваши издевательства непереносимы, - сквозь зубы прошипел граф. - Кто дал вам право оскорблять меня и мой меч, славный Секач!
- Да какая разница? К чему эти препирательства? Мне не нужна слава, и я нигде, никогда не скажу, что убил этого тарпалуса. Пусть его запишут только на ваш счет, мне все равно. Главное, что тут есть дохлый монстр и полный овраг золота. Все по-честному, как мы и договаривались: мне сокровища, вам честь победителя.
- Вы советуете мне стать лжецом? И как же я смогу договориться со своей совестью и бесстыдно утверждать, что убил зверя?
- А что тут такого? В конце концов, это почти что чистая правда. На самом деле мы убили его вместе, и ни один не справился бы в одиночку. И вы так же спасли мою жизнь, как я - вашу. Разве это не славно? Разве хоть кто-то еще в наши времена может похвастаться хотя бы этим?
- Да? - Губы Милсера перекосила усмешка, наполовину страдальческая, наполовину зловещая. - Здесь возникает еще один вопрос… Я ведь хорошо видел, как вы выпотрошили чудовище, выпустили ему все кишки - а между тем мой меч отскакивал от чешуи, чуть ли не ломаясь при этом. Нам придется предъявить королевской комиссии мертвую тушу, и тогда нас спросят, что же за оружие нанесло такую громадную рану? Сколько поколений славных предков владели этим вашим замечательным клинком? Не вы ли говорили, что его сковал вам деревенский кузнец, до того делавший только плуги да топоры?
Дальвиг молча опустил голову и изо всех сил сжал зубы. Что за болван этот граф! Другой бы на его месте радовался уже тому, что остался в живых, а не высказывал недовольство… и не пытался бы разоблачать своего спасителя. Дело принимало плохой оборот. Пускай граф едва держится на ногах, состояние самого Дальвига ненамного лучше. Стоя здесь, внизу, по колено в грязи, он находится в невыгодной позиции.
- И что вы хотите сказать, граф? - тихо спросил Эт Кобос, осторожно вытаскивая из чмокающей грязи ноги и направляясь вдоль оврага, к его покатому склону. - Обвиняете меня в чем-то?
- Мне кажется, что вы не тот, за кого себя выдаете. Я вынужден просить вас отправиться со мной в ближайший город или замок для того, чтобы выяснить все от начала до конца. Если вы на самом деле дворянин, вам нечего бояться.
- А если нет? - вкрадчиво спросил Дальвиг. - Что тогда?
- Тогда, боюсь, верной будет только одна догадка - вы подлый колдун, пробравшийся сюда с заколдованным мечом. - Перемазанное копотью лицо Милсера было ужасающе бледным, too горящий взгляд выражал непоколебимую уверенность в правоте и твердость. Он не отступит, то ли по глупости, то ли еще Почему. Ах, как это отвратительно!
- Хорошо, - ответил Дальвиг, гордо подняв голову и отвернувшись от графа. - Так как мне на самом деле нечего опасаться, я отправлюсь с вами куда угодно. А дальше… пусть судьба нас рассудит.
- Да, пускай, - согласился Гердоманн. - Вам следует немедленно найти труса-слугу и приказать ему поймать наших коней. Вслед за тем мы отправимся в Лордеранн. Золото пусть остается здесь: я думаю, король Германн Одиннадцатый сумеет им как следует распорядиться.
Разрываемый на части злобой и отчаянием, Дальвиг медленно поднимался наверх. Сапоги то и дело норовили соскользнуть, и он, со своими до сих пор дрожащими ногами, рисковал упасть лицом в грязь и проехаться на брюхе назад, в лужу на дне оврага. Может, так будет лучше? Почему же все так плохо? Несомненно, если сейчас он сбежит от графа, то вскоре станет дичью на грандиозной охоте, которую устроит местное дворянство. Рано или поздно все закончится очень скверно, и скоро какой-нибудь крестьянин будет рассказывать на рынке, как господа сожгли на площади вещички очередного колдуна. Проклятое золото, к чему ты ведешь? Разве Дальвиг думал, бросаясь в водовороты судьбы, что путь к мести так страшен, долог, извилист и кровав? Сначала древнее чудовище поплатилось за глупую любовь к сокровищам; теперь не менее глупый человек, только что спасший жизнь Дальвига безрассудным броском меча, заставляет его совершить предательство. Иного выхода нет, разве что только самому повеситься на ближайшем суку!
Сжимая пальцы в кулаки с такой силой, что ногти больно впивались в ладони, Дальвиг остервенело рвался из оврага наружу. Все выше и выше, все ближе и ближе развязка. Он не может ни в чем признаться, он не может рисковать, вступая в бой с рыцарем. Слишком велика вероятность быть сраженным его рукой, даже ослабленной! Даже имея при себе волшебный Вальдевул! Разве он может ставить на кон месть? Память о погибшем отце, о покончившей с собой матери, о невинной сестре?? Все из-за того, что глупый надутый дворянин играет в свои игры.
Нет, невозможно! Так не должно быть, и он пройдет до конца на своем пути. Нет никаких условностей - чести, благодарности, порядочности. Только Необходимость. Он ведь знал об этом тогда, в палатке Врелгина. Он знал… И та загадочная девушка, не то пригрезившаяся ему во сне, не то явившаяся на самом деле, она тоже была права. Он встал на страшный путь, и сворачивать с него поздно и глупо.
Наивный, нелепый граф Гердоманн! Надувшись и задрав нос, он отвернулся от Дальвига, пытаясь разглядеть, куда же сбежала кобыла. Он не видел, как Эт Кобос на ходу извлек из ножен Вальдевул, до него не долетел произнесенный шепотом приказ: «Руби!» Возможно, он успел услышать свист рассекаемого лезвием воздуха за крошечный миг до того, как Вальдевул срубил с плеч голову. Быстро, чисто, ловко, словно тоненький стебель камыша. Кровь брызнула далеко вверх,(а голова графа летела прочь, кувыркаясь и разглядывая мир в последний раз широко раскрытыми, удивленными глазами… Недолго простояв, тело упало на колени, и потом растянулось во весь рост. С пустым и холодным взором Дальвиг медленно оглядел место преступления. Велев Вальдевулу «не рубить», он истыкал обрубок шеи Гердоманна тупым кончиком меча, превращая ровный срез в кровавую мешанину. Затем, подобрав голову, которая смотрела на него укоризненно и грустно, повторил то же самое со второй раной. После этого Дальвиг, пользуясь Вальдевулом, как рычагом, разжал мертвую пасть тарпалуса и сунул отрубленную голову туда.

АРМИЯ В МЕШКЕ

Прошло много времени, прежде чем Дальвиг нашел в себе силы подняться с земли, куда он снова свалился после совершенного преступления. Отчего-то в ушах у него постоянно звучал голос графа Гердоманна, рассказывавшего всякие глупости. Он затыкал уши, но это не помогало. Он плакал, но и это не помогало. Тогда он стал смотреть на небо, в котором плыли рваные серые облака, такие равнодушные к тому, что происходит на земле. Теплые лучи солнца освещали луг и сушили лужи. Одежда с той стороны Дальвига, что была обращена вверх, вскоре подсохла, но сзади она оставалась сырой и холодной. Вернувшись с неба на землю, он кое-как, с протяжным стоном заставил себя сесть. Все вокруг казалось непереносимо мерзким - темная туша поверженного чудовища с мечом Секачом, по-прежнему торчащим наружу между огромных зубов, тело предательски убиенного Гердоманна, луг, зачем-то сверкающий на солнце каплями недавнего дождя. Корявые березы равнодушно глядели на только что разыгравшуюся трагедию.
Разум Дальвига был пуст. Он так старался выгнать оттуда воспоминания о Милсере, что вместе с ними лишился всех остальных мыслей. Кажется, он должен забрать золото и ехать. Куда? На чем? Тут он вспомнил о Хаке и поднялся на ноги, чтобы найти глупца. Кто знает, что он мог натворить от страха? Может быть, валяется где-то рядом мертвый, с обмоченными штанами? Чего ожидать от дурака, когда его хозяина едва не постигла подобная участь. Проклятое место, проклятый мир! Некстати вспомнилось, что граф Гердоманн, видимо, такого страха не испытывал. Ах, опять эти воспоминания!
Со всей возможной скоростью Дальвиг отправился к ближайшей рощице, но дойти до нее не успел, ибо Хак сам примчался оттуда на встречу с хозяином. Дурень, конечно, сидел на Красавчике, а Дикаря и вьючную кобылу Гердоманна вел в поводу - наверное, не так уж сильно он и перепугался. Верховая кобыла графа сбежала слишком далеко и искать ее не было смысла.
Заставить коней и Хака приблизиться к месту сражения оказалось едва ли не более трудной задачей, чем убийство монстра (но предательство графа далось хуже, ведь так?). Заставив трусливого слугу держать дрожащих лошадей, Дальвиг долго бродил по лугу с грустной ухмылкой. В траве, в тех местах, над которыми пролетало чудовище, он находил то мелкий рубин, то монетку, то кричаще-белую жемчужину. Вот только нагнуться за ними он никак не мог себя заставить…
- Чево с вами, господин? - тревожно вопрошал время от времени Хак.
- Ничего! - с деланной веселостью отвечал ему Дальвиг на третий или четвертый раз. - Видишь, достославный рыцарь плохо кончил. Я читаю ему молитву.
Что-то случилось с ним. Некий надлом, будто бы вскрывший оболочку тела и выбросивший наружу все его содержимое. Странное чувство, испытанное в тот момент, когда Призрак в каменной комнате заявил, будто Дальвиг потерял душу… оно вернулось, только многократно усилившееся. Пустота и равнодушие, которые больше не пугали его. Скорее это рождало странное циничное любопытство. Что же теперь? Впереди есть цель, и только ее он видит ясно и только к ней должен стремиться. Остальное - расплывчатые, мутные пятна, мельтешащие рядом. Если они преграждают путь, то должны быть снесены. Безжалостно, без колебаний и рассуждений, иначе нельзя. Стоит дать слабину - и все, что он уже совершил, что пережил, с чем справился, падет прахом. Вперед. Без остановок.
Временами ему казалось, что он сошел с ума, и тело начинало трясти от того страха, который поднимался из глубин разума, замораживая мышцы. Если следовать тем путем, на который он встал, куда же можно прийти в конце концов? Кем стать? Убийцей младенцев, разрушителем городом и деревень, разорителем целых стран? Перед разумом проносились жуткие видения, в которых он, Дальвиг, мчался на огромном огнедышащем коне, из-под копыт которого по сторонам разлетались мертвые тела; от содрогания почвы рушились дома и крепостные стены, а длиннющий черный меч рассекал само небо и кусками ронял его наземь. В такие моменты Дальвиг останавливался и невидящими глазами смотрел вдаль. Из горла его сам собой вырывался стон.
Только под вечер он наконец справился с собой, прекратил бесцельные блуждания и изгнал все жуткие видения. Как оказалось, если ты чем-то занялся, отвлекаться от размышлений и метаний становится гораздо проще. Для начала он проверил вещи графа: щит и доспехи пришли в полную негодность. В тюках нашелся тяжелый арбалет и три десятка болтов для него. Хоть Дальвиг и не умел толком обращаться с этой штукой, он переложил ее себе. Все-таки это не лук, который ему даже не натянуть как следует. Стоит поупражняться - авось, что-нибудь получится.
Еще у Гердоманна отыскались пять сумок, которые Дальвиг опустошил, чтобы приспособить под сокровища. Две поменьше он набил теми украшениями, которые показались ему самыми дорогими, три побольше - монетами, причем серебряные он без колебаний выбрасывал обратно в овраг. Солнце уже клонилось к лесу, когда все сумки были наполнены, а на дне логова тарпалуса сокровищ, казалось, почти не убыло. Хак был плохим помощником, потому как, стоило ему увидеть вывалившиеся наружу кишки чудовища и безголовый труп графа, дурень принимался зеленеть и блевать.
Покончив с сумками, Дальвиг выбрал два сундука, самых удобных для перевозки. Привязав их к седлу кобылы, он набил оба доверху золотыми самородками, в обилии найденными у самого начала оврага. Потом Эт Кобос принялся вязать узлы из всех попавшихся на глаза тряпок, а когда они кончились - стал набивать монетами карманы, пустые баклаги для воды, корзину, в которой лежала их еда. Увы, в конце концов оказалось, что он в силах унести едва ли половину всех сокровищ!!
Тогда на песчаной косе, выше оврага по течению, Дальвиг вырыл большую яму, в которую скидал все оставшиеся монеты и золотые слитки. Может, это было опрометчивым поступком - когда ему суждено вернуться сюда, чтобы забрать клад? Весеннее половодье доберется до клада потоком мутной воды, размоет его и унесет сокровища по течению, на дно, в илистые глубины омутов… Однако Эт Кобос намеревался вновь явиться сюда в самом скором времени, а рыть яму в твердой, перевитой корнями трав земле было слишком долгим занятием. Он решил рискнуть. Для надежности Дальвиг прикрыл клад остатками щита Гердоманна и какими-то металлическими, полугнилыми пластинками из норы тарпалуса. Забросав сокровища песком, он вылил сверху несколько шлемов воды, потом старательно замел веником из ивовых ветвей следы, ведущие от обрыва к яме.
В куче на грязном дне оврага остались только самые уродливые и дешевые вещи. Заключенные в грубые, видимо, очень древние оправы из бронзы хризолиты, бирюзовые кулоны из старого, почерневшего серебра, мелкие алмазы на железной короне со ржавыми зубцами. Презрительно рассмотрев эти никчемные, с его точки зрения, вещицы, Дальвиг в несколько пинков расшвырял их по оврагу и устало побрел наверх. Не дав себе передышки ни на мгновение, он велел Хаку, бледному и сгорбленному от груза пережитого страха, седлать коней и убираться прочь.
- Как жаль бедного господина грахва! - причитал дуралей. - Чо же эта мы, даже не похороним его? Нельзя ж так бросать…
- Кто знает, какие тут ритуалы? - равнодушно пожал плечами Дальвиг. Хоронить еще и этого тупицу! Ах, как хорошо все могло пройти, но теперь, после убийства, на его плечах словно лежал тяжелый камень. Изо всех сил Эт Кобос пытался уговорить себя, что ни капли не виноват, что граф сам вынудил его поступить подобным образом. Разум, конечно, соглашался, но что-то внутри грызло и не давало покоя. Душа? Ха-ха! Ведь та девица ночью у камней сказала, что Дальвиг теперь лишен души. Значит, либо она обманывала, либо сейчас ему плохо по какой-то другой причине. Что там в человеке еще есть подходящего? Может, это печень протестует против подлого убийства со спины? Или желчный пузырь не может вынести гибели того, кто спас жизнь ему, пузырю, в том числе? Какая нелепость! Скорее, вскачь, и пусть ветер выдует из головы пустые дурные мысли!
Как только Дикарь был оседлан, Дальвиг вскочил на него. Хотелось тут же сжать его бока покрепче, но нужно было ждать, пока Хак навьючит кобылу графа и заседлает Красавчика. Нетерпение всадника передалось коню, и Дикарь, несмотря на тяжелую поклажу, принялся крутиться на месте, приседая и храпя.
Наконец все было готово для продолжения похода. Дальвиг привстал на стременах и поднес ближе к лицу волшебный перстень Ргола.
- Пейтарел ман Эррегет Чаретер Таккоп! Покажи мне Ущелье Мертвой Головы! - прошептал Эт Кобос, внутренне замерев в ожидании неудачи. Однако враждебные волшебству здешние края не смогли побороть простую и старую магию кольца. Из камня вырвался тусклый тонкий лучик, указующий на север. Дальвиг развернул коня вдоль берега Нолана, текшего почти что навстречу, и помчался, как и хотел, во весь опор. Ветер с радостью набросился на полы одежды и длинные волосы, так и не отмытые от грязи и вонючей крови тарпалуса. Все потом! Сейчас скорее прочь! Подальше от этого места.
Казалось, они не двигались, плутая в одних и тех же холмах, одинаково низкорослых, унылых, бедных растительностью и живностью. Частые ручьи бежали к огромному старшему брату - Нолану - из темных лесов, которые виднелись в дымке на западном горизонте. Тихие, прячущиеся в глубоких узких оврагах, они боялись потревожить духов древних чудовищ, бродивших по этим безжизненным ныне лугам тысячу лет назад. Иногда встречались мрачные черные камни, такие старые, что здешние смирные ветры успели разгладить все морщины, складки и трещины на их поверхности. Облепленные мхом, вросшие в землю, они умирали, погружаясь все глубже и глубже. Когда последний уйдет с макушкой под слой крепко переплетающих корни трав, ничто уже не будет помнить, что творилось здесь когда-то. Никто не будет помнить, как гигантские туши брели, не разбирая пути, проделывая себе путь сквозь заросли деревьев. Никто не будет помнить, как гибкие и могучие хищники, легко парившие в небе с помощью магии, бросались на живые горы и впивались в их упругую плоть огромными зубами, как побеждалась одна жизнь ради продления другой. Никто не будет помнить о том, как они были беззаботными царями жизни и как их свергли с трона жалкие рабы, ползавшие до того в грязи, дабы не быть замеченными повелителями. Никто не вспомнит, как на смену одним чудовищам пришли другие. Никто - и сами новые цари в том числе.
Дальвиг, одно из этих новых чудовищ, повергнувшее одного из последних уцелевших - а то и самого последнего тарпалуса на свете, - будет помнить о своей победе и о том, какой ценой она далась. Неизвестно, насколько долго сохранятся в его памяти две смерти, такие разные и такие похожие…
Пока же, улегшись вечером спать у костра, Эт Кобос вдруг услышал голос графа Гердоманна, негромко травящего свои бесконечные байки. С пылающим лицом и застрявшим в горле вздохом Дальвиг вскочил на своей лежанке и безумным взглядом окинул ночь. Конечно же, рядом никого не было. Хак безмятежно посапывал под одеялом, а багровые отсветы гаснущих углей на его спине устало мигали звездам.
- Оставь меня! - мучительно прохрипел Дальвиг, стискивая рубаху на груди. - Поди прочь! На небо! К демонам, куда там уходят мертвые в ваших поверьях! Я ни в чем не виноват. Ты сам убил себя глупым упорством и подозрением.
Нелепо было уговаривать ночь и пустоту. Взяв себя в руки, Эт Кобос медленно опустился обратно на лежанку и обратил взор к небесам. Сон не шел, несмотря на то что предыдущий день был невообразимо длинным и тяжелым. Мучаясь от головной боли и странного болезненного чувства, которому не было объяснения привычными словами, Дальвиг долгое время лежал недвижно. Постепенно тишина, прерываемая только далеким треском сверчка, мягким уханьем совы и плеском рыбы в близком Нолане, успокоила Эт Кобоса. Блуждая затуманивающимся взглядом среди звезд, он видел в их расположении кружева непонятных символов, загадочных и манящих. «Твой путь… - шептал неуловимый голос где-то внутри головы. - Твой путь…» Звездные скопления и созвездия расплывались, формируя мягко сияющую дорогу. Она шла через все небо и исчезала в расползавшейся на западном горизонте черной дыре…
Через два дня у большого, заросшего веселыми желтыми цветочками болота они встретили грязного мальчишку, пасшего еще более грязных овец. Пастушонок испугался, когда громко топочущие кони выскочили на него из-за деревьев. Овцы, жалобно блея, бросились врассыпную, причем некоторые сдуру угодили в болото и увязли там, взывая о помощи пронзительными воплями.
- Эй, парнишка! Здесь поблизости есть деревня? - окликнул дрожащего пастуха Дальвиг как можно более дружелюбно. Однако вид его, покрытого пылью и плохо отстиравшимися следами боя с тарпалусом, мало располагал к беседе. Мальчишка, не переставая дрожать всем телом, пускал изо рта слюну и, кажется, вот-вот был готов обмочить штаны. Дальвиг тяжело вздохнул и прикрыл припухшими веками красные от усталости глаза. - Ты глухой, немой или тупой? Покажи рукой по крайней мере! В какой стороне жилье? Я просто путешественник, который не доставит никакого беспокойства и не принесет неприятностей. Ни ты сам, ни твои овцы мне тоже даром не нужны!
Видимо, речь Дальвига возымела действие. Мальчишка немного пришел в себя и, быстрым движением руки вытерши слюни с подбородка, ею же указал налево вдоль болота.
К счастью, пастушок ничего не напутал со страху. За ближайшим перелеском, наполовину ушедшим в болото и превратившимся в унылое скопище мертвых древесных стволов, продолжающих торчать к небу, стояло больше сотни домов. Жилища у местного люда были самые разные - от вросших чуть ли не до крыши в землю халуп с гнилой соломой вместо кровли, до двухэтажного, обмазанного ослепительно белой глиной особняка старосты. Улица была одна - широкая, посыпанная щебенкой. Скорее она походила на дорогу, которую содержали многие годы местные правители, а уж деревня потом прилепилась к ней, постепенно разрастаясь. Улица-дорога выходила из густого соснового бора за южной околицей деревни и исчезала в точно таком же, вставшем на севере. Вдоль бутовой полосы стояли все более или менее приличные дома поселения, а к остальным вели кривые переулки, стыдливо заворачивающие за углы богатых строений. Редкие люди, бродившие по селению или сидевшие на завалинках, казались дикарями - в грубых холщовых рубахах и штанах, в меховых жилетах со свалявшейся шерстью, в бесформенных колпаках на головах.
Путешественники остановились у дома старосты - седого старика со злыми бегающими глазками и породистым носом с изящной горбинкой. Серебряные монеты, загодя оттертые Хаком от налета времени и грязи, вызвали у старика слащавую, неискреннюю улыбку. Натянув маску радушия на прежний гнусный взгляд, староста низко поклонился и пригласил Дальвига в свой дом.
За ужином из жирной хрящеватой баранины старик нехотя поведал, что в паре дней пути отсюда находится город Легранн, самая северная из белораннских крепостей. Дальвиг рассказал старосте, что присутствовал при смерти дворянина по имени Милсер Гердоманн и желал бы сообщить об этом его родственникам. Старик проворчал, что это не его дело, и на том их разговор затух.
Выспавшись на мягкой и чистой постели, Дальвиг отправился дальше, оставив Хака в деревне с половиной сокровищ. Слуге он оставил арбалет и стрелы, приказав стрелять при малейшем подозрении - причем приказ этот был отдан громко, чтобы староста его как следует расслышал. Наивная уловка, но Дальвиг дополнил ее настоящей угрозой, сказав старосте:
- Видишь этот меч, старик? Если я вернусь и не застану тут своего слугу, он снесет твою голову. Без всяких оправданий! Так что береги его, как зеницу ока.
Староста затрясся от страха и злобы, но ему была обещана щедрая оплата всех забот, и он видел - у странного путешественника есть деньги. Хватит ли у него сил побороть страх из жадности? Дальвиг предпочел не ломать над этим голову. Вскочив в седло Дикаря, к которому было приторочено три сумки с золотыми монетами, он умчался по дороге на север.
Местность за деревней вскоре начала подниматься, болото осталось позади. Дальвигу пришлось свернуть в чащу, потому как дорога уводила левее, чем показывал путеводный луч. Сквозь буреломы, крутые косогоры, вперед, туда, где за густыми кронами сосен и елей виднелись синие зубцы гор - длинный, тянущийся с запада на восток хребет. Вечером того же дня, в который он покинул деревню, Эт Кобос добрался до предгорий. Среди чащи стали попадаться проплешины, поросшие густой низкорослой травой, из которой тут и там торчали камни - от маленьких, с голову ребенка, до огромных валунов размером с дом. Еще дальше высились остроугольные террасы с теснящимися на них карликовыми кедрами и тощими березками.
Когда утром Дальвиг собрался продолжать путь, то оказалось, что проехать вперед нельзя - там стоял крутой склон горы, уходивший, казалось, в самое поднебесье. Пришлось сворачивать направо, на берег заметно сузившегося Нолана. У хребта река разливалась величественным озером, протянувшимся далеко на запад вдоль каменной преграды. Только в одном месте воде удалось победить горы и проточить себе проход с севера на юг. К счастью, случилось это очень давно и с тех пор русло реки образовало довольно широкую пойму. По берегам рос жидкий кустарник неизвестной Дальвигу породы и сочные высокие травы. Деревьев он не увидел - очевидно, весной здесь тек бурный поток, который не давал прижиться лесу. Ехать было трудно - луг был неровный, будто бы изрытый норами. То и дело дорогу перегораживали гнилые колоды, а то и целые завалы. С севера в лицо дул резкий ледяной ветер, по небу ползли косматые сизые тучи. Въехав в ущелье, Дальвиг словно оказался между двух рек - одна текла у ног коня, бурля и выбрасывая на покатые галечные берега пену, другая бесновалась над головой, грозя обрушиться вниз холодным дождем.
Позади остался величественный камень, как кинжалом рассекающий реку надвое. Поток бурлил и бесновался, разбиваясь на две части, а на вершине скалы трепетала угрюмая рощица крохотных сосен. Кажется, за их кронами виднелись какие-то развалины, но Дальвиг, как ни силился их разглядеть, так ничего и не увидел. Несколько сосен, будто бы обреченные, выбившиеся из плотного строя сестер, цеплялись за трещины на боках скалы. Как они выросли в этом мрачном месте? Или здесь бывают более приветливые дни? Не очень-то верилось.
Наконец путеводный луч перстня, который к тому времени набрал силы и цвета, указал в сторону от угрюмого и бурного Нолана. В тело горы здесь врезалось еще одно ущелье, казавшееся высохшим руслом другой реки. За каменными склонами от ветра и половодья спрятались выросшие почти до обычных размеров деревья, впрочем, тоже тощие и ободранные. Прямо между корнями сосен и пихт струился маленький ручей, прозрачный, будто сам воздух, поток в русле из крупных галек. Дальше, как стадо улегшихся на отдых зверей, виднелась группа валунов с плоскими вершинами.
Дикарь осторожно двинулся в путь по скользким камням, иной раз ступая в воду ручья и содрогаясь при этом от холода. В ветвях сосен уныло свистел выдохшийся в борьбе с горой ветер; ручей громко журчал, прыгая от одного валуна к другому. Вскоре вокруг не осталось ничего, кроме этих камней, причудливых и заурядных, наваленных кучами или лежавших ровно, словно кто-то нарочно раскладывал их. Даже ветер остался сзади, предостерегающе бормочущий и неодобрительно воющий высоко у краев ущелья.
Здесь каменные стены стояли выше и теснее, чем раньше. Почти отвесные, испещренные уступами и трещинами, словно лицо - оспинами. Через какое-то время на пути встретилась развилка: ущелье делилось на два «коридора». Кольцо указало в правый, более широкий. Казалось, скоро он кончается тупиком… нет, не казалось! Так оно и было. Ущелье упиралось в крошечную котловину, усеянную обломками камня.
От площадки величиной шагов двадцать в поперечнике поднимались неровные и узкие кольцевые террасы, покрытые выбоинами, местами обрушившиеся. На высоте десяти человек они сливались в сплошную серо-зеленую стену.
Остановившись посреди котловины, Дальвиг спрыгнул на камни, которые ответили глухим звуком, заметавшимся между стен. Дикарь нервно переминался с ноги на ногу и подковы его стучали по валунам, будто щелкающий бич. Поежившись от обилия резких отраженных звуков, Эт Кобос с открытым ртом оглядел местность. Никто не смог бы подняться по такой ненадежной лестнице, как эти террасы. Они вряд ли выдержат тяжесть человеческого тела… да и есть ли уступы там, наверху? И куда следует лезть? Кажется, он заехал в тупик. Раздраженно дернув поводья, Дальвиг потянул Дикаря за собой, к похожему на толстый длинный палец камню, который на время превратился в коновязь. Тут же пожалев, что вымещает гнев на невинном коне, Эт Кобос успокаивающе потрепал его за холку. Не прекращая разглядывать окрестные стены, он запустил руку в суму и вынул из нее горсть монет. Что ж, надо попытаться найти те загадочные ступени, о которых говорил Ргол. И, хотя вокруг нет ничего похожего, идти до конца. Дальвиг медленно прошел к дальнему краю котловины и почти сразу увидел то, что не чаял найти. Сердце его затрепетало от радости, многократно усилившейся после того, как он совсем было упал духом. Среди скопища мелких осколков лежал огромный плоский валун, на котором бугрились грубо вытесанные формы. При известной толике воображения их можно было назвать тремя ступенями крошечной лестницы. Прямо за валуном котловина обрывалась в бездонный провал, заполненный непроглядной теменью. Осторожно ступая, Дальвиг подошел к краю камня и заглянул в бездну. Носком сапога он толкнул в нее камешек, и тот сразу исчез из виду, как будто упал в черную воду, не оставив за собой кругов. Звука падения Эт Кобос так и не дождался…
Значит, все правильно. Где-то здесь, на другом конце волшебной лестницы, которую еще нужно было «воздвигнуть», живет Толоха, Уродливый маг, пострадавший от людской неблагодарности. Дальвиг прекрасно понимал, какие чувства заставили его забраться в такие глухие и мрачные места.
Встав на валун, Эт Кобос небрежно бросил в пропасть монетку. Тут же раздался веселый, кажущийся неуместным в этой жутковатой котловине треск. В воздухе появилась искрящаяся золотистая нить, которая потянулась над самой верхней из каменных ступеней. Вот она резко повернула, образуя прямой угол, потом еще раз и еще, пока не дотянулась до собственного начала. Очерченная нитью площадь мягко сверкнула - и перед глазами восхищенного Дальвига оказалась парящая в воздухе пластинка идеальной прямоугольной формы. Он осторожно ткнул ее носком сапога: тверда! Подождав некоторое время, новых ступеней Дальвиг не увидел. Судя по всему, капризная лестница ждала очередной монеты. Не дождавшись, золотистая ступенька с разочарованным тихим звоном распалась на облако крошечных искр, запрыгавших по окрестным камням.
- Неплохо! - прошептал Дальвиг. - Он желает получить по одной монете за каждую ступень?
Всмотревшись в верхнюю кромку утеса, возвышавшегося за пропастью, в том направлении, в котором должна была вести лестница, Эт Кобос прикинул, сколько в ней может быть ступенек. К сожалению, он не удосужился оценить высоту, на которой парил золотой прямоугольник. Ну, если взять самый крайний случай? От одной до другой - два пальца? Пожалуй, их понадобится с полтысячи. Дальвиг почесал затылок. Будет ли столько в его трех сумках? Должно хватить, но он уже жалел, что не взял с собой заводную кобылу и остальные сумы. Нерешительно погрозив мрачным скалам кулаком, Эт Кобос тяжело вздохнул и вернулся к Дикарю. Тот, понуро склонив голову, тщетно высматривал между камнями травинки. Дальвиг насыпал ему в торбу немного овса, чтобы отвлечь коня от мрачных мыслей, видимо, посетивших его в здешних неприветливых горах. Дикарь благодарно всхрапнул и стал медленно хрумкать зерном.
Дальвиг снял с него все три сумки. Две из них он повесил на плечи, просунув под длинные кожаные ремни голову. Ремни немилосердно впились в ключицы, грозя либо оттянуть плечи далеко к земле, либо по крайней мере содрать кожу. Третью сумку Дальвиг поставил на верхушку валуна, прямо у своих ног. Глубоко вздохнув, он набрал в горсть побольше монет, еще раз пристально вгляделся в молчаливые серые каменные стены и бросил первый золотой в черный провал.
С едва слышимым потрескиванием появилась первая ступенька, точная копия той, что некоторое время назад растаяла без следа. Тут же Эт Кобос бросил вторую монетку, потом третью, четвертую… Вслед поступавшей оплате лестница неспешно уводила все дальше вверх над пропастью. Выглядела она совершенно ненадежной, да еще в памяти накрепко засела картина того, с какой легкостью распалась та, самая первая ступенька. Наконец пришло время, когда Дальвиг уже не мог бросать монеты без риска попасть на лестницу. Что тогда могло бы произойти или как бы отреагировало заклятие, брось он золотой в сторону, а не вперед, Эт Кобос проверять не хотел. Чувствуя дрожь в коленях, он поставил правую ногу на первую ступень. Впрочем, тут риск был минимальный, ибо под ней находился совершенно реальный и надежный валун. Страшное начнется потом… Очень не. хочется лететь туда, в непроглядную черную глубину. Пожалуй, скорее помрешь от страха, чем достигнешь дна и разобьешься!
Ступень под подошвой ничем не отличалась от тысяч других, на которые наступал за свою жизнь Дальвиг. Она не скрипела, не ходила ходуном, не пыталась выскользнуть. Приободрившись, но не теряя осторожности, он мягко двинулся вверх, не забывая тащить в одной руке сумку, а другой подкидывать ненасытной пропасти денежки. Главное - не сбиться с ритма, не промедлить, не дать лестнице «подумать», что он больше не может «платить». Обливавшемуся потом, предельно сосредоточенному Дальвигу было некогда взглянуть вверх и проверить, насколько быстро он двигается к своей цели… и что его там ждет.
Казалось, первая сумка опустела с пугающей скоростью. Трясущимися руками, путаясь в грубой мешковине, Дальвиг двинул чуть вперед сумку, висевшую на правом бедре и зачерпнул монеты оттуда. По его сбивчивым расчетам выходило, что он преодолел уже более трех сотен ступеней. Вдруг совершенно неожиданно недалеко от кончиков собственных сапог Эт Кобос увидал щербатый каменный карниз. В трещину, уходившую от края, ветром нанесло земли и там выросла чахлая, крошечная, трепетавшая всем своим тщедушным телом былинка. Уставившись на нее, Дальвиг едва не забыл бросить последние несколько монет, но вовремя спохватился.

Предыдущая страница 9 Следующая страница


Человек без души 10

Лестница окончилась вровень с карнизом. Шириной он был шага три, вел направо и налево. Слева вскоре крутой бок горы подходил к самому краю карниза, оставляя для прохода полоску меньше ладони. Искренне надеясь, что туда не придется идти, Дальвиг внимательно посмотрел в противоположную сторону и издал громкий вздох облегчения. Справа карниз, наоборот, расширялся, уходил в глубь треснувшего склона наподобие тропинки. В полумраке, обрамленном тощими травинками, с глупым упрямством карабкавшимися вверх по малейшим трещинам на крутых склонах, виднелся вход в пещеру, низкий, треугольной формы. По сторонам от него, как стражи, стояли две кривые каменные колонны.
Оглянувшись за спину, Дальвиг со страхом ждал, что лестница исчезнет, отрезая ему путь к отступлению, но она невозмутимо сияла в тусклом сером воздухе.
- Хорошо, - пробормотал он. - Ты и так мне дорого стоила.
Вытянув шею, он попытался разглядеть пещеру и подходы к ней. Слишком темно. Медленно, выбирая, куда ставить ноги, Дальвиг стал подкрадываться к треугольной дыре ближе. Однако стоило ему добраться до входа в маленькое ущелье, в которое нырял карниз, раздался пронзительный голос:
- Вот и хорошо! Теперь стой там, где стоишь, если тебе жизнь дорога.
Вздрогнув, Дальвиг отшатнулся и схватился за камень рукой: висящие на боках сумки нарушали равновесие и чуть было не заставили его упасть. Вот был бы позор! Выровнявшись и переведя дух, он опасливо пробормотал:
- Эй-эй! Потише, а не то ты можешь потерять покупателя.
- Потеряю покупателя, но не его денежки! - возразил голосок, явно доносившийся из глубины пещеры, и потом мерзко хохотнул. - Долго ты собираешься там устраиваться поудобнее? Говори, чего нужно.
Дальвиг, решивший ради своего душевного спокойствия пропустить мимо слуха фразу насчет денежек, скинул с плеч тяжелые сумки и сразу почувствовал себя лучше. Потом он уселся на свою поклажу сверху и сказал, стараясь говорить как можно дружелюбнее, но не заискивающе:
- Ты - Толоха?
- Конечно, я. Думаешь, кто-то еще мог поселиться здесь, среди дро и Ночных Теней?
- В таком случае приступим к делу…
- Давно пора.
- Гм-м. Вот что, Толоха… Один человек сказал, что ты можешь дать мне какую-то волшебную армию.
- Запросто. Я вообще много чего могу. Перечислить? Вопрос только в том, что ты дашь мне за это взамен?
- Ну… После того, сколько мне пришлось заплатить за одну твою лестницу, я даже не знаю, чего такого отдать за саму услугу, - растерянно сказал Дальвиг. Он вдруг отчетливо понял, что, может статься, ему не хватит не только тех золотых, что он захватил с собой, но и тех, что остались у Хака.
- Испугался? - довольно спросил Толоха. - Ладно, успокойся, я не стану просить тебя отрезать свою руку или ногу. Однако эти симпатичные сумочки, на которых ты устроил задницу; я, пожалуй, заберу. Обе.
- Да?! - воскликнул Дальвиг, надеясь, что явное облегчение в его голосе не затруднит последующие переговоры. - Но… Знаешь, я бы хотел сначала узнать, что за штуку покупаю!
- Недоверие? - пробурчал Толоха и что-то добавил неразборчиво. - Ты чего, купеческий сын, что ли? Хотел бы узнать, говоришь. Ну, по здравом размышлении, вполне резонный вопрос, хотя непонятно, как ты осмелился проделать такую длинную и дорогостоящую дорогу, не надеясь сразу и безоговорочно На мою помощь? Как ты смог прийти без доверия? Ведь здесь все в моей власти. Я мог бы отобрать у тебя все: деньги, коня, твой замечательный меч, саму жизнь наконец!
Дальвиг непроизвольно подскочил на ноги и схватился за меч, тот самый, который Толоха только что пригрозил отобрать. Впрочем, наверняка сопротивление было бы бесполезным.
- Эге, струсил? - Уродливый Маг тоненько рассмеялся. Слышно было, как вся его пещера наполнилась эхом, искаженным и затихающим. - Ну ладно, хватит болтать, мальчишка! Давай сюда твои сокровища!
Из глубины треугольного зева с отвратительным скрипом и грохоча колесами по камням выкатилась грубо сколоченная тележка. Дальвиг, недолго поколебавшись, в сердцах стукнул себя кулаком по бедру и быстро бросил обе сумки в кривое корыто, приделанное к колесам.
- Получай! - резко крикнул он, уже нисколько не заботясь о дружелюбии. - Неудивительно, что тебе пришлось тут спрятаться, с такими-то манерами!
Ответом была новая порция гнусного смеха, под который скрипучая тележка уползла обратно в пещеру.
- Я-то думал, что мы поладим как следует, - горько заявил тем временем Дальвиг. - Шел к тебе почти как к собрату по несчастью…
- Что? - завопил Толоха. - Что ты мелешь?
- Ты похож на меня, - продолжал разглагольствовать Эт Кобос. - Мы оба отвергнуты людьми, унижены, едва избежали смерти и вынуждены прибегать к помощи магии, чтобы достичь своих целей.
- Что ты, Смазливая Мордашка, можешь знать об унижениях? - особенно тонким голосом презрительно проговорил Толоха. - Лучше заткнись, пока не поздно, или по-настоящему рассердишь меня. Не смей говорить о нашей похожести, да еще таким недовольным и наглым тоном.
- А что ты знаешь обо мне? - окрысился в ответ Дальвиг, чувствуя, как у него загорелись уши. Он понимал, что затеял опасную игру и лучше было бы последовать совету Уродливого Мага, но остановиться не мог - к своему ужасу. - Скорее всего еще меньше, чем я о тебе. Думаешь, страдания, выпавшие тебе, - самые ужасные и непереносимые? Будем мериться?
- Нет. - В голосе Толохи сквозила одышка, словно он только что носился по темной пещере как угорелый. - Нет, оставим эту тему. Она сама по себе приносит мне боль.
- Хорошо, - ответил Дальвиг. Он пытался говорить ровным голосом, но тот предательски дрожал, того и гляди готовый сорваться в нелепый писк. Эт Кобос высокомерно задрал подбородок и продемонстрировал невидимому собеседнику легкую усмешку победителя (правда, норовящую превратиться в жалкую гримасу).
- Возьми сдачу! - пробурчал Толоха. Скрипучее корыто снова выползло на свет: на дне его лежали пустые сумки. Эт Кобос наивно обшарил их, уже внутренне удивляясь тому, что смог заставить мага вернуть ему какое-то количество золота. Однако Толоха изящно отыгрался. Его «сдача» заключалась только в ворохе мешковины.
- Ладно! - закричал Дальвиг, поднимая руки в жесте примирения. - Прости меня, я зря начал этот дурацкий разговор… На самом деле мне вовсе не жалко денег.
- Мальчишеское упрямство, - проворчал Толоха.
- Да, - охотно согласился Эт Кобос. - Наверное, я для тебя почти ровня младенцу.
- Хе-хе. - Кажется, Уродливый Маг был отходчивым существом. - Удачное сравнение.
- Ты ведь стар, так? А какого ты цвета, хотелось бы мне узнать, - Черный или… Белый, хотя в это ни капли не верится?
- Отстань от меня со своими глупыми вопросами! - В голосе мага снова прорезались нотки раздражения. - В те времена, когда я учился волшебству, еще не было этого нелепого деления на цвета. Белые, Черные, розовые и желтенькие в крапинку. Чушь… Все равно между ними нет никакой разницы. Каждое учение черпает силу в одних и тех же потоках магических энергий, с помощью одинаковых приемов. Разница - только в философии! Хотя лучше всего назвать это словоблудием. Нет, дружок, я помню, что какие-то недоумки носились со своими кумирами - Черными Старцами или вознесшимся на небеса Богом-Облаком. Говорят, в незапамятные времена эти сказочные персонажи на самом деле представляли собой что-то такое. Знавал я потом и Черных колдунов и Белых волшебников, но их кумиров не застал, а мне, пожалуй, скоро тысяча лет.
- Так что, ты не знаешь точно?
- А зачем мне это? Я не зря забрался в эту глушь. Хочу, чтобы все обо мне забыли, да и сам хочу забыть все, что со мной случилось за долгие-предолгие годы.
- Да уж, наслышан о твоей битве с тарпалусами и тем, как люди отплатили за помощь.
- Откуда? - В голосе Толохи появилось недоверие. - Как ты можешь быть наслышан обо мне, мотылек, если все свидетели давно мертвы?
- Не все, - покачал головой Дальвиг. - По крайней мере один дожил… хотя теперь и он мертв.
- Кто же это? - Казалось, что маг сейчас не выдержит и выпрыгнет наружу, такая жадность к словам Эт Кобоса сквозила в его выкрике.
- Одно из чудовищ, - ответил Дальвиг, уловив едва слышный вздох разочарования. Видно, Толоха хотел бы других известий. - Деньгами этого тарпалуса я только что расплатился. Перед гибелью он, можно сказать, проклинал тебя и одновременно злорадствовал над твоей судьбой.
- О-о-о… - тяжело выдохнул маг. - Да, так все и было. У меня и до того хватало времени и примеров, чтобы набраться ума и понять, что собой представляет гнусное людское племя. Лучше бы я истребил его и дал спокойно жить тарпалусам - они бы по крайней мере были бы мне благодарны. Но… чудовища и так правили той страной, которая теперь зовется Белоранной. Я в который раз пожалел влачащих убогое, полное лишений и смертей существование людей… Я был так глуп! Жизни пришлось дать мне очень много печальных и жестоких уроков, прежде чем я наконец все понял. Ах, зачем ты только пришел! Оставь меня, умоляю! Не нужно бередить старые раны, ведь это так больно!! На самом деле они до сих пор не зажили. Возьми это и убирайся!
Тележка выползла наружу в третий раз. Дальвиг, завороженный полным боли и вековых страданий голосом Толохи, рассеянно взглянул на ее содержимое и, вздрогнув, вернулся в реальность.
В рассохшемся корыте лежала мертвая голова, с пепельно-серой кожей и пустыми вытаращенными глазами, с растрепанными седыми волосами и выражением ужаса, застывшим на перекошенном лице. Ото лба к макушке по своду черепа шла глубокая вмятина, как на медном котле, по которому как следует съездили кузнечным молотом. Края кожи на этой ране были грубо сшиты толстой серой нитью, тут и там виднелись черные пятна засохшей крови.
От ужаса Дальвиг даже задержал дыхание, боясь, что зловоние проникнет ему в грудь. Присмотревшись и осторожно вздохнув, он понял, что голова забальзамирована. Однако отвращения это не убавило.
- Чего ты застыл, мотылек? - сварливо спросил Толоха. - Неужели не нравится?
- Прости, - хрипло начал Дальвиг, но застрявший в горле комок заставил его закашляться. - Но… кхе-хм! Что это значит? Для чего мне эта голова?
- Эге, дружок! Да ты зеленее, чем я думал! Только что с ветки! - Маг рассыпался в мелком смешке. Казалось, что никакого неприятного разговора между ними сроду и не бывало. - Надо привыкать, что самое сильное волшебство порождается самыми отвратительными способами. Перед тобой прекрасный пример воздействия мрачных сил посмертной магии. Матин чаретер на языке Черных, Занзирраитель - на языке Белых, хоть они и отрицают, что пользуются ею. Это и есть твоя будущая армия, мальчик. Спрячь голову до времени, а потом водрузи на плечи только что обезглавленного трупа. Он превратится в живого мертвеца, послушного всем твоим приказам. Ему не нужно ни пить, ни есть, ни спать, ни любить женщин. В бою его не остановить до тех пор, пока не рассечь на множество кусков; сам же он, убивая врагов, превращает их в таких же, как он, живых мертвецов. Они встанут в строй почти сразу после смерти и сами станут убивать, тем самым пополняя свои ряды. После сражения твоя армия будет не таять, а расти! Тебе придется бояться только двух врагов: сильной магии и времени. Когда плоть сгниет, мертвец не сможет двигаться. Не забывай снимать вот эту, самую первую голову со сгнившего тела и пересаживать ее на новое… Как ты считаешь, это ли не лучшая армия, которую можно купить за деньги?
Потрясенный Дальвиг смог лишь кивнуть. Лихорадочно борясь со страхом перед зловещим приобретением, он пропустил мимо ушей фразу Толохи о том, что сильные маги смогут победить его армию. В общем-то это сильно обесценивало покупку, но… Эт Кобос был слишком потрясен перспективой превращения в полководца армии мертвецов. Наконец, словно во сне, он приблизился к тележке и брезгливо взял мертвую голову за сухие, как прошлогодняя трава, волосы. Казалось, даже сквозь перчатку, которую он натянул, страшный артефакт способен впрыснуть под кожу трупный яд. Как можно скорее Дальвиг сунул голову в сумку, а ту завернул в другую. На дне тележки обнаружился небольшой кожаный кисет с привязанным к нему свитком.
- Что это? - хрипло спросил Эт Кобос.
- В мешке прах тела, с которого я взял голову, - ответил Толоха каким-то рассеянным голосом, словно в этот момент он занимался другими делами. - Ежели какой-то маг окажется достаточно сильным, чтобы превратить твоих живых мертвецов в мертвых мертвецов… хе-хе… в свитке ты сможешь прочесть, как с помощью праха вновь вернуть их под свой контроль. Конечно, при условии, что у тебя хватит на это ума и сил. Это - все, что тебе требуется знать и иметь. Проваливай. Кроме прочего, в темноте в здешних горах очень уж легко умереть.
Дальвиг повесил суму со страшной покупкой на бок. Тут же ему почудилось, что она жжет ему ляжку, но Эт Кобос упрямо старался не обращать на это внимание. Стоило ему взглянуть на лестницу, по которой предстояло спускаться обратно в котловину, он сразу забыл о голове мертвеца. Лестница понемногу таяла в выползающих из пропасти сумерках. Она была такой узкой и ненадежной по сравнению с раскинувшимся под ней провалом. Одного взгляда на полупрозрачную золотую полосу хватало для того, чтобы закружилась голова.
- Откуда же ты берешь материал для таких страшных поделок? - спросил Дальвиг, пронзенный нехорошей догадкой.
- Когда-нибудь, юноша, ты погибнешь от своего любопытства! - предрек Толоха, но, хмыкнув, все же ответил: - Не у всех хватает денег добраться до конца лестницы. Тот, кто переоценил свои финансовые возможности, летит вслед за монетами.
Дальвиг содрогнулся, явственно представив собственную голову со вмятиной во лбу. Опустив взор, он побрел вдоль карниза и попробовал лестницу, как осторожный купальщик пробует воду перед тем, как нырнуть. Ступень по-прежнему оставалась твердой и неподвижной. Стараясь глядеть на лестницу, а не в затягивающий и кружащий голову провал, Дальвиг пошел вниз. Его так и тянуло броситься изо всех сил, чтобы маг, пропасть, горы как можно скорее остались за спиной. Но торопливость губит. Нужно идти осторожно и тщательно. Шаг, другой, третий. Тает в сумерках треугольная пещера и таинственный Толоха, которого Дальвиг так и не видал. Расплывается в вечерней мгле карниз. Ближе, ближе спасительный валун с плоской верхушкой.
Все же, когда три каменные ступеньки оказались на расстоянии трех шагов, Эт Кобос не выдержал и совершил огромный прыжок. Сведенные от напряжения и страха ноги снова едва не подвели его. Продолжая полет, он сорвался с валуна и рухнул на колени, больно поцарапав их острыми осколками камней, в изобилии устилавшими дно котловины. Сзади раздался протяжный, похожий на звон множества маленьких колокольчиков звук. Дальвиг кое-как обернулся и успел заметить, как над пропастью тает большое золотистое облако. Крошечные искры тысячью падающих звездочек, расчерчивали сгущающуюся темноту и прыгали по камням…
Словно страдающий подагрой старик, Эт Кобос в два приема поднялся на ноги и растер болевшие колени. Дикарь тянул к нему голову и складывал губы трубочкой. Сдернув повод с каменного столбика, Дальвиг доковылял до коня и тяжело взобрался в седло. Конь радостно заржал, встал на дыбы и так, приплясывая на задних ногах, развернулся крупом к гнезду Толохи, Уродливого Мага. Будто красуясь своей силой, заждавшийся жеребец сделал пару гигантских прыжков и, задрав хвост, помчался из котловины широким галопом.
Путь снова лежал через Ущелье Высохшей Реки. Солнце уже скрылось за западной стороной горного хребта - от него остались лишь сияющие густо-золотые короны над вершинами. Каждый изгиб ущелья скрывал в себе длинные и широкие тени, пока еще не очень темные. То и дело они перекрывали путь, достигая противоположных стен ущелья. Дальвигу пришлось натянуть поводья и заставить коня снизить скорость из опасения, что чередование света и тени отразится на зрении Дикаря. Если лошадь споткнется о камень и повредит ногу - это будет очень плохо.
Совсем недалеко в сумерках мелькнула зелень редкого прибрежного леса. Все громче становилось ворчание Нолана, зажатого в узких берегах. Дикарь вдруг остановился как вкопанный и замотал головой. Тонко заржав, он начал приплясывать на месте и пятиться обратно. Впереди, преграждая собой выход из Ущелья Высохшей Реки, возвышалась каменная громада. Казалось, что раньше ее здесь не было! Рядом с мрачным темным утесом валялись груды остроугольных камней, которые запросто могли оставить Дикаря без ног, начни он пробираться по ним. Дальвиг спрыгнул на землю, пытаясь разглядеть в полутьме внезапно появившееся препятствие. Он не успел подойти к нему достаточно близко, когда заметил движение. Поначалу Эт Кобосу подумалось, что у него перед глазами играет неверное освещение, но спустя мгновение сомнений быть уже не могло. Каменная глыба, поднимаясь и опускаясь, с грохотом приблизилась к нему., Последние отсветы солнечного света, быстро стекающие с неба на запад, за горы, позволили Дальвигу кое-что разглядеть. Очевидно, это был дро, о которых Эт Кобос слышал в детстве. Каменный монстр, боящийся прямых солнечных лучей.
Приближающееся существо имело туловище, напоминающее собой грушу, из толстой части которой росли две короткие ноги. Наверху торчали длинные узловатые, как древесные корни, ручищи. Голова походила на громадный гнилой помидор, наполовину потерявший форму, зато приобретший глаза и рот, эдакие грубо вырезанные неумелым скульптором дыры.
Чудище неспешно потянуло лапы к человеку, и вряд ли для дружеских объятий. Дальвиг, обнажив меч, проворно отскочил назад. Сквозь зубы он приказал Вальдевулу рубить. Лихорадочно вертя головой, Эт Кобос пытался сообразить, каким образом может обмануть чудовище и вырваться из ловушки на берег Нолана. Тем временем ущелье наполнилось скрежетом и уханьем.
- Хр-р-р-рр! - вылетело, кажется, изо рта-трещины. - Человечишка с мечишкой! Смешно, хыр-хыр. Ничегошеньки тебе не поможет, мягкий коротыш. Сейчас обниму твою шейку пальчищами, откушу полголовешки, скушаю вкуснячие мозгушки! А потом еще возьму твое золотишко, букашка.
Каменная башка заелозила на покатых плечах. Левая рука, растопырившая три пальца, потянулась к жертве. Дальвиг повергнулся и круговым движением меча отсек лапу. Он даже не успел толком испугаться - все произошло так быстро, помимо его сознания. Отрубленная конечность улетела в сторону, перекувырнувшись в воздухе. С громким звуком «крак!» она столкнулась со стеной ущелья и развалилась на множество мелких осколков. Дро испуганно ухнул и застыл на месте, даже не отдернув назад обрубок лапы. С хрустом повернув голову, он непонимающе повертел культей перед дырами, похожими на глаза.
- Ох! Человечишка-недомеришка! - охнул дро. - Решил со мной тягаться? Оторвал ручищу, гаденышек, оторвал-разбил, плохиш-малыш! Поди найди ее теперь в каменюках… Ай-ай-ай! Остался я калекой! - Стеная, дро перевел взгляд глаз-провалов на Эт Кобоса. Тот готов был поклясться, что разглядел в глубинах черных дыр огоньки ненависти… Однако, поняв, что с чудовищем можно бороться, Дальвиг приободрился и покрепче взялся за меч обеими руками. Мало того, он даже перешел в наступление, медленно шагая и поводя концом Вальдевула из стороны в сторону. Каменное чудовище со скрежетом отшатнулось и неуклюже развернулось. Правда, глаза его при этом продолжали смотреть на отважного человека: голова сидела на плечах задом наперед.
- Ух-пых! Смотри, человечишка-паразитишка, малюхонький муравьишка! Все равно тебя достану, почую, подберусь, растопчу! Нельзя от меня убежать, нельзя меня обижать! - С этими словами, вдруг сложившимися в стих, дро приподнялся на своих коротеньких ногах и косолапо пошагал прочь. Голова его медленно развернулась в обычное положение, и поэтому Дальвиг уже не расслышал остальных слов, только глухое ворчание, сливавшееся с рокотом реки. Очень скоро сумерки и нагромождения камней по берегам Нолана скрыли обидевшегося монстра. Дальвиг счел за лучшее не преследовать его, а скорее уносить ноги из этих негостеприимных мест.
Постоянно оборачиваясь и пристально всматриваясь в глубокие тени, выползавшие из своих дневных логовищ, Эт Кобос взобрался в седло. Дикарь все еще дрожал, но теперь послушно двинулся в путь. Миновав опасное место, конь припустил быстрее, благо путь стал побезопаснее, потому что каменных россыпей и теней стало меньше. Скоро мимо замелькали ставшие почти черными ели и сосны, вокруг поплыл запах свежей смолы. Темная вода Нолана бурлила рядом, негодующе выбрасывая на берег клочья серой пены. В одном месте им пришлось спуститься с берега, потому как несколько больших камней, подозрительно напоминавших недавнего знакомца дро, лежали прямо на дороге. Скакун понес Дальвига по маленькому плесу, где вода реки бежала не так яростно, как в других местах. Вокруг них разлетались тучи брызг. Дикарь сразу сбавил ход и тяжело молотил копытами. Они уже добрались до берега плеса, туда, где можно было снова выбраться на сухую дорожку, но в это время вода позади Дикаря, рядом с его крупом, вдруг взметнулась к темнеющему небу косматым белым столбом. С шумным клокотанием она приняла грушеобразную форму, и две длинные ручищи взметнулись высоко вверх, сжимая валун приличных размеров. У Дальвига не осталось времени удивиться, откуда у чудовища взялась вторая рука, ведь он отрубил ее при первой встрече! Нет, надо было думать только о спасении.
- У-ух!! - рявкнул злопамятный дро. К счастью, движения его вовсе не были стремительными, к тому же ярость помешала ему прицелиться поточнее. Валун с оглушительным плеском упал совсем рядом с правым боком Дикаря. Волна от этого падения была настолько мощной, что свалила коня в воду - но испуганное до полусмерти животное с пронзительным ржанием тут же вскочило на ноги и мигом выпрыгнуло на покрытый мелкой галькой берег. Дальвиг, которого выбросило из седла, не мог похвастаться такой же ловкостью и скоростью. При падении он пребольно ударился спиной о подводный камень, с виду похожий на луковицу. Извиваясь, как перерубленный лопатой червяк, Эт Кобос едва не нахлебался воды: от неожиданности, испуга и боли он не мог сразу сообразить, куда следует выныривать и воткнулся лбом в дно. Наконец он смог вынырнуть и со стоном втянуть в себя воздуха. Бестолково топчущийся в реке дро издал радостное урчание и нацелил на него новый валун, на сей раз решив не торопиться и прицелиться тщательнее. Мокрый, дрожащий Дальвиг прижался спиной к камням. Вода доходила ему до пояса, но он не поднимался во весь рост, а сидел в реке, так что наружу торчала только голова. Как только валун в лапах чудовища пошел вниз, Эт Кобос что было сил оттолкнулся руками и ногами от камней. Вспенивая воду, он броском преодолел пару шагов, перевернулся на спину и выдернул из ножен меч.
- Уоххх! - выдохнул дро, выпуская камень из лап. Его снаряд врезался в тот камень, к которому Дальвиг только что прижимался спиной, и во все стороны со свистом полетели осколки. Они резали воду, вздымали вверх крупные и мелкие фонтанчики, проносились в опасной близости от торчавшего над рекой носа Эт Кобоса и секли тело дро. Один крупный кусок все-таки стукнул Дальвига в плечо, но сила удара была невелика. Зато дро получил свое: когда он нагнулся, чтобы подобрать со дна реки очередной снаряд, то наткнулся прямиком на острие выставленного вверх Вальдевула. Эт Кобос в очередной раз погрузился с головой и едва не захлебнулся, когда увидел прямо над собой переливающееся мутью злобное «лицо» чудовища. На сей раз казалось, будто оно не каменное, а водяное, и злоба в глубине глаз, похожих на дыры посередине самых бешеных водоворотов, сияла как лед при свете луны. Не помня себя, Дальвиг принялся беспорядочно и проворно махать мечом туда-сюда, словно бы отмахиваясь палкой от надоедливой осы. Вальдевул двигался то легко и быстро, то начинал увязать в плоти дро, когда хозяин пытался двигать им плашмя. Во все стороны летели крупные ошметки дрольего тела, похожие на выливаемую из ведер жидкую грязь. Чудовище со всей возможной для него поспешностью отшатнулось и замахало ручищами. Дальвиг тут же встал на колени и вдохнул воздуха без опаски хлебнуть при этом воды. Пока дро, нелепо пританцовывая, разворачивался для побега, Эт Кобос смог оправиться настолько, что поднялся на ноги, сделал шаг вперед и срубил противнику уродливую голову. С жалобным уханьем и присвистыванием она полетела прочь, бултыхнула и скрылась в бурных волнах Нолана. Безмолвно дергаясь, обезглавленное тело зашаталось, а потом тяжело рухнуло. Через несколько мгновений не осталось даже воспоминаний, что здесь происходила схватка, - только промокший до нитки, дрожащий от холода и пережитого волнения человек.
Дальвиг смог, оскальзываясь и рискуя снова очутиться в реке, на четвереньках выбраться на берег. Дикарь несмело выглянул из-за ближайшего дерева, толстого кедра с замшелой корой. Не увидев опасности, конь виновато поджал уши и, понурив голову, подошел к хозяину. Тот обессиленно опустился на колени и стоял, упершись ладонями в острые камешки. Вода лилась с одежды ручьем; Вальдевул сиротливо валялся рядом. В тот вечер Дальвиг уже не смог продолжить путь.

КАК СОВМЕЩАТЬ ПОЛЕЗНОЕ С ПРИЯТНЫМ

Эта ночь прошла ужасно. Большой костер, зажженный с помощью кое-как сработавшего заклинания, никак не мог просушить одежды и тело; холодный ветер дул между редкими деревьями до самого утра. Дальвиг просидел все это время не смыкая глаз. Прижавшись спиной к камню, сжимая в руках обнаженный меч, он всматривался в мечущееся под порывами ветра пламя костра невидящими глазами. Временами ему казалось, что там, в кромешной тьме, за обманывающими глаза метаниями огненных языков, бродят смутные тени. Сквозь треск костра слышались загадочные и неразборчивые звуки. Был ли это разозленный дро, не решающийся напасть на готового к бою обидчика, или же видения, посланные усталым разумом, - Эт Кобос не знал.
Под утро костер погас. Небо стало незаметно, но быстро светлеть. Одна за другой гасли звезды, а месяц, выбравшийся на небосвод незадолго до восхода, бледнел и терялся в голубеющих просторах. Тут и там из сумрачных глубин проявлялись тонкие полосы перистых облаков, стремительно плывущих на запад.
Мир отпечатывался в замутненной голове Дальвига отдельными картинами. Раз! Он пялится на багровые угли и струящийся в небо жиденький дымок. Два! Он вздрагивает и видит перед собой небо. Кажется, дым поднялся уж очень высоко и теперь стал далеким прозрачным облаком. Три! Перед носом шершавый бок камня, бугристый, с несколькими мелкими трещинами и сине-зеленой полосой, исчезающей в одной из них. Верхушка камня ярко освещена солнечными лучами. Рядом, в буреломах, шумно возятся и пищат бурундуки, а где-то невообразимо высоко клекочет коршун, высматривающий мышь.
Больше всего на свете Дальвигу хотелось очутиться в мягкой и теплой постели, выпить большую кружку подогретого красного вина, съесть здоровенный кусок мяса… Тело ломило так, словно он простыл до лихоманки. Руки и плечи зябко дрожали, ноги же словно онемели - он их совершенно не чувствовал. Со стоном и чуть ли не слезами из глаз Дальвиг заставил себя встать. Солнце было еще слишком низко… Он мог бы погреть ладони, если бы вытянул их вверх над головой, чтобы поймать бледный желтый луч. Эт Кобос поежился, всей кожей чувствуя мерзкую заскорузлость не просохшей до конца одежды. Вместо удобств, о которых он только что мечтал, впереди ждали сухари с душком и скачка в надоевшем седле.
Превозмогая желание свалиться и лежать на мягком мху, на верхушке так обольстительно округлого валуна, под теплыми лучами солнца, которое наконец-то перевалило верхушки деревьев, Дальвиг понесся по знакомому ущелью. В обратный путь. Удалиться как можно скорее от отвратительных гор Гирм-Марах, убраться из Белоранны. Теперь, когда он получил в руки армию (пускай и такую, которую еще предстоит создать), путь впереди только один: в самое сердце Энгоарда, к гнезду ненавистного Симы. Скользя взглядом вокруг себя, Дальвиг высматривал в листве редких берез и осин желтые и красные листья. Пока их было мало, даже здесь, в северных краях. Тем не менее заканчивается первый месяц его странствий, а вместе с ним - и лето. Впереди долгая дорога на восток… Тут Дальвиг усмехнулся, в который раз ощутив глубоко внутри тревожный укол, словно невидимая игла впивалась в селезенку или печень. Что-то не так пошло в его судьбе. Страшный груз, который он вез в сумке, ни капли не радовал и не наполнял силами и уверенностью, как должен был. Наоборот, все время, как сосущее чувство голода, вертелась подлая мыслишка: может, он поступил неправильно? Отчего он решил слепо довериться Рголу и Толохе, зачем взял эту жуткую голову? Конечно, теперь поздно сожалеть о содеянном, но не думать о том, что такое решение было далеко не лучшим, он себя заставить не мог.
Разве о том он мечтал, удирая из отцовского замка месяц назад? Тогда Дальвигу представлялось, как он вернется с триумфом. Высокий и гордый колдун, одетый в богатые черные одежды, с внушающим ужас врагам черным мечом, на огромном черном коне, во главе армии непобедимых и суровых черных воинов. А на самом деле? Все тот же мальчишка в истрепанной одежде, с хорошим, но уж больно неказистым Вальдевулом в ножнах. И армия - орава гнилых мертвяков, тупых и вонючих. Тьфу!
Погрузившись в такие невеселые размышления, Дальвиг дал волю коню и не заметил, что после того, как они миновали устье ущелья и повернули на запад, Дикарь выбрался на утоптанную дорогу, невесть откуда взявшуюся в густом лесу. То тут, то там у обочин мелькали лужайки, смахивающие на кладбища, только вместо могильных камней к небу торчали черные стволы деревьев. На самом деле эти милые лужайки были мелкими болотцами, затянутыми густой яркой ряской. Чуть позже дорога пошла вверх и болота исчезли. Лес стал еще гуще и темнее, хотя теперь на пути стали встречаться настоящие прогалины с поникшей, уже осенней травой и гнилыми пнями. Перед одной из них ветвь дерева больно стегнула Даль-вига по ляжке и вывела из задумчивости. Встрепенувшись, он выпрямился в седле и непонимающе оглянулся - как раз вовремя, чтобы увидеть несущуюся прямо на него крупноячеистую сеть из тонких нитей. Сеть больно ударила Эт Кобоса по лицу и вырвала из седла; падая, Дальвиг пытался размахнуться левой рукой, а правой дотянуться до ножен, но от этого только запутался еще сильнее. Раздался громкий треск, вернувший было трепыхавшейся «дичи» надежду на избавление, - но оказалось, что сеть оторвалась от деревьев, к которым была привязана. Все, что это дало Дальвигу, - способность кататься по дороге взад и вперед. Наконец, после нескольких попыток вырвать из плена хотя бы руку, он затих. Дальше по дороге раздалось гневное ржание. Эт Кобос еще раз перекатился и уставился в ту сторону налитым кровью глазом. Дикарь метался под деревьями на противоположном конце прогалины, с арканом на шее. За другой конец веревки держался невысокий плечистый человек в кожаных одеждах. Умело гася рывки коня, он дергал за свой конец аркана и заставлял Дикаря хрипеть. Наконец скакун, которому почти не доставался воздух, сдался и опустил голову.
Усмирив лошадь, незнакомец утащил ее в чащу леса. Вскоре он вернулся легким, пружинящим шагом и сразу подошел к пленнику.
- Эге-гей! - весело воскликнул незнакомец и отдал салют, поднеся палец к зеленому перу на своей шляпе-треуголке. - Да ты одет по странной моде, приятель!
Улыбаясь во весь рот, так, что его тонкие усики топорщились, человек обошел вокруг пленника. Уперев руки в бока, он некоторое время любовался беспомощным Дальвигом, а потом, легко подхватив его за торчащие концы сетки, утащил к ближайшему дереву. Когда он присел на корточки совсем рядом, Эт Кобос смог разглядеть потертости на кожаной куртке, торчащий из-под нее грязный ворот белой некогда рубахи и даже несколько звеньев толстой бронзовой цепочки. Очевидно, это был какой-то местный разбойник мелкого пошиба. Волнистые черные волосы были пострижены «под горшок», как делали все простолюдины, треугольное лицо покрывал сильный загар. Охотник на людей в ответ рассматривал Дальвига с не меньшей тщательностью. Выпрямившись, он сощурился, когда глядел на небо, видно, оценивая время. Затем снова упер руки в бока и насмешливо поглядел, как пленник извивается, пытаясь в очередной раз дотянуться до рукояти меча.
- Нет, не достанешь! - скептически заметил разбойник. - Зря только лопнешь с натуги!
Хохотнув, он внезапно нагнулся, схватил Дальвига за ноги и потащил в глубь леса, прямо через кусты и вылезшие на поверхность корневища сосен, о которые пребольно стукалась голова. Веточки и травинки царапали кожу и норовили выколоть глаза.
- Эй! Эй! - хрипло заорал Эт Кобос в припадке всепоглощающего ужаса. Ему почудилось, что там, в чаще, ждет вертел и костер, ждущие его несчастной освежеванной тушки. - Зачем ты это сделал?
- Странный вопрос, ваша милость! - с готовностью откликнулся разбойник, не прекращая тащить добычу. - Там у тебя четыре сумки, и хотя две из них пусты, остальные-то полные! Кроме того, на твоей доброй, хотя и несколько запачканной одежде прорва карманов, и я ни за что не поверю, что все они хранят воздух. На пальце у тебя перстень с большим красивым камнем, на поясе висит длинный меч. Твой конь просто великолепен! Надо ли продолжать? По-моему, я назвал уже больше чем достаточно причин для нашего знакомства. Когда я продам все это… ну, пожалуй, за исключением одежды, в Легранне, бедняки во многих деревнях получат по монете, а то и по две. Ты, богатый франт, должен быть счастлив, что попался такому благородному человеку, как я. Хотя, вы никогда не понимаете моих устремлений, тупые богатеи. Называете меня грабителем и злодеем. Пусть, мне важно не ваше мнение…
Дальвиг хотел ответить «благородному разбойнику» каким-нибудь гневным острым словом, но лицо его было готово лопнуть от прилившей к нему крови, и на ум ничего не пришло.
К тому же он сомневался, что способен сейчас сказать что-то членораздельное. Только когда они остановились на крошечной полянке, где стояли Дикарь и понурый сивый жеребец незнакомца, Эт Кобос смог немного прийти в себя. Разбойник снова привалил спеленатого пленника спиной к дереву и уселся рядом с ним на корточки.
- Зачем мне твое вранье про бедняков? - натужно просипел ему Дальвиг. Перед глазами у него летали облака серебристых звездочек. - Так я и поверил, что раздашь деньги и ничего не оставишь себе.
- Ну, конечно, оставлю что-нибудь! - хохотнул разбойник, ничуть не обидевшись. - Согласись, если я протяну ноги с голодухи, кто тогда позаботится о бедных детишках, у родителей которых такие, как ты, отобрали последнее?
Пока он говорил, ловкие пальцы сами собой обшарили карманы пленника. Кошелек, Жезл, Дудочка и несколько других вещичек образовали кучку у ног Дальвига. Так же деловито злодей стащил с пальца Эт Кобоса перстень и погладил его грязным пальцем с обломанным ногтем.
- Пускай пока побудет здесь! - прошептал он. Дальвиг в этом своем положении нашел возможность немного удивиться: он полагал, что, лишившись перстня, перестанет понимать язык, ведь речь белораннцев достаточно сильно отличалась от его родной, энгоардской. Однако он не учел, что для любого владельца перстень действовал в обе стороны и теперь «переводил» речь теперешнего хозяина для бывшего.
- А теперь будь любезен, объясни мне, для чего служат все эти штучки? - ласково попросил тем временем разбойник, копаясь в кучке добычи. - Зачем тебе дудка? Ты менестрель? А эта палка - знак власти в каком-то городе? Такая бы мне очень пригодилась.
- Попробуй догадаться сам, - зло сказал сквозь зубы Дальвиг.
- Я люблю загадки, - миролюбиво начал разбойник, но потом резко стер улыбку со своего лица и угрожающе приблизил его к самому носу пленника. - Но не так сильно, как ты мог бы подумать! Смотри, здесь, на этой уединенной полянке, мы сможем с тобой долго беседовать с разными степенями жестокости. Развести костер - плевое дело. Выстругать кол и вогнать тебе в задницу - тоже не много мороки. А еще я простым ножиком смогу так отделать тебя, что ты взвоешь громче голодного волка. Ну, для начала пнуть тебя в рожу?.
- Не надо! - испуганно воскликнул Дальвиг. Злость его мигом испарилась, стоило только представить, как в задницу втыкается толстый сосновый кол. - Я расскажу и так!
- Да? - с сомнением спросил разбойник. - Зря ты начал… Я вот подумываю, что было бы забавно подвесить тебя на том толстом суку так, чтобы земли касались только пальцы ног. А потом подсыпать под них углей. Интересно, что ты предпочтешь - задыхаться или нюхать дым горящего мяса? Держу пари, ты предпочтешь поджариться.
- Не надо этого делать! - взмолился Дальвиг, взмокший от страха. - Спрашивай, я все очень быстро тебе расскажу. Забирай все и уезжай, только оставь меня в покое!
- В покое? - переспросил разбойник и расхохотался. - Ну, смешные вы люди, ваши милости! Сколько вас встречал, думаете, что простые люди тупее вас? Я, значит, тебя оставлю живым, а ты вернешься в Легранн, к своим богатым дружкам, и выедешь сюда на охоту? Или станешь шастать по рынкам и кабакам, чтобы рано или поздно меня встретить и отдать страже? Что ж мне, не показываться в городе? Не пить пива и вина? Не тискать девок у теплого камина? Э, я на такое не смог бы пойти, будь я даже самый добрый на свете человек. Благоразумие не позволит, ты уж прости, ваша милость. Все равно, каждый богач - вошь, отъевшаяся на народном теле, а вшей надо давить. Уразумел?
Закончив, разбойник без тени улыбки на лице взял в одну руку Жезл, в другую - Дудочку, и по очереди протянул их Дальвигу. Молча.
- Это - церемониальная булава, - скороговоркой начал врать Эт Кобос. Так же складно и вдохновенно, как он врал в деревнях, когда рассказывал о своих путешествиях. Здесь у него имелся несомненный талант, который, увы, скоро обещал быть зарытым в землю - вместе с хозяином. - Ты прав, это символ власти в моем родном городе. Но он находится в далеком княжестве, к югу от Белоранны, и тебе не принесет ничего, кроме неприятностей. На нем нет драгоценностей, он сделан из латуни и покрыт эмалью! - Ну, насчет пользы мы еще посмотрим, - пробормотал разбойник, скривившись. - А дудка?
- Она волшебная! Стоит подуть в одну дыру - появится холодная ключевая вода, чтобы утолить жажду. Подуешь в две - получишь вино, в три - еду, а если дуть в четыре, возникнет просторная палатка со ждущей внутри прекрасной обнаженной девушкой… Бедным детям такое давать ни в коем случае нельзя!
- А, брешешь! - воскликнул удивленный разбойник. - В наших краях нету никакого колдовства! - А ты сам попробуй! - посоветовал Дальвиг. - Если мне не веришь. Только дуй сначала в одну дырочку.
Прошептав этот совет, Эт Кобос замер, внутренне сжавшись в ожидании смерти или спасения. Глаза его пленителя алчно заблестели. Он нерешительно поднес дудочку к губам, облизнулся, застыл. Наконец зажал мундштук зубами и дунул. Только одна дырочка, самая ближняя, была открыта. Тревожный и пронзительный высокий звук улетел к верхушкам деревьев, к невидимому солнцу. Разбойник нахмурился и быстро огляделся по сторонам, однако большого овального пятна, похожего на окно с зеленым непрозрачным стеклом, не заметил. Оно находилось посреди поляны, точно за спиной злодея.
- Ну? - угрожающе прорычал разбойник, сведя брови к переносице.
- Ах да, чуть не забыл! - нервно воскликнул Дальвиг. - Нужно ведь еще сказать волшебные слова.
- И какие?! - спросил разбойник таким тоном, словно его терпение истощилось. Дальвиг не успел ему ответить, так как из овального пятна донесся громкий и властный женский голос:
- Кем агрин? Кто зовет?
- Ма, Сорген! - завопил Эт Кобос, мимоходом удивляясь, как он в таком положении ухитрился вспомнить свое секретное имя. - Эндарел ман, туосдарел чарет .
Разбойник нерешительно топтался на месте и никак не мог догадаться обернуться.
- Чего ты лопочешь? - спросил он. Теперь нахмуренный лоб свидетельствовал скорее о напряженной работе мысли. - И кто там орал до тебя?
Тем временем в зеленом «окне» появился черный силуэт, похожий на эскиз, который делает для картины художник. Отличие было только одно: этот «рисунок» двигался и быстро увеличивался в размерах, пока не заполнил собой весь овал. В тот самый момент, когда разбойник наконец обернулся и увидел рядом странное пятно, из него на поляну вырвался всадник, принесший с собой резкий порыв горячего ветра. Серый жеребец с длинными белыми чулками на ногах скалил жуткую пасть, из которой торчали клыки величиной с человеческий палец. Злым красным глазом чудовище посмотрело на Дальвига сверху вниз и затрясло косматой головой. В седле сидела женщина в плотной синей куртке, украшенной только стальными шипастыми эполетами. Плечам, которые они закрывали, позавидовал бы иной мужчина… И сама незнакомка была далеко не хрупкой и элегантной. Грозное лицо, обрамленное белыми, с желтым отливом, волосами обратилось к замершему у дерева Дальвигу.
- Ва аргет? - сквозь зубы прошипела незнакомка, пронзая Эт Кобоса горящим взглядом черных, как угли, глаз.
- Я! - пискнул Дальвиг, забыв, на каком языке должен разговаривать. Женщина выпрямилась в седле, переводя свой повергающий в дрожь взор на разбойника. Тот уже улепетывал прочь, стремясь достичь сивого жеребца и удрать. Незнакомка быстро процедила несколько незнакомых Дальвигу слов и снова поглядела на него… кажется, вопросительно.
- Если ты знаешь энгоардский, прошу тебя - говори на нем! - взмолился Эт Кобос.
- Я знаю все языки - кроме Белого! - презрительно ответила женщина и сплюнула после слова «белого». - Но ты позвал меня не для разговоров?
- Да! - Дальвиг всхлипнул от избытка чувств и едва не расплакался. - Да… Я был на грани жизни и смерти! Тот человек, вероломно напав на меня, связал, ограбил и собирался убить. Помоги мне!
- Да, - криво усмехнулась женщина. - Какой хороший рекрут для Теракет Таце! Дал себя связать и убить.
Все с той же усмешкой на устах, незнакомка дала пинка скакуну и тот боком подпрыгнул вплотную к Дальвигу, едва не наступив на него лапами - жуткими лапами с настоящими когтями, будто у волка или кошки. Всадница грациозно свесилась вниз, представляя Дальвигу лицезреть за разошедшимися краями куртки грудь. Кривым ножом она ловко распорола большую часть сетки, а остальное Эт Кобос тут же оторвал сам. - Моя Книга! - горестно завопил он, когда вскочил на занемевшие ноги. - Мой конь!
Разбойник, добежав до коня, немедленно запрыгнул в седло и помчался прочь, что есть силы нахлестывая жеребца. Дикарю, привязанному к седлу сивого, пришлось отправиться за ними.
- Ах, ты совсем молоденький! - пробормотала незнакомка, уже не так сурово, как вначале. Окинув Дальвига испытующим взглядом, она протянула руку. - Забирайся ко мне! Сейчас мы его догоним.
Изогнувшись, она затянула Эт Кобоса вверх, усадив перед собой. Странное создание, служившее женщине конем, повернуло голову и поглядело на нового седока отнюдь не дружелюбно. Черные губы изгибались в настоящем волчьем оскале, чем-то похожем на злую ухмылку.
Всадница навалилась на спину Дальвига грудью, пригнув к самой шее скакуна, чтобы прошептать пару непонятных слов. «Конь» подпрыгнул высоко в воздух, вытянул шею и глухо зарычал. Тут же его грива пропала, сменившись чешуей, которая покрывала холку ровными плотными рядами. Голова сжалась, превращаясь в змеиную, только с выпуклыми по-лягушачьи ноздрями и шипами между ними. Передние ноги раздвинулись в стороны и стали перепончатыми крыльями. Громко хлопнув ими, летающий змей гибко прогнулся и взмыл над верхушками деревьев. Теперь уже Дальвиг, испугавшись, прянул назад и прильнул к мягкой и выпуклой груди незнакомки.
- Страшно? - засмеялась она. - Ничего! Я тоже боялась, когда взлетала на нем в первый раз. Но мне помогали. Вот так!
Она крепко обняла Дальвига за талию длинными мускулистыми руками.
- Как тебя зовут, спасительница? - прошептал Эт Кобос, чувствуя в груди, стиснутой в объятиях, непонятное тепло и щемленье - словно он одновременно ждал и боялся чего-то, словно ему сразу было плохо и хорошо, страшно и весело.
- Хейла! - ответила женщина, щекоча ухо Дальвига дыханием.
- Я перед тобой в долгу, - жалобно воскликнул тот.

Предыдущая страница 10 Следующая страница


11 Игорь Борисенко

- О да! - засмеялась Хейла. - Это точно! А ты, Сорген, быстро приходишь в себя?
- Не знаю, - прошептал Дальвиг. Однако в этот момент женщина отвлеклась и даже оторвала от талии Эт Кобоса одну руку, чтобы указать вниз.
- Смотри, вот он!
Вдоль дороги, выглянувшей из-под густого полога леса, показались две лошади и всадник, несущиеся во весь опор. Хейла зловеще рассмеялась.
- Не нужно ему было выбираться на открытое место! Ой не нужно!
Вторая рука тоже отпустила Дальвига, отчего тот почувствовал себя беззащитным. Казалось, сейчас змей сделает поворот - и незадачливый седок полетит на землю. Впрочем, до нее не так уж долго лететь… Может, он отделается сломанными костями? Только что его бросало в жар от прикосновений Хейлы - теперь, когда она прижималась к нему не так плотно, ветер заставил дрожать от холода.
За спиной Дальвига заскрипел натягиваемый лук. Раздался басовитый звон тетивы - и что-то черное, стремительное, слишком толстое, чтобы быть обычной стрелой, метнулось к ничего не подозревающему разбойнику. Загадочный снаряд поразил его в голень. Промах! - подумал Дальвиг. Однако черный прут толщиной в три пальца, который воткнулся в ногу преследуемого, вдруг обмяк, закрутился спиралью и исчез. Казалось, он заполз под штанину…
- Этот недоносок - мертвец! - уверенно заявила Хейла. Она звонко шлепнула змея по чешуйчатому боку, и тот послушно скользнул вниз, ловко огибая деревья. Дальвиг непроизвольно сжался всем телом, но горячие руки снова обняли, приободрили и повергли в трепет. У самой земли змей встряхнул крыльями и завис на месте: из-под шейных чешуек полезли жесткие серые волоски, ноздри сползлись друг к другу и превратились в черную влажную пуговицу, а перепонки сложились и стали кривыми, мощными лапами. Теперь Дальвиг и Хейла сидели на гигантском волке.
Беглец валялся на дороге, совсем недалеко от места их приземления. Свернувшись калачиком, он обеими руками вцепился в бедро. Потом разбойник задергался, загребая пыль и пучки травы ногами, стуча головой о корни берез, торчащие на обочине. Дикарь и сивый жеребец, храпя, пятились прочь, хотя убегать не убегали. Выпученными глазами кони смотрели то на корчащегося в муках человека, то на здоровенного волка, свесившего из пасти толстый красный язык. Мягко переваливаясь, зверь подбежал к разбойнику поближе и хищно облизнулся. На губах неудачливого грабителя уже выступила красная пена. Он перестал биться и вытянулся в струнку, непрерывно хрипя и багровея чем дальше, тем сильнее. На лбу и шее у него вздулись жилы, толстые, как веревки. Скрюченными пальцами бедняга шарил у себя по животу с таким остервенением, словно хотел выдрать оттуда все кишки. Вдруг из горла вырвался страшный протяжный звук - нечто среднее между воем и клокотанием воды в узкой трубе. Так же резко он прервался: изо рта разбойника густым потоком хлынула кровь. Человек выгнулся дугой, как мост через дорогу, от одной обочины к другой, - и вслед за этим тело обмякло и осело в пыль. Кровь растекалась по груди, щекам, падала на землю и сразу в нее впитывалась. Дальвиг, кое-как сползший к тому времени со спины волка, застыл на месте, завороженный выражением неизбывной муки, которую он успел заметить в глазах умирающего, теперь потухших.
- Вот и все! - Хейла шагнула к трупу из-за спины Эт Кобоса. Нагнувшись, она протянула длинные холеные пальцы к лицу мертвеца, словно хотела зачерпнуть его крови. Дальвиг уже успел ужаснуться, представив, как его спасительница падает на колени и вгрызается в мертвую плоть… Но нет. Перекошенные губы разбойника разошлись, выпустив наружу слепую головку, блестящую от крови. Раскрылся маленький рот, полный множества острых зубов, раздался громкий, пронзительный писк.
- Молодец! Хорошая Стрелка! - похвалила Хейла. Существо, похожее на выточенного из эбонита червя, выскользнуло изо рта разбойника и обвилось вокруг руки хозяйки. Зажмурившись, Хейла подождала, пока Стрелка юркнет в небольшой мешок, висевший за правым плечом.
Дальвиг нерешительно подошел к жалкому трупу того, кто хотел обобрать его до нитки и убить на радость детям бедняков. Стараясь смотреть в одну точку, туда, где было меньше крови, он обшарил разбойника. Забрал кольцо, кошелек, Жезл и Дудочку, которые злодей не бросил, когда кинулся наутек. Потом Дальвиг не оглядываясь, со всех ног бросился к Дикарю, танцевавшему невдалеке. Жуткие звуки, раздавшиеся за спиной, могли означать только одно - конезмееволк принялся пожирать мертвеца.
Дикарь храпел и косился через плечо подбежавшего хозяина на жуткое создание, принесшее Эт Кобоса на своей спине. Едва Дальвиг отвязал поводья от седла сивого жеребца разбойника, Дикарь потянул его прочь.
- Постой! Не бойся! - ласково зашептал Эт Кобос, поглаживая коня по потной морде. - Он ничего тебе не сделает. Правда-правда!
Трудно убеждать, когда сам боишься… но у Дальвига в конце концов получилось. Дикарь перестал вырываться, только иногда по его шкуре пробегала волна дрожи. Эт Кобос оглянулся: Хейла стояла рядом с волком, изогнувшись и сложив руки на груди. Взгляд ее не отрывался от юноши, и он, с великим трудом сглотнув, тоже стал разглядывать женщину. Штаны и сапоги из непонятного, плотного и блестящего материала туго обтягивали ее ноги. Бедра были, пожалуй, слишком узковаты, а плечи - наоборот, широки для дамы, но уродливым это не выглядело. Дальвиг в своей жизни видел слишком мало красавиц, чтобы быть придирчивым. Смуглое лицо Хейлы - с тонкими чертами, пухлыми алыми губами, чуть раскосыми глазами и изогнутыми дугой черными бровями - казалось весьма привлекательным. Пожалуй, дурнушкой или даже просто некрасивой ее не смог бы назвать никто - хотя и титул прекраснейшей из женщин ей тоже вряд ли достался бы. Однако светлые волосы придавали Хейле несколько жуткий и жестокий вид. В сочетании с хищной усмешкой на пухлых губах и множеством орудий убийств, висящих на поясе и за плечами, этого было вполне Достаточно, чтобы даже смелый мужчина засомневался в своих силах рядом с такой женщиной. Что же говорить о юнце вроде Дальвига! Едва собравшись с духом, он отвел глаза и нерешительно сказал:
- Спасибо тебе, Черная Сестра! Как… как я смогу отплатить тебе за свое спасение?
Она тряхнула волосами, расправила широкие плечи и пошла к нему походкой львицы, находящейся в игривом настроении. Поигрывая плеткой, виляя узкими бедрами, она подошла вплотную, обняла Эт Кобоса свободной от плетки рукой и прошептала на самое ухо жарким, даже раскаленным шепотом:
- А как ты думаешь? Чем красивый юноша может отблагодарить женщину, долгое время скитавшуюся в этих заброшенных людьми горах? - Она отбросила плетку прочь, в пыль, и одним движением распахнула полы своей куртки. Взяв руку Дальвига в свою, Хейла прижала ее ладонью к выпуклому, мускулистому животу и ласково повела вверх, к ложбинке между грудей. Эт Кобос, дрожа, стоял на месте, не способный ни говорить, ни двигаться. Ему казалось, что он оказался внутри раскаленной печки и от непереносимого жара стал раздуваться. Хейла, увидев испуг в его глазах, запрокинула голову и расхохоталась. Мягко отпрыгнув назад, она повелительно зашипела. Ее зверообразный скакун недовольно заурчал в ответ, но все-таки неохотно оторвался от полусъеденного трупа и потрусил к хозяйке. Облизывая окровавленную морду, он на ходу менялся. Шерсть незаметно для глаза укоротилась; на холке, шевелясь, как скопище крошечных змей, выросла грива. Ноги вытянулись и распрямились, шея выгнулась гордой дугой - и от волка остались лишь злые красные очи, длинные клыки да еще когти вместо лошадиных копыт. Хейла вскочила в седло, нагнулась вперед и поманила Дальвига рукой.
- Следуй за мной! - промурлыкала она на тот случай, если ступор бедняги все еще не давал воспринимать увиденное как следует. - И поторопись, иначе будешь наказан.
Вместо того чтобы садиться на Дикаря, Дальвиг едва не очутился на земле - удержаться на ногах, а тем более шевелить ими, забрасывать тело на спину коня было очень трудной задачей. Губы пересохли и стали похожи на страницы древних книг, обрывки которых он пытался читать в уничтоженной пожаром библиотеке отца. Внутренности были сжаты и перекручены невидимой, безжалостной рукой… Ах, несмотря на всю свою неопытность, он знал, какой платы потребует от него Хейла. Какая-то сила, еще слишком слабая по сравнению со страхом и робостью, ширилась где-то внизу живота и заставляла шевелиться. Да, он был слишком, слишком молод и неискушен; однако одна женщина у Дальвига все-таки была… Год назад, бродя по лесу, он встретил там деревенскую женщину с черным платком вдовы на голове. Она собирала ягоду и подвернула ногу на кочке. Сначала Эт Кобос хотел надменно задрать нос и пойти прочь, несмотря на мольбы женщины о помощи, но что-то вдруг воздвигло стену на пути его ухода. Что-то необъяснимое. Она казалась ему почти старухой - тридцать лет, если не больше, а ему всего-то восемнадцать! К тому же не пристало Высоким подавать руки людям низкого происхождения… Но там никого не было. Дальвиг взял ее под руку и повел, и как-то само собой женщина стала прижиматься к нему все сильнее и сильнее, пока на освещенной поляне с густой и мягкой травой вдруг не упала и не повлекла его за собой. Тело ее было так же горячо, как тело Хейлы несколько мгновений назад, губы пахли черникой и мятой… Эт Кобос пришел в себя только тогда, когда все было кончено - тело испытало ни с чем не сравнимый восторг и наслаждение, а разум залила черная волна ужаса. Что он сделал? Вступил в такую тесную связь с простолюдинкой! Большего преступления в глазах Дальвига, у которого в жизни не осталось ничего, кроме эфемерного титула, не было. Со спущенными штанами и растрепанной рубахой он вскочил на ноги и, не разбирая дороги, помчался прочь. Уши отказывались слышать, о чем там кричала ему вослед женщина - молила остаться, насмехалась ли… Потом он никогда не встречал ее, и хотя безмозглая плоть жгла и звала повторить унизительную для разума встречу, Дальвиг ни разу больше не ходил в тот лес.
Теперь все было по-другому - перед ним женщина-маг, член Черной Лиги, его спасительница наконец! Вот только была она настолько же пугающей, насколько и манящей. Как в тумане, Эт Кобос заполз на коня и заставил его следовать за лениво рысящим конезмееволком.
Проклятый конь никак не хотел слушаться и все время порывался свернуть в противоположную сторону. К счастью, Хейла не стала уезжать далеко. Она остановилась на большой, залитой темнеющими золотыми лучами садящегося солнца поляне. К своему удивлению, Дальвиг увидал здесь несколько небольших стогов сена, изрядно подсушенного, душистого, колючего. Спрыгнув со скакуна, женщина-маг взяла его за ухо и с силой потянула вниз. Раздался резкий хлопок - и все тело зверя исчезло, словно уходящая в дыру на запруде вода. Осталось одно ухо, которое Хейла затолкала в карман куртки. Саму куртку она небрежно сбросила на траву рядом с одним из стогов. Дальвиг снова смотрел на это, раскрыв рот и не имея сил двинуть рукой, ногой и даже нижней челюстью. Потом, не отрывая взгляда от темных кружочков вокруг сосков на маленьких круглых грудях Хейлы, он выпустил из пальцев поводья и медленно побрел вперед.
Руки у нее были сильные, с толстыми, как у мясника, запястьями. Мускулистые плечи и лопатки без капли жира, словно у солдата, который каждый день прилежно тренируется с тяжелым мечом. Широкая талия и маленькие груди с острыми сосками. Длинные ноги и круглая крепкая задница… Все это Дальвиг рассмотрел и ощупал, осторожно поглаживая ладонью, уже после, когда они просто лежали в сене друг подле друга. Что было до этого - он просто не помнил. Дурманящий запах ее тела, незнакомый, терпкий и сладкий, закружил голову, как только он несмело обнял ее. Затем Хейла столкнула Дальвига в ближайший стог и набросилась на него. Он слышал стоны и тяжелое дыхание, он взлетал к небесам и, сжимаясь от страха и удовольствия, падал вниз с бешеной скоростью. Он видел смуглую кожу рядом со своим лицом, жадные губы целовали его, зубы кусали - но боль только увеличивала безбрежное наслаждение. Смутные обрывки видений, дрожащие, тающие, как дым костра ясным полуднем, воспоминания о собственных ощущениях. Кажется, объятия их были страстными, потому что стог превратился в разбросанные по поляне охапки высохшей травы. Спина, живот, бедра легко саднили - кажется, яростный зверь, в которого превратилась Хейла, расцарапал кожу Дальвига своими когтями. Но он был счастлив. Счастлив так, словно в жизни у него разом не осталось никаких забот, а все тревоги, прошлые и будущие несчастья сгинули и пропали навсегда. Он был готов вечно лежать на колючей подстилке и смотреть в темнеющее вечернее небо - ждать, когда зажгутся первые, самые яркие звезды. Хейла лежала рядом и молча изгибалась, когда ладонь Дальвига двигалась по ее коже. Краткие порывы ласкового ветерка иногда охлаждали их разгоряченные тела и шептали что-то непонятное и загадочное.
- Ах, - промолвила наконец Хейла после очень долгого молчания. - Молодым всегда не хватает опыта, но зато в них зачастую избыток страсти… Такие долги, как твой, Сорген, я хотела бы получать вечно! Хотя, не думай, что сейчас ты расплатился со мной полностью. Еще не раз и не два…
Она остановила Дальвига, рванувшегося было вверх, мягко и сильно нажав ему ладонью на грудь.
- Нет, не сегодня.
- Почему? Я тоже готов отдавать такие долги сколько угодно! - с жаром воскликнул Эт Кобос.
- Хвастливый мальчишка! - с притворным укором ответила Хейла и вздохнула. - Мне надо покинуть тебя. Я и так уже задержалась в этих краях сверх меры - нужно бы поторопиться, пока отец не забеспокоился и не стал совершать глупости.
- Останься хотя бы на ночь! - взмолился Дальвиг. Женщина вдруг легко выскользнула из его объятий и одним движением оказалась на ногах - потягиваясь, изгибаясь всем телом, как кошка.
- Только на вечер, - немного печально ответила она. - Но не огорчайся так сильно. Наши встречи продолжатся через некоторое время. Ведь ты этого хочешь?
- Еще бы! - Дальвиг тоже поднялся, но далеко не так легко, как его любовница. Тело его ныло, словно он весь день бегал по буреломам с тяжелым мешком за плечами. Охая и стеная про себя, он поплелся по поляне собирать свои вещички. Пока Дальвиг прыгал, надевая штаны, и напяливал рубаху, Хейла уже оделась и стала разводить костер. Пламя быстро охватило собранную ею груду еловых лап и взметнулось к небу, рассыпая вокруг мириады красных искр. Достав из кармана ухо, волшебница деловито встряхнула им: конезмееволк как ни в чем не бывало очутился посреди поляны и неодобрительно покосился на Дальвига багровым глазом. Кажется, он ревновал.
Хейла достала из седельной сумки какую-то разноцветную тряпку и развернула ее прямо на земле. Из складок ткани, распускаясь, как ночные цветы, появились горшки, кувшинчики и кружки.
- Походная кухня, - ухмыльнулась волшебница. - Держу пари, ты сейчас очень голоден, а на ужин имеешь только кусок сухого мяса и окаменевшую краюху хлеба!
- Угу, - ответил Дальвиг, сглатывая голодную слюну. Он слышал запах мяса и незнакомых специй. На тряпке лежали пучки травы, смутно похожие на петрушку и салат, лепешки. В кружках плескалось нечто темное и густое… кажется, такое же терпкое, как и мясо.
Некоторое время они были лишены возможности говорить, ибо жадно набивали животы. Дикарь, привязанный у дальнего конца поляны к дереву, дремал. Скакун Хейлы, прошипев ей что-то на ухо, убежал в глубину темного леса.
Небо затягивала дымка облачности и звезды, едва зажегшись, прятались за нею от взгляда Эт Кобоса. Костер становился все ярче и ярче, а кромка леса, казалось, подступала все ближе. Наевшись, Дальвиг стаскал безжалостно раскиданное сено в одну большую кучу и они уселись, привалившись к ней спинами и прижавшись друг к другу.
- Как ты оказалась здесь? - первым спросил Эт Кобос. Хейла зябко поежилась, хотя похолодать еще не успело.
- А! - Судя по голосу, она недовольно скривилась. - Неудачная охота. Сегодня - последняя ночь, в которую я попытаю счастья.
- Охота? На кого же? - удивился Дальвиг.
- Ночные Тени - слыхал о таких?
- Ну… так, краем уха.
- Здесь, в этих горах, водятся две разновидности волшебных созданий, на которых не подействовала белораннская эфирная чума, - это когда жившие тут людишки так дружно возненавидели магию, что энергетические потоки покинули пределы их страны. Многие магические создания умерли, лишившись подпитки. Остались только дро и Ночные Тени, и только здесь, далеко на севере страны. Впрочем, говорят, Тени раньше были обычными существами из плоти и крови, похожими на людей, хотя более уродливыми и страшными с человеческой точки зрения. Целый народ жил себе на отрогах Гирм-Мараха… может быть, у них случались ссоры с людьми, может, нет - не знаю. Здешние легенды уверяют, что этот народ сплошь состоял из кровожадных и жестоких чудовищ, поэтому один из белораннских государей собрал армию, пришел сюда и вырезал их до последнего младенца. Были они кровожадны или нет - не знаю, но после смерти души многих погибших из того безвестного народа превратились в призраков. По ночам они бродят по ущельям в поисках жертв для мести. Стоит попасть на пути человеку - пощады не жди. Обычное железо не приносит вреда Ночным Теням - как и большинство заклинаний. Они ведь здесь работают не ахти… Однако я раскопала в библиотеке отца одно простое и эффективное заклинание под названием Пленный Мотылек. Специально для того, чтобы захватить в плен призрака! Представляешь, как здорово было бы иметь такое чудище в подвале замка! Такого ни у кого из соседей нет. Они лопнут от зависти! Вернее, лопнули бы… - Хейла тяжело вздохнула и с тоской посмотрела на небо. - Как нарочно, ни одна из этих тварей мне не попалась.
- И мне тоже, - пробормотал Дальвиг. - Как ты думаешь, мой меч, Вальдевул, смог бы убить Ночную Тень?
- Вальдевул? - Хейла поглядела на юношу и поиграла бровями. - Ого, да ты отхватил себе неплохую вещицу в Пещере подарков! Однако, боюсь, и он тебе тут не помог бы. Вальдевул заклят разрубать твердое, сопротивляющееся - совсем не то, что представляет собой плоть призрака.
- Значит, мне повезло, что я встретил только дро? - спросил Дальвиг, испытывая запоздалое облегчение.
- Ты еще и с монстром столкнулся? - удивилась Хейла. Засмеявшись, она ткнула Дальвига в бок. - Послушай, у тебя был напряженный день! Дро, потом разбойник… потом я!
- Зачем так? Если бы была ты, опять ты и только ты - я бы умер от счастья, наверное! А остальных и даром не надо.
- Ну-ну! Всего в жизни должно быть понемножку: и опасностей, и удовольствий.
- Да уж… Слушай! - Дальвиг встрепенулся, даже приподнялся на локте. - Может быть, вместо Тени тебе подойдет дро? Я как раз знаю, где обретается один… ну, тот самый. Хотя нет - я ведь его уже убил! Снес ему башку.
- Дурачок! Для дро башка - все равно что еще один палец. Отрастит себе новую или найдет старую и приставит к плечам. Дро убить невозможно, если ты не встретил его в каменном обличье, не искрошил в мелкую крошку и не развеял по всему миру!
- Так, значит, он все еще жив? - Дальвиг непроизвольно оглянулся вокруг. - Очень упорная зверюга. Он пытался достать меня два раза подряд!
- Торопись отсюда убраться, - посоветовала Хейла. - Дро - существа очень злопамятные. Может, сейчас он уже тут? Превратился в дерево и медленно подкрадывается к костру!
В тот же момент чьи-то крепкие пальцы ухватили Дальвига за задницу. С воплем он подскочил в воздух и бросился к костру, рядом с которым лежал меч. Хейла, заливисто смеясь, перекатывалась с боку на бок.
- Трусишка! - поддразнила она.
- Лучше быть живым трусишкой, чем мертвым храбрецом, - возразил Дальвиг. Стоя спиной к костру, он настороженно озирал окрестности. Впрочем, в темноте за пределами освещенного костром круга было мало что видно. Только два красных пятна в чаще - но это наверняка притаился конезмееволк. Ух, какой злобный взгляд!
- Так, может быть, отправимся вдвоем в гости к этому чудищу и схватим его? - самоуверенно спросил Дальвиг, глядя на Хейлу.
Та отрицательно покачала головой.
- Он мне ни к чему. Такие здоровяки, как дро, плохо уживаются в подземельях. Да и травить ими пленников неинтересно. Лучше я в последний раз попытаю счастья с Ночными Тенями… Хотя, мой поход уже нельзя назвать неудачным! - Она ласково улыбнулась, с любовью глядя в глаза Дальвига. Того снова пробрала дрожь, и он бросился, чтобы обнять Хейлу покрепче.
- Ах, не надо, не надо! - Она вывернулась из объятий и отодвинулась в сторону. - Я себя знаю - стоит только начать, и вся ночь насмарку… Не огорчайся, говорю тебе! У нас будет еще много времени для того, чтобы как следует поиграть друг с другом, негодник. Откуда ты взялся, такой шустрый?
- Недалеко отсюда. Энгоард - знаешь такую страну?
- Слыхала. Гнусное гнездо Белого отребья, чтоб их всех разорвало. Постой, как же ты там ухитрился вступить в Теракет Таце?
- Это длинная история. У нас будет еще много времени, чтобы я рассказал тебе, - мстительно осклабился Дальвиг.
- Ах ты, подлец! - Хейла в шутку шлепнула Эт Кобоса по плечу, и тот скривился от боли. Завтра будет синяк. - Ну, может, тогда тебе и неинтересно знать, откуда я?
- Конечно, интересно.
- Так вот: у нас будет много времени… - начала Хейла, но, увидев кислое выражение на лице Дальвига, сменила гнев на милость. - Да ладно, ладно тебе! Я живу в стране под названием Зэманэххе. Мой отец там царем - ну, по-вашему, Императором, только государство у нас намного меньше. По ту сторону Барьерных Гор, мой друг. Только ты не горюй, ведь для магии нет преград! Вызывай меня с помощью дудочки, когда соскучишься, а я стану звать тебя своей. Знаешь, как это делается?
- М-м, подожди… Кажется, так я вызывал Врелгина! Закрыть все отверстия и произнести имя.
- Да, точно. Ты сказал - Врелгин? Одноглазый старый колдун? Это он принял тебя в Лигу?
- Точно.
- Бедный старикан! От него осталась только обугленная мумия, которая вряд ли долго послужит Черным Старцам.
- Почему? - воскликнул Дальвиг, цепенея от ужаса. Старый волшебник, который был так добр к нему, - мертв? Превратился в ходячую мумию?
- Разве ты не слыхал? Ах да, путешествуя по Белоранне традиционным способом, можно провести сколь угодно много времени без новостей. Солдаты Императора пришли в палатку Врелгина вместе с Первым Придворным Магом. Они должны были схватить его вместе со всеми книгами и утварью, но старик успел вызвать Непобедимую Стену Огня, видно, подготовился заранее. Спасся только Белый маг, и тот серьезно обгорел. А Врелгин, наверное, надеялся сгореть дотла, чтобы оставить с носом Старцев, но прогадал. От тела кое-что сохранилось, и каким-то образом Белые не обнаружили останков. То, что осталось от Врелгина, призвали… Да, теперь, говорят, по всей твоей стране Черных безжалостно преследуют. Радуйся, что ты не там, а здесь… со мной.
- Да уж! - пробормотал потрясенный Дальвиг. «Радуйся!» А ведь он как раз туда и собирался. Одна надежда - на то, что никто его уже не ищет, и, может быть, власти до сих пор точно не знают, что Эт Кобос подался в стан их заклятых врагов. - Боюсь, это все вышло из-за меня.
- Ну и что? - равнодушно ответила Хейла. - Рано или поздно, Император устроил бы резню Черных. Он же нарочно позволил им заползти поглубже в сердце Энгоарда, почувствовать себя в безопасности, обнаглеть, чтобы потом безжалостно уничтожить. Если суматоха из-за тебя, то это даже лучше. Ведь в таком случае они начали бойню неожиданно, повинуясь гневу Императора. Без подготовки, без нужной тщательности. Это на руку Черным… И вообще, выброси из головы всякую дрянь! Обещай помнить только меня!
- Обещаю! - прошептал Дальвиг. Хейла приблизилась к нему, до сих пор стоявшему у костра, и порывисто обняла его, поцеловав явно на прощание. В следующее мгновение женщина оказалась по другую сторону пламени и свистом подзывала к себе скакуна. Зверь с готовностью вынырнул из тьмы и потерся о плечо хозяйки.
- Как же ты отправишься назад в горы? - спросил Дальвиг. - До них ведь далековато…
- Ничего страшного! - Хейла пренебрежительно взмахнула рукой. - Дудочка ведь открывает путь в оба конца! Муордойз!
Повинуясь ее приказу, недалеко появилось яркое в ночной тьме зеленое пятно. Едва только хозяйка запрыгнула в седло, ее пугающий скакун развернулся к пятну мордой и одним прыжком достиг его.
- До скорой встречи! - успела крикнуть Хейла, прежде чем вместе со зверем исчезла с поляны. Еще пару мгновений окно, ведущее в далекие горы, сияло над поляной, и исчезнувшая всадница виднелась в нем как расплывчатый темный силуэт. Ошарашенный Дальвиг не успел даже попрощаться, так быстро все произошло. В сердце его царила печаль, в мозгах - смятение. Действительно, последние дни оказались слишком богаты на события, плохие и хорошие. В конце концов у него остались только смутные воспоминания, которые понемногу начинали казаться нереальными… и еще запах. Прекрасный запах!
Печально покачав головой, Дальвиг побрел к тому месту, где совсем недавно они с Хейлой сидели, тесно прижавшись боками. Взяв в горсть несколько соломинок, он поднес их к носу. Ах, от этого запаха снова кружилась голова! В последний раз он взглянул туда, где открывалась для Хейлы обратная дорога. Потом тяжело вздохнул и стал собираться в путь. Вряд ли сейчас он мог уснуть.

* * *

Деревня, как оказалось, ждала его почти рядом. Рассвет еще только забрезжил далеко на востоке, когда в просвете между деревьями в смутном свете луны и звезд Дальвиг увидал дома окраины, похожие на черные уродливые валуны. Неспешным шагом Дикарь выбрался к околице, шумно вдохнув тянущийся от хлевов аромат конского навоза, и продолжил путь уже по улице. Дальвиг что есть сил вцепился в луку седла и даже нагнулся вперед, неуверенный, что стоит верить своим глазам. Посреди скопища халуп больше не возвышался роскошный дом старосты - на его месте торчали тонкие черные столбы, подсвеченные багровыми сполохами угасающего пламени. Между ними едва заметно курились сизые дымки, но рядом нельзя было заметить суматохи, какая обычно бывает во время и сразу после пожара.
Рядом с одним из крайних домов на низенькой лавке у входа с покосившейся дверкой сидел лысый остроносый человечек. В руках у него был неизвестный Дальвигу музыкальный инструмент: треугольная деревяшка с грифом, на который натянуто нечто вроде конских волос. Дергая их, музыкант извлекал жалобные тренькающие звуки. Вторя своей «музыке» гнусавым голосом, человечек пел песню о несчастной девушке, заблудившейся в болоте и попавшей в лапы злого Гулемго - чудовища с тремя пастями. Для приличия постояв рядом, послушав нескладные рифмы и покривившись от сильнейшего сивушного духа, исходившего от певца, Дальвиг окликнул его:
- Эй! Любезнейший!
Человек встрепенулся и перевел на Эт Кобоса мутный и удивленный взгляд - очевидно, он и не догадывался, что заимел слушателя.
- Что случилось с тем большим домом? - продолжил Дальвиг, убедившись, что его слушают. - Пожар?
Певец отложил свой музыкальный инструмент в сторону и некоторое время пристально рассматривал сначала спрашивающего, потом его коня, а потом грустного сивого жеребца, положившего седую морду на плетень. Так ничего и не ответив, человек вдруг испуганно вскрикнул, вскочил на ноги и убежал за угол. Недоуменно нахмурившись, Дальвиг оглядел окутанную тишиной и рассветными сумерками деревню. Ни петушиного крика, ни блеяния овец, ни лая собак… Странно. На всякий случай Эт Кобос вынул меч и велел ему рубить. Осторожно держа Вальдевул на отлете, чтобы случайно не задеть себя или коня, Дальвиг двинулся вдоль по улице.
От дома старосты, кроме виденных с окраины обугленных столбов, остался только глиняный фундамент, наполненный золой и головешками. Ворота, сделанные из жердей, валялись на земле, втоптанные в нее десятком конских копыт.
Значит, неприятности еще не окончились. Не важно, кто был виноват во всем этом, посторонние люди или сам староста, решивший подстроить нападение ради собственной безопасности. Так или иначе, деньги пропали, а Хак скорее всего убит. Если покопаться в пепелище, можно будет разыскать его проломленный череп - только зачем? Не зря Дальвига посещало предчувствие, будто он оставляет дурня на верную гибель, не зря, хоть и без толку он взялся стращать старосту перед отъездом. Что пустые угрозы жадному старику? Убил Хака, взял деньги и сбежал куда глаза глядят. Где его теперь искать? Надо было думать об этом раньше. Огромные деньги из самого закоренелого домоседа и ненавистника чужбины сделают непоседу-путешественника.
Дальвиг злобно выругался, окидывая при этом деревню кровожадным взором. Неужели какой-то простолюдин способен перехитрить его? Украсть золото, убить слугу и безнаказанно скрыться? У него не хватит ума спрятаться тщательно. Скорее всего он окажется настолько тупым, что просто скрылся где-нибудь на лесной заимке, надеясь подождать, пока ограбленный путешественник отправится восвояси. Врешь, проклятый вор! У тебя здесь наверняка найдется с десяток родственников или тех прихлебателей, с которыми ты лакал брагу по праздникам. Дальвиг решил, что вполне способен перебить полдеревни, пока остальные не принесут старосту разделанным на части, вместе с золотом. Или хотя бы не скажут, где он скрывается. Хака этим, конечно, не вернуть, но… Дальвиг с некоторым беспокойством понял, что слугу ему жалко гораздо меньше, чем потерянного богатства.
Привстав на стремена, Эт Кобос принялся рассматривать окрестные домики в поисках первых жертв. Словно деревня заранее знала, какая судьба ее ожидает, и жители попрятались. Дальвиг вдруг вспомнил, как певец на окраине ни с того ни с сего удрал, и его посетило нехорошее сомнение. А что, если все население, прознав про угрозы Дальвига при отъезде и поступок старосты, почло за лучшее удрать? Вот так незадача… Где их искать, по таким-то густым лесам и болотам? Скорее сам утонешь в какой-нибудь трясине.
Однако тут, словно бы для того, чтоб метания Дальвига поскорее окончились, на покрытый тонким слоем тумана луг, который начинался за кривым переулком, в сотне шагов от дома старосты, выехал одинокий всадник. Сначала Эт Кобос тряхнул головой, думая, что это наваждение: ему показалось, что конь под незнакомцем точь-в-точь похож на Дикаря, а сзади, как и за самим Дикарем, плетется заводная лошадь. Чувствуя, как предательски сжимаются внутренности и колотится сердце, Дальвиг смотрел на приближавшегося человека до тех пор, пока тот не слез, чтобы убрать из плетня жердину, мешающую ему проехать. Так неуклюже сползать из седла и косолапо ходить мало кто способен, а уж приветственно махать рукой… Нет, сомнений быть не может! Хак, живой и здоровый, выбрался из леса почти сразу, как смог разглядеть хозяина. Очевидно, он поджидал его, разглядывая пепелище с опушки. Широко улыбнувшись, Дальвиг скомандовал Вальдевулу «не рубить», упрятал его в ножны и вскочил на Дикаря. В этот момент он остро почувствовал приступ если не любви, то привязанности к Хаку.

ВОЗВРАЩЕНИЕ В БЕОРН

Тогда в деревне, названия которой он так и не узнал, Дальвиг только похлопал слугу по плечу и расщедрился на ободряющую улыбку. Он предпочел оставить при себе странное ощущение, почти родственное чувство, испытанное им в момент их встречи. Кажется, он все-таки ошибался и зря беспокоился - Хак был дорог ему не менее, чем золото. Просто… просто Дальвиг не мог так сразу поверить в смерть слуги, который был при нем чуть ли не всю жизнь. Если б он увидал труп… бездыханное тело в луже крови - тогда бы и понял всю глубину утраты. Теперь же, когда все окончилось благополучно, Дальвигу было немного стыдно перед самим собой за вымышленную слабость. Не к лицу Высокому переживать за слугу, да еще такого, как Хак, поврежденного рассудком. Ведь он, чего доброго, мог еще и расплакаться, увидь дуралея погибшим! Уф! От такой мысли Дальвига передернуло, и он поторопился отвернуться от Хака, чтобы не видеть его восторженное круглое лицо. Взглянув на деревню, все еще таившуюся в туманном утре, Эт Кобос чуть было не рассмеялся. Расправа отменяется, трусы и негодяи! Живите дальше своими никчемными жизнями. Великий волшебник Сорген дарит вам ваши грязные хибары и все болота до одного.
Не желая больше задерживаться в этом месте, Дальвиг немедленно заставил Хака усесться в седло и пуститься в путь. Дуралей тут же начал привычно ныть, жалуясь на долгое отрешение от горячей пищи и спанье на жесткой земле. Кажется, он надеялся поесть супу и разок поваляться в кровати. С жестокой усмешкой Дальвиг посоветовал ему заткнуться и приготовиться к худшему. Жизнь опять потекла как прежде!
Тем не менее Хак вскоре забыл о жалобах, даже о завтраке и мягкой постели. С блуждающей по лицу гордой и в то же время виноватой улыбкой он принялся возбужденно рассказывать о том, что случилось после отъезда хозяина.
В первый день староста был необычайно любезен: потчевал гостя обильной едой, подливал пива и браги, от которых Хак отказывался, так как помнил строгий приказ господина не брать в рот ни капли хмельного. И ночь, и второй день тоже прошли спокойно, хотя гостеприимство старосты заметно поиссякло. А вечером…
Староста открыл дверь в комнату Хака и нагло зашел внутрь; раньше он, по приказу Дальвига, оставался за порогом и оттуда звал есть или что-то спрашивал. Дурень, опять-таки повинуясь команде хозяина, схватился за арбалет, но сделал это так медленно и неуклюже, что староста успел выхватить нож и ударить им. К счастью, удар пришелся по металлической дуге арбалета, который вырвало из рук Хака и отбросило под кровать. Старик самоуверенно расхохотался, неторопливо занося нож во второй раз. Видно, он считал дурня полным рохлей и слизняком, думая, что тот просто даст себя убить. Однако Хак не растерялся и пнул старосту в живот. От удара старик улетел к самой двери и побагровел, как свекла. Тут же у порога появилось несколько гомонящих мужиков, бросившихся на помощь старосте, но все они то ли испугались, то ли не могли перескочить через корчившегося на полу старика. Хак успел бросить тоскливый и полный страха взгляд на сумки с золотом, но трусость, к счастью, пересилила в нем долг. Выпрыгнув в окно, дуралей снес прогнившую раму и побежал по огороду, весь в обрывках бычьего пузыря. Вслед неслись гневные крики и летели камни; один даже попал в бедро (Хак пытался задрать рубаху и спустить штаны, чтобы наглядно продемонстрировать, какой величины был камень и как быстро он летел). Если бы Хак взялся убегать по огородам, то, возможно, был бы окружен, пойман и убит. Однако он, повинуясь некоему глубинному чувству (так как разума вроде бы не имелось), забился в просторный хлев и упал за загородку в навозную жижу, как раз между дремавшими там гигантскими ленивыми свиньями. Животные начали было недовольно похрюкивать, но Хак быстро почесал обоим за ушами. Когда преследователи заглянули внутрь, они увидали идиллическую картину: три грязных туши, мирно дремлющие в кучах дерьма.
Через некоторое время Хак выглянул наружу. Двор старосты был заполнен суматохой, в доме разом ругались не меньше, чем десяток человек. Трое грабителей, изрыгая проклятия, пытались вытащить через ворота Красавчика и кобылу. Пригибаясь как можно ниже, Хак пробрался обратно к дому, к тому самому окну, из которого недавно выпрыгнул. Все в комнате было перевернуто вверх дном, и сумки с золотом, конечно же, пропали. Осталась только торба самого дуралея, порванная и выпотрошенная, да еще арбалет, так и валявшийся под кроватью. Хак заполз внутрь и подобрал тот скудный скарб, что пережил мародеров. Он очень разозлился на грабителей, главным образом за испорченную сумку. Даже в его простой и бесхитростный мозг пришла идея отомстить. Не долго думая, он схватился за кремни и быстренько подпалил постель. Покинув дом, Хак перебрался в соседний двор и спрятался за углом, чтобы понаблюдать за пожаром. Первыми, как ни странно, всполошились те злодеи, что боролись на улице с непокорным Красавчиком. Они увидали дым, валящий из разбитого окна, и с криками прибежали обратно во двор. С крыльца посыпались люди, среди которых метался староста с выпученными от ужаса глазами. Вопя и толкаясь, он мешал тем немногим, которые не потеряли голову и пытались тушить огонь водой из колодца. Крики становились все более громкими и беспорядочными - будто на базаре, когда там всем миром ловят воришку. Весь большой двор старосты был забит народом, а улица на какое-то мгновение оказалась пустынной. Красавчик, не желая дожидаться «новых хозяев», потрусил как раз мимо того дома, за которым прятался Хак, и тот не раздумывая выбрался из своего убежища и запрыгнул в седло. По дороге через двор соседа старосты дурень мимоходом захватил старую деревянную мотыгу. Стоило ему взгромоздиться на Красавчика, улицу им перегородил невесть откуда взявшийся мужичина весьма дикого вида: до глаз заросший бородой, с длинными костлявыми руками и в разорванной до пупа рубахе. От испуга Хак зажмурил глаза и не глядя отмахнулся от жуткого врага. Одновременно он сдавил пятками бока коня, и тот послушно понес его прочь отсюда, от всех этих злых людей, по переулку, через чахлый плетень и луг к лесу. Что случилось со звероватым мужиком, Хак посмотреть не отважился, но среди деревьев он обнаружил у себя в руках только черенок с разбитым в щепки концом. Послушная кобыла, даже не будучи привязанной к седлу, следовала за Красавчиком неотступно. В заросшем орешником и терновником овраге, полном жухлой листвы и гнилых палок, Хак провел ночь. Никто его не искал. Сам дуралей осмелился выползти из своего убежища только под вечер. Издалека, с опушки леса, он внимательно осмотрел деревню, но, несмотря на ее запустение, приближаться забоялся. Даже в сумерках ему был прекрасно виден дом старосты, вернее, то, что от него осталось. Среди черных стен до сих пор продолжал гореть огонь, словно под жилищем старого грабителя в земле прятались еще несколько этажей. Хаку пришлось еще раз заночевать в лесу. Ужином ему послужили несколько грибов и ягод костяники, костер он разжигать побоялся. К несчастью (или к счастью, смотря с чьей стороны к этому подходить), в седельных сумках Хак обнаружил только золото и ни крошки еды… Рано утром голод разбудил его, и - о чудо! - едва глянув из-за деревьев на далекое пепелище, дурень увидал рядом с ним любимого хозяина, узнать которого ему не могли помешать ни расстояние, ни сумерки.
Так за рассказом слуги, сбивчивым, долгим, местами малопонятным, пришел весь день. Несчастному Хаку после двух ночей, проведенных в страхе и одиночестве, в голоде и на жесткой постели, пришлось несладко. Дальвиг категорически отказывался остановиться на обед и давал передышку только тогда, когда кони начинали спотыкаться. Тогда они расседлывали их ненадолго, быстро грызли сухари и вяленое мясо, потом садились на заводных, отдохнувших лошадей и про должали путь. Только под вечер Дальвиг, сам проведший две последние ночи очень бурно и почти без сна, почувствовал что скоро он свалится под копыта сивого жеребца, на котором ехал в тот момент. Теперь волей-неволей им пришлось остановиться, стреножить коней и рухнуть спать.
На следующий день, такие же злые, голодные и толком не отдохнувшие, путники достигли Нолана и спустились вдоль берега вниз по течению до того места, где неделю назад произошла битва с тарпалусом. Тела погибших привлекли падальщиков. При виде всадников в небо взлетели десятки отяжелевших ворон, а лисицы и хорьки, облизываясь, отбежали на безопасное расстояние по направлению к ближайшей роще. Тело покойного графа Гердоманна было объедено уже почти до самых костей. Остался лишь панцирь - да и то лишь до той поры, пока какой-нибудь догадливый зверь не разгрызет ремни на боках. Поножи, наручи и прочая мелочь уже были разбросаны вокруг трупа. Из-под выпуклой грудной пластины брони торчали бело-желтые кости с остатками жил.
Кишки чудовища исчезли, а глаза его были выклеваны. Одолеть же крепкое тело тарпалуса не мог ни один зуб, ни один клюв, и оно лежало раздутое, как напитавшееся водой огромное бревно. На многие шаги вокруг расползалось удушающее облако смрада, густого и тошнотворного. Объезжая его на большом расстоянии, но все же чувствуя, Дальвиг с грустной усмешкой подумал, что «ароматы» двух врагов смешиваются, и уже не разберешь, кто сильнее и противнее воняет - жуткое чудовище или благородный рыцарь.
Под берегом, где зловония не ощущалось, Эт Кобос быстро выкопал клад и выбрал из него самые ценные вещи. Десяток золотых цепей и диадем, дюжина перстней с большими и красивыми камнями, сотня серебряных монет должны были покрыть издержки, связанные с покупкой у Толохи «армии мертвецов».
После маленький отряд продолжил двигаться вниз по течению реки до тех пор, пока через два облачных и холодных дня не достиг переправы. К тому времени от голода и непрерывного недосыпания оба едва держались в седлах. Это было так обидно - иметь несколько сумок, набитых золотом, но не иметь возможности потратить их на еду и новые одеяла!
В том месте Нолан уже долгое время тек по плоской равнине почти не петляя, и берега с обеих сторон были пологими. На большом лугу располагался деревянный форт паромщиков, почерневший от времени, поднятый на мощные сваи. Рядом с ним, у реки, торчали крепкие столбы: один у самой воды, а другие, в ряд, все дальше и дальше в глубь берега. От них к дороге вела насыпь, очевидно, служащая для подъезда к парому во время половодья. К ближайшему к воде столбу был привязан толстый канат, который проходил над палубой парома, обматывался пару раз вокруг блока, похожего на гигантскую катушку для ниток, и тянулся к другому берегу. Блок проматывал трос, заставляя плавучую махину двигаться от берега к берегу, а сам вращался между двух стояков на скрипучей, несмотря на обильную смазку, деревянной оси. Справа и слева к оси крепились рукояти, каждая на два-три человека. В тот момент, когда Дальвиг подъехал к форту, пустой паром как раз причаливал к правому берегу Нолана. Неимоверно мускулистые молодые парни шутя вращали рукояти блока, двое мужчин постарше, но тоже очень крепких на вид, рулевыми веслами не давали парому поворачиваться под напором течения.
На переправе работали три смены паромщиков: пятнадцать «крутильщиков», семь рулевых, пять швартовщиков и два старых командира, которых звали «лодочниками». В форте жили их семьи, всего около двухсот человек. Кроме форта, рядом было понастроено еще много разных домишек, где жили не входящие в «гильдию паромщиков» люди - содержатели пары таверн, продажные женщины, пара купцов, торговавших в лавках мелкими товарами, даже один коневод, державший небольшой табун на местных обширных лугах. Судя по всему, переправа процветала, так как большинство жителей не походили на изможденных работой крестьян, встреченных Дальвигом к западу от Нолана. Все от мала до велика были хорошо одеты, степенны и знали себе цену. Насколько было известно Эт Кобосу, в нескольких десятках льюмилов южнее, рядом со столицей Белоранны, через Нолан был перекинут мост. Однако король брал за переезд по нему гораздо больше, чем требовали паромщики, поэтому люди из северной и центральной части страны, желая оказаться на левом берегу, предпочитали переправу. Даже южане, те, кто поскупее, делали крюк к северу.
Правда, в тот самый день и час, когда у парома оказался Дальвиг, движение нельзя было назвать оживленным. Дорога была видна далеко, до холмов, утопавших в светлых березовых рощах, и она была пустынна. На берегу не толпились в ожидании очереди караваны и отдельные путешественники. Временное затишье перед тем, как будет убран урожай и начнутся богатые и многочисленные ярмарки.
Эту и другие подробности о жизни переправы Дальвиг узнал от старика, похожего на древнюю мосластую корову. Проведя всю жизнь на пароме - сначала «крутильщиком», потом рулевым и швартовщиком, теперь этот человек тихо доживал последние годы, просиживая на длинной лавке у основания форта. Эт Кобос заметил его издалека и решил подъехать поговорить, на всякий случай, чтобы узнать новости. Вдруг по стране разнесся слух о путешествующем колдуне и убийце? Вдруг кто-то видел бой с тарпалусом и смог сообщить об этом властям? Однако все было спокойно, как всегда. Старик посоветовал путникам лучшую таверну и сообщил, что в последние дни вокруг поселения бродит чудище, ночами ревущее в лесу.
Воспользовавшись советом, Дальвиг завернул в таверну под названием «Светлая струя». Несмотря на мольбы Хака и собственное состояние, он не стал останавливаться там на ночь, только закупил провизии, немного вина, новые одеяла, котелки и прочую мелочь, утраченную Хаком во время побега из дома старосты в северной деревне. Хозяин настойчиво уговаривал остаться, ссылаясь на то же самое чудовище, о котором говорил старик, но Дальвиг был непреклонен. Честно говоря, он просто боялся оставаться в этой стране, опасаясь, что очень скоро будет разоблачен и убит. Конечно, вряд ли в родном Энгоарде его ждала более теплая встреча, но там по крайней мере можно не бояться того, что ты волшебник.
Солнце уже клонилось к горизонту, когда маленький отряд наконец приблизился к парому. Других желающих перебраться на ту сторону не оказалось, и паромщики уже понемногу готовились вытащить свое «судно» на берег и отправляться по домам.
- Идите в таверну, сударь! - устало посоветовал Дальвигу главный, коренастый мужчина, в шевелюре которого причудливо перемешались седые и рыжие волосы. - Перевезем вас завтра утром.
- Сколько нужно денег, чтобы вы переправили меня прямо сейчас? - твердо спросил Эт Кобос, всем своим видом выражая непоколебимую уверенность.
- Очень много, - недовольно ответил паромщик. Судя по выражению лица, он отчаянно не желал плыть по опостылевшей за день реке еще раз.
- Плачу любую сумму. - Дальвиг вынул тугой кошель и выразительно потряс им в воздухе. - Поплывете налегке, а плату получите, как будто загружены до предела!
- Что ж, если вам так недороги деньги, - сдался паромщик. Он прищурился, ожидая протестов нетерпеливого пассажира, и выпалил: - Двадцать золотых!
- Хорошо, - равнодушно пожал Дальвиг. - Только у меня нет монет белораннской чеканки. Вот эти размером даже побольше, а качество такое же.
Паромщик с недоверием осмотрел монету, попробовал на зуб, но в конце концов согласился принять. Зазвучали громкие команды, и недовольно ворчащие крутильщики поплелись к рабочим местам. Дальвиг и Хак втащили упрямившихся лошадей на палубу; швартовщики тут же отвязали канаты от сколоченных в виде скоб дубовых брусьев и стали сталкивать паром с песчаного берега. Начальник крутильщиков, внимательно наблюдая за поведением парома, закричал:
- Навались!
Вздрогнув, палуба закачалась на волнах. Четверо голых по пояс здоровяков налегли на ворот, который с громким скрипением и стуком стал вращать блок. Разлохмаченный трением о барабан канат пополз мимо, а рулевые ловко выровняли положение судна. Без особого напряжения крутильщики топтались по палубе, блестя на солнце потными спинами. Время от времени один из них лениво отрывался от ворота и отходил, чтобы хлебнуть из здоровенной бадьи нечто, отдающее сильным пивным духом. Остальные трое в это время крутили блок без особого труда.
Кони пугливо перебирали ногами - им не нравилось стоять на качающейся палубе. Пытаясь оторвать поводья от коновязи, расположенной посреди парома, они задирали головы и косились на темную воду, быстро струящуюся вокруг. От мелких волн отпрыгивали мягкие теплые блики красно-желтого солнечного света. Нолан раскинулся вширь не менее чем на две тысячи шагов и казался небольшим морем. Дальвиг, как всегда, представил, что случится, если оторвется канат? Вероятно, ничего особенно плохого. По бортам парома были сложены дополнительные весла и длинные шесты, как раз на случай обрыва. Река спокойна, течение не очень сильное. Конечно, пока они добрались бы до берега, паром унесло бы далеко, однако хуже всего от этого самим паромщикам.
Один рулевой, едва заметно пошевеливающий веслом, негромко запел песню о людях, уходящих на войну:
Уходят они, скрываясь за деревьями.
Женщины плачут, а дети бегут следом.
Мужчины боятся смерти от руки свирепых врагов,
Но продолжают идти все дальше и дальше от дома.
Ведь они - мужчины.
Снова в песне Дальвиг не обнаружил ни ритма, ни рифмы. Может, тут такая манера пения? Или это просто издержки перевода в исполнении волшебного перстня? Ну на самом деле, нельзя же ожидать, что он станет еще рифмовать переведенные стихи!
Тем не менее заунывный и размеренный голос поющего нагонял тоску, вполне соответствующую смыслу слов. Никто из ушедших в бой обратно не вернулся, женщины овдовели, дети остались сиротами.
Примерно на середине реки к Дальвигу подошел один из швартовщиков, молодой еще человек, отличавшийся от остальных перевозчиков довольно-таки хрупким телосложением. Он робко присел на ту же деревянную лавку, на которой сидел Эт Кобос, и некоторое время искоса поглядывал на него. Наконец он решился и заговорил:
- Вы едете издалека, сударь? - Дальвиг слегка повернул голову, чтобы не смутить собеседника своей ухмылкой. Надо же! Этот парень лет на пять, а то и больше, старше его, однако говорит подобострастно и пугливо, словно встретился с королем или великим мудрецом! Вот что значит безвылазно жить в глуши. Тут каждый богатый проезжающий сопляк покажется повелителем жизни.
- О мой друг! - покровительственным тоном ответил наконец Эт Кобос. Про себя он решил, что раз уж начал врать давным-давно, то теперь поздно расставаться с этой вредной привычкой. - Так может показаться, но это обманчивое впечатление. Я живу не так уж далеко, в одном из больших городов Энгоарда. Шатхайпал - ты, может быть, слыхал о нем? В Белоранну меня пригласил один друг, граф Гердоманн. Мы славно провели время, но не отдалялись от его замка дальше, чем это нужно для охоты на лисицу. Теперь я еду домой.

Предыдущая страница 11 Следующая страница


Человек без души 12

Швартовщик понимающе покачал головой.
- Все равно, это изрядное путешествие! - Он мечтательно закрыл свои наивные голубые глаза. - Хорошо, когда в кармане есть монеты, и ты можешь позволить себе путешествие навроде вашего! Я вот только раз ездил в ближайший город, Монзанн, на свадьбу сестры. Она вышла за тамошнего сапожника - очень богатого человека, с тремя подмастерьями. Гулянка была знатная, жаль только отец на следующий день отвез нас обратно. В то время было много желающих переправляться через Нолан.
Дальвиг снова усмехнулся. Кому-то могло бы показаться, что лицо его скривилось от презрения к убогим радостям собеседника, но на самом деле Эт Кобосу было грустно. Он подумал о том, что сам мог бы родиться в семье какого-нибудь бедняка и был бы обречен влачить тусклое, однообразное существование до конца своих дней. Тут же ему пришел в голову вопрос: а что же лучше - размеренная, скучная и унылая, но спокойная жизнь, или полная самых разных событий, от душераздирающих до радостных? Трудно ответить вот так сразу. Что лучше - гибель отца и бесчестье матери или их каждодневная возня в вонючем свинарнике, на бескрайнем овсяном поле, на тупо плавающем туда-сюда пароме? Дальвиг был вынужден признать, что он не может согласиться ни с тем, ни с другим. Очевидно, это было жестоко по отношению к родителям… Выходило, что он готов обменять их долгую жизнь по собственной прихоти, не желая мирного, долгого, но однообразного существования в бедности? Впрочем, это все глупые и бесполезные размышления. Свою судьбу не повернуть вспять.
- Я тут надоедаю вам своей болтовней? - пробормотал тем временем швартовщик. - Простите меня, ради Светлого Рыцаря! Я же ведь вообще-то подошел предупредить вас: когда сойдете на берег, будьте осторожны. Уже дня два, как у нас завелось жуткое страшилище в лесу. Мы в поселении никому не говорим, чтобы не пугать понапрасну, но вчера оно двух проезжих поубивало. Телегу в щепки, а их… в лепешки! Я такого и не видал ни разу, честно вам скажу, ужас неописуемый!
От избытка чувств швартовщик стал размахивать руками и брызгать слюной, так что Дальвиг постарался незаметно отодвинуться от него подальше.
- Мы уж побаиваться стали. Сейчас вас перевезем и по домам прятаться побежим. Больно уж страшно! Вот я вам и пришел сказать-то. Так и стоит пред глазами картина: одного путника на клочья разодрало, а второму руку оторвало да голову расплющило, как орех. Так что вы поберегитесь!
Дальвиг рассеянно кивнул, поглощенный своими мыслями. Опять напасть… сколько уж он их пережил в последнее время! Конечно, неплохо быть предупрежденным. Кто знает, может, попав на тот берег, Эт Кобос расслабился бы, потерял бдительность - и тоже был бы разорван на куски. Встрепенувшись, он улыбнулся смущенному швартовщику и сунул ему серебряную монетку.
- Нет, что вы! - сдавленно выговорил тот, но плату взял, сбивчиво добавив: - Я это… не за деньги ведь! Просто так.
Порывисто встав, он шмыгнул носом, почесал под мышкой и побрел прочь. Оставшееся время Дальвиг рассматривал приближающийся берег. У самой реки он был таким же пологим, как правый, но на некотором расстоянии от Нолана вставал глинистый обрыв высотой в три-четыре человеческих роста. За ним виднелись верхушки лиственных деревьев и похожие на застывшие клубы зеленого дыма заросли кустарника.
Крутильщики с уханьем и гиканьем стали придерживать ворот, который все это время крутился с постоянной скоростью. Очевидно, таким образом они пытались притормозить, чтобы как можно мягче столкнуться с отмелью около берега. Вот паром поскреб днищем о песок, медленно задрал левый борт и застыл рядом с деревянными надолбами. Швартовщики ловко опутали их причальными канатами, а один из рулевых сбросил на глубину якорь. С грохотом слетели сходни, и взбодрившиеся при виде берега кони резво сбежали с парома вниз. Хак, сведя в поводу своего ненаглядного Красавчика, помахал перевозчикам рукой. Однако те, занятые отчаливанием, не заметили его жестов - или просто не хотели замечать? Кажется, пока они плыли, дуралей успел изрядно надоесть некоторым из них, задавая глупые вопросы вроде «А нас не может проглотить большая рыба?». Дальвиг же предпочел не обращать на отплывающий паром внимания. Деньги уплачены, стало быть, он им больше ничего не должен. Теперь они все сами по себе, так что улыбки и прощания никому не нужны.
Не медля ни мгновения, они уселись в седла и помчались по наезженной дороге сначала вдоль песчаной косы, потом наверх, на высокий берег по отсыпанному гравием всходу. Встретивший их вверху лес оказался редким - печальные клены с начавшими краснеть листьями, тоненькие березки и старые, трухлявые тополя с гнилыми ветвями. То и дело встречались крошечные, заросшие до самой середины тиной озерца. Изредка, на вершинах низеньких холмов, попадались крепкие молодые дубы, степенно шевелившие на ветру сочной листвой. От одного, заслышав топот коней, прыснули подальше от дороги несколько молодых кабанов, подбиравших желуди. В низинах, у озер, плотными группами росли небольшие осины и усыпанные ягодами рябины и боярышники.
Солнце садилось быстрее, чем скакали кони. Неожиданно к самому закату подобралась тучка, и лучи светила скрылись за ним. Остались только размазанные по багровеющему небу отсветы самых разных цветов - от темно-голубого до желто-розового. Рощи по краям дороги мгновенно уплотнились и наполнились мраком. К.реке подул крепкий прохладный ветерок, в траве на обочинах заголосили сверчки. Через некоторое время Дальвиг, натянув поводья Дикаря, остановил свой маленький отряд и скомандовал привал на длинном лужке между двумя рощами.
Поужинав вкусной, жирной и свежей похлебкой, захваченной в таверне и разогретой на костре, они укутались в теплые одеяла из овечьей шерсти. Хак немедленно и громко захрапел, но к Дальвигу сон не шел. Беспокойство держало его в напряжении: раз за разом выслушивая от разных людей рассказы о бродящем у реки чудовище, он беспечно усмехался, однако теперь вдруг поддался страху. Казалось, что из любой тени вот-вот может вывалиться жуткая громадная фигура с острыми когтями на длинных лапах. Дальвиг достал из-за пояса Жезл и стал легонько гладить его выпуклости, однако они оставались холодными. От этого Эт Кобоса прошиб знобящий пот. В темноте чудовище может подобраться сколь угодно близко, если будет достаточно осторожным или бдительность человека ослабнет. Конечно, нет никакой уверенности, что злое создание окажется здесь. Кто знает, где ему вздумается побродить? Что его может привлечь сюда - если только костер? Однако стоит потушить огонь, Дальвиг лишится последнего помощника. Раз чудовище орудует по ночам - значит в темноте оно прекрасно видит. Не стоит с ним тягаться вслепую!
Снедаемый противным, доводящим до мелкой дрожи страхом, Дальвиг вскочил на ноги и принялся метаться около костра туда-сюда. При этом он резко разворачивался и менял направление движения, словно надеялся внезапно обнаружить за спиной врага или заставить свой страх потеряться и отстать.
Что за чудовище подстерегает его здесь? Пришло совсем недавно, будто нарочно, для того чтобы испортить сон ему, Даль-вигу. Он застыл, пораженный внезапной догадкой. Как там говорила Хейла про дро? «Думаешь, ты убил его? Нет, для дро что башка, что палец - все едино. Они очень злопамятны. Прямо сейчас дро может превратиться в дерево и подкрадываться к твоему костру…» Может быть, слова он вспомнил неточно, но смысл был именно такой.
Дальвиг нервно оглянулся, но увидал лишь озаренные оранжевым светом костра ближайшие деревья и непроглядную тьму за ними. «Превратился в дерево…» Если случилось невероятное, и по округе бродит именно дро, смертельно обиженный на человека, посмевшего срубить ему его тупую башку, он будет в образе дерева. Среди камней - он камень, в воде - вода, в лесу - дерево. Чего боятся деревья? Ответ прост и лежит на ладони: огня! Метнувшись к костру, Дальвиг быстро выбрал из большой кучи хвороста три толстых, сухих и длинных сука, положил их отдельно и сам уселся рядом. Некоторое время он сидел неподвижно, вслушиваясь в ночные шорохи, треск костра и стук собственного сердца, потом ему в голову пришло, что даже такое тупое существо, как дро, может учиться на своих ошибках. После двух неудачных попыток разделаться с Дальвигом чудовище может стать более осторожным. Возможно, прямо сейчас он сидит в глубине одной из рощ и ждет, когда человека наконец сморит сон. И тогда…
Для приличия поерзав, громко позевав и потянувшись, Эт Кобос наконец расслабился и завалился на бок. Потом он осторожно подвинулся таким образом, чтобы правая рука находилась как можно ближе к заготовленным палкам. Изображая глубокий сон, он мерно дышал и поглядывал на небо сквозь полуприкрытые веки. Иногда он осторожно запрокидывал голову, чтобы взглянуть назад.
Некоторое время все было спокойно. Тихо потрескивал костер, посылающий в темное небо похожие на светящихся шмелей искры и клочья дыма, смахивающие на маленьких призраков. Хак во сне храпел и причмокивал. Эти звуки постепенно стали убаюкивать и Дальвига. Несколько раз он смеживал веки так надолго, что почти задремывал, и заставлял себя открыть глаза с большим трудом. Главное при этом было не вздрогнуть, не замахать руками - это могло бы отпугнуть чудовище или сделать его осторожнее. Впрочем, чем дальше, тем больше Дальвиг убеждался, что все страхи выдуманы и нет никакого злого монстра, горящего от нетерпения напасть на лагерь спящих путников. Решив, что не стоит мучить себя, лишая драгоценного сна и отдыха, Эт Кобос осторожно повернулся на бок, спиной к огню. Едва заметное свечение языков угасающего пламени выхватывало из темноты то низко склоненную ветвь, то плотную черную листву куста, одиноко торчащий сухой стебель гигантского тысячелистника. Ветер, казалось, вздыхает и пыхтит, будто в кустах ворочается еж. Дальвиг нахмурился и встрепенулся: какой же это еж?! Сквозь пыхтение и шорохи он явственно услышал бормотание.
- Вот он, вот он! - тихо и медленно говорил кто-то, осторожно пробирающийся к поляне. В дрожащем басовитом шепоте слышались нетерпение и радость. - Гаденышек! Ух-пух-пах! Отрубил ручищу, расколотил ее на кусочки, не найдешь, не соберешь! Отсек головищу, негодяйка, упала она в реку, уплыла быстро-пребыстро, не найдешь, не приставишь! Ох, теперь я его! Ох, разорву! Ох, растопчу! Ох, не помилую!
Из ночи на освещенное костром пространство мелкими шажками выбралось нечто, напоминающее здоровенную бочку, кое-как сделанную нерадивым бочаром. Бока у нее были кривые, шишковатые, низ шире, чем верх. Корявые, похожие на ветки старой-престарой сосны лапы торчали далеко вперед и шевелились, будто нащупывали в темноте жертву. Только заслышав первые слова чудовища, Дальвиг уже узнал его: дро, злопамятный, вредный монстр! Каким-то образом он догадался, где следует караулить своего обидчика, а может, стал действовать наудачу и был вознагражден? Как бы там ни было, враг, заметно уменьшившийся в росте, но не лишившийся ни капли злобы и мстительности, подбирался к костру, чтобы нанести смертельный удар. Наверное, теперь он решил быть хитрым и осторожным, чтобы не нарваться еще раз на острие Вальдевула, но по какой-то причине не смог сдержаться и бормотал вслух. Дальвиг осторожно завел за спину правую руку и подвинул сразу все три сука так, чтобы их концы очутились в огне. Не спуская взгляда с приближающегося дро, он слушал веселый треск пламени, накинувшегося на сухое дерево, и боялся, как бы эти звуки не заставили чудовище насторожиться. Нет, чем ближе дро подбирался к жертве, тем громче он бормотал и громче шумел. Наконец, оказавшись совсем близко, на расстоянии полудюжины человеческих шагов, дро замер и согнул лапы, готовясь напасть. В тот же момент Дальвиг проворно вскочил на ноги и прыгнул назад, за костер, размахивая при этом факелами. Сучья с негодующим урчанием, оставляя за собой хвосты пламени и искр, описали горящими концами в воздухе дугу. Пораженный такой внезапной переменой, дро застыл на месте и только бестолково лупал глазами-плошками, занимавшими половину его новой, такой же маленькой и уродливой, как старая, головы.
- Человечишка! - только и смог выдавить из себя монстр. На мгновение Дальвиг почувствовал себя беззащитным и пожалел, что не взял, как обычно, Вальдевул. Дро по-прежнему возвышался над ним на целый локоть, а уж в ширину был больше раза в три! Однако на меч надежды не было - можно отрубить ему лапу, но он снова удерет и потом улучит-таки удобный момент выследить и убить. Нельзя дальше полагаться на везение, следует разобраться с этой опасностью раз и навсегда.
- А-а-а! - заревел тем временем дро, уже не таясь и разводя лапы-ветки во всю их немалую длину. - Маленький-малюсенький карлик! Вот теперь ты узнаешь, как тягаться с могучим, большим Великаном! Уж я тебя помучаю, послушаю твои сладкие писклявые вопли!
Не обращая внимания на горящие сучья в руках Дальвига, дро протянул к нему лапы. Раздался протяжный скрип, с которым они стали вытягиваться, чтобы. позволить хозяину дотянуться до жертвы, не сходя с места. Дальвиг метнул в цель первый факел и ловко отпрыгнул назад, уворачиваясь от столкнувшихся одна с другой конечностей чудовища. Горящий сук перекувырнулся в воздухе и с глухим стуком воткнулся дро в складку на плечах, между двумя непонятного назначения шишками. Раскрыв пасть, похожую на гнилое дупло, чудовище снова застыло на месте. Глаза его вращались, пытаясь заглянуть вбок, но голова, похоже, не могла поворачиваться по причине отсутствия шеи. Огонь быстро охватил дро, будто он был сухим деревом. Пляшущие оранжевые языки резво разбежались по плечам, взобрались на макушку. Со стороны казалось, что у дро внезапно выросли ярко-красные волосы, стоящие гребнем.
Не дожидаясь, пока дро опомнится, Дальвиг схватил в обе руки оставшиеся факелы и поднес их к лапам чудовища, все еще вытянутым вперед. Множество пальцев, похожих на кривые сучки, тут же объялись пламенем, и теперь враг загорелся уже со всех сторон. Задрожав, дро взмахнул лапами вверх и вниз. Будто горящая мельница машет своими крыльями, подумалось Дальвигу. Поляна и окрестный лес теперь были озарены огромным живым костром. Задрожав, дро оглушительно заревел от ужаса и стал топтаться на месте, колотя горящими лапами горящую башку и плечи. Огонь громко гудел и, кажется, от всех этих движений только сильнее разгорался. Чудовище снова принялось размахивать лапами по сторонам и побежало прочь. Дальвигу даже показалось вдруг, что враг его превратился в неуклюжую огненную птицу, которая пытается с разбега взлететь в небо! Озаряя окрестности оранжевыми сполохами, оставляя за собой шлейф багровеющих, выписывающих в воздухе кренделя искр, дро продрался сквозь кусты и исчез за деревьями. Все вокруг было затянуто легкой дымкой: ветки кустов тлели, а на верхушках дальних деревьев и в небе мелькали отсветы. Хриплый рев, перемежающийся диким верещанием, как у раненого кабана, долго еще будоражил ночь.
Дрожащий Дальвиг напряженно всматривался в темноту, которая наступила вскоре после «отбытия» дро. После яркого света глаза видели плохо, и костер почти совсем уже потух. Откуда-то из темноты раздался сонный и испуганный голос Хака:
- Ой, чего это было?
- Не беспокойся, - пробормотал в ответ Дальвиг. - Тебе просто приснилось.
Попытавшись потереть кончик носа, ужасно зачесавшийся, он обнаружил вдруг, что пальцы крепко сжаты в кулаки. Все тело походило на моток туго натянутых веревок и никак не хотело расслабиться. Только что пережитый страх и радость одержанной победы переполняли Дальвига и рвали его на части. С одной стороны, ему хотелось возликовать, запрыгать по поляне и вопить от радости, а с другой - неплохо было бы забраться под одеяло с головой, сжаться в комок и поскорее обо всем забыть. Дрожа и стуча зубами, Эт Кобос опустился на корточки и с завистью посмотрел на Хака, который спокойно перевернулся на другой бок и снова уснул. Ему ни за что не прийти в себя так быстро!
Уснув только под утро, Дальвиг встал поздно, разбитый и хмурый. Победа над дро теперь казалась ему чем-то далеким и не очень важным. Хак, несмотря на свою всегдашнюю привычку давить подушку, пока его не поднимут насильно, уже поднялся и готовил на костре кашу. Выдав ему по привычке порцию легких тумаков и ругательств, Дальвиг без аппетита позавтракал и лениво обошел лужок в поисках следов ночной схватки. Тут и там валялись обгорелые кусочки, похожие на дерево, но твердые, как камень. Кусты уже распрямили смятые ветки, и только несколько сломанных указывали, что недавно здесь прошла массивная туша чудища. С десяток листов были обуглены по краям, а в развилке толстых сучков застрял кусок, похожий на закопченную слюду. Повертев его в руках, Дальвиг решил, что это кора, покрывавшая тело дро и окаменевшая с восходом солнца. Сунув ее в мешок на поясе, он вернулся к костру, чтобы велеть Хаку складывать вещи.
После стычки с дро их ждала долгая, однообразная и скучная дорога. Никаких опасностей за пятнадцать дней! Четыре из них мимо тянулись поля, рощи и ручьи Белоранны; изредка попадались деревни или уединенные крошечные хутора. Проклятие, владеющее этой страной, ослабевало с каждым днем, так что скоро Дальвиг мог зажигать огонь заклинанием и чистить свою одежду и коней с помощью Волшебной Порхающей Щетки. Почти на самой границе им встретились один за другим два маленьких города - скорее даже это были простые крепости, со временем обросшие за каменными стенами поселениями крестьян и оставивших службу солдат.
За следующую неделю, выехав за пределы Белоранны, Дальвиг и Хак миновали владения трех князей, которые считались независимыми от короля, хотя и платили ему небольшие налоги. Здесь деревни попадались чаще, но выглядели они беднее, чем белораннские. Крестьяне ходили в отрепье, хороших домов не было вовсе, а стоявшие вдоль дорог коровы казались поголовно больными. Леса стали гуще, тесня поля к самым околицам, то и дело с дороги в ложбинах виднелись мертвые кочковатые пустоши болот, окруженные густым приземистым осинником.
Замки князей стояли на высоких холмах, как неумолимые стражи, поставленные надзирать за окрестными деревнями. Все три были маленькими, похожими друг на друга как две капли воды. Низкие стены с угловыми бастионами окружали высокую центральную цитадель, на шпиле которой обязательно полоскался громадный флаг с каким-нибудь страшным зверем. Серые, грубо вытесанные камни покрылись мхом чуть ли не до самой кромки стен, часовых видно не было, опущенные ворота вросли в землю. Однако рядом с забитыми грязью и сорняками рвами всех трех замков обязательно торчали колья с надетыми на них человечьими головами в разной стадии гниения. Увидев скалившиеся черепа, Дальвиг почел за лучшее объезжать замки стороной - мало ли чего. В деревнях он покупал скудную простую еду, платя за нее самыми мелкими монетами, какие только мог найти. Местный люд, видно, отродясь не видал золотых денег, поэтому после первой неудачной попытки расплатиться золотым Эт Кобос решил не пугать несчастных блеском благородного металла. Пастухи и земледельцы, продавая мясо и крупу, никогда не поднимали взгляда, непрестанно кланялись и говорили смиренным шепотом. В конце концов Дальвиг был рад, что покинул эту унылую страну.
Пришла осень, начавшись месяцем Желтых Листьев. Ночами становилось все холоднее, но Дальвиг редко проводил их под открытым небом рядом с Хаком. Стоило слуге уснуть, Эт Кобос отходил от лагеря на несколько шагов и ждал, когда дудочка Хейлы позовет его из далекой Зэманэххе. Сейчас, когда песчинки в часах Пещеры подарков все еще падали из верхней половинки в нижнюю, Дальвиг еще не мог сам откликаться на зов. Просто, услышав его, он вынимал свою Дудочку и сам вызывал Хейлу. Когда она приходила, любовники разбивали палатку и до самого утра наслаждались друг другом. На прощание Хейла шептала Дальвигу о любви, а тот отвечал ей счастливой улыбкой.
На двенадцатый день пути, когда кроны деревьев пожелтели почти наполовину, а трава почти вся сделалась сухой и серой, у одного из ручьев, несшего мутную из-за частых дождей воду, дорогу перегородил легкий забор. У открытых ворот стоял добротный дом из толстых кедровых бревен с узкими окнами и крытой медью крышей. Граница Империи Энгоард.
Суровый солдат с морщинами у глаз и вислыми седыми усами приказал Дальвигу спешиться, назвать имя и приготовиться к обыску. С неба капал мелкий дождь, и солдату не терпелось обратно в дом, за стол, есть кашу с мясом вместе с остальными. Дальвиг привычно соврал ему, что везет деньги от короля Германна Одиннадцатого купцам Шатхайпала за новые ковры, поставленные для королевского дворца. Солдат лениво заглянул в сумки и без интереса потыкал пальцем в кучи золотых монет.
- Не мало ли охраны для этакого сокровища? - мрачно пробурчал он, поеживаясь от холода под кольчугой.
- Я поклялся именем Белого Воина, что довезу их в сохранности! Это будет моим подвигом, ведь тарпалусов, на которых раньше рыцари доказывали свою смелость, больше нет! - пафосно воскликнул Дальвиг и постарался прожечь пограничника яростным взглядом фанатика. - Белый Воин не может допустить, чтобы я провалил это задание!
Солдат скривился, будто у него внезапно разболелся зуб.
- Должно быть, белораннский король совсем спятил… В Тегаме и Байдезе множество крестьян, недовольных налогами, ушло в леса. Войска не очень-то торопятся их выловить - ждут, когда зима заставит бунтовщиков вернуться по домам. Так вот, этой голытьбе плевать, на ваши клятвы, сударь, так же, как на вашего Белого Воина.
Дальвиг попытался изобразить гнев, но кричал как можно тише и ругался как можно мягче, не желая стать причиной большого скандала. Солдат, еще немного поворчав, мельком глянул на бумагу (ее Дальвиг наколдовал по образцу верительной грамоты, найденной в вещах покойного графа Гердоманна), вернул ее обратно и потребовал в качестве пошлины целых пятьдесят монет. Без всякого интереса выслушав вялые возмущения Дальвига, пограничник выдал ему пропуск в виде овальной бронзовой пластины.
- Если у вас спросят, кто вы такой, проведите пальцем по краю и назовите свое имя. Пропуск тотчас же превратится ненадолго в золотой. При выезде из страны вернете… - Выполнив свой долг, солдат поспешно побежал в дом, даже не попрощавшись с путником. Очевидно, белораннцев здесь не особо жаловали.
Вот так просто и быстро Дальвиг проник в Империю, которую считал злонамеренной по отношению к себе. Он отсутствовал больше двух месяцев и вызвал травлю Черных магов, но сам, видимо, уже был забыт. Сначала он не мог поверить, что так легко преодолел границу. Ему чудились изощренные подвохи, магические шпионы, следующие по пятам, отряды мрачных Очистителей в белых мантиях, скачущих по дорогам с одной целью - поймать бывшего Высокого Эт Кобоса, снюхавшегося с врагами.
Вместо этого безо всяких помех, пользуясь выданным на границе пропуском, он миновал бунтующие владения Тегам и Байдез. Эта дорога вела к дому, но сначала Дальвиг решил побывать в нескольких городах вроде Крайла и Шатхайпала, не принадлежащих Высоким. Мимо мелькали деревни, наполненные войсками, с виселицами, дыбами и плахами на площадях. Солдаты Императора и отрады личных войск Высоких разбирались с непокорными крестьянами. К иностранцу, да еще и с четырьмя конями, в хорошей, хотя и несколько истрепавшейся одежде, командиры этих отрядов относились благосклонно, даже иной раз предлагали сопровождение.
Погода тем временем стала особенно мерзопакостной, как это всегда бывает ближе к середине осени. Серые низкие тучи день за днем укрывали небо и солнце от человеческого взора, безжалостно поливая землю дождем. Злой и порывистый ветер играл им, рвя пелену струящейся вниз воды в клочья и бросая то вперед, то назад. Бывали дни, когда капли дождя летели чуть ли не вдоль поверхности земли, отказываясь падать! Дороги в этой части Империи по большей части были грунтовыми и даже самые наезженные из них вскоре превратились в реки жидкой грязи, в которых тонули телеги, кони и пешеходы. Ночевки на улице стали жестоким испытанием. К счастью, чем сильнее Дальвиг углублялся в Энгоард, тем чаще встречались ему таверны и постоялые дворы, а путников в это время года было немного. У хозяев придорожных заведений всегда находились койки для людей и стойла для их коней, только брали они за это неслыханно много.
Скорость продвижения путешественников упала до двадцати льюмилов в день - и это без остановки на обед. Когда особенно сильный ливень или вышедшая из берегов река заставляли задержаться в таверне, выходило и того меньше. Одно из озер, лежавших на пути, прорвало дамбу и смыло дорогу, из-за чего Дальвигу пришлось ждать целых три дня, пока Белые маги усмирят стихию и помогут восстановить насыпь.
Две недели ушло на то, чтобы достичь первого свободного города, Сайдана, лежащего в землях Высокого Эремгана. Он был, пожалуй, самым маленьким и бедным в западном Энгоарде. Около пяти тысяч жителей обитали в каменных и деревянных домах, разбросанных по берегам заболоченного озера. На юге виднелось семь вилл, поражавших безвкусием архитектуры и запущенностью разбитых вокруг них парков, а в центре города лежал необычайно тихий и безлюдный рынок. Пара десятков продавцов - вот и все. Некоторые из них мокли на улице под непонятной мелкой моросью, не то дождем, не то спускающимся с неба на землю туманом, другие спали или скучали под навесами. Рядом стояли мрачные, вонявшие мокрой плесенью и пустые таверны: одна побольше и две совсем маленькие.
Пробыв в Сайдане всего час, Дальвиг пришел в ужасное уныние. Уже долгое время он не виделся с Хейлой, опасаясь вызывать ее в землях Империи, и теперь невыносимо скучал по теплу ее тела, словам о любви и жарким объятиям. Они так пригодились бы в такую погоду! Однако деваться было некуда, ибо в Сайдане Эт Кобоса ждало важное дело. Вечер он коротал не один, а в компании подозрительных личностей из тех, которые первыми попадают под проверку стражи в случае убийства или ограбления. После ужасной ночи, проведенной в компании с блохами и клопами, плевавшими на отпугивающие заклинания, Дальвиг покинул Сайдан в компании четверых наемников.
Это были люди, давным-давно забывшие родину и родню, не имевшие никаких привязанностей и предпочтений, кроме золота и вина. Подобного рода публика обязательно дожидалась в тавернах своего часа. Высокие нанимали их, чтобы держать в страхе крестьян и соседей, деревни вербовали для зашиты от разбойников или охоты на появившихся в лесу оборотней. Наемники делали все, о чем их просили, лишь бы за это было заплачено. Никаких принципов - вот что было их главным принципом. Только одно они ценили дороже денег - свою шкуру.
Кинт Бородавка был человеком среднего роста и возраста, носил новые кожаные доспехи, легкий бронзовый шлем с шестигранной верхушкой и белый шерстяной плащ. Лицо его можно было бы назвать незапоминающимся, если бы не здоровенная сморщенная шишка на переносице, за которую он получил свою кличку.
Кроди имел привычку недобро скалиться к месту и не к месту и, как говорили, именно поэтому к тридцати годам лишился уже большей части зубов. Дремучая тупость и звериная хитрость сочетались в нем в равных пропорциях. Плоское лицо украшали пегие мелкие веснушки, а волосы постоянно лоснились, как намазанные салом. Перед другими Кроди гордился почти новой стальной кольчугой и дубовым щитом, на котором какой-то умелец вырезал похабную картинку.
Ергазз приветливо улыбался всякому, кому вздумалось посмотреть на него. При первом разговоре он доверительно поведал Дальвигу, что является внебрачным сыном Высокого Эт Наргобе, от его наложницы из далеких юго-восточных степей. И правда, лицо у него было не по-здешнему смуглым, а глаза - чуточку раскосыми. Несмотря на «благородное происхождение», экипирован внебрачный сын был хуже других. На грязном кафтане неопределенного цвета был криво надет нагрудник из кожи с небольшой стальной пластиной посередине - вот и весь его доспех. Штаны покрывали здоровенные заплаты, меховая шапка была готова рассыпаться от ветхости. Кроме короткого меча грубой ковки, Ергазз был вооружен странным ножом, похожим на большую ложку с заточенными краями. Предназначение его быстро выяснилось: оказалось, внебрачный сын вынимал этим ножом у убитых глаза, которые бережно складывал в мешочек на поясе. В Крайле, по его словам, жил один странный колдун, который платил за сушеные глаза хорошие деньги… Судя по плачевному состоянию одежд и худобе лица, а также пустому мешочку, убивать врагов Ергаззу не приходилось давненько.
Последним членом маленького отряда стал Бальядер, пожилой уже человек, более похожий на спившегося философа, чем на воина-наемника. Из-под его маленькой круглой шапочки торчали длинные волосы, аккуратно заплетенные в две тонкие косицы, нос был тонким, с выразительно загнутым книзу кончиком. В усталых, вечно воспаленных глазах Бальядера плавал туман непонятных мечтаний и размышлений, о которых он был не прочь поведать вслух. Поверх бронзового панциря философ носил нарочито потрепанную, дырявую накидку с капюшоном и прорезями для рук, пояс его был сделан из веревки, а на ногах он носил онучи и деревянные сандалии. Вооружен он был так же необычно - длинным посохом, выточенным из ствола дерева, с массивным кривым корневищем на верхнем конце. Во время знакомства Бальядеру было очень нехорошо, потому что предшествующим вечером он выпил слишком уж много. Вместо того чтобы с благодарностью согласиться на предложение Дальвига, которого привел Кинт, старик налетел на него, как старый, драный коршун.
- Ты! Словно рожденный ночью демон, предлагаешь вернуться к черному ремеслу убийцы! Ты тянешь мне золото, заставляешь взять и обагрить руки кровью невинных, чтобы потом я мучился, терзаемый собственной совестью…
Дальвиг, совершенно не ожидавший такого ответа, в смущении отшатнулся и собирался было выбежать из тесного полутемного зала. Не успел он повернуться, Бальядер проворно подскочил вплотную и зашептал, дыша в лицо сильным сивушным запахом:
- Сколько ты даешь, искуситель?
Бальядеру пришлось покупать коня, дрянного одноглазого жеребца, который был немедленно наречен Оком Истины. Теперь он шагал рядом с Дикарем, давая седоку возможность продолжить начатую во время знакомства тему.
- Ты набрал нас, юноша, чтобы повести к насилию и убийствам, ведь так? Ты так молод и не понимаешь, что это - самое мерзкое в нашем несовершенном мире. Видел ли ты смерть наяву? Познал ли ее отвратительный лик? Понял ли, что гибели не заслужил ни один человек на свете, даже самый законченный негодяй? Одумайся, разгони нас, пока мы еще не успели далеко отъехать от таверны. Потрать деньги на веселье, безбедную и бездумную жизнь на берегах теплых южных морей, на любовь продажных женщин, на вино, на что угодно!
- Как проникновенно ты вещаешь! - восхитился Даль-виг. - Но одно меня смущает: почему ты согласился вступить в мое войско, если так ненавидишь убийства и войну?
- Мой грех - слабоволие, помноженное на пристрастие к вину. Я не стесняюсь открыто признавать свои пороки, и Бог-Облако у себя на небе видит это. Искушение, предлагаемое людьми вроде тебя, сильнее меня. Тут уж ничего не поделаешь! Достоин жалости тот, кто не может устоять перед соблазном, - но во сто крат хуже тот, кто эти соблазны подает!
Сначала опешивший Дальвиг пытался спорить с философом-пьяницей, но тот, воздевая к небу скрюченный подагрой палец, продолжал твердить свое, будто и не слыша возражений. В конце концов Эт Кобос незаметно отстал от вошедшего в раж Бальядера и обратился к Кингу.
- Может, посоветуешь, что делать с этим нудным болтуном?
- Старина Болтунер всегда таков, сколько я его помню, - меланхолично ответил тот. - Затыкается только тогда, когда начинается драка или когда смертельно пьян. Можно было бы его не брать… но посмотри на эти длинные сильные пальцы! Своим уродливым посохом он запросто расплющит и шлем, и башку под ним. Уж я-то это точно знаю, сам видал! Говорят, раньше он служил в войсках самого Императора до тех пор, пока вдруг не свихнулся и не стал нести эту чушь. Если б не пьянство и болтовня, быть бы ему сейчас генералом!
За два дня они добрались до следующего города, Райнона. Там Дальвиг обменял свои доспехи, сделанные кузнецом в Шереганне, на гораздо лучшие, из черненой стали, с наложенными на них заклинаниями легкости и устойчивости к ржавчине. Кираса, налокотники и поножи, конический шлем с забралом из крупноячеистой сетки. Кроме того, он купил и щит из ясеня, с умбоном и окантовкой из той же стали.
В Райноне к отряду присоединились еще пятеро наемников, схожих друг с другом мрачных костоломов в коже и кольчугах. Здесь же Дальвиг купил телегу, загрузив ее едой и кучей других нужных припасов.
Еще через три дня за облысевшими рощами, на вершине холма, крутобокого, как гора, они увидели похожий на старую скалу замок Беорн. Дальвиг вернулся домой.

НЕСКОЛЬКО СПОКОЙНЫХ ДНЕЙ

Стоило им только заехать внутрь разрушенного, заросшего жухлой травой двора, Хак спрыгнул с коня и принялся носиться вдоль стен замка с криками: «Мы дома!! Мама, папа!! Мы дома!!»
Дальвиг мрачно огляделся. Дорога, ведущая к вышибленным много лет назад воротам, густо заросла травой. Кругом валялись какие-то деревянные обломки, обрывки почерневших тряпок. У стен плотными группами стояли высохшие стебли репейника, а громадные лопухи, обмякшие и желтые, укрывали землю у их подножий. Нигде не было, видно ни единого признака жизни - ни куриного помета, ни перьев. Хлев стоял с раскрытыми настежь дверьми, за которыми гулял ветер и таился мертвый, безмолвный сумрак. Всем, кроме светившегося счастьем от возвращения домой Хака, было ясно, что здесь давно никто не живет… хотя у дверей, ведущих в единственную уцелевшую башню, в грязи виднелись довольно свежие следы. Судя по всему, грубые солдатские сапоги.
Дальвиг потемнел лицом. Плотно сжав губы, он вынул Вальдевул из ножен и скомандовал потешавшимся над Хаком наемникам:
- За мной, остолопы!
Раскрыв дверь, Эт Кобос увидал колеблющееся вверху слабое пятнышко света - кто-то спускался по винтовой лестнице. Дальвиг опустил руку в поясной кошель, чтобы вынуть наружу Жезл. Однако доставать его не пришлось. В темноте, кое-как разгоняемой мечущимся по сторонам пламенем лампы, показался рослый и пузатый мужчина. С сопением и шарканьем он лениво спускался вниз - совершенно безоружный и даже едва одетый. На нем была грязная, залатанная рубаха, из-под подола которой торчали покрытые вздутыми венами волосатые ноги и неимоверно стоптанные кожаные тапки.
- Эй, куда прешься! - грубо и громко заорал толстяк Дальвигу. Даже в полутьме было видно, как с его вывернутых губ летит слюна. Сощурив выпуклые совиные глаза, человек сморщил нос и снова заорал: - По велению Высокого Симы, здесь никому нельзя находиться!
Вытянув лампу вперед, толстяк попытался получше разглядеть незваных гостей. Стоило ему только увидеть вооруженных и очень недружелюбных людей, уверенность и спесь живо слетела с лица и осанки. Толстяк быстро сгорбился, будто кто-то выпустил из него воздух, и затряс жирным подбородком.
- Что вам нужно? Что вы здесь делаете?.. Немедленно уходите прочь, не то вам не поздоровится! - Теперь голос его звучал гораздо тоньше и тише.
Дальвиг поднялся на две ступеньки и, приставив меч к грозившему вырваться из рубашки брюху, негромко приказал:
- Отдай лампу, червяк!
Медленно, дрожа всем телом, толстяк нагнулся, чтобы оценить размеры и устрашающий внешний вид Вальдевула.
- Ты осмеливаешься поднимать руку на людей Симы? - пискнул он, пуская с уголка губ слюну. - Ищешь ссоры с любимцем Императора?
Дальвиг слегка шлепнул по пузу клинком. Толстяк подпрыгнул вверх и немедленно отдал лампу.
Кроме него в башне жили еще двое сторожей, таких же никчемных и трусливых, как их главарь. Всех троих быстро связали и бросили в одну из комнат наверху - ту, у которой сохранилась довольно-таки крепкая дверь.
После того как замок был захвачен, причем на удивление легко и быстро, Дальвиг решил заняться его обустройством. Крестьяне двух близлежащих деревень, которые теперь принадлежали Симе, отнюдь не возрадовались возвращению прежнего господина. Осенние работы еще не кончились, тем более что после затяжных дождей наконец наступило бабье лето и тепло вместе с солнцем ненадолго вернулись в эти края. Вместо этого жестокие солдаты, один вид которых повергал смирных местных жителей в трепет, сгоняли мужчин по грязным дорогам к замку.
Там им пришлось обосноваться надолго. Совсем еще мальчишки и старики очищали от мусора двор и внутренние помещения. Сухую траву стаскивали в кучи и поджигали, заполняя двор клубами тяжелого зеленовато-желтого дыма. С окрестных холмов казалось, что руины замка снова взяты врагом и преданы огню. Команда плотников и кузнецов занялась воротами, которые очистили от многолетнего дерна и перетащили поближе к замковым мастерским. Глядя на потраченные жуками ясеневые балки, на покрытые бахромой ржавчины стальные ромбы посреди створок, Дальвиг смутно вспомнил, как страшно ему стало, когда неповоротливое чудовище с толстым рогом между налитых яростью глаз вышибло и растоптало эти ворота. Разбитые в щепки брусья теперь превратились в труху и их предстояло заменить. Сталь по большей части сохранилась, но требовала изрядной чистки.
Еще один плотник с помощью десятка крестьян чинил или делал заново простенькую мебель, устанавливал двери и окна, менял провалившиеся половицы и восстанавливал лестницы.
Распределив работы, Дальвиг переоделся в богатые одежды из цветного шелка и атласа, с оторочкой из мехов. Лицо он покрыл волшебной краской, которую дала ему Хейла: несколько мазков покрыли лицо морщинами и оспинами, изменили цвет кожи и даже некоторые черты. Пара капель той же самой краски в глаза - и они стали зелеными, как у кошки. Кроме того, Дальвиг без всяких магических ухищрений состриг почти все волосы, росшие у него нетронутыми с незапамятных времен. Это принесло, пожалуй, самые разительные изменения. Глянув в зеркало, Эт Кобос не узнал сам себя и даже пощупал щеку, на которой красовалась маленькая ямочка. Покачав головой, он спустился во двор и отправился в город Крайл.
Там, не жалея денег, Дальвиг принялся нанимать новых солдат, закупать коней, доспехи и провизию, чтобы прокормить свою растущую армию. Лично для себя он приобрел серебряную посуду, подсвечники, мягкие пуховые матрасы и подушки, ковры. Для восстановления каменных стен был нанят мастер с пятью подмастерьями.
Вернувшись из поездки во главе большого каравана на следующий день, Дальвиг не застал Хака. Тот отправился на поиски родителей в деревню, откуда они были родом. Кругом кипела работа, но крестьяне тут же побросали ее и пришли к Дальвигу c жалобой. По их словам, вечером солдаты, напившись вина, принялись затаскивать в башню всех женщин, находившихся в замке. Мужчины, пытавшиеся вступиться, были избиты. Эт Кобос, выслушав эти жалобы, холодно ответил:
- Чем лучше вы будете работать, тем скорее уберетесь отсюда, оставив позади все неприятности.
Сказав это, он повернулся к побелевшим от негодования крестьянам спиной, вскочил на коня и отправился в Шатхайпал за новыми покупками и новыми наемниками.
Так прошли две недели после возвращения домой владельца Беорна. Замок был в значительной степени восстановлен, и злые, изможденные крестьяне отправились по домам. Неизвестно, встревожил ли факт возрождения Беорна кого-то из его прошлых врагов, но до Дальвига пока не доходили никакие слухи. Любуясь по уграм белеющими свежим деревом воротами, вычищенным рвом и ровными гаревыми дорожками, он нет-нет да посматривал на дорогу. Каждый раз он боялся, что посланные в леса засады разоблачены и перерезаны, а враг подкрадывается к стенам. Однако ни Симу, ни остальных не интересовали изменения, произошедшие с Беорном. Эт Кобос, конечно, пригрозил всем крестьянам, чтобы те держали рты на замке, уверяя их, что узнает, если кто-то проговорится, и покарает за это со всей строгостью. Послушались они, нет ли? Спокойные дни продолжали тянуться один за другим. На всякий случай Дальвиг наложил на замок охранное заклятие, которое не выдавало его истинного вида. Со стороны прохожему показалось бы, что он видит только черные неопрятные руины. На сотворение этих чар Дальвиг потратил целую ночь, пожертвовав очередной встречей с Хейлой. Заклинанию его научила она сама, прибыв в замок в первый раз. Целых полчаса в самую глухую полночь Эт Кобос читал длинные и сложные фразы заклинания, большую часть которых он пока не мог толком понять. Хейла не верила, что все получится, и порывалась сотворить волшебство вместо него, но Дальвиг упорно отказывался от помощи, даже запретил ей присутствовать во время колдовства.
Кроме искажения внешнего вида, заклинание давало замку защиту от всевозможных магических и не магических атак. Дальвиг заливал водой огонь, рождал и гасил молнии, дробил в ступке камни и ломал деревянные дощечки. Пот лил с него градом, воспаленный взгляд отказывался воспринимать окружающий мир. Ему казалось, что все тело светится от тех энергий, которые прошли через него из иных измерений и воплотились в невидимый щит, укрывавший замок со всех сторон. Дальвигу представлялось, как за стенами башни с ночного неба срываются клубы чернильной тьмы, бурлят и меняют цвет, рождая вдруг радужное сияние и далекий гром.
Стены, ворота, ров, окна и двери поглощали эту призрачную субстанцию, наливаясь таинственной, неощутимой для простого смертного силой.
Бальядер, который как всегда шлялся по двору допоздна, пьяный и злой оттого, что никто не желает слушать его философствований о смерти и предназначении человека, потом поведал Дальвигу, будто видел беззвучную грозу, бушевавшую над Беорном. Эт Кобос, потративший на заклятие все силы, слушал его в постели, рядом с горящим камином и с кубком густого, подогретого вина в руках. События прошлой ночи казались ему горячечным сном, потому он со вниманием выслушал рассказы старого пьяницы о красной молнии над воротами и багровом тумане, плывшем по двору. Бросив слабой рукой золотую монету, Дальвиг велел Бальядеру помалкивать об увиденном, чем изрядно удивил наемника. Тот-то ожидал, как всегда, неверия и насмешек… Теперь он вдруг стал носителем некоей тайны, известной только ему и могущественному хозяину.
Только к вечеру Дальвига оставила тошнота и он смог встать на дрожащие ноги, чтобы доползти до окна. Снаружи веяло холодом, от которого не спасал даже халат из толстой и нежной шерсти, купленный за десять золотых. Глядя слезящимися глазами на мрачное небо, забитое дождевыми тучами, Эт Кобос впервые задумался, каких же сил, какой цены требует от волшебников настоящая мощная магия? Слов нет, вчера он постарался на славу. Однако не стоит тешить себя напрасными надеждами - перед опытным волшебником это заклинание не выстоит долго. Плод неимоверных усилий, его гордость, его первый серьезный магический опыт падет прахом, если здесь появится Сима. Удрученный такой мыслью, Дальвиг в который раз задал себе вопрос: чего он пытается добиться, отстраивая замок и налаживая в нем жизнь? Долго это продолжаться не будет. Рано или поздно до Симы или до кого-то из его друзей дойдут слухи, и они решат проверить, как обстоят дела. Никакая маскировка не поможет, если за дело возьмется умелый колдун. Все станет на свои места, и Беорну придется плохо. Теперь за его стенами нет равного нападающим противника, каким был отец Дальвига. Сына они раздавят, как гнилой орех, не затратив особых усилий…
Так на что же он надеется, глупый мальчишка? Каким путем вообще можно прийти к мести, столь неподъемной для его слабого плеча? Только одно Дальвиг знал точно. Никогда, ни за что он не сможет забыть обиды и жить, наплевав на. врагов. Пока они топчут землю, ему нет покоя. Или они - или он, совместного существования не будет.
В нем теплилась надежда, что благодаря какому-нибудь счастливому стечению обстоятельств Сима или кто-то еще явится сюда неподготовленным, что Дальвиг сможет захватить врага врасплох и нанести удар до того, как тот станет сопротивляться в полную силу. Призрачная надежда, но тем не менее…
Тяжело вздохнув, Дальвиг побрел к столу и прочитал лежавшую там записку Хейлы, принесенную летающим демоном.
«Милый мой Сорген! Я пыталась вызвать тебя, но ты не отвечал. Что случилось? Должно быть, зря я научила тебя Замковому Щиту! Таким молодым и слабым магам, как ты, опасно браться за сложные заклинания. Они могут подорвать твое здоровье так сильно, что потом уже никогда не стать прежним. Надеюсь все же на лучшее. Набирайся сил; некоторое время я не стану тебя беспокоить, и ты тоже не пытайся звать меня. Больше кушай и пей вино, которое я тебе оставила! Твоя Хейла».
Наплевав на советы подруги, Дальвиг вызвал ее тем же вечером, когда смог одеться и наконец поужинал, не рискуя извергнуть все назад. Хейла явилась в белом платье с длинным подолом и кружевными рукавами, с глубоким декольте. В ложбине между грудей горел громадный кровавый рубин на золотой цепи. Волосы на сей раз были чернее воронова крыла. В локонах, роскошных, пышных, благоухающих незнакомыми ароматами, пряталась серебряная диадема с желтой звездой из топаза. Дальвиг не мог скрыть своего восхищения, потому что сегодня Хейла была как никогда женственна и красива. Куда только делись ее широкие плечи и узкие бедра! Она была прекрасна и, кажется, даже немного смущалась своей красоты.
- Сбежала к тебе прямо с бала, - смущенно призналась Хейла, проводя пальцем по краю стола. - Там собралось много скучных стариканов и напыщенных юнцов.
Через мгновение, потушив свечи, они уже слились в одно целое в крепких объятиях. Платье беспорядочным ворохом отлетело прочь, а драгоценности со стуком покатились по коврам. Словно маленький ураган, любовники метались по комнате и успокоились в кровати очень не скоро.
Дошло до того, что страстная, вечно ненасытная Хейла сама прошептала ему:
- Хватит! Не знаю, что ты там сделал с собой, чтобы вернуть силы, но всему должен быть разумный предел. Нужно беречь себя, любимый мой!
Дальвиг не стал спорить и убеждать ее, что никаких восстанавливающих силы заклинаний он не применял. Послушно повернувшись на бок, он быстро уснул под мягким боком женщины.
Утром ее уже не было - лишь диадема с желтой звездой, забытая Хейлой, тусклая и невзрачная, лежала под столом. Отдохнувший Дальвиг пожалел, что подруги нет рядом. Отчего она уходит всегда так быстро, словно там, в далекой Зэманэххе ее постоянно ждут неотложные дела? Сердце кольнула иголочка обиды. Разве так бывает, когда женщина без ума любит мужчину? Впрочем, не ему судить об этом. Он еще слишком неопытен.
Что ж, раз других забот у него на сегодня нет, следует заняться одним важным и неприятным делом, которое не терпит отлагательств. Неспешно позавтракав, Дальвиг вышел на балкон с изуродованной во время штурма и до сих пор не восстановленной балюстрадой. Серую землю замкового двора покрывал иней, похожий на рассыпанную соль. Идущие по своим делам редкие солдаты и слуги растаптывали бело-серые крупинки с громким хрустом. Казалось, пришла зима и это трещит снег.
Бальядер стоял посреди двора и смотрел на пар, выползающий изо рта навстречу красному глазу солнца, выглядывавшему из-за восточной стены.
- Есть ли облако, мною выдыхаемое, Бог? - громко вопрошал он. Тащившая помои молодая служанка шарахнулась от пьяницы прочь и облила себе подол. Слушая ее истошные ругательства с добродушной улыбкой, Бальядер поднял голову и увидал Дальвига.
- О-о-о!! Доброе утро, досточтимый хозяин! Не правда ли, каждое утро прекрасно, чисто и свежо после ночи, наполненной винными испарениями, злой вонью перегоревшего окорока и бесстыдными стонами похотливых женщин? Хотел бы я очищаться от скверны каждый раз, когда вижу восходящее светило! - Не ожидая ответа, Бальядер опустил голову, покачал ею и побрел прочь. Дальвиг посмотрел на его длинную, уныло согбенную тень и пожал плечами. От воспоминаний о Хейле, ее сладострастии и громких криках любви ему очищаться нисколько не хотелось. Вот разве что после употребления слишком большого количества южного вина утром иногда болит голова, но, чтобы избавиться от похмельной мигрени, не нужно солнце! Где-то в Книге есть одно полезное на этот счет заклинание… Поежившись на ветру, Дальвиг безучастно посмотрел, как солнце, едва оторвавшись от кромки стены, пропадает в непроницаемо сером облаке. Запахнув полы халата, он покинул балкон, чтобы одеться и идти на самый верх башни. Там уже давненько томились пленники, которых сегодня следовало наконец использовать.
Еще до завтрака он приказал связать всех троих. Дело представлялось отвратительным, так что хотелось покончить с ним как можно скорее. Дальвиг нарочито медленно поднимался по узкой башенной лестнице, при этом явственно чувствуя, что ему уже не по себе. Глядя себе под ноги, он пытался отвлечься и принялся разглядывать ступени. Все они были иссиня-черные, с ровными кромками. Замку Беорн было не больше пяти сотен лет, и они не успели еще истереться. Пережили, оставаясь такими же, как сразу после рождения, одного хозяина, второго и третьего… Скольких еще могут пережить? Если только вскоре сюда не явятся разъяренные волшебники и не сотрут ступени вместе с башней в порошок. Представив холм из серой пыли на месте Беорна, Дальвиг вздрогнул, сжал зубы и покачал головой. Нет, не бывать этому! Никогда. Он, потомок славного рода Беорнов и сын непокорного, пошедшего против всех остальных, Кобоса, сделает что угодно для своей победы. И сейчас он не колеблясь войдет к беззащитным пленникам и сотворит с ними нечто очень плохое. Плевать, что они безоружны и безобидны. Они служили Симе. Как знать, может, девять лет назад эти обрюзгшие хари состояли в войске, взявшем Беорн? Быть может, именно эти грязные лапы хватали мать Дальвига, а эти вислые губы тянулись к ее нежной коже? Тогда ведь никто не задумывался над беззащитностью жертв и не мучился угрызениями совести.
Когда Эт Кобос подошел к запертой на засов двери, он уже тяжело дышал и скрипел зубами от ярости. Разум его помрачился: он слышал смутные крики и, казалось, вспоминал, как грубая пьяная солдатня с хохотом окружает высокую женщину в разорванном платье. И эти гнусные рожи - среди них!
Пожалуй, теперь он распалился даже слишком сильно. Дальвиг едва сдержал себя - ему хотелось ворваться внутрь и разрубить негодяев на тысячи мелких кусочков!! Несколько раз глубоко вздохнув, он постоял перед дверью, чтобы вспомнить, для чего же пришел. Справа в сундуке - зловещая черная сумка, а внутри нее нечто вроде кочана капусты. Взяв ее и держа перед собой, словно полную зловонной грязи, Дальвиг снова приблизился к двери. Она была почерневшей, покрытой разводами мертвенно-бледного грибка. Пахла плесенью. Какой плохой запах! Слишком много воспоминаний. В детстве он везде и всюду преследовал Дальвига - в башне, во дворе, в заброшенном центральном здании.
Однако, открыв дверь и шагнув внутрь, Эт Кобос понял, что бывают запахи гораздо хуже. В тесной и темной комнатушке стоял настоящий смрад, смешанный из запахов нечистот, застарелого человеческого пота и дрянной пищи вроде сгоревшей пшенной каши. Дух был таким тяжелым и сильным, что вышибал слезу. Застыв на пороге, Дальвиг принялся лихорадочно шарить по карманам в поиске платка. Теперь он всегда носил с собой пару сбрызнутых духами - так присоветовала Хейла, когда обучала хорошим манерам. Вот только в данный момент ни одного из этих приятно пахнущих кусочков ткани в карманах не оказалось. Растерянно оглядевшись, Эт Кобос заметил около своих ног пучок соломы. Видно, он выпал, когда пленникам делали постели, поэтому остался чистым. Подняв пучок, Дальвиг поднес его к носу и с облегчением уловил едва заметный горький аромат травы, долго вбиравшей в себя летнее солнце где-то на речном берегу. Тревожащий и приятный запах сена… Здесь, несмотря на тьму и зловоние, он напомнил Дальвигу о первой встрече с Хейлой и стогах на поляне, в которых они провели вечер. Прекрасный вечер! Прикрыв глаза, он глубоко вдохнул воздух, стараясь слышать только запах сухой травы, и прошептал: «Верирел» , что значило «благоухай». Воздух в комнате мгновенно нагрелся и до самого дальнего уголка наполнился ароматами скошенного и как следует просохшего на солнце луга. Не хватало только ветра да жужжания пчел…
Ухмыльнувшись, Дальвиг открыл глаза и прищурился. Пленники лежали у дальней стены, связанные по рукам и ногам, похожие на громадные кули с грязной репой. Стараясь не ступать на кучи гнилой грязной соломы, Эт Кобос немного зашел внутрь. Кули зашевелились, и в полумраке блеснули выпученные глаза. Раздалось глухое мычание: один из пленников рьяно задергался, выползая из своего угла ближе к Дальвигу. Кажется, это был тот самый толстяк, что встретил вернувшегося хозяина замка грубым окриком. Наверное, сейчас ему не терпелось вымолить прощения? Не удержавшись, Дальвиг издал зловещий смешок. Указав рукой на кляп, черную тряпку, торчащую изо рта пленника, Эт Кобос повелел ей исчезнуть.
- Патирел!
Слабые, простенькие чары, но связанный толстяк заскулил и застыл, вжимаясь затылком в каменный пол. Рот его уже был свободен, но он не мог вымолвить ни слова от страха. Уничтожив путы на его коленях, Дальвиг брезгливо ткнул трясущегося пленника носком сапога в ляжку.
- Двигайся, свинья! Вставай на колени!
- Г-господин! - наконец вымолвил тот, поспешно переваливаясь на брюхо и пытаясь приподняться. - Господин, вы уже так сильно наказали нас! Простите, позвольте нам стать вашими рабами!
- Это как раз то, что я собираюсь сделать, - весело признался Дальвиг. Толстяк, казалось, приободрился и не услышал зловещей иронии в голосе мага. С удвоенными силами он задергал жирными плечами и оттолкнулся от пола, чтобы кое-как выпрямиться на коленях.
- Мы будем служить вам так верно, как не служит никто другой! - уверил он, смотря в лицо Эт Кобоса преданным взглядом заплывших глазок. На серых щеках виднелись полосы слез, бежавших по ним вниз, к жалкой поросли бороды на самом краю нижней челюсти.
- И это тоже входит в мои намерения, - кивнул Дальвиг.
- Я уже обожаю вас! - воскликнул толстяк. - Любая ваша прихоть доставит мне удовольствие! Быть тряпкой для вытирания ног? Вылизывать каждое утро ваши сапоги? Что угодно, мой повелитель!!
Говоря, толстяк отчаянно тряс двойным подбородком и сальными патлами, висящими до плеч. Предложения пленника даже на слух показались Дальвигу мерзкими. Он вспомнил, что собирался покончить с этим делом как можно быстрее… Проворно вынув Вальдевул, он прошептал ему: «Руби!» и коротко взмахнул прямо перед собой, на уровне талии. Именно там находилась, вернее, должна была находиться покрытая толстыми слоями сала шея пленника. Тот еще успел испугаться и широко раскрыть полные ужаса глаза, но воздух, предназначенный для крика, не успел достигнуть гортани. Срубленная вместе с головой, она отделилась и улетела в сторону. Вверх хлынула тугая струя крови и последнее булькающее хрипение, исторгаемое легкими через вскрытую трахею. Казалось, безголовый труп протяжно тяжко вздохнул и в конце захлебнулся. Когда он медленно завалился на бок, Дальвиг осторожно присел рядом и подставил под ослабевший поток крови глиняную чашу. Вражеская кровь ему еще пригодится потом… Следя за тем, чтобы не испачкать одежду в обильно разлившейся черной жиже, Дальвиг повернул тело. Как бы половчее приставить к нему полученную у Толохи мертвую голову? Прикасаться к свежему трупу было противно, но что с того… Разве приятно было находиться рядом с этим трусливым, грязным и вонючим червем при жизни? Тем не менее Дальвигу казалось, что он пачкает пальцы в какой-то жуткой грязи, которую потом не сможет отмыть. Сильный, вязкий и приторный запах крови упорно лез в ноздри, напрочь перебивая волшебный аромат, наколдованный совсем недавно. У стены раздавались хриплые глухие вопли, которые издавали другие пленники. Все это время они смотрели… можно представить, каково им? В третий раз Дальвиг зловеще ухмыльнулся и подумал, что со стороны это выглядит, должно быть, достаточно безумно. Роющийся в трупе и хохочущий при этом колдун. Хоть сейчас в страшную историю, какими пугают непослушных детей матери в деревнях и городах Энгоарда.
Достав из сумки волшебную голову с пепельной кожей и уродливыми шрамами, Дальвиг быстро осмотрел ее. Тусклые и мутные, как дрянная слюда, глаза, сухая, шершавая кожа, тонкие и ломкие волосы. Ни одной краски, кроме серого и черного. Снизу, на срезе шеи, из похожего на изображение колеса со спицами рубца, наружу торчало множество крошечных крючков - будто бы на колючке репейника. Дальвиг подождал, пока в чашу выльются последние капли крови, потом отложил в сторону меч и примерился. Приблизив мертвую голову к свежей ране на плечах, он склонился, прищурился и удовлетворенно кивнул.
Быстрым движением водрузив голову мертвеца на покрытый сворачивающейся кровью обрубок, Дальвиг отдернул руки и отшатнулся, почувствовав волну ни с чем не сравнимой вони. Словно тысяча грязных мертвецов неделю лежала на жаре в одной яме, и его угораздило открыть эту яму и сунуть туда нос! Кашляя и закрывая лицо рукавом, Дальвиг отшатнулся к порогу, не удержался на ногах и сел на пол. Внутренности его отчаянно просились наружу, распирая живот и грудь, но одним мучительным усилием воли и мышц он заставил себя сдержать этот позорный порыв. Рядом раздался протяжный сухой треск. Такой можно извлечь из толстого сухого сука, если ломать его медленно и ровно… Мертвая голова тряслась, словно наседка, поудобнее устраивающаяся на гнезде. Труп вдруг сдвинулся с места и неспешно, безжизненно завалился на спину.
Шатающийся Дальвиг поднялся на ноги, оглядываясь при этом вокруг и мало что видя. Его по-прежнему мутило, хотя и не так сильно, как в первый момент. Рядом визжали, будто кролики перед смертью, двое пленников, а рядом с ними лежала в длинной, как высунутый язык великана, луже крови отсеченная голова толстяка - с чуть ли не вывалившимися наружу глазами и раззявленным для несостоявшегося крика ртом. Тяжело дыша и не замечая, что за воздух он вдыхает, Дальвиг шагнул вперед. Как в тумане, он пошарил на поясе и отвязал с него небольшой мешочек. Сушеная слюна летучих мышей. Ее следует обязательно добавить в кровь, чтобы та не свернулась раньше времени! С одной этой мыслью в голове Эт Кобос посыпал из мешочка в глиняную чашу, машинально перевязал горлышко мешка шнуром и снова приладил его на поясе.
Труп, лежавший у его ног, издал тихий, лишенный всякого чувства стон. Дальвиг снова заозирался, нашел валявшийся на полу меч и подобрал его, чтобы разрезать путы на руках трупа. Мертвец медленно и неловко поднялся на ноги и обвел комнату потухшим взглядом. Для того чтобы оглянуться, ему приходилось поворачиваться всем телом. Руки и ноги двигались, будто набитые ватой тряпочные мешки. Рот, который с самого начала был перекошен в безмолвном вечном вопле, сейчас понемногу расслабился и превратился в узкую трещину.
Проблуждав взглядом по комнате, а может, и в каких-то неведомых живым далях, мертвец обратил серое лицо к Дальвигу.
- Да не постигнет тебя моя участь, хозяин! - сказал он свистящим шепотом. - Что я должен сделать для тебя?
- Для начала убей вон тех двоих, - коротко приказал Дальвиг, пришедший наконец в себя. Только тошнота никак не хотела отступать, и от этого Эт Кобос чувствовал себя еще более озлобленным. Ему почти доставил удовольствие новый вой, донесшийся от противоположной стены. Вынув нож, Дальвиг протянул его мертвецу.
- Как их убить? - равнодушно спросил тот. - Тебе нужна кровь для ритуалов? Кожа, кости или плоть?

Предыдущая страница 12 Следующая страница


13 Игорь Борисенко

- Нет. Просто убей, и более ничего.
Приволакивая непослушные ноги, ходячий труп двинулся к новым жертвам. Те орали так яростно, что выплюнули кляпы, и Дальвиг смог различить их призывы к Богу-Облаку, всемогущему заступнику и благодетелю. От дикого, рвущего жилы крика оба пленника быстро сорвали голоса и к тому моменту, когда мертвец добрался наконец до них, могли только сипеть. Труп нагнулся над извивающимися, словно жирные короткие черви, людьми и прикончил каждого одним точным, резким ударом в сердце. Тела содрогнулись в последний раз, застыв скрюченными, а хриплые крики навсегда застряли в горле. Бурые пятна быстро расползались по грязным рубахам, как будто были только что выданными знаками, свидетельствующими о вступлении в войско мертвых.
- Что теперь? - спросил Мертвая Голова, всем телом повернувшись к Дальвигу.
- Ничего. Ждите, - ответил тот. Подхватив чашку с кровью, он закрыл за собой дверь и ушел в свою комнату.
Одежду пришлось снять и сжечь. Казалось, она навсегда пропиталась сладким, тошнотворным запахом мертвеца. Омывшись и обтеревшись тряпицей, смоченной в пряных благовониях, Дальвиг удалился в маленькую комнатку с крепким замком. Там он начертил зеленым, мягким магическим камнем особый узор - волнистые линии, изгибающиеся петлями и перечеркнутые крестами. Там, где линии пересекались друг с другом, Эт Кобос поставил магические свечки. Венцом этого сложного творения стали две короткие черты, сходящиеся под прямым углом. Запалив смолистую лучину, Дальвиг воткнул ее в вершину угла, а затем прочитал на черном языке заклинание со свитка, подаренного Хейлой.
- Откройтесь, ворота в другой мир! Распахнитесь широко велением пронзающих сил! Впустите гостя! Огненная стрела, пробей невидимые стены и ворвись в измерение Андаба!
Дальвиг, закрывший глаза, живо вообразил себе, как он хватает рукой целый ворох светящихся энергетических линий и превращает их в факел, которым рассекает тьму. В ней возникает дыра, края ее расползаются, будто это штанина, прогрызенная огнем. В ореоле оранжевого пламени он видит чужой мир, затянутый плотными желтыми туманами, с тусклым зеленым светилом и черными облаками. Смутные тени слетелись на зов, нетерпеливо хлопая крыльями и готовые броситься вперед, стоит лишь появиться проходу…
- Эзбанс! Тебя вызываю я себе на службу! - громко скомандовал Дальвиг. На лице он ощущал веяния ядовитого ветра чужого измерения, и долго держать переход не было никакой возможности. Что-то бросилось прямо на него и он, не в силах сопротивляться жару и вони, тряхнул головой. Видения пропали, но запах остался. Поспешно открыв глаза, Дальвиг увидел, как между стен заметалась крылатая тень. Хейла предупреждала его, что вызванные существа могут быть опасны, если не знаешь, как с ними обращаться или как от них защититься. Эзбанс должен быть маленьким и трусливым демоном, который вряд ли решится мериться силами с вызвавшим его волшебником. На всякий случай Дальвиг положил руку на навершие меча. Демон, покружив по комнате, спланировал вниз и тяжело рухнул на стол. Во все стороны полетели щепки.
Небольшая тварь с телом в форме дыни молча вытянула длинную шею. Круглая голова была размером с кулак, а огромная пасть делила ее ровно напополам. Полупрозрачные крылья - растянутые на тонких косточках перепонки, как у летучей мыши - до конца не складывались и вяло покачивались над покатой спиной. Вместо кожи тело демона покрывали мелкие, плотно лежащие чешуйки, каждая с крохотным зазубренным шипом. Именно этими шипами эзбанс и изуродовал стол Дальвига. Лапы с множеством крохотных когтей торчали из уродливых складок на брюхе, но они были слишком короткими и слабыми, чтобы удержать тело демона.
Внезапно пасть чудовища открылась так широко, что казалось, вся его башка сейчас вывернется наизнанку. По краям челюстей торчали восемь плоских зубов, желтых, изогнутых внутрь. Из глотки наружу полезли дрожащие скользкие щупальца, на концах которых гнездились маленькие зеленые глазки без зрачков. Эзбанс переливчато, с присвистом зашипел и выгнул длинную шею с грацией лебедя. Дальвиг нахмурился: в шипении демона ему послышались слова. Так оно и было. Волшебное кольцо Ргола и здесь продолжало действовать!
- Ты, высасывающий соки из матери, зачем позвал меня в это сухое и холодное место? - спросил демон, явно недовольный и раздраженный.
- Я хочу, чтобы ты был моими глазами, видящими за горизонтом, моими ушами, слышащими, что творится в дальних краях! - торжественно ответил Дальвиг. Эту фразу он долго готовил, так как Хейла посоветовала быть с демонами как можно более серьезным.
- И что же будет предложено взамен?
- Кровь. Теплая и сладкая кровь человека. - Дальвиг носком сапога подвинул к столу стоявшую на полу глиняную чашу. Эзбанс глухо булькнул где-то в недрах чешуйчатого тела и, неуклюже толкаясь лапами, с жутким скрежетом прополз к краю столешницы. Вытянув шею вниз, он некоторое время водил головой в воздухе, словно принюхиваясь. Потом он грузно спрыгнул вниз, при этом громко хлопнув крыльями, убрал прочь глаза и окунул голову в чашку. С чавканьем и клокотанием демон опустошил ее за считанные мгновения. Между чешуйками у него появилось тусклое оранжевое свечение, словно проглоченная кровь зажгла внутри тела огонь. Встряхнувшись, как собака после купания, эзбанс снова вытянул шею и показал глаза.
- Ссе-е! - довольно прошипел он. - Какой сладкий сок у плоти в чужом мире! Такого не встретишь в славных теплых болотах родного Ссузисса. Твой дар наполнил меня силой и блаженством. Я готов служить - до тех пор пока снова не замерзну. Тогда ты должен будешь дать еще прекрасной крови или отпустить.
- Хорошо.
- Куда ты собираешься послать меня?
- Мне нужно знать, что творится вокруг - на севере и юге, западе и востоке. - Дальвиг, обойдя стороной исцарапанный стол, открыл окно. - Пока не улетай далеко, двигайся кругами, начиная с востока. Если вдруг увидишь солдат или волшебников - немедленно сообщай мне.
- Как будет тебе угодно, даритель превосходных лакомств! Я весь твой.
С трудом оттолкнувшись лапами, эзбанс поднял себя в воздух рывком мощных крыльев. В комнате для него было слишком тесно, но он сумел скользнуть в окно. Втянув лапы в карманы на брюхе, демон еще раз взмахнул крыльями и скрылся за стеной.
В тот же момент, когда Дальвиг затворил окно, в дверь робко постучали. Испуганная служанка принесла весть о том, что в замок пожаловал Хак, о котором Эт Кобос уже успел позабыть.
- Он плачет и зовет вас, господин! - Служанка, видно, боялась, что помешала хозяину заниматься какими-то важными и темными делами. Сначала тот и вправду думал разозлиться, но потом вдруг передумал. В конце концов, Хак - не кто-нибудь, а его верный спутник, пусть и не по своей воле он проделал длинный путь из Беорна и обратно.
Спустившись вниз, Дальвиг обнаружил дурня в кухне, где тот хлебал суп с таким потерянным и несчастным видом, что его пожалел бы и самый черствый злодей. Увидев Эт Кобоса, он бросил ложку и вскочил.
- Гаспадин!! - завопил он что было сил, и толстая кухарка у стены с визгом подпрыгнула от испуга. - Гаспадин! Они бросили меня!!
Кинувшись к Дальвигу, Хак ткнулся носом ему в грудь и измазал жиром борт нового камзола из тонкой синей кожи. Кухарка смотрела на это, открыв от ужаса рот, но суровый хозяин только ласково похлопал слугу по плечу.
- Ну-ну, дурачина! Чего ты так орешь? Кто бросил тебя?
Сбиваясь и прерывая речь горестными воплями, Хак рассказал о том, как провел эти две недели. Когда они только вернулись в замок, бедняга всюду разыскивал родителей - в башнях, целой и разрушенной, в центральном крыле, где жили только крысы и голуби, в хлеву и в ближайшем лесу. Нигде не было никаких следов, и на следующий день Хак отправился пешком в деревню, в которой они жили много лет назад, до того как попали в услужение в Беорн. Дойдя туда за два дня, он никого не обнаружил. В их старом доме, который он едва помнил, жили другие люди. Они грубо прогнали несчастного тупицу, чем довели его до слез. Больше в той деревне Хак никого не знал, и уже было собрался возвращаться в замок, когда вспомнил про дядьку, брата матери. С трудом, питаясь последними осенними грибами и ягодами, он дотащился и до той деревни, лежащей далеко на запад от первой. К счастью, на сей раз его приняли, а не выгнали на улицу. Дядька накормил терявшего последние силы племянника, дал ему отоспаться, а потом вдруг сообщил, что родителей он может и не искать.
- Когда ты пропал, - говорил дядька, все время отворачиваясь, чтобы поглядеть то в окно, то в угол комнаты, - они долго ждали твоего возвращения. А после решили податься на юг, на теплое море, чтобы погреть свои старые косточки.
- Как же так? - спросил потрясенный Хак. - Они уехали без меня? Бросили меня одного?
- Ну, они же не знали, что ты так быстро приедешь назад! - пожал плечами дядька. - Думали, что успеют вернуться.
Новость повергла Хака в шок. Он никак не мог свыкнуться с мыслью, что мать и отец, к которым он привык, как к чему-то неотъемлемому, с чем он расстался ненадолго и с большой неохотой, не ждали его в Беорне. Он-то так надеялся встретить их здесь, у ворот! Рыдая, Хак все время повторял одну и ту же фразу: «Как же так?»
- И из-за этого ты так расплакался? - спросил Дальвиг, когда бестолковый рассказ Хака подошел к концу. - Не стоит убиваться. Пускай уехали к своему Южному морю - погреются и приедут обратно! И даже если они решат там задержаться, через некоторое время мы сами наведаемся к ним. К тому же… разве тебе было плохо со мной? Никто не ругал тебя чересчур строго, не бил палкой и ремнем за провинности. Ведь я ни разу не стукнул тебя палкой, правда?
- Правда! - пробормотал Хак, успокаиваясь. - Только мама еще кормила меня оладьями…
- Я скажу Морри. Она состряпает тебе оладьи и даже даст к ним яблочного повидла. Хочешь?
- Да!
Хаку мало нужно было для счастья. Получив обещание навестить родителей, а также подумав об оладьях, дуралей забыл про слезы и горести. Лучезарно улыбаясь, он вытер рукавом нос и вернулся к супу. Кухарка продолжала смотреть на Дальвига с раскрытым ртом до тех самых пор, пока он не окликнул ее строгим голосом и не приказал немедленно состряпать для Хака оладьи.
Сразу после разговора со слугой Дальвиг спустился в подвал, в помещение, в котором множество служанок стряпали обед для солдат и рабочих. Встав под чадящим факелом, между бочками с квашеной капустой и мочеными яблоками, прижимая к носу надушенный платок, Эт Кобос созвал к себе всех женщин до единой и велел им рассказать все, что они знали о родителях Хака.
Некоторые ничего не слыхали, но несколько дотошных старух поведали обо всем в подробностях. Жители близлежащей деревни видели большое войско, которое прошло к Беорну на следующий день после бегства Дальвига. Мальчишки, удившие рыбу на маленькой речке вблизи замка, видели летевшего по небу волшебника, над которым парило белое облако. Через некоторое время в деревню приехала телега, в которой кроме солдата-возницы и тощего юноши, ученика волшебника, лежали два накрытых дерюгой тела.
- Это - пособники Черного колдуна, уничтоженные за свои грехи гневом Бога-Облака, - заявил ученик и велел закопать оба трупа, мужской и женский, рядом с выгребными ямами, там, где хоронили преступников и буйных сумасшедших. Когда телега уехала, со всей деревни собрались старики и поглядели на тела. Это, конечно, были Ханале и ее муж, которых прекрасно знали здесь. Никто, не мог допустить и мысли, что эти двое каким-то образом вдруг стали пособниками Черного колдуна. Посовещавшись, старики решили, что случившееся - чья-то большая ошибка, которую уже не исправить. Поэтому они послали за тем самым братом Ханале, дядькой Хака, чтобы тот забрал тела и похоронил их…
Выслушав старух до конца, Дальвиг лишь криво ухмыльнулся и знаком велел всем вернуться к работе. Он испытывал странные чувства. Торжество - потому что Белый Бог-Облако оказался точно таким, каким его описывал Врелгин. Разговоры о милосердии и терпимости - только разговоры. Без долгих раздумий Белые расправились с женщиной, которая на самом деле была их настоящей единоверкой. Может, ими двигала слепая месть, рожденная собственной неспособностью достать Дальвига? Кто знает, но это ничего не меняет.
Надо было бы пожалеть глупую, наивную Ханале, но Дальвиг до сих пор не мог забыть ее перекошенного лица и проклятий, посылаемых ему вослед. Вместо жалости он ощущал какое-то удовлетворение. Она получила по заслугам… Впрочем, крохотная крупинка сочувствия все же спряталась в самом краю разума. Бедный Хак, ему будет трудно узнать, что матери и отца нет в живых. Он слишком любил их, и его бесхитростная любовь, любовь дурня и недотепы, посильнее чувств изысканных аристократов и умников. Не стоит открывать парню глаза. Не стоит рассказывать правды, пока это возможно. Пусть он будет счастлив хотя бы какое-то время.
Дальвиг поднялся из подвала в большой зал, который теперь имел вполне обжитой вид. Мусор был выметен, нанесенная курами земля и навоз вычищены, стены заново обмазаны штукатуркой. Правда, никто не мог вернуть туда фрески, безжалостно искалеченные захватчиками и добитые временем… Новый стол был гораздо проще и грубее, чем прежний, сделанный из диковинного южного дерева. Высокое Кресло, на котором сидел Кобос, теперь принадлежало не то Симе, не то Вегтеру, так что Дальвигу приходилось довольствоваться простым стулом с длинной спинкой. Вместо вензеля Беорнов на нем было выжжено имя «Дальвиг Эт Кобос».
В задумчивости шагая по залу, от подвальной двери к креслу, Дальвиг наткнулся на одного из наемников, который сидел за столом и чистил ножом ногти.
- Доброе утро, Полководец! - приветствовал его тот, как только увидел. Это был Эндамон, один из тех, кого Дальвиг нанял в Шатхайпале. В отличие от других, грубых и простых, если не сказать большего, этот наемник казался хитрым и достаточно умным. Главным его внешним отличием от остальных были длинные волнистые каштановые волосы, которые Эндамон ежедневно мыл в настое какой-то горькой лечебной травы. Такая чистоплотность в среде наемников была большой редкостью. Вообще Эндамон тщательно следил за внешним видом. За это, а также за вежливость и ум Дальвиг выделил его среди других, сделав кем-то вроде ординарца и заместителя в одном лице. Однако сейчас Эт Кобос не был в настроении разговаривать даже с ним.
- Не такое уж оно и доброе, как это может показаться, - проворчал Дальвиг, мрачно поглядев на улыбающееся лицо Эндамона.
- Вы сегодня не в духе, да? - участливо спросил тот и тут же поднял руки, выставленные ладонями вперед. - Ладно, ладно, не стану вам докучать.
- Болтать попусту мне не хочется, это верно.
- Трудные дела там, наверху? - Подняв бровь, Эндамон кивком головы указал на башню. - Вопли были слышны даже внизу.
- Лучше заткнись и проваливай, если тебе нечего сказать.
- Сей момент! Я просто зашел сказать, что недавно над замком видели ужасную летающую тварь. Мейлвен уверяет, что она нагадила на его плащ ядовитым дерьмом, и требует выдать ему новый.
- И что? Хочешь, чтобы я поверил в эти россказни?
- Нет, насчет плаща и дерьма я не настаиваю, тем более что дыра больше похожа на такие, какие прожигают пьяницы, уснувшие слишком близко к костру… Но вот насчет того, что над замком летала какая-то тварь, - стоит задуматься. Его видели несколько человек.
- Похвальное рвение, Эндамон, но в данном случае беспокоиться не о чем. Это был мой разведчик. Пожалуй, тебе стоит отдать на его счет приказ часовым - пусть не вздумают стрелять в него!
- Хорошо! - Эндамон вскочил на ноги с широкой улыбкой на лице. - Хоть какое-то дело! Мы засиделись тут, сударь, право слово. Едим и пьем, получаем жалованье, но ничего не делаем! Скучно…
- Поверь, скоро вам придется как следует поработать! - пообещал Дальвиг, присовокупив зловещую усмешку, которую Эндамон уже не видел. Подперев подбородок кулаком, Эт Кобос долго смотрел наемнику вслед. «О чем они догадываются, о чем нет? - спрашивал он себя. - И как эти догадки смогут отразиться на их лояльности?» Пока деньги текут щедрой рекой, никто не станет слишком задумываться. Но когда под стены придут солдаты Симы, вряд ли наемники согласятся сражаться. Каждый из них твердо усвоил, что жизнь всегда дороже денег. Пока им удобно верить рассказанной Дальвигом истории - будто он сбежал от гнева Симы, внезапно разбогател в чужих краях и вернулся, чтобы отстроить замок и жить себе потихоньку. Служанки болтали по вечерам, что их хозяин слишком мрачен и неразговорчив, но никто напрямую не говорил о его принадлежности к Черным. Похоже, даже темные крестьяне окрестных деревень не желали верить обвинениям Высоких и считать неказистого молодого последыша Кобоса Черным колдуном. В противном случае никакой страх не заставил бы кухарок и поломоек оставаться в замке Беорн…
В полдень Дальвиг отказался от обеда, заперся в своей комнате и улегся на кровать. Некоторое время он просто лежал, закинув руки за голову и уставившись в одну точку, где-то в темном, покрытом пыльной паутиной углу. За окном потемнело - вероятно, собирался очередной холодный осенний дождь. Бабье лето не бывает длинным… Однако стука капель о стены и подоконник Дальвиг так и не услыхал. Темнота дня постепенно сгустилась до вечернего сумрака. Видимо, солнце смогло пробить пелену туч своими слабыми лучами и бросить прямо в окно замка пару тусклых красных лучей света. На потолке задрожали багровые пятна, и в тот же момент Дальвиг внезапно ощутил приступ жара. Это случилось так внезапно и совершенно неожиданно, что он вздрогнул и приподнялся, в замешательстве глянув на пустой холодный камин. Там ничего! Он перевел взгляд на окно… на то место, где раньше было окно. Теперь на его месте мерцало нечто переливающееся, горячее алое сияние, словно закутанное в темное облако, зловещее и непонятное. Вместе с жаром, овевавшим тело, Дальвиг почуял и предательский холод страха, сковавшего ему грудь и пронзившего внутренности. Неужели он все-таки прозевал нападение? Захвачен врасплох, без меча, Книги, Жезла… вообще почти голый? Когда Эт Кобос оторвался от созерцания темно-алого пятна и метнулся к двери - конечно же, он не нашел ее на месте. В ужасе закрутившись на месте, он не смог больше увидеть ни камина, на который только что смотрел, ни кровати, от которой отошел на пару шагов. Вокруг через равные промежутки темноты одно за другим появлялись мерцающие пятна. Они медленно, но неотвратимо брали жертву в кольцо.
Мысли Дальвига лихорадочно прыгали одна через другую в тщетной попытке отыскать выход. Он попытался было вспомнить какое-нибудь мало-мальски подходящее заклинание, но ничего не вышло. Сжимая кулаки, Эт Кобос переводил взгляд с одного пятна на другое и ждал, откуда последует первый удар. Пятна молчаливо парили во тьме, посылая вперед волны жара и не предпринимая попыток нападать. Так продолжалось недолго; откуда-то слева едва заметно потянуло прохладой - и Дальвиг немедленно ринулся туда, бездумно, слепо повинуясь инстинкту. К его удивлению, в том направлении не было зловещих пламенеющих пятен. Как же этого можно было не заметить сразу? Неровной походкой Эт Кобос пробирался сквозь темноту. Он был как слепой, шарил перед собой рукой и постоянно сбивался с бега на крадущийся шаг. Он боялся промедлить и оступиться. Он был в полном смятении.
Постепенно сумрак перед ним стал рассеиваться. Темнота медленно растворялась в скудном свете непонятного оттенка - не то фиолетового, как самая страшная и тяжелая грозовая туча, не то густо-багрового, как засохшая кровь. Из небытия появились странные серые глыбы, лежащие на полу. Оказавшись поблизости от одной из них, Дальвиг смог краем глаза разглядеть ее. Это был лед, ноздреватый, дымящийся, серый. Громадные глыбы, вырезанные из неведомых ледников, очевидно, великанами, лежали на равном расстоянии друг от друга, ограничивая площадку размером с двор замка Беорн или даже меньше. Внутри охраняемого льдом пространства свет был немного ярче, чем снаружи. К тому же по мере приближения Дальвига к центру площадки там постепенно разгорались три магических огня зеленого цвета - холодные, мертвые комки призрачного свечения.
Каждый из них увенчивал высокую спинку массивного кресла. Центральное возвышалось над двумя крайними, но совсем ненамного. Огни пока не давали разглядеть, пусты сиденья или нет. Густая тень скрывала кресла от взгляда Даль-вига, и поэтому ему стало особенно страшно. Что ему предстоит увидеть?
У подножий кресел стояли низкие столики, плотно заставленные кубками из золота и серебра, изящными хрустальными бутылями и вазами для фруктов, которые поддерживались настолько тонкими ножками, что, казалось, они просто парят в полумраке. По бокам от кресел медленно, будто всплывая со дна реки с вязкой черной водой, появились обнаженные девушки, усердно работающие опахалами. Их круто изогнутые бедра и тяжелые груди блестели от выступившего пота.
Наконец, когда Дальвиг, потрясенный происходящим и двигающийся, будто сомнамбула, дошел до крайнего столика, тени на креслах выцвели. Три старика впились в подошедшего юношу одинаково жадными и пронзительными взглядами.
Тот, что сидел слева, надменно задирал вверх острую седую бородку. Нос его был расплющен каким-то давним, безжалостным ударом, а кончик теперь смотрел вверх, как обличающий перст. Темные выпуклые глаза горели ярким огнем, будто за зрачками прятались свечи. Несмотря на старость, обнаженный торс этого человека до сих пор был крепок, разве что немного заплыл жирком. На грудь свисала толстая серебристая цепь, а на ней покоился массивный кулон - горящая синеватым пламенем- молния в черном опаловом обруче.
Человек в кресле справа от центрального чуть склонил голову к груди и поглядывал на Дальвига сквозь спутанные космы. Через пряди седых волос жег взгляд, полный безумства, подозрения и злобы. Шевеля тонкими черными губами, старик, казалось, перечислял преступления, в которых был виновен Эт Кобос. У левой щеки висела длинная, многозвенная серьга с полумесяцем на конце. Несмотря на то что вокруг царила жара, этот старик был закутан в пышную хламиду. Наружу из нее торчали только голова и руки. Тонкие кисти, больше похожие на крысиные или птичьи лапы, впились в подлокотники - того и гляди оторвут!
Тот, кто сидел в центре, отставил в сторону расслабленную руку с легким, едва видимым кубком в пальцах. У него были широкие плечи, суровое, но красивое и правильное лицо. Тронутые сединой брови величаво сходились у переносицы, а черные глаза смотрели твердо, широкие скулы и резко очерченный крупный подбородок выдавали сильную волю и привычку повелевать. Губы под пышными, но короткими усами кривила легкая, вполне доброжелательная усмешка, а на груди, на золотой цепи, висел амулет, от вида которого Дальвиг вздрогнул. Это снова была молния, заключенная в черный опаловый круг, только на сей раз она сияла жутким черным светом…
Только в этот момент Дальвиг окончательно понял, куда попал! Нет, это не ловушка, не нападение, не сон и не бред. Черные Старцы, таинственные руководители Теракет Таце, о которых никто не хотел говорить напрямую, призвали к себе нового адепта. Все, что Эт Кобос смог прочесть о них, - путаная сказка о том, как в далекие времена эти богоравные существа основали Лигу, создали знаменитую Пещеру подарков и сделали первую запись в Книге Черных. Еще раньше, до своего членства в Теракет Таце, Дальвиг слышал отрывки старых легенд, бытовавших в Энгоарде. Согласно им три зловещих Черных Старца были на заре мира первыми существами, созданными Богом-Облаком. Они должны были стать верными помощниками и пастырями человечеству, но вскоре взбунтовались против создателя и стали смущать умы людей, подбивая их пойти против воли Бога. Они сами решили стать богами и свергнуть настоящего Творца с небесного трона, но просчитались и переоценили свои силы. Много одурманенных ядом Старцев людей погибло в войне, но могучий и непобедимый Бог-Облако поверг полчища злокозненной троицы. Чтобы не погибнуть, Старцы удрали в другой мир, настолько ужасный и далекий, что в нем не обитали даже демоны. Только там они смогли скрыться от гнева Бога, и посреди вечного огня, в Горящей Бездне, проклятые и по-прежнему таящие злобу, они строили планы отмщения. Их яд теперь струился через пустоту и расстояния, которые не измерить человеческому разуму. Отравляя слабых духом и разумом, Старцы вели отчаянную борьбу с Богом и никак не хотели сдаваться…
Восстав против Белых, Дальвиг решил для себя, что все рассказы о Боге-Облаке и Старцах - не что иное, как глупая выдумка для тупых крестьян. Нет никаких изгнанников и Горящей Бездны… Но теперь, в этом небывало жарком месте, под пристальными взглядами трех странных стариков, он заколебался. Так, значит, в какой-то мере те сказки, рассказанные Ханале, правда? Может быть, там недалеко идо признания существования Бога-Облака?
- Подойди ближе, Сорген! - Повелевающий, громкий, сильный голос старца с центрального кресла вывел Дальвига из потока воспоминаний и лихорадочных размышлений. Словно молния пронзила его с макушки до пяток и заставила содрогнуться. Тело само собой выполнило приказ и понесло Эт Кобоса вперед, мимо столиков. Как только он не снес эти хрупкие сооружения! Рядом с креслами было намного прохладнее, и потоки воздуха от гигантских опахал приятно обтекали разгоряченное лицо.
- Ты узнал нас? - строго спросил старец. Дальвиг попытался протолкнуть из горла какие-то слова, но не сумел и поэтому просто кивнул. Старец благосклонно кивнул ему, выбросив прочь свой кубок, который просто растаял в воздухе. - Пожалуй, нам нужно познакомиться поближе. Меня зовут Рэмарде. Тот, что сидит слева, - яростный Бьлоргезд, а слева хитрый Фонрайль.
Дальвиг снова хотел сказать что-то в ответ, но не смог побороть дрожащих губ и ставшего каменным языка. Рэмарде сощурился, отчего стал похож на доброго дедушку, и покачал головой.
- Не стоит так бояться своих друзей, Сорген. Ничего страшного не случилось, уверяю тебя! Просто твое имя на страницах Книги засияло красным цветом. Прислушайся, и ты услышишь стук последних песчинок в часах твоего ожидания!
Выпрямившись в кресле, Рэмарде отбросил седую прядь с правого уха и приложил к нему ладонь. Мгновение подождав, он удовлетворенно кивнул и снова обратился к Дальвигу.
- Теперь ты становишься полноправным членом Теракет Таце. Это великая честь и большая ответственность, мой юный друг. Я хотел бы спросить: готов ли ты к тому и другому? - Его строгий, заставляющий цепенеть взгляд стал испытующим.
Дальвиг наконец смог побороть свой страх и смущение. Кое-как облизав сухие, потрескавшиеся губы, он тихо спросил:
- Я думаю, что готов… Но для чего же вы вызвали меня сюда? Чтобы задать этот вопрос?
- Разве этой причины недостаточно? - удивился Старец, и в голосе его промелькнула холодность. - Мы приветствуем каждого нового члена Лиги.
- А еще мы любим поучать их, - внезапно вставил Фонрайль. Голос у него был резкий, визгливый и тонкий. Завозившись под своей хламидой, он быстро скосил глаза на Рэмарде, будто ожидая от него подлого удара. - Ты ценен для нас, Сорген. Ценен, как и любой другой последователь Черного учения о Великой Необходимости. Поэтому мы хотели бы преподнести тебе подарок.
- Да, да, - важно кивнул Рэмарде. - Но сначала скажи мне, отчего ты пришел в Теракет Таце? Только ли из-за того, что Белые убили твоего отца?
- И вы… вы считаете, что этой причины недостаточно? - спросил Дальвиг срывающимся голосом. Он почувствовал себя мальчишкой, уличенным во лжи, испугался, что сейчас грозные Старцы просто выгонят его взашей… или убьют.
- Это здорово, парень! - прорычал Бьлоргезд, и звук его голоса, похожего на рвущееся железо, заставил Дальвига вздрогнуть. - Месть, убийства, резня, разрушения… Можно только мечтать об этом. Ты ведь мечтаешь, так?
- Ну… да, я непременно должен отомстить Симе, - нерешительно согласился Дальвиг. Бьлоргезд хрипло рассмеялся, хлопая при этом себя по коленям.
- Месть - хороший повод, - задумчиво сказал Рэмарде. - Но достаточно ли этого для того, чтобы стать настоящим Черным?
- Конечно, нет! - с жаром воскликнул Дальвиг. Его будто прорвало: слова полились ручьем, руки сами собой принялись размахивать, а взгляд - метаться с лица на лицо. - Я никогда не верил Белым и их лицемерному учению, никогда! Даже будучи мальчишкой… и отец, пока был жив, не старался сделать из меня поклонника тучек в небесах. Да! Постоянные проповеди Ханале были мне противны… а у вас я сразу почувствовал честность. Правильную сторону, на которую я должен встать!
- Хорошо. - Рэмарде и на самом деле казался довольным. - Но понимаешь ли ты, что Необходимость потребует от тебя большего, чем одна только месть? Она потребует идти дальше по дороге борьбы. Ряды наших врагов не ограничиваются Симой и его приспешниками, они намного, намного многочисленнее. Они сильны и могучи. Ты готов встать лицом к этой угрозе?
- Да, конечно!
- Какой смелый мальчишка! Так держать! - поощрительно взревел Бьлоргезд. - Мир никогда не отравит его мозги!
- Так ли это? - снова спросил Рэмарде. - Здесь не будет передышек и перемирий. С недавних пор, не без твоего участия, вражда Черных и Белых вспыхнула с новыми силами. Теперь война окончится только после полной победы одной из сторон. Белые должны быть уничтожены - все, до последнего человека. Ты готов идти так далеко, Сорген?
- Да! - закричал Дальвиг. Мышцы его непрерывно дрожали, и сейчас, случись идти в битву, он ринулся бы вперед не разбирая пути, лишь бы рубить, валить с ног, рвать зубами! Пальцы судорожно сжимались, желая сомкнуться на рукояти меча - но увы, тот остался где-то далеко, в ином мире.
- Тогда иди и борись! - торжественно сказал Рэмарде. - Будь умен и осторожен: всегда помни, что ты сражаешься не только за себя, но и за Теракет Таце!
- И никому не доверяй, кроме себя самого и нас! - прошелестел шепот Фонрайля, мягкий и вкрадчивый, как шорох подбирающейся к мыши змеи.
- И никогда не сомневайся, вынимая меч! - прогремел Бьлоргезд. - Режь и бей без жалости: жалость - достояние слабых, глупых и мертвых!
- Наше благословение и наша поддержка будут теми подарками, которые ты получишь сегодня, - закончил Рэмарде. Внезапно кресла Старцев, лед, девушки с опахалами и столики стали расползаться в разные стороны, торопясь раствориться в багровой темноте. - Ступай! Мы встретимся еще не раз.
Мимо разгоряченного тела Дальвига промчался прохладный ветер. Озноб пробрался под одеждами по спине и впился ледяными зубами в кожу сразу в нескольких местах. Эт Кобос поежился и обхватил себя руками, пытаясь удержать стремительно испаряющееся тепло. Он с удивлением увидал, что стоит рядом с дверью, а из окна тянет осенний холод. Тучи на небе ушли, и в фиолетовых небесах зажигались первые звезды, такие же холодные, как и ветер. Ничего вокруг не напоминало о том, что Дальвиг отсутствовал. Только пот, ставший жутко холодным, терзающим тело. Только слова, все еще отдающиеся эхом в ушах.
Спускаясь вниз, Дальвиг кутался в меховую куртку и трепал золотую кисть, свисающую с ее борта. Значит, сегодня время его «магического детства» истекло. Отныне не только он может потребовать себе помощь, подув в Дудочку, но и сам может быть призван неизвестно кем, неизвестно куда… Чего стоит какому-нибудь болвану за тридевять земель пожелать помощи в каком-нибудь пустяковом деле? Дальвигу придется бросить здесь все дела и отправляться туда? В первый раз его посетили сомнения в правильности устройства Лиги, но он их тут же отбросил. Без Дудочки и приходящих на выручку Черных братьев и сестер он сам уже был бы покойником. Хейла спасла его, так что придется платить за это сполна. Нечего возмущаться!
- Эй, эй! - вскричал Дальвиг, врываясь в кухню, где большинство наемников грелись у огромного очага с кружками вина и пива в руках. - Сегодня будет праздник! Режьте баранов, которых вчера привезли из Крайла, месите тесто для лапши да покажите мне вина, я выберу из них лучшие.
Пораженные солдаты и слуги на миг застыли, глядя на необычно возбужденного хозяина и на лихорадочный, нехороший блеск его глаз. Потом наемники мощью дюжины с лишним глоток потрясли потолки в крике «Ура!», а кухарки кинулись исполнять приказы. В кухне закипела бурная деятельность, в хлеву обреченно закричали несчастные бараны, солдаты завели веселую и непристойную песню. Дальвиг лично отправился в подвал и выбрал из множества бочонков тот, что был побольше и не так отдавал кислятиной. Прежде чем снова заткнуть бочонок, Дальвиг бросил в него щепоть порошка, светлого и зернистого, как песок.
При свете множества свечей в зале, в котором шесть каминов не могли разогнать осеннего холода, собрались все наемники. Пир шел горой, и даже тем, кто нес службу на стенах, развеселившиеся сверх меры товарищи относили кубки вина и куски быстро остывающей баранины. Дальвиг, обычно такой строгий, глядел на это сквозь пальцы, и только на предложение затащить сюда всех женщин, какие имелись в замке, - ответил отрицательно и твердо. Уже к ночи большая часть пьяниц угомонилась и дрыхла прямо на столах, а то и под ними. Дальвиг, с которого давно сошла удивившая всех радостная возбужденность, был мрачен и тих. Исподлобья осматривая наемников, он думал о будущем.
- Сударь! - Срывающийся вопль вывел его из задумчивости. Рядом, покачиваясь, стоял Эндамон с кружкой в руке. Ухоженные прежде волосы были разлохмачены и свисали на лицо слипшимися прядями, подбородок был покрыт жиром. - Какие заботы… ик… гнетут вашу светлую голову?
- Пускай они останутся при мне, - ответил Дальвиг, отворачиваясь в сторону. Однако хмельной наемник не понял этого жеста. Опершись на стол руками, он склонился к плечу Эт Кобоса и стал жарко доказывать: - Я - справедливый солдат и честный слуга. Когда мне платят - я делаю… ик! Но, о чем я хотел спросить? Ах да! Я заметил, что пленникам наверху больше не носят ни воды, ни еды… разве так можно? Можно, конечно, их пытать или просто лупить, однако кормить при этом не следует забывать!
- Что за глупые идеи пришли в твою тупую башку! - раздраженно воскликнул Дальвиг и бросил пустой кубок на столешницу. - Они наказаны. Подумаешь, посидят без жратвы пару-тройку деньков! Ты же сам видал, сколько на этих боровах было жира? Они и за неделю без еды не отощают.
- Нет! - плаксиво возразил Эндамон. - Ведь толстякам жрать хочется всегда даже больше, чем нам, тощим! Это для них самая страшная кара. Давайте, я унесу им по куску баранины, а потом как следует отлупцую?
Дальвиг тяжело вздохнул и залез в карман, где лежал кулечек с маковым порошком. Быстро швырнув щепоть в лицо Эндамона, Эт Кобос коротко приказал: «Анарерт!» Наемник, открыв рот, чтобы сказать еще какую-то глупость, вдруг закатил глаза, всхрапнул и рухнул на пол, разлив остатки вина из кружки себе на штаны. Через мгновение мощный храп возвестил о том, что на одного спящего в зале стало больше.
Кажется, Эндамон был последним, оставшимся на ногах. Кто-то дрых здесь, в зале, кто-то смог найти в себе силы и уплестись наверх, в комнаты. Пара человек еще шевелилась за столом, но, судя по их бессмысленным взглядам и движениям, они от спящих отличались очень мало.
Дальвиг легко поднялся на ноги и шагнул. Его слегка занесло в сторону: оказывается, он выпил тоже достаточно! Зрение немного туманилось, а мысли разбегались. Ни одну из них Эт Кобос не смог ухватить и проследить до конца. Пока он добрался до лестницы, ему последовательно подумалось о том, что обеденный стол уже стал черен и его пора скоблить, потом о кубке, который он опрометчиво швырнул и мог помять, а после о пленниках, превратившихся в ходячих мертвецов. Рано или поздно придется показать их остальным… как? Впрочем, тут же Дальвиг забыл о них и попытался вспомнить, сколько денег осталось в его сумках. Прилетал ли уже эзбанс с докладом? Зачем он выпил столько много вина?
Вконец запутавшись в целом ворохе разнообразных дум, толкавшихся в мозгу, как торопящиеся к насыпанному в кормушку зерну куры, Дальвиг упал на свою кровать и сразу уснул.

КРОВАВЫЙ ИНЕЙ

Утром он проснулся поздно, с тяжелой головой и налитыми железом веками - они никак не желали открываться. Тусклый свет солнца, укутанного пеленой полупрозрачных облаков, казался невыносимо ярким, виски ломило… Едва поднявшись на ноги, Дальвиг с выражением муки на лице проковылял к столу и нашел на нем завядший лист белладонны, сорванный пару недель назад. Он приложил похожий на полусырой клок пергамента листок к виску и прошептал заклинание, вытягивающее боль из тела. Белладонна постепенно набухла, почернела, будто наливаясь кровью. Боль в голове притупилась, превратившись в неприятное, пугающее пульсирование. Дрожащей рукой Дальвиг поднес лист к магическому огню - и тот вспыхнул, разом превратившись в пламя. Хоть оно и было холодным, Эт Кобос по привычке отдернул пальцы и с неудовольствием обнаружил, что сердце прыгает, как у увидавшего лису зайчишки. Потом он глубоко вздохнул и с облегчением понял, что почти здоров. Разве что небольшая слабость в ногах или до сих пор дрожащие руки… пустяки.
Спустившись в обеденный зал, Дальвиг безжалостно усмехнулся, когда увидал там больше десятка опухших с похмелья наемников. Каждый лечился как мог - кто лакал пиво, кто - простоквашу, кто травяной настой. Судя по квелым фигурам и кислым рожам, никто не мог похвастаться успехом.
По приказу хозяина всех страдающих пьяниц изгнали прочь, чтобы они своим видом не портили аппетит. Кухарки подали Дальвигу на завтрак тонкие ломтики окорока, вымоченные в терпком южном вине, и зажаренные хлебцы с маслом. Эт Кобос снова криво ухмыльнулся, вспомнив самого себя, жующего опротивевший козий сыр и яйца. Есть ему особо не хотелось, так что он ограничился пробами, выпив напоследок немного подогретого, разбавленного вермута. Настроение немного улучшилось, и Дальвиг решил подняться к себе, чтобы переодеться для конной прогулки. Однако не успел он приготовить куртку и штаны, выложив их из шкафа на постель, как за окном раздались далекие выкрики и даже свист стрел. Солнечный свет померк: окно закрыла скользнувшая в комнату тень. На стол, разбрасывая с него свитки, мешочки и шкатулки, плюхнулся эзбанс. Как всегда, его острые чешуйки безжалостно расцарапали столешницу. Брюхо разверзлось, выпуская наружу лапы, и демон затормозил около самого края стола. Голова закачалась на длинной шее, будто сгибаемый ветром цветок.
- Ты так оставишь меня без стола, - проворчал Дальвиг вместо приветствия. Демон зашипел, выпуская из уголков огромной пасти глаза на стебельках. За закрытым ртом он шипел намного тише и глуше, однако волшебный перстень исправно переводил.
- Что тебе важнее - стол или вовремя доставленная весть? - Тон, как это ни странно, казался сердитым. Дальвиг открыл рот, чтобы поставить наглого демона на место, но тут в дверь забарабанили.
- Сударь! Высокий Дальвиг! - орали сразу несколько голосов. - Мы видели чудовище, оно влетело в ваше окно!
- Проваливайте! - рявкнул Дальвиг. - Ступайте прочь, недоумки! Разберусь и без вас!
Из-за двери послышалась возня, потом невнятная перебранка. Наконец наемники удалились, громко топоча на лестнице. Эт Кобос снова взглянул в зеленые глаза эзбанса, но говорить теперь ничего не стал.
- Я летал, много, долго, - хрипло прошипел демон и пару раз медленно шевельнул стебельками. - Кругом было пусто. Но потом я увидал их: пятьдесят двуногих, бескрылых сосателей материнских тел идут сюда с севера. Дающий кровь! На них надета железная кожа, на боках болтаются железные когти, а в руках - длинные палки. Вечером ты сможешь увидеть их из своего окна.
Дальвиг почувствовал, как сжимается грудь и неведомая сила не дает вдохнуть, парализуя мышцы. Слыша внутри гулкие, долгие удары сердца, он повернул голову и поглядел в окно на затянутые серой дымкой холмы. Нет, конечно! Пока там никого нет, но спокойной жизни в тот самый миг пришел конец. В самом скором времени Дальвигу предстояло узнать, совершил ли он роковую ошибку, вернувшись сюда. Быть может, умереть? Попасть в плен? Подвергнуться унижениям и страданиям? Или победить и торжествовать??
С трудом успокоившись, сжав дрожащие пальцы в кулаки., Эт Кобос поднял голову и торжественно сказал:
- Спасибо тебе, эзбанс, за эту весть. Я больше не стану упрекать тебя… А пока возвращайся в небо и продолжай следить за округой.
К обеду в большом зале собрались все до одного наемники и большинство прислуги. Дальвиг, стоило ему войти, сразу понял, что неприятности начинаются раньше, чем он их ожидал. Вперед выступил не кто иной, как Эндамон, как всегда, умытый и аккуратно причесанный, хотя и немного опухший. Потирая красные глаза, он несмело начал:
- Сударь! Простите нас, но у людей появились некоторые вопросы…
- Какие вопросы могут быть у тех, кто исправно получает деньги? - сердито спросил Эт Кобос. Застыв у порога, он медленно оглядел хмурые лица собравшихся, громко хмыкнул и прошел к своему Высокому Креслу. - Где обед?
Пара молодых служанок, низко склонив головы, выбежали прочь через дверь, ведущую на кухню. Остальные, переглядываясь и нерешительно топчась на месте, продолжали стоять.
- Вопрос не в деньгах, сударь! - воскликнул Эндамон и тут же поморщился. - За деньги премного благодарны, но… тут такое дело… Сегодня многие опять видели демона, кружившегося над замком и нырнувшего к вам в окно. А еще из Крайла вернулся мясник. Говорит, народ там про наш замок много нехорошего болтает - дескать, гнездо это черных сил, а вы, сударь… вы… вы этот… Черный колдун!
Выговорив жуткие слова, наемник выпучил глаза и с силой сцепил руки. Остальные, как по команде, невнятно, но достаточно громко забубнили и стали бросать на Дальвига полные страха и осуждения взгляды.
- Поговаривают, будто соседи ваши собираются идти на замок войной. Высокий Сима, который выезжал в столицу, а теперь вернулся, очень разгневан. Не сегодня, так завтра придут сюда солдаты и камня на камне не оставят!
- Ну и что? - спросил Дальвиг, стараясь казаться спокойным. На самом деле ему хотелось вскочить прямо на стол и метнуть на головы подлых предателей пару молний. Скривив дергающуюся щеку, Эт Кобос взял в руку короткий столовый нож и принялся им поигрывать. - Неужели тебя, Эндамон, такого смелого солдата, может пугать война? Ты должен трепетать от радости, услышав, что скоро придется отработать мои денежки. Не помнишь, кто недавно горько сожалел о собственной бесполезности? Говорил, будто ему неловко брать золото и ничего не делать? Пришло ваше время… то самое, ради которого я нанял вас!
- Нет! Не будет по-вашему! - в несколько голосов завопили наемники, и громче всех Эндамон. - Если б мы знали, что придется служить колдуну, да еще Черному, на которого ополчился весь свет, то ни за что бы не нанялись!
- А теперь готовы отдать назад деньги? - насмешливо спросил Дальвиг. Эндамон молча раскрыл и захлопнул рот, как вытащенный на берег сом.
- Черному денег не отдадим! - тонко воскликнул кто-то невидимый из задних рядов, а остальные одобрительно загудели. - Уходим, братцы! Пускай этот гад сам расхлебывает!
- Нет!! - взревел Дальвиг со всей силой, на какую было способно юношеское горло. Вскочив на ноги и упершись руками в столешницу, он прожег всех собравшихся кипящим ненавистью взглядом. - Ни один из вас не уйдет отсюда просто так! Хотите верьте, хотите - нет, но вчера каждый получил от меня порцию яда. Он действует медленно и незаметно, так что пройдет пара недель, прежде чем - вы загнетесь. Эта отрава неизвестна Белым магам - они будут бессильны вам помочь за любые деньги. У меня есть противоядие, только вам самим его никогда не найти. Впрочем, даже если бы кто-то смог найти его, он все равно не в силах рассчитать нужной дозы… Понимаете, куда я клоню, червяки? Каждый, кто посмеет ослушаться или убить меня, удрать отсюда, помочь моим врагам, - обрекает себя на верную гибель. Вы ничего не сможете поделать. Вам придется служить, как мы и договаривались с самого начала. Только тем, кто заслуживает, я в свое время выдам противоядие.
По толпе наемников пронесся глухой стон. Ряды их содрогнулись, и вперед выскочил беззубый Кроди с кистенем в руках.

Предыдущая страница 13 Следующая страница


Человек без души 14

- Зашибу!! - истошно завопил он. - Зашибу суку, не помилую!!!
Дальвиг поспешно схватил столовый нож и провел им по столу, оставив глубокую царапину. Положив на нее ладонь, он громко сказал: «Сибирел эоноро!» Кроди успел сделать еще только один шаг. Потом он громко завопил и согнулся пополам так резко, что сам себя огрел кистенем по ноге. Выпустив второй вопль, он покатился по полу - жалкий, сжавшийся в комок. Остальные в ужасе отшатнулись от пораженного колдовством человека, будто боялись, что и им тоже достанется.
- Кто-нибудь еще хочет сказать мне что-то? - тихо процедил сквозь зубы Дальвиг. Переводя взгляд с одного наемника на другого, он видел только опущенные головы и трясущиеся от страха тела. - Кто-нибудь хочет уйти? Предать?
Служанки принялись тоненько подвывать и тут же об этом горько пожалели, потому что Дальвиг перенес внимание на них.
- Вам я тоже хочу кое-кто сказать, женщины. Сейчас каждая из вас наверняка посылает мне проклятия и ждет момента, когда я отвернусь, чтобы удрать. Я не хочу отпускать вас. Мне будет очень обидно, если вы уйдете. Ведь с вами тут хорошо обращались, разве не так? Я не давал солдатам распускать руки, кормил вас тем же, чем и их, даже давал кое-какие деньги. Если вы решите сбежать, я перестану быть добрым. Поверьте, злому Черному колдуну не трудно будет найти вас и ваши семьи, чтобы вырезать их до последнего человека - просто так, от обиды. Не создавайте мне лишних хлопот.
Некоторые женщины со стонами свалились без чувств. Пара особенно вредных старух принялась вслух, но не особенно громко поносить Дальвига, но он не обратил на них внимания. Перед ним, сжавшись, стояла толпа до крайности испуганных и готовых подчиниться людей. Он был их повелителем, их настоящим господином. Это было прекрасное чувство! Дальвигу снова казалось, будто он - огромный и могучий великан, возвышающийся над трусливыми карликами. Лишь один червячок грыз Эт Кобоса изнутри: отчего все повернулось именно так, как он боялся? Почему только страх заставляет этих людей повиноваться? Хочешь не хочешь, а тут поневоле превратишься в самого отъявленного злодея из сказки.
Солдаты, двигавшиеся к замку Беорн, шли длинной колонной по два человека. Дорогу покрывал тонкий слой жидкой грязи, образовавшейся после полудня, когда немощное солнце наконец смогло растопить выпавший ночью иней. Воины оскальзывались и стукались о товарищей, гулко грохоча доспехами. По округе разносились громкие ругательства, а остряки шутили над неудачниками. В следующий момент ситуация менялась: сам весельчак размахивал руками, чтобы не свалиться в придорожную канаву, а тот, кого он высмеивал, потешался над ним. Только командир ехал на лошади. Это был надменный молодой человек в блестящем стальном шлеме с серебристыми крыльями, в длинном бархатном плаще с вышитыми на нем голубыми птицами. Конь его высоко задирал ноги, словно выступал в цирке, - очевидно, выдергивая из грязи шипы подков.
Каждый солдат был одет в плотную кожаную куртку со стальными пластинами на груди и спине, в бронзовый круглый шлем и поножи, защищающие голени. Каждый нес на боку или на спине небольшой овальный щит, подвешенное на плече копье и меч на поясе. Сзади ехали три телеги с солдатскими мешками, палатками, едой и прочими припасами.
Дальвиг и его хмурые, скованные ненавистью и страхом люди притаились в голой роще, скрытой от дороги холмами. Через неглубокую ложбину между двумя склонами они прекрасно видели серую, колышущуюся колонну, а сами почти не опасались быть замеченными. Один маг, двадцать один наемник и три мертвеца, равнодушно застывшие на холодном ветру в одних рубахах. Ровно в два раза меньше по числу, чем врагов.
Когда тыл вражеского отряда показался из-за левого склона, Дальвиг вынул меч и пришпорил коня. Внезапное нападение со спины, из-за телег, грохот которых до поры заглушит топот атакующей конницы, - вот в чем был его замысел. Ни одного возгласа, ни одного приказа, только стук копыт о мерзлую землю… На полдороге Дальвиг обернулся и увидал, что наемники, сбившись в плотную группу, скачут следом. Мертвецы грузно бежали в стороне, удивительно проворно для своих вялых тел.
Идея Дальвига сработала - до самого конца их не замечали. Даже потом, когда Эт Кобос уже настиг колонну и помчался вдоль нее, нещадно пришпоривая Дикаря, вражеские воины лишь недоуменно крутили головами, провожая его. Очевидно, они приняли его за гонца и совершенно не обратили внимания на меч в руке… Только когда молчаливая толпа наемников принялась топтать нестройные, не готовые к бою ряды, пешие солдаты схватились за оружие. К тому времени было поздно строить оборонительное заграждение из копий и щитов, поздно становиться в плотный боевой порядок… Они могли только умирать под клинками наемников, озверевших от крови и многоголосых криков боли и страха. Пехотинцы бестолково метались под копытами коней, падали с раскроенными черепами и рассеченными ключицами. Полдюжины наемников во главе с Ергаззом остались чуть поодаль и расстреливали суетящихся врагов из арбалетов. Звенел металл, глухо стучали о землю падавшие одно за другим тела, малодушные становились на колени и молили о пощаде. Жалости не было. Каждый наемник превратился в алчное до крови чудовище, неустанно рубящее направо и налево. В каждом враге они представляли Дальвига, он был готов поспорить об этом на что угодно. Ненависть, которая сдерживалась внутри его вояк с самого полудня, теперь бешено выплескивалась наружу. Вражеский отряд подвернулся как нельзя кстати, и участь его была ужасна. Прошло совсем немного времени, и вместо растянувшейся на полсотни шагов колонны дорогу и обочины устилала широкая полоса трупов, плававших в крови. Сам Дальвиг, без помех доскакавший до головы колонны в самом начале боя, обогнал командира и развернулся ему навстречу. Тот растерянно привстал на стременах, вертя по сторонам серебряными крыльями. Его солдаты уже умирали в хвосте, с дикими криками мельтешили ближе к середине и нерешительно застыли впереди. Снова повернувшись к Дальвигу, командир проворно выхватил меч и подхватил на левую руку щит, который висел у седла. Эт Кобос пришпорил Дикаря и понесся в атаку. Его никто так и не научил толком сражаться, и неуклюжесть сквозила во всем - в манере держаться в седле, в неловком захвате рукояти оружия пальцами. Разве что запястье теперь было достаточно сильным, чтобы удерживать тяжелый меч. Командир успел еще криво ухмыльнуться, подставляя под неуклюжий удар Вальдевула шит. В следующий миг уродливый темный клинок рассек, как масло, стальной умбон, ясеневые доски, отрубил руку и вскрыл грудную клетку. Дальвиг резко натянул поводья и заставил Дикаря встать на дыбы. Почти в упор он смотрел на внезапно распахнувшиеся глаза противника, взметнувшиеся брови и безмерное удивление на лице. Рассеченный напополам щит развалился, обнажая хрипящую и пузырящуюся черной жижей дыру в груди. Струи крови хлынули из уголков рта, и рука, занесшая было меч для ответного удара, бессильно отвисла и выронила оружие в грязь. Все так же безмолвно удивленный, командир упал следом под копыта Дикаря.
Мимо метнулся испуганный воин - он несся прочь не разбирая дороги, бросив оружие и щит. Без всякого вмешательства разума, рука вытянулась в сторону и с потрясающей легкостью сняла с плеч беглеца голову. Обливающееся кровью тело сделало еще пару шагов, потом ноги заплелись, и оно покатилось кубарем. Голова пропала где-то в черных, как обсыпанных углем, зарослях дягиля.
К тому времени с вражеским отрядом было покончено. Тела убитых лежали тут и там, а нескольких уцелевших самые жестокие и злые из наемников выстроили в ряд и быстро посрубали им головы. Дальвиг не успел вмешаться, и от этого зрелища мороз прошел у него по коже. Его люди - если он все еще может их так называть - все делали молча. Как мертвецы, которые в силу своей нерасторопности в этом бою успели, убить всего пятерых человек. Старательно оберегая их от гнева наемников, ходячие покойники уволокли недвижных товарищей в сторону и терпеливо встали около них, ожидая пробуждения новых соратников.
Дальвиг, тяжело дыша и мимоходом опасаясь, как бы сердце не выпрыгнуло наружу и не принялось скакать вокруг по разбитой копытами дороге, обозревал поле битвы. Победа была полной, жестокой и скорой. В красно-коричневой, еще более жидкой, чем раньше, грязи лежало пятьдесят парящих свежими ранами трупов. Рядом с дорогой на поседевших от инея травах блестели крупные алые капли, будто рядом внезапно появилось покрытое спелой клюквой болотце.
Нападавшие потеряли только одного человека. Вражеское копье пронзило его снизу вверх, скорее случайно, чем нарочно; он был вырван из седла и упал наземь, похожий на насаженную на иглу бабочку. Никто не обращал на него внимания - товарищи убитого спешно обшаривали телеги и трупы в поисках ценных вещей. Никто не бросил даже мимолетного взгляда на хозяина, застывшего впереди, словно его не было вовсе. Дальвигу было все равно. Он закрыл глаза и сполна насладился триумфом. В священном трепете он верил и не верил в случившееся и боялся, что если откроет глаза, то ничего не увидит. Какое глупое мальчишество! Встрепенувшись, Дальвиг глубоко вдохнул холодный воздух, пропитанный, как ему казалось, запахами битвы. Похожие на стаю волков наемники глядели на него исподлобья и немедленно отворачивались, стоило Дальвигу обратить взор на кого-то из них. Тогда он отъехал подальше вдоль дороги, обернулся к невидимому Беорну и, воздев меч к небу, равнодушно-серому, бурлящему, прошептал:
- Смотри, Сима! Я вернулся. Скоро придет и твой черед вот так валяться в грязи!
Он мог, конечно, прокричать еще много обидных для Симы слов. Безусловно, тот будет взбешен, когда узнает, сколь бесславно и страшно был проигран первый бой с мальчишкой, недобитым последышем врага… Тем быстрее и ужаснее будет его месть. Возвращаясь домой, дрожа от холода и нехороших предчувствий, Дальвиг непрерывно думал об этом. Мимолетная радость выигранного боя и восхищение собственными успехами быстро уступили место страху перед будущим. Что, что же он делает?? Чего хочет добиться, в конце концов? Сгинуть навсегда, поцарапав Симу, как слабенький котенок, которого несут топить? Разве это будет месть, достойная памяти отца, матери, сестры и всех тех, кто погиб в замке Беорн много лет назад? Нет, конечно, нет. Но что он может сделать еще? Скрыться из замка и жить в лесах, как разбойник? Выжидать момент, когда можно будет напасть на самого Симу в его замке или на дороге? Безнадежно. Даже если Высокий Сима станет в одиночестве спать посреди глухого леса, у Дальвига нет шансов подобраться к нему на расстояние удара. Что же тогда? Ответа не было, и Эт Кобос не мог найти себе, места.
В замке все чурались его и сторонились, как прокаженного. Кухарки старались быстрее скрыться за прокопченной дверью кухни, служанки разбегались с пути, как тараканы. Наемники не желали покидать конюшен, внезапно воспылав любовью к коням. После долгой поездки по грязи те были изрядно испачканы, и солдаты принялись чистить и мыть им бока.
Впрочем, Дальвигу было все равно. Он предпочел не заметить, что служанок стало как будто бы меньше, чем вчера, отказался от ужина и сразу поднялся в свою комнату. Не зажигая света, дрожащий, он стянул мокрые и грязные одежды, надел теплое белье и шерстяной халат, а потом забрался под одеяло.
За окном, в мутном свете затянутой пеленой облаков луны, ему привиделся скорбный женский лик. Сперва Дальвиг хотел вскочить и выглянуть наружу, чтобы рассмотреть видение как следует, но потом решил, что это - всего лишь бред наяву. А если и нет, вряд ли он увидит лицо четче, чем отсюда, из-под теплого и уютного одеяла.
- Уходи! - прошептал Дальвиг сквозь зубы. - Если не можешь помочь, нечего пялиться. Ты мне не нужна!!
Дунул ветер, понес облака, перемешивая их и сгущая. Лунный свет померк и призрачный лик растаял во тьме без следа… Дальвиг еще долго ворочался не в силах уснуть. Глубокой ночью он услышал осторожные шаги за дверью - потом громкое шелестение воздуха и хлопок, будто кто-то решил прямо на лестнице вытряхнуть половик. Следом до уха Эт Кобоса донеслись сдавленные ругательства, глухой вой - кому-то явно зажали ладонью рот - и дробный грохот скатывающихся по лестнице тел в доспехах. Отбросив одеяло, Дальвиг схватил меч и выбежал из комнаты. Повинуясь его заклинанию, под потолком загорелся слабый магический огонек, но и без него Эт Кобос хорошо видел мерцание ступеней в том месте, где находились сработавшие ловушки с Огненной Чесоткой. «Кое-кому предстоит трудная ночь в компании с горящими страшным зудом волдырями на коже», - подумал Дальвиг, криво ухмыльнувшись. Быстро вернувшись в комнату, он взял пузырек с крапивным соком и подновил ловушки, а потом вернулся и снова забрался под одеяло. Остаток ночи прошел спокойно.
Утром Эт Кобос вел себя как можно осмотрительнее и не зря - в самом низу башенной лесенки, у двери в обеденный зал, была прилажена хитрая ловушка с заряженным арбалетом. Судя по высоте, на которой его укрепили и липкой мази на острие стрелы, недоброжелатели хотели поразить ненавистного колдуна в ноги и усыпить либо парализовать. Нетрудно догадаться, что последовало бы потом - пытки, чтобы узнать о противоядии. Дальвиг подумал было, что не сможет всегда быть настороже или забудет когда-нибудь заблаговременно поставить ловушку и окажется в путах, в руках наемников, которые как следует с ним развлекутся. Пытки и издевательства они применят обязательно, чтобы сполна расквитаться за свой страх. Так, может, пока не поздно, стоит уничтожить противоядие? Пусть уж в случае чего наемники не смогут оказаться победителями.
Однако эту мысль Дальвиг не довел до конца. В обеденном зале царила суматоха: кухарки бестолково носились из угла в угол с какими-то узелками и непрестанно стенали. Из их воплей Дальвиг понял, что замок уже взят в осаду.
Выйдя во двор, он увидал, что ворота закрыты на толстенные засовы из окованного бронзой дуба. Рядом не было ни одного наемника, но несколько человек торчали на стенах, размахивая руками и что-то вопя. Дальвиг взбежал наверх по высоким ступеням круто поднимающегося уступа и, заслоняя глаза ладонью от низко висящего утреннего солнца, поглядел на север. У подножия холма, на котором стоял Беорн, на опушке голой тополиной рощи с одной стороны и у густого березового леса с другой горели костры. Белесый дым плотными полосами расстилался вдоль самой земли и не позволял разглядеть в точности, сколько войск пришло под стены замка. Виднелись громоздкие телеги, с которых крошечные солдаты сгружали части каких-то осадных орудий. Рядом стояли уже готовые - большие деревянные щиты на колесных лафетах и похожие на гигантские арбалеты баллисты. Тут же валялись пучки больших стрел и рядами стояли бочонки с маслом.
В дыму тут и там мелькали красные плащи подданных Высокого Сьерина; у тополей были составлены в пирамиду щиты троллерцев, на которых вставал на дыбы стальной медведь. Воины Оада славились умением точно и далеко стрелять из луков: за спиной у них висели объемистые колчаны с запасами огненных стрел. Люди с топорами пришли из Лемгаса - там не признавали мечей.
Снова, как и много лет назад, войска соседей объединились, чтобы уничтожить замок Беорн, на сей раз навсегда. Правда, теперь отряды Высоких были совсем небольшими, потому как от былой мощи и славы Кобоса не осталось и следа. Дальвиг смотрел на кипучую деятельность врагов в полутысяче шагов от своих стен с замирающим сердцем. Жадно вглядываясь в снующие туда-сюда фигурки, он пытался увидеть кого-то из Высоких. Ни одного! Неужели они не пришли? Неужели посчитали, что им зазорно марать руки в такой незначительной битве? Может быть, они просто прячутся сзади, невидимые за дымом?
Дальвиг стоял и стоял на стене, пропуская мимо ушей горестные вопли наемников. Один из них, кажется, Кроди, прошипел, что неплохо было бы кое-кому упасть вниз прямо сейчас, но Эт Кобос пропустил эту недвусмысленную угрозу мимо ушей. По мере того как солнце неспешно ползло по небесам, ветер разгонял дымы костров и осажденные смогли полностью разглядеть войско под стенами Беорна. Там было, пожалуй, больше двух сотен человек, из которых только десяток носили цвета замка Бартрес. Обыкновенные солдаты и несколько командиров невысокого ранга - вот все, что позволила прислать сюда небывалая гордость Симы и иже с ним. Дальвиг медленно приходил в себя и чуял, что бешеный стук сердца затихает, а голова обретает способность трезво размышлять. Обычная армия! Им стыдно было выступить против мальчишки, набравшего кучку трусливого сброда. Хорошо, посмотрим, как они запоют потом. Одного урока было мало - придется преподать второй! Расправив плечи, Эт Кобос смотрел на врагов с легкой усмешкой. Среди них он видел только одного серьезного противника - человека в панцире цвета розового перламутра, в голубом плаще с белым ромбом на спине. Один из Подмастерий Симы, единственный маг среди всей этой толпы. Может статься, конечно, что это - только один из многих, успевший добраться сюда гораздо раньше остальных. Когда здесь соберутся все или прибудет-таки кто-то из Высоких, тогда Дальвига и его жалкую армию просто раздавят. Но это будет потом - а пока еще есть возможность поиграть для себя самого роль могучего и непобедимого бойца, которому плевать на полчища врагов. Главное, не заиграться и вовремя остановиться - ведь во время бессонной ночи Дальвиг наконец придумал, как ему поступить. Нет, бестолковая гибель в бою с превосходящими силами противника не входила в его планы. Он должен только унизить их по возможности сильнее и вовремя ускользнуть (это будет еще одной пощечиной). Только первый укол в долгом поединке, всего лишь первый и наименее серьезный. Что будет потом, Дальвиг пока не загадывал, но подсознательно он чувствовал: это будет величайшая, ужаснейшая месть в истории. Ему опять смутно виднелась огромная фигура, возвышающаяся над людьми, деревьями, крепостными стенами и сметающая врагов одним своим горящим взглядом. Великий и ужасный Дальвиг, потрясатель основ Вселенной!
Очнувшись от грез, Эт Кобос захлопнул так некстати раскрывшийся рот (как ребенок, право слово). Он по очереди поглядел направо и налево от себя. Наемники до сих пор сидели за кривыми зубцами, слепленными неумелым мастером взамен разрушенных в давней битве. Полными невыразимого словами страдания взглядами эти «воины» отвечали Дальвигу. Кто-то готов был умолять о пощаде, на коленях просить противоядия, кто-то хотел снова испытать силу хозяина, бросившись на него с оружием. Эт Кобос рассмотрел повязку на руке Кроди: вчера после боя ее не было.
- Еще чешется? - спросил он наемника с усмешкой. Сжимавший зубы от злобы Кроди побелел и, пряча руку, поспешно спрятался за товарищей. Дальвиг повернулся спиной к армии осаждающих и легонько оперся о зубец локтем. - Я думаю, ночью многие из вас хорошенько убедились в моей силе. Однако предупреждаю вас - это была только малая ее часть! Сейчас, когда вы видите перед собой противника, многочисленного, сильного, самоуверенного, у многих душа уходит в пятки. Думаю даже, кое-кто решил плюнуть на мои предупреждения и удрать, сдаться на милость победителей, которых он заранее определил… Хорошенько подумайте. Я сомневаюсь, что после вчерашнего кто-то станет нянчиться с вами. Своей жестокостью и трусостью вы закрыли себе путь к отступлению. Если предавать меня, хозяина, платившего золотом, то надо было делать это сразу. Теперь для них, Белых, вы такие же бешеные псы, как и я. Вас не станут брать в плен - разве что для мучительных пыток и допросов. А я… Я найду способ достать сбежавшего. Слегка ускорить действие яда, причем расстояние тут не играет роли. Выжду немного на всякий случай, чтобы не лишить вражеских палачей удовольствия как следует поиграть с жертвами - на тот случай, если беглеца поймают под стенами. Сейчас вы все должны выстроиться во дворе. Тащите туда и тех, кто много получил ночью на лестнице и не может идти. В противном случае им станет гораздо хуже… Тот, кого я не обнаружу в строю, после полудня будет мертв. Остальные, если будут хорошо сражаться и отобьют штурм, получат шанс на спасение. Я не собираюсь умирать здесь, и те, кто как следует поможет мне, тоже могут выжить. Подумайте над этими словами, пока будете звать остальных во двор. Ну, ступайте!
Униженные, скулящие от гнева и страха людишки поплелись вниз. Да, хорошо войско, ничего не скажешь! Только на их боевую ярость теперь плевать. Дальвиг все равно не ждал от них большой помощи, ибо главным действующим лицом в любом случае должен стать он сам. Ну, может быть, мертвецы внесут какой-то вклад….главным образом, своим жутким видом, а не доблестью в битве. Эт Кобос уже понял, что для его случая армия ходячих трупов была не тем оружием, которое принесет победу. Если бы он намеревался захватить Страну Без Солнца, к примеру… От одного вида толпы мертвяков кочевники бросились бы врассыпную! Или Белоранна, где нет магов… Здесь же, в Энгоарде, вряд ли покойники смогут долго сражаться. Скорее всего их быстренько превратит в груды тухлого мяса тот самый Подмастерье в розовых доспехах. Право слово, Дальвиг не сможет постоянно кропить мертвецов тем порошком, что дал ему Толоха.
С такими мыслями он тоже спустился со стены. Интересно, наблюдают ли за замком из лагеря? Увидят ли там, что стены пусты? Все равно, даже маленькой армии требуется время, чтобы пойти в атаку. Он успеет.
Еще ночью Дальвиг воспользовался Дудочкой. Хейла ответила, и Эт Кобос попросил позвать его к себе. В первый раз он очутился в прекрасном дворце правителей Зэманэххе, на гористом острове, поросшем соснами и олеандрами. Теплое море, темно-синее в утреннем мраке, спокойное и гладкое, как зеркало, отражало гаснущие звезды. Они были чужими, не такими, к каким привык Дальвиг, и потому ему стало не по себе. Он спросил себя: а сможет ли он прожить в этом месте? В этом приятном, но таком неуютном для северного человека уголке? Впрочем, вопрос остался без ответа. Иного выхода просто не было! Это единственный «черный ход», который он мог себе позволить.
На юго-восток уходила широкая дамба, насыпанная из обломков базальта и поверху залитая чем-то похожим на непрозрачное стекло. Дальвиг тут же представил себя уезжающим по дамбе вдаль, к видневшимся на фоне розовеющего неба вершинам гор. Вокруг высились темные купола, поднятые на тонких столбах галереи, а звуки метались между стенами, словно мотыльки у огня. Разглядывать местные красоты времени не было, да и чего разглядишь в безлунной темноте? Дальвиг вел в поводу Дикаря, Красавчика, Графиню (так они назвали кобылу покойного графа Гердоманна) и хнычущего Хака. Дуралей никак не хотел оставаться в незнакомом месте в одиночку, и только когда хозяин сказал ему, что этот дворец стоит на берегу теплого Южного моря, успокоился и вымолил у Эт Кобоса обещание как можно скорее пуститься на поиски родителей.
Кони вместе с небольшой поклажей - главным образом остатки сокровищ из гнезда тарпалуса - были размещены в гигантской конюшне. Там же, в каморке конюхов с топчаном и нехитрой мебелью должен был жить Хак.
- Я не стану с ним нянчиться! - раздраженно заявила Хейла, мрачно оглядывая дрожащего от страха дурня. - Вообще, скажи мне, какой во всем этом смысл?
- Думаешь, мне дадут сбежать каким-нибудь другим способом? - ответил вопросом на вопрос Дальвиг.
- Ну уж это не причина! - отрезала его подруга, которая почему-то была не в духе. - Если уж на то пошло, они тебе не дадут уйти и через врата.
- Ну, тогда ты меня больше не увидишь, - пожал плечами Дальвиг, слегка оскорбленный. - Что, зря я к тебе обратился? Хочешь сказать мне «проваливай», да никак не решишься?
- Нет! Не надо так сердиться! - Словно испугавшись, Хейла по-кошачьи выгнула спину и принялась гладить Эт Кобоса по плечу. - Может, все это оттого, что я за тебя боюсь?
- Спасибо.
Расставание у- них прошло не лучшим образом. Дальвиг дулся, Хейла не очень-то пыталась его растормошить. Отпустив его руку, она отвела взгляд и спросила:
- Что ты задумал?
- Не знаю. Хочу драться с ними до последнего момента, а потом убегу к тебе.
- Глупость! Много ты навоюешь! С вашей стороны Барьерных Гор Черные, словно крысы, прячутся и таятся… кроме разве что Ргола Перстенька на западе. А ты вдруг решил бунтовать в самом центре Империи Белых! Наивно при этом надеяться уцелеть.
- Наивно? - Дальвиг презрительно хмыкнул и поглядел на лицо Хейлы, ставшее мрачным и жестким. - Значит, я мальчишка? Ни на что не способный, глупый, еще какой-нибудь? А я думал, ты ко мне относишься серьезнее.
- Дурак! - зло крикнула Хейла. - Ты на самом деле просто глупый и жестокий мальчишка. Уходи, не хочу тебя слышать!
- Замечательно! - Дальвиг помахал ей рукой и вернулся в свой замок через зеленый овал Ворот. Тогда в нем кипела злость, и только под утро он подумал, что не стоило так вот прощаться со своим единственным надежным союзником.
Сейчас, вновь вспоминая тот странный разговор, Дальвиг вдруг почувствовал: Хейла внезапно стала для него почти чужой. Он не мог представить себе, что сможет так же просто, как раньше, обнять и поцеловать ее… Надевая неестественно легкие доспехи, он чувствовал, как сжимается грудь. Так ли холодна эта кираса, или озноб вызван совсем другими причинами? Может быть, его посетило предчувствие смерти… а может, это только страх? Ведь не может он быть совершенно спокойным, когда предстоит такое. И все же прямоугольный кусочек неба, заполненный коловращением серо-сизых туч, притягивал взгляд, словно Дальвиг смотрел на небеса в последний раз в жизни.
Надев доспехи - почти полностью, за исключением шлема и перчаток, Эт Кобос вышел во двор, где его ждали собравшиеся наемники. Восемнадцать человек. Значит, двое все-таки посмели сбежать? Быстро окинув взглядом неровную шеренгу, Дальвиг вычислил имена: Бит и Обминг, два неряшливых крепыша, нанятые в Шатхайпале. Они всегда держались друг друга и теперь решили вместе поспорить с ядом. Что ж, Дальвиг не собирался тратить на них сейчас время и силы. Даже если дезертиры немедленно умрут, наемники не смогут увидеть их смертей, значит, проку в них нет. Яд все равно подействует через несколько дней, а пока пусть надеются, будто смогли обмануть колдуна. Да, он ведь еще обещал дать время вражеским палачам!
- Сударь! Господин наш! - Жалобный вопль вывел его из размышлений и вернул к действительности. У ног Дальвига в холодной грязи на коленях елозил Эндамон, покинувший ряды хмурых солдат: Схватив Эт Кобоса за подол торчащей из-под кирасы ватной куртки, наемник причитал: - Пощади нас! Излечи, дай противоядие! Мы станем верно тебе служить и не возьмем больше денег! Только не дай погибнуть здесь. Уведи нас прочь, куда угодно, пока есть еще дорога на юг через озера!
Эндамон был жалок. Всегда чистые и расчесанные волосы теперь висели, как связка веревок на поясе золотаря. Нос был покрыт темно-красными язвочками - явный признак Огненной Чесотки. Пуская слюни и плача навзрыд, Эндамон готов был жрать грязь под ногами надменного мальчишки.
- Я заплатил вам деньги и брать их обратно не собираюсь, - холодно сказал Дальвиг. Из-под насупленных бровей он оглядел поочередно всех солдат и крикнул: - Вы уже пытались предать меня, даже убить! И теперь молите о пощаде? К таким, как вы, у меня нет никакой жалости. Отныне вы можете только одним способом заслужить ее: сражаясь. Идите на стены, вынимайте оружие и бейтесь, дабы отработать потраченное золото. Если вы будете умелы, достаточно злы и целеустремленны, тогда сердце мое может смягчиться. Нас ждет только одна битва. Я сам не собираюсь здесь умирать, и тот, кто постарается, уйдет вместе со мной, вылечится от яда и получит еще денег.
Глубоко вздохнув, Дальвиг вытянул руку вбок, указывая пальцем на стену.
- Ваше спасение там. Вперед!
После этого он отвернулся, тщательно вслушиваясь, не бросится ли кто на него, чтобы рубануть мечом по незащищенной голове. Нет, они были сломлены. Обреченные вопли и тяжелые шлепки по грязи возвестили, что наемники отправились к стене. Кто-то, кажется, Кинт Бородавка, сохранил достаточно самообладания, чтобы взяться за командование.
- Эй вы, бегите на кухню за котлами! Вы трое тащите на стену дрова, а ты и ты - воду! Берите все стрелы и болты, какие у вас есть!
С кривой ухмылкой победителя Дальвиг опять повернулся на каблуках. Тут же брови его удивленно изогнулись: один из наемников остался на месте! Бальядер в надетой набекрень шапке смачно чавкал, пожирая куриную ногу и запивая ее из громадной кружки пивом. На лице его не было заметно следов страха или жалости к себе.
- Что ж ты не присоединился к остальным? - подозрительно спросил его Дальвиг. Честно говоря, он вдруг подумал, что старый наемник - не тот, за кого он себя выдает. Может, лазутчик Белых? Переодетый волшебник?
- Не присоединился в чем? - беззаботно спросил Бальядер. Как всегда, от него несло хмельным запахом, которого хватило бы, чтобы человек послабее свалился с ног. Покончив с курицей, он отшвырнул кости подальше и вытер руку о бок кафтана. - Если ты про стену, сударь, то я немедленно отправлюсь туда - вот только допью.
- Почему ты не трясешься, как все? Не молишь дать тебе противоядие? - снова спросил Дальвиг, пока старик в три больших глотка опустошал кружку и выбрасывал ее вслед за костью.
- Почему? - переспросил Бальядер и громогласно рыгнул. - Я полностью согласен с тобой, сударь! Давно надо было наказать эту бесчестную, наглую шваль, называющую себя наемными солдатами! Всем нам дорога в гнусную вонючую яму без надгробия, без памяти, с одними только проклятиями. Разве ты не помнишь, что я говорил тебе с самого начала? Смерть, насилие, алчность и подлость - все это так безобразно и так присуще воякам! Поделом нам. И всем этим скулящим щенкам, и мне. Я на тебя не сержусь - только скажу, что сам не ушел бы, увидев под стенами войско.
Бальядер повел плечами, закрытыми бронзовыми пластинами, ухнул, топнул и поплелся к стене. Дальвиг не нашел, что сказать ему в ответ, только скрипнул зубами и отправился к себе в башню.
Там ждал прилетевший эзбанс. Со скрежетом ерзая на столе, протертом почти до дыры, демон угрожающе шипел.
- Какой отвратительный мир! Я думал, погоды холоднее уже не бывает, но сегодня замерз даже дождь. Он превратился в белых мух, которые жалят мое тело. Я устал, я хочу вернуться. Моя служба кончилась?
- Скажи сперва, что ты видел?
- Со всех сторон к замку спешат отряды, большие и маленькие. Одни из них далеко, другие уже близко. Один двуногий с железным яйцом на голове запустил в меня палкой - как твои тупые слуги! Она пробила дырку в крыле. - Эзбанс отвел в сторону тонкую кость плеча, разворачивая перепонку. У самого края красовалась прореха размером с кулак. Дальвиг выставил на стол тарелку, открыл взятый с полки кувшин и налил крови, черной, холодной, густой. Демон с сомнением оглядел подношение, шевеля глазами, но потом втянул их и принялся осторожно пить. При этом он фырчал, как ребенок, боящийся обжечься слишком горячим чаем.
Пока демон поглощал кровь, Эт Кобос прошел в маленькую комнату, где еще не стерся магический узор, тот самый, с помощью которого эзбанс был вызван из своего мира. Нужно было только снова поставить свечи и зажечь смолистую щепку.
Вернувшись обратно, Дальвиг нашел демона готовым к возвращению. Тарелка стояла пустая, а эзбанс, покачиваясь, угнездился на самом краю стола. Маг начертил в воздухе замысловатый узор, закрыл глаза и быстро проговорил заклинание на черном языке:
- Откройтесь, ворота в другой мир! Распахнитесь широко велением пронзающих сил! Выпустите гостя! Огненная стрела, пробей невидимые стены и ворвись в измерение Андаба!
Снова, как в прошлый раз, он повелевал невидимыми энергиями, увязывал их в пучки и разрывал ткань пространства, чтобы проникнуть за его пределы. Снова потянуло теплом, зловонными запахами нездешних болот. Снова смутные тени носились вокруг, а одна, обдав ветром, пролетела совсем рядом и пропала, с хриплым радостным свистом метнувшись в пелену желтого тумана.
Дальвиг резко открыл глаза и тряхнул руками, будто сбрасывая с пальцев нити пространства. Едва слышный хлопок - и только стойкий запах возвещает о том, что здесь были ворота в иной мир…
К середине дня стало немного теплее. Облака расступились, обнажая выцветшее осеннее небо и печальный мутный глаз солнца. Крошечные пятна снега, державшиеся с самого утра, немедленно сдались и пропали, слившись с грязью. К тому времени Дальвиг спустился на кухню и обнаружил, что там почти не осталось слуг - только две древние старухи, мывшие посуду, да полдюжины молодух, которые были до того испуганы, что у них из рук все валилось. С помощью угроз и небольшого бочонка вина Эт Кобос смог заставить их собраться. Был сварен нехитрый обед, чтобы отнести его на стены пришлось вызывать наемников. Дальвиг не скупился: им он тоже выделил вина, а сам демонстративно поел тот же самый суп, какой сварили солдатам. Пройдя по стене, Эт Кобос заметил, что трусливая истерика наемников сошла на нет, сменившись мрачным унынием. Все они были одеты в новенькие доспехи, все обложились оружием. Рядом с воротами, по обеим сторонам от них, побулькивали на огне здоровенные котлы с водой. Лучше бы, конечно, иметь масло, но его Дальвиг запасти не додумался. Внизу продолжалась кипучая деятельность осаждающих. Подвижные щиты на огромных колесах были уже готовы, а сборка баллист подходила к концу. Народу заметно прибавилось, но новых волшебников не появилось. Быть может, они прячутся? Дальвиг прошел всю стену и проверил три поста, выставленные на других участках, но там все было спокойно и никто не видел никакого движения.
После проверки Эт Кобос вернулся в башню и закончил свою экипировку. Поверх защитной юбки из шести гнутых пластин он повязал пояс, увешанный мешочками и коробочками самых разнообразных размеров. В длинном чехле пряталась Дудочка, Жезл Огня пришлось заткнуть за ремень. Если бы можно было посреди боя отвлечься и поискать мудрых ответов в Черной Книге, Дальвиг непременно взял бы и ее, но… Здесь ему никто не позволит даже раскрыть этих страниц.
Шлем, овальный, с позолоченным гребнем от макушки до затылка, он пока не стал надевать и просто взял в руки. С непокрытой головой Дальвиг поднялся на крышу башни и встал, напряженно глядя в сторону лагеря противника.
Неизвестно, было ли замечено его появление? Но вскоре первая баллиста, крошечная, просто игрушечная на таком расстоянии, подпрыгнула, и ее прислуга, ростом не больше муравьев, засуетилась рядом, вновь натягивая веревки из жил.
Судя по всему, боевые действия начались - вот так буднично, едва заметно. Сначала Беорна достиг слабый глухой звук, нечто среднее между звоном и стуком, а потом пущенный баллистой снаряд врезался в стену около ворот. Точнее сказать, он мог бы врезаться, если бы не невидимая преграда, вставшая на его пути. Замок словно был прикрыт стеклянным колпаком: пущенный баллистой бочонок с волшебным взрывающимся маслом разметало по его изгибу, и пламенеющая изогнутая стена встала рядом со стеной каменной. Теперь звук добрался до ушей обороняющихся немедленно. Гулкий, протяжный грохот и рев огня сотрясли все вокруг. Даже Дальвиг, который находился довольно далеко от ворот, непроизвольно подогнул ноги и вжал голову в плечи. Он ясно видел, как наемники прячутся за зубцами, а один, видно, от непомерного испуга, оступился и упал вниз, разбившись о последние ступени лестницы-уступа, что вела на стену.
Как бы там ни было, крепости взрыв не причинил ни малейшего урона. Напрасно Дальвиг тянул шею, пытаясь высмотреть трещины в камнях или слетевшие петли ворот. Пламенная стена быстро опала, стекла на землю и продолжала гореть там, жарко и почти бездымно. Второй заряд прилетел вскорости после первого и бесполезно разбился о невидимый щит с тем же успехом, что и первый, - только на сей раз никто не упал со стены. Воодушевленный Эт Кобос победно воздел к небу руки. Его переполняла гордость и радужные надежды. Его магия сильна! Она защитит Беорн и зубы врагов будут обломаны, как гнилые ветки! Даже наемники приободрились - со стены слышались свист и улюлюканье, предназначенные осаждавшей армии.
Противник не стал больше тратить зарядов. Из-за баллист вперед вышел тот самый единственный человек, внушавший опасения Дальвигу. На расстоянии было плохо видно, что он делает в точности. Кажется, поднял руки, кажется, покачивает ими, словно молится… Внезапно прямо над его головой в чистом небе сгустилась маленькая темно-синяя тучка, которая исторгла из себя блистающую молнию. Протянувшись к рукам волшебника, она не убила его, а затанцевала в руках, навиваясь на пальцы, как моток шерсти. Затаив дыхание, Дальвиг подумал, что он сам выглядел точно так же, когда ловил молнию при штурме города степняков в Стране Без Солнца. Он смотрел и с волнением ждал исхода: вот Подмастерье Симы резко вытянул руки вперед и метнул пойманную молнию прямо перед собой. Она протянулась до самых ворот, яркая, извивающаяся, громко трещащая и неудержимая. Ударила в прозрачный щит - и разлетелась на сотни крошечных ручейков белого цвета. Они были похожи на длинных тонких змеек, поспешно расползавшихся по сторонам из одного гнезда. Дальвигу пришлось задрать голову, чтобы проследить за некоторыми из них, скользящими над ним в небе. Казалось, на Беорн сверху набросили сверкающую паутину. Наемники громко вопили от ужаса. Глупцы! Дальвиг расхохотался, ибо только он понял, что снова победил. Вражеская молния отражена и разбита, а стена и ворота опять остались целыми.
Одетый в перламутр волшебник сцепил руки за спиной и принялся ходить перед баллистами, словно погруженный в раздумья. Быть может, таким образом он создавал еще одно заклинание? Вот к нему подбежали какие-то люди. Подмастерье осторожно принял из их рук непонятные предметы, присел на корточки и разложил их перед собой. Некоторое время волшебник мерно качался из стороны в сторону, размахивал руками и пел так громко, что некоторые слова, искаженные расстоянием, долетали до башни. Впрочем, их Дальвигу все равно было не понять, так как это был язык Белых. В конце концов вражеский волшебник стал зачем-то взрывать руками землю и подбрасывать в воздух комья грязи. Через некоторое время вокруг него заклубилось рыжее облако пыли. «Неужели он добрался до сухого слоя глины и теперь дробит его?» - подумал Дальвиг и стал напряженно гадать, чем это грозит его замку. Ничего похожего он не слыхал. Облако пыли быстро росло в размерах и двигалось к Беорну, укрывая собой осаждающих и пугая защитников. Дальвиг спешно сдернул с пояса фляжку и налил на ладонь воды, чтобы призвать дождь и осадить пыль обратно на - землю. Мысли его путались, поэтому он никак не мог сосредоточиться и слова заклинаний слетали с губ впустую. Раз за разом он наливал в горсть воду, да все без толку. Рядом с ним упало несколько капель дождя, а рыжая пыль тем временем покрыла небеса от края до края, погрузив замок в жуткую коричневую тьму. Она клубилась и рычала на разные лады, трясла стены и стремилась проникнуть внутрь защитного колпака, но тщетно. Дальвиг в ярости отбросил фляжку, так, что она улетела с крыши башни вниз. Очевидно, он просто выбрал неправильное решение? Взявшись за волшебную свистульку, вырезанную под руководством Хейлы, он стал особой мелодией призывать ветер. Однако ветра здесь и без него хватало. Пылевая буря бесновалась совсем рядом, в десятке шагов над головой, и просилась внутрь. Эт Кобос кожей чуял ее ярость, ее жажду к разрушениям и смерти. Как она хочет разбросать по камешкам эти башни, расплющить, превратить в кровавые кляксы жалкие тельца людей! Спохватившись, Дальвиг прекратил вызывать ветер и попытался сосредоточиться на своем магическом барьере. Это было трудное занятие, уж слишком сложным сооружением была невидимая стена вокруг Беорна. Когда Дальвиг наконец смог ощутить ее, представить в виде сверкающего купола, было уже поздно. С грозным рычанием и протяжным густым свистом из редеющей завесы пыли стали вылетать огромные камни, состоящие из зеленого сияния. У них были острые углы, которыми они врезались в купол - и тот трескался, покрывался трещинами и проседал. Волшебные снаряды летели один за другим, появлялись в разных местах и конца-края этому камнепаду видно не было. Дальвиг понял, что его прекрасный щит обречен, и слезы злости навернулись ему на глаза. Ах, как недолго выпало ему радоваться. Выдержав две атаки, его чары рассыпаются на третьей… Он быстро вытер глаза и надел шлем. Пришло время драться по-настоящему! Он спустился по лестнице на верхний этаж и развеял заклинание замка на двери в комнату мертвецов. Те сидели внутри прямо на полу, безучастные, расслабленные. Впрочем, стоило показаться хозяину, все покойники встрепенулись и принялись неуклюже подниматься. Теперь все они были одеты в доспехи и снабжены оружием - мечами или топорами. Гниющая плоть слезала с лица, обнажая кости, вонь стояла невыносимая - зрелище что надо. Дальвиг приказал мертвецам следовать за ним.
Когда они вышли во двор, волшебный щит как раз ломался на куски. С неба сыпались холодные безвредные искры, маленькие молнии расчерчивали желтую пелену во все стороны. Казалось, огромные куски радуги, разбитой на осколки молотом какого-то злого гиганта, медленно падают вниз. По дороге они величаво вращались и таяли, не успевая достигнуть стен… Не обращая внимания на завораживающее и пугающее зрелище, маленький отряд Дальвига торопился пересечь двор. Скоро жестокий ураган ворвется внутрь и станет крушить все подряд. Только бы стены выдержали!
Около ворот справа и слева были сложены из грубо вытесанных камней две будки. Стены их образовывали угол, но друг с дружкой не сходились, оставляя проход внутрь двора. В сторону ворот смотрели узкие бойницы, чтобы можно было стрелять в ворвавшихся врагов из луков, но у Дальвига не было лишних лучников. Он поместил в будки мертвецов, отдав им приказ немедленно атаковать, когда противник прорвется за ворота и подойдет к будкам вплотную.
Покончив с размещением отряда покойников, Эт Кобос с тревогой глянул на небо. К его удивлению, плотная завеса пыли быстро редела… В воздухе висели неравномерные полосы, будто это были освещенные солнцем потоки дождя. Пыль быстро оседала вниз, и Дальвиг тут же почувствовал ее на своих зубах.
Он побежал на стену - настолько быстро, насколько ему позволяли доспехи. Пыль скрипела под сапогами, пыль покрывала все вокруг. Наемники наверху все были одинаково рыжими, сжавшимися в комочки в ожидании мучительной гибели.
- Вставайте! - закричал им Дальвиг, выхватывая меч. - Вставайте и сражайтесь! До смерти вам еще далеко!
Из-за оседающей пыли внизу на склоне холма появлялись движущиеся пятна, которые вскоре превратились в медленно ползущие вверх щиты на колесах. Эт Кобос жадно всмотрелся в расчистившуюся даль, чтобы обнаружить Подмастерье, но нигде не смог его заметить. Странно… и опасно! Уж лучше иметь его на виду.
Однако и без скрывшегося волшебника опасностей было хоть отбавляй. К стене приближалось не менее десятка щитов, за каждым из которых могло укрываться до дюжины солдат. Баллисты пока молчали, но гораздо ближе к замку выстраивались в цепь несколько стрелков из голуков. Это были волшебные метательные машины, стреляющие плодами особого сорта деревьев. Высокий Оад выращивал их в секретных садах и никто никогда не мог добыть себе саженца. Каждый голук представлял собой черную трубу длиной два локтя. Один торец у них выдвигался, как ящичек комода, и туда нужно было вложить снаряд. Противоположный конец наводили на цель с помощью укрепленных по бокам ручек; сам голук при этом висел на шее стрелка, на ременной петле, а казенную часть упирали в бедро, после чего делали выстрел. Оружие это было мощное, хотя и не очень точное и дальнобойное. Кажется, пока голуки не представляют особой угрозы, и стрелки, неуклюжие из-за тяжести своего снаряжения, не решались подойти ближе, под огонь арбалетов со стен.
Дальвиг торопливо развязал один из мешочков, висевших на поясе, и вынул наружу крупноячеистую сеть из тонких шерстяных нитей с привязанными к ним голубиными перьями. Быстро обмазав нити грязью, Эт Кобос произнес заклинание:
- Эркадел перку паде! Стань крепче камня!
Затем он сбросил сеть со стены вниз, к воротам. Развернувшись в полете, она повисла в воздухе, повинуясь ранее наложенному заклятию, и закрыла собой ворота. Сделано это было очень вовремя, потому что баллисты у подножия холма снова начали подпрыгивать, одна за другой. Точность их была пугающей, явно недоступной простым наводчикам. Каждая из трех баллист с первого выстрела попадала по воротам, но теперь на их пути вставала новая преграда. Взрывающиеся снаряды попадали в хлипкую сеть в разных местах - по углам, в центре - и немедленно распускались в воздухе громадными огненными цветами. Сеть колыхалась, будто на нее дул легкий ветерок, но не думала рваться и даже загораться. Лепестки пламени протягивались в воздухе и заглядывали на стену, пугая защитников, но тут же бессильно опадали на землю и горели там совершенно бесполезно.
За то время, пока колесные щиты подползли к стене на расстояние сотни шагов, баллисты успели сделать всего пару выстрелов. Все их снаряды были отражены растянутой по воздуху сетью, только один, промазавший мимо ворот, ударил в стену с такой силой, что камни застонали. Огонь жадно разлился по серым глыбам, добравшись до самого верха и отогнав солдат от кромки, едва не заставив их прыгать вниз. Наемники с другой стороны от ворот остались непотревоженными, а кроме того, рядом с ними находился Дальвиг. Они подняли свои арбалеты и сделали первые выстрелы.
У Ергазза и пары других, славившихся меткостью, были особые арбалеты с гибкими стальными рогами и небольшим воротом для натягивания тетивы. Болты, пущенные ими, летели почти на полтысячи шагов и на излете еще способны были пронзить легкий щит или кожаную броню. Ергазз выстрелил первым, но пользы от его выстрела никакой не было - болт застрял в толстом дереве щита. Тогда наемник, взведя арбалет еще раз, стал ждать - может, кто из врагов оступится и на время окажется без прикрытия.
Покуда сражение было почти бескровным, ибо оборона обеих сторон была слишком прочна. Баллисты сделали по третьему выстрелу, на сей раз целясь по верхней кромке стены, но здесь точность их была гораздо меньше. Только один снаряд снес зубец - к счастью, за ним никто не прятался. Масло разлилось по стене, но Дальвиг быстро сковал его заклинанием холода. Остальные два снаряда перелетели во двор: подожгли кучу мусора и выжгли заросли почерневших от холода лопухов у стены хлева.
Тем временем щиты подползли совсем близко. Дальвиг надеялся, что арбалетчики смогут стрелять поверх них, но деревянное полотно изгибалось и прикрывало прячущихся на манер крыши. Внезапно разъярившись, Дальвиг выхватил из ближайшего костра горящее полено и выставил его перед собой:
- Требис, соврел киммиз! Огонь, рази вдаль!
Комок пламени сорвался с деревяшки и отправился в самостоятельный полет, окончившийся на одном из щитов. Раздался звук удара, будто это был камень; по сторонам полетели горящие щепки, а сам щит мгновенно развалился на пылающие доски, обнажив за собой скрюченные фигурки вражеских солдат. Наемники с улюлюканьем высунулись из-за зубцов и стали расстреливать их из луков и арбалетов. Это были троллерцы с медведями на щитах. Словно застигнутые на кухне тараканы, они принялись удирать к соседним щитам, но троих настигли стрелы. Одного Ергазз поразил в горло, и солдат растянулся в грязи во весь рост; второму пробили бедро, а третьему тяжелый болт пронзил легкую кирасу. Раненые уже не могли сбежать, хотя один, приволакивая ногу, пытался доползти до укрытия. Лучники, стрелявшие гораздо быстрее арбалетчиков, утыкали его стрелами, как ежа. В конце концов Ергазз всадил ему болт в затылок, под срез шлема.
За всей этой суматохой никто не заметил, как стрелки из голуков подобрались на расстояние выстрела. Первый их залп едва не накрыл собственные щиты: огненные дуги, начавшиеся у концов черных труб, прочертили следы к земле между рядом атакующих и замковой стеной.
- Бейте их! Скорее! - завопил Дальвиг, размахивая рукой. Он внезапно почувствовал себя ослабевшим и теперь пытался понять, чем же это вызвано? Может, силы у него отнял огненный шар, может, он просто слишком много уже колдовал. А может, это притаившийся где-то вражеский волшебник наслал на него проклятие? Он снова поглядел в тылы вражеского лагеря, за баллисты, и на сей раз увидал человека в розовых латах. Его волокли на носилках откуда-то из рощи, но он уже привставал и повелительно приказывал носильщикам остановиться.
Какая жалость, что нельзя было смотреть сразу во все стороны! Снаряд голука попал в стену совсем рядом, у ног Дальвига, и тот едва не свалился вниз - так силен был удар.
- Пошли в них еще один шар огня! - кричали наперебой наемники с искаженными страхом лицами.
- Нет, это слишком трудное заклинание! - покачал головой Эт Кобос. - Стреляйте в них!
Только Ергазз, ощеривший длинные желтые зубы, никого ни о чем не просил. Словно заведенный, он спускал болт, крутил ворот, вставлял новый и опять целился. Вот он пронзил кирасу одного из стрелков, но тот только покачнулся. Вырвав болт из груди, враг продолжал стрелять. Взрывы волшебных плодов раздавались то тут, то там. Они сотрясали стены и разрушали один за другим зубцы. Один наемник упал, обливаясь кровью, - ему оторвало руку по локоть. Второму почти сразу снесло голову, и он, фонтанируя алой струей, медленно завалился на спину и рухнул во двор. Однако Ергазз все же смог убить одного из стрелков, попав ему в прорезь шлема. Голучник на мгновение застыл, потом опустился на колено, будто желал слегка передохнуть, и растянулся у ног товарищей. Еще чей-то болт угодил другому голучнику точно в кисть, заставив бросить трубу и согнуться. Этого оказалось достаточно: подданные Высокого Оада решили, что риск слишком велик, и отступили.
Наступила небольшая передышка. Воины, прячущиеся за щитами, пока не предпринимали никаких действий, и Дальвиг смог поглядеть на Подмастерье. Розовый рыцарь тяжело шагал вверх по склону, неотрывно глядя на замок. Кажется, прямо в глаза Эт Кобоса! Будто бы подтверждая это ощущение, Белый в тот самый момент, когда Дальвиг начал смотреть на него, резко выбросил вверх руку и легко, стремительно взмыл в воздух.
Это было прекрасное зрелище, которым в другое время стоило бы непременно восхититься. Такой яркий и красивый в своих цветных одеждах на фоне серых лесов, грязной земли и блеклых мундиров солдат, Подмастерье казался некой сказочной птицей. Пускай Дальвиг раньше уже видел парящих над землей волшебников, он еще не устал замирать от мысли, что он сам когда-нибудь тоже сможет взлететь над землей и превратиться в свободный, могучий ветер. Конечно, если он переживет этот бой…
Розовый рыцарь, отставив руки чуть назад, с развевающимся по ветру плащом, медленно дрейфовал к замку. Какой-то необычный звук появился в воздухе и поплыл, окутывая стены. Нечто вроде божественной мелодии, рожденной непонятным инструментом, нежная; печальная и успокаивающая песня. Внезапно Дальвиг, осознав всю ее красоту и потрясающую силу, почувствовал, что плачет. Слезы неудержимо катились по его щекам. Рядом слышались рыдания наемников, а кто-то даже бился о камни в плаче. Горечь и страдание расползлись по груди Эт Кобоса, разрывая ее на части. Он поймал себя на мысли, что готов был сделать шаг вперед и прыгнуть со стены, чтобы присоединиться к скорби в песне Белого. Но в тот же миг звучание ее изменилось. Она стала чуть менее тоскливой, скорее, убаюкивающей. Густая ласкающая мелодия текла вокруг, как мягкая пелена, укрывающая людей и заставляющая их забыть только что пережитое горе, заснуть спокойным сном. Словно материнская колыбельная, только без слов. Греющая душу, гладящая лоб невидимой дланью…
Дальвиг покачнулся и схватился рукой за зубец, чтобы не рухнуть и не захрапеть, как это сделало большинство наемников. Прикусив губу до крови, он застонал от боли и вернулся к реальности: его солдаты валялись на стене, сворачивались калачиками и пускали слюни, будто малые дети. Щиты на колесах снова пришли в движение, подбираясь к замку вплотную, а Розовый рыцарь медленно опускался к земле, будто его гнала неведомая и невидимая сила.
- Даранарел!!! - что есть силы закричал Эт Кобос, чувствуя, что от напряжения жилы на шее готовы порваться. - Проснитесь!! Вставайте, если не собираетесь умирать!!
Его голос казался злобным карканьем, дрожащим и хриплым воплем какого-то отвратительного существа. Лица спящих недовольно кривились, и тогда Дальвиг стал метаться по стене, пиная наемников по ляжкам и задницам.
- Даранарел! Даранарел!! - повторял он уже не так громко, как в первый раз. Голос его быстро сел, а силы иссякали, будто он таскал на себе один из огромных котлов с водой. Однако усилия не пропали даром: наемники открывали глаза и недоуменно оглядывались, почесывали всклокоченные головы и потирали ушибленные ягодицы. Наконец кто-то из них бросил взгляд вниз и издал сдавленный крик:
- Они под стеной!!
Дальвиг взобрался на арку над воротами, чтобы пробраться на другую стену, но сверху увидал, что и там солдаты проснулись. Тогда он глянул вниз и немедленно выругался.
Щиты теперь стояли чуть ли не у него под ногами, у самого края оплывшего и потерявшего глубину рва. Несколько человек посмели выглянуть и кидались в ворота маленькими камешками, похожими на куски воска. Многие из камней пролетали сквозь ячейки сети и ударялись в ворота - в том месте немедленно появлялась дыра размером с тележное колесо. Когда восковые камешки попадали в сеть, по воздуху расходились волны зеленого сияния, очень похожие на круги, рождаемые на поверхности воды брошенной рукой мальчишки галькой.
Что-то предпринимать было поздно. Ворота стали похожими на решето, так что удара пары больших топоров хватит, чтобы вынести их напрочь. Сверху уже летели стрелы и вопли о том, что пора сматываться. Один из лемгасцев с желтой полосой на шлеме был пришпилен плечом к колесу, когда пытался бросить восковой камень. Из-за щитов высунулись вражеские стрелки и открыли ответный огонь. Так как их было намного больше, чем наемников, тем пришлось спрятаться за остатками зубцов.
Дальвиг снова выплюнул ругательство, потому что вспомнил кое-что важное. Если метание огненных шаров отнимает у него столько сил, почему же он не воспользовался Жезлом? Может быть, раньше щиты стояли слишком далеко, но не теперь! Яростно дернув пояс, Эт Кобос вынул из-за него Жезл и поспешно прицелился. Гладить руну огня пришлось долго: наверное, дерево щитов было мокрым. Когда оно наконец вспыхнуло, это никому не повредило. Прятавшиеся за щитом люди уже бросились в атаку, неуклюже преодолевая густые заросли чертополоха и репейника, стоявшие как крошечный черный лес. Человек пятьдесят стремились прорваться через ворота, почти столько же прикрывали их ливнем стрел. Только лучники, ибо здесь важна была скорость, а не мощь и точность.
Дальвиг едва не спрыгнул прямо на головы бегущих к воротам врагов, но вовремя вспомнил, что он еще не научился летать. Трое наемников приволокли на специальный приступок котел с бурно парящим кипятком и опрокинули его вниз. Раздались громкие вопли, но тут же застучали топоры, высаживающие остатки ворот. Стрела вонзилась в висок одного из наемников и он едва не столкнул Дальвига со стены, когда ухватился за него слабеющими руками при падении. Мощным тычком Эт Кобос отбросил его прочь и спрыгнул на лестницу-уступ, чтобы спуститься во двор. За его спиной кричали наемники. Сколько их осталось? Около десятка. Загрохотал по камням пустой котел, басовито взвизгнула тетива спущенного арбалета… Снова грохот - на этот раз стучали латы сбитого вниз стрелой человека.
Когда Дальвиг спустился и подбежал к воротам, там уже кипела битва. Восемь мертвецов против отряда солдат, превосходящих их впятеро. Однако прорывом пока и не пахло. Все ходячие трупы были на ногах и яростно размахивали мечами и топорами, а вот несколько врагов уже валялись в грязи. Скоро они встанут и присоединятся к недавним противникам! Дальвиг почувствовал воодушевление и даже нисколько не расстроился, когда увидел улепетывающих к замку троих наемников с той стороны ворот.
За спиной раздался топот: Кинт, Ергазз, Бальядер и еще пара других спускались вниз с обнаженным оружием. Кажется, они пока не собирались удирать? Кивнув им, Дальвиг устремился на помощь живым мертвецам. Стоило им включиться в рубку, вражеский отряд дрогнул и стал отступать. Хорошо бы закрыть за ними ворота, да вот закрывать уже нечего. От створок остались лишь измочаленные доски, болтающиеся на покосившихся петлях… Дальвиг успел разрубить пополам одного троллерца, проткнуть насквозь вместе со щитом второго, как враги повернулись и побежали. Мертвецы двинулись было следом, но Эт Кобос приказал им остановиться. Из-за толпы беспорядочно удирающих полетели стрелы. Одна ударила Дальвига в грудь и отскочила, несколько поразили мертвяков, но вреда им, конечно, не принесли. Победа! Он снова одержал маленькую, но от этого не менее важную победу!

И КОГДА Я ВЕРНУСЬ…

Узкий проход между стенами был завален телами - их тут скопилось не менее двух десятков. Большая часть павших была на счету отряда покойников, так что в их рядах ожидалось крупное пополнение. Правда, сейчас они понесли две потери: одному отрубили ногу, а второму снесли голову. И если последний еще как-то мог размахивать своим длинным мечом, второй никак не мог подняться и удержать равновесие. Дальвиг велел ему притаиться на земле и рубить врагов по ногам, когда те снова пойдут в атаку.
Живые потерь не понесли. Спрятавшись за будками, они переводили дыхание.
- Прекрасная битва! - прохрипел Бальядер. - Как раз то, что надо для отхода в мир иной…
- Заткнись! - шикнули на него сразу несколько человек. Кинт нахмурился и облизнул губы.
- Повелитель! - подобострастно прошептал он, потирая свою выдающуюся бородавку. - Разве мы были недостаточно доблестны? Дай нам противоядие!
- Штурм еще не окончен, - покачал головой Дальвиг.
- Скоро некому будет его отражать! - зло крикнул наемник по имени Гикатар. - Почти все уже сдохли!
- Я смотрел внимательно, - повысил голос Эт Кобос. - Ваши дружки сбежали. Трое человек, если не больше. Плюс те, кто караулил другие участки стены и не соизволил прийти нам на помощь.
- Какое нам дело до них? - рявкнул Кинт. - Семь человек уже погибло, а врагов полегло гораздо больше! Не пора ли сматываться, как вы говорили нам?
- Я сам решу, когда придет эта пора.
Их спор прервал один из мертвецов, дернувший Дальвига за отогнутый край стального налокотника.
- Они возвращаются!

Предыдущая страница 14 Следующая страница


15 Игорь Борисенко

На шее мертвеца зияла косая черная рана, и края ее шевелились, когда он говорил. Казалось, это второй рот… Эт Кобос кое-как оторвал от него взгляд и сглотнул.
- Готовьтесь! Еще раз или два, потом я дам вам противоядие. Клянусь!
Ергазз с невнятным бормотанием вскинул свой арбалет и высунулся из-за угла. Треньк! Наемник дернулся всем телом и спрятался обратно.
- Прут стеной, - пробормотал он. - Вроде как их стало больше раза в два!
Он хотел добавить еще что-то, но не успел. Из-за угла будки метнулась серая тень, описала широкую петлю и воткнулась в горло опешившего Ергазза. Это был арбалетный болт, судя по оперению, едва торчавшему из раны, его собственный. Дальвиг похолодел: как он мог забыть обо всем и препираться здесь с этими болванами! Вражеский волшебник не сидел сложа руки.
Поправив шлем, Эт Кобос взглянул на небо. Как-то незаметно его вновь затянули сизые низкие тучи, ворчащие и озаряемые далекими зарницами. Замок погрузился во мрак, словно наступал глубокий вечер… Дальвиг поймал себя на мысли, что не знает, который теперь час. Быть может, на самом деле пора стемнеть? Осторожно высунувшись, он увидал рядом грохочущие сталью ряды вражеских солдат, причем на щитах появились новые эмблемы. Белые ромбы Бартреса и синий коршун Вегтера. Быть может, полку волшебников тоже прибыло?
Словно отвечая пронзившей Дальвига пугающей догадке, издалека донесся сильный и высокий голос, поющий песню на незнакомом языке. Не стоило дожидаться, когда он опять погрузит всех в сон или сделает чего похуже.
- Отступаем в башню! - приказал Дальвиг и тычком отправил в глубь двора подвернувшегося под руку Гикатара. Найдя взглядом мертвеца с разрубленным горлом, Эт Кобос приказал ему сражаться до последнего, чтобы задержать врагов. Сам он поднялся на ноги и побежал следом за наемниками.
Они двигались по дуге, стараясь держаться вне поля зрения наступавших. Сзади раздался грохот. Дальвиг обернулся раз, другой, но успел заметить только, что каменные будки разваливаются на куски, погребая под собой неуклюжих мертвяков. Те, кого не придавило камнем, выскочили из-за развалин и бросились в бой. Весьма кстати убитые в первой атаке враги стали шевелиться, поднимаясь с земли и присоединяясь к защитникам.
Мимо свистнуло несколько стрел, а одна даже скользнула по щиту, который Бальядер повесил на спину. Однако Дальвиг и остальные четверо смогли благополучно достигнуть входа в башню и запереть за собой толстую дверь.
- Долго она не продержится, - отдуваясь, пробормотал Кинт. - Пришла пора дать нам противоядие!
Дальвиг, прижавшийся спиной к стене и дрожащий от того, что по коже струится холодный пот, коротко кивнул. Дальше тянуть время бесполезно, так как замок уже почти взят. Раз он обещал, то должен сделать обещанное.
- Вот. - Он снял с пояса один из мешочков, в котором, как в чехле, содержался небольшой пузырек. - Каждому довольно будет одной капли.
Кинт резко протянул руку, но Эт Кобос отдернул ее.
- Нет, подожди! Я поставлю его в угол и пойду вверх по лестнице. Только тогда вы вольны брать его.
Он медленно поставил пузырек в самый темный угол, в сплетение многолетней паутины, а потом, пятясь и держа меч перед собой, стал подниматься по лестнице. Кажется, ни у кого из наемников, которые теперь могут безбоязненно пытаться убить его и тем купить себе прощение, нет лука или арбалета. Кинт бросился в угол, Гикатар прожег Дальвига ненавидящим и бессильным взглядом, Сеярк дрожал и косился на дверь, а Бальядер ободряюще улыбался.
- Спасибо, сударь! Ты нам преподал хороший урок, - пробормотал старик. - Если кто-то из этих болванов ухитрится спастись, он крепко задумается над всеми своими дальнейшими поступками… А мне позволь пойти с тобой! Я не стану пить из этого пузырька.
- Нет! - покачал головой Дальвиг. Он не мог верить этому лису… никому из них. Скрывшись от наемников за поворотом лестницы, он повернулся и побежал по ступеням, оглушительно грохоча в этом замкнутом пространстве. Быстрее, наверх, в свою комнату!
Когда он пробегал мимо узкого окна, то увидел во мраке переливающееся белым и голубым цветом сияние над воротами. Не удержавшись, Дальвиг притормозил и выглянул во двор. В воздухе парил волшебник, одетый в мантию нежно-голубого цвета. Кто это такой, Эт Кобос разглядеть не смог - явно один из вновь прибывших чародеев, и какая разница, какой именно. Разведя руки в широких рукавах, Белый громко пропел:
- А-натакка-рьи-зааааа!!
Разноцветное сияние мягко опустилось вниз и впиталось в землю. В полумраке, немного рассеянном остатками чар, Дальвиг увидал, как мертвецы кулями валятся наземь. Проход в замок был теперь открыт.
Он смог оторваться от завораживающего и леденящего разум зрелища: вражеское войско, не меньше чем пять сотен человек, врывается во внутренний двор и растекается по нему, как прорвавшая запруду река. Вражеский волшебник, чопорно сложив руки на животе, плывет над людским потоком к башне…
Дальвиг вбежал в свою комнату и схватил со стола заранее приготовленную сумку. Там лежало немного золота, немного одежды, кое-какие колдовские принадлежности и Книга. Эт Кобос повесил сумку на плечо и продолжил восхождение по лестнице. Снизу доносились невнятные звуки - стук, топот, глухие выкрики, но Дальвиг не обращал на них внимание. Есть ли у наемников шанс спастись? В подвале начинается подземный ход, ведущий далеко на юг, на берег одного из многочисленных озер. Только Дальвиг об этом ходе никому не рассказывал… Может, они попытаются прорваться к южной стене и спуститься по ней, только вряд ли Белые не поставили там крепкого заслона.
Когда Дальвиг поднялся на вершину башни, его взгляду открылась зловещая и потрясающая картина. Вокруг замка, будто стая комаров-толкунцов, летали воины с перышками, воткнутыми в ободки шлемов. На южной стене висел, застряв между зубцами, пронзенный насквозь копьем Эндамон. Во дворе у подножия башни кипела схватка: над трупом зарубленного Кинта сражались обреченные Гикатар и Сеярк. Видно, они собирались добраться до стены, но наткнулись на врагов. Бился ли Кинт или пытался сдаться и был бесславно убит безоружным? Дальвиг, застыв, смотрел, как Гикатар размахивает длинным мечом и разрубает им щиты и шлемы. Но вот рослый лемгасец дотянулся до него своим топором и разнес голову на куски, как гнилой орех. Почти сразу Сеярку отсекли руку и ударили сверху копьем, заставив подогнуть колени и свалиться на землю.
Дальвиг отшатнулся. Встав на середине смотровой площадки, он шептал себе:
- Сколько смертей! Сколько предательств с обеих сторон! Неужели во всем этом виновен я?? - Он сорвал с головы шлем, сбросил перчатку и вытер пот, заливший лицо. Глупо метаться и страдать. Сегодня все получили то, чего заслуживали. Сколько раз эти наемники в разгар битвы опускали мечи, сдавались и равнодушно смотрели, как убивают или берут в плен их господина? Нечего их жалеть. Жалеть надо себя… Невыносимо во второй раз смотреть, как пал Беорн! Зачем, зачем он ввязался в это глупое предприятие?! Черная тоска глодала сердце и грозила вырвать его из груди, бросить в грязь, растоптать… Нужно как можно скорее покинуть замок.
Враги не собирались отпускать его. Пара летающих над стенами солдат заметила Дальвига и скользнула к нему, поднимая копья. Эт Кобос быстро вынул Жезл и направил на них. Один из врагов метнул свое копье, но не попал, а второй бросился наутек. Его более смелый приятель тут же поплатился за смелость: вспыхнув разом от пяток до макушки, он с диким воплем упал к подножию башни. Совсем как мать, подумал Дальвиг и визгливо расхохотался.
Из-за невысокого парапета, ограждавшего смотровую площадку с севера и юга, медленно выплыл одетый в перламутровые доспехи Подмастерье. Дальвиг нацелил Жезл и на него, но, сколько он ни тер самую мощную руну, Белого волшебника охватило лишь легкое, призрачное свечение. Засмеявшись, он протянул руку - и раскаленный Жезл выскользнул из обожженных пальцев Эт Кобоса. Розовый рыцарь ловко поймал его и воздел над головой в победном жесте. Он еще смеялся, когда Жезл исчез в ослепительной огненной вспышке вместе с рукой волшебника до локтя. Смех резко превратился в стенания и вой. Белый согнулся вбок, как натягиваемый лук, протяжно застонал и исчез…
Сейчас или никогда! На короткое время Дальвиг снова остался один. Очень скоро сюда слетятся разом все копьеносцы, прибудет волшебник в голубой мантии, а солдаты поднимутся по лестнице. Из раскрытой пасти хода в глубь башни слышался звон металла и мерный голос Бальядера, вещающий неизвестно кому:
- Он есть божье наказание всем нам, забывшим стыд и любовь к ближнему! Он призвал к ответу за пролитую нами кровь, за все наши грехи, за жизни тех, кого мы предали! Он принес искупление в смерти! Последние убийства во славу Его - и я стану свободен, чист и безгрешен. Катитесь, головы! Лейся, кровь! Плоть, разверзайся!
Нечто вроде угрызения совести прокралось в мысли Эт Кобоса. Он даже подумал, что мог бы рвануться вниз по лестнице на помощь старому солдату, разметать наступавших с помощью Вальдевула и увлечь его за собой. Забрать прочь, во дворец Хейлы… Но захочет ли он этого? Получится ли из него верный слуга? Он слишком помешан на греховности убийств и войн, слишком желает умереть сам. Пускай умирает. Не надо ему мешать.
Дальвиг сорвал с ног овальные пластины поножей, чтобы они не мешали ему присесть на корточки. Прежде всего он должен постараться задержать врагов еще немного. У него оставалось последнее средство: стручок ядовитого растения под названием бурх, из лесов далекого юга. Конечно, подарок Хейлы. С виду он был толстым и длинным, вроде огурца, только намного легче. Задержав дыхание и немного отвернув голову, Дальвиг оторвал один кончик стручка. Наружу хлынула плотная струя невесомой пыльцы, похожая на желто-серый пар. Эт Кобос неуклюже переступал, поворачиваясь вокруг своей оси и очерчивая туманное кольцо, которое клубилось в темном воздухе на одном месте. Хороший порыв волшебного воздуха - и его не будет, но вражескому чародею понадобится время, чтобы создать заклинание. Если кто-то осмелится сунуться сюда сам, быстренько превратится в покойника.
Оглядевшись и не заметив вблизи опасности, Дальвиг поднес к губам Дудочку и дунул, а после шепотом произнес имя: «Хейла!» Время, казалось, тянется вдвое дольше обычного. Эт Кобос явственно услышал донесшийся с лестницы звериный рык Бальядера, оборванный клокотанием рассеченного горла, а потом грохот падающего по ступеням тела. Расплывчатый контур Врат вызова колебался и мерцал, такой бледный, что был едва заметен даже в полумраке.
- Кем агрин? - Наконец, наконец она ответила! Голос Хейлы казался недовольным.
- Это я! - жарко зашептал Дальвиг. - Скорее, вызови меня!
- Я не могу сейчас. Позже, - ответила Хейла, тускло и тихо, словно чужая.
- Позже я буду мертв! - взорвался Дальвиг, в самое сердце пораженный таким ответом. - Со всех сторон ко мне подбираются враги, и я не знаю, сколько мгновений еще осталось.
- Я ведь предупреждала тебя!! - закричала в ответ Хейла. - Я говорила, но ты не слушал, глупый, упрямый молокосос!! Ненавижу тебя!!!
- Хорошо! Прекрасно!! Замечательно!!! - Дальвиг кричал, задыхаясь, и чувствовал, как злые жгучие слезы текут у него по щекам. Ему было стыдно - ведь он плакал сегодня не в первый раз, но поделать с собой он ничего не мог. - Прощай. Возможно, ты еще встретишься когда-нибудь… с моим мертвым телом!
Выхватив меч, Дальвиг несколькими ударами разметал дрожащее пятно Врат и поднялся на ноги. Теперь прятаться бесполезно. Все пошло прахом, и жертвы, которые он положил на алтарь отмщения, были напрасными. Степняки, древний тарпалус, граф Гердоманн, Ханале, наемники… и сам Дальвиг, конечно. От обиды он заскрипел зубами так яростно, что чуть не искрошил их до самых корней. Безжалостно растерев щеки, чтобы уничтожить следы слез, Дальвиг в последний раз осмотрелся. Гибнущий замок, гибнущий хозяин. Как хотелось бы забрать с собой весь этот проклятый мир, дернуть за какую-нибудь ниточку, которая заставит его развалится, словно горку из кубиков!! Если бы его безбрежной ненависти хватило на то, чтобы сжечь сразу всю вселенную от края до края! Какая несправедливость - они продолжат наслаждаться жизнью, так и не узнав горечи потерь, разочарований и унижений, а он отправится в небытие, следом за чередой других. Бесславно, безвестно, бестолково…
В проеме, ведущем с лестницы на смотровую площадку, появилась голова первого солдата. Мечущиеся отсветы факелов освещали его снизу, заставляя выглядеть черным гигантом, тело которого непрерывно меняет форму. Он ступал осторожно, прикрывая себя щитом и держа наготове короткий меч. Дальвиг ухватил Вальдевул обеими руками и размахнулся так, словно собирался разрубить всю башню. Тускло сверкнувшее лезвие без, помех описало круг, глухо и зло воя в воздухе. Потерявший голову Эт Кобос едва не свалился с башни, увлекаемый вслед за тяжелым мечом. Вражеский солдат, который не успел даже толком испугаться, распался на две половины. Верхняя с лязгом упала на последние ступени лестницы, а нижняя, щедро орошаемая потоками черной крови, покрытая клубками выпавших наружу кишок, присела и завалилась на шедшего следом. Тот заорал, отталкивая останки, поскользнулся в крови и с воплем и грохотом повалил остальных. Свет факела заметался пуще прежнего, а потом погас, оставив Дальвига во мраке. Он поднял меч над головой и ждал, когда появится следующий противник. Он уже ничего не боялся и ни о чем не жалел, он просто хотел поскорее и подороже продать свою жизнь, как это сделал Бальядер. Кое-кто все-таки запомнит. эту ночь!
Вдруг справа его озарило бледное голубое свечение. Кольцо из ядовитых спор бурха уже развеялось, исчезло без следа. Сейчас по воздуху сюда мог проникнуть кто угодно, например, пяток летающих солдат, которые запросто поднимут Дальвига на свои длинные копья. Нет, сияние - признак волшебника. Он явился сюда, чтобы лично разобраться с непокорным юнцом… Только бы он убил его, а не пытался взять в плен! Дальвиг подумал, что пока не поздно лишить их всякого шанса на то, чтобы взять его живым. Один хороший прыжок - и он за парапетом… Однако он с удивлением увидел, что сияние исходит отнюдь не от просторной мантии парящего колдуна. Это был овал, тусклый, мерцающий и расплывчатый, покрытый смутными узорами. Словно бы он был полон воды, которая, крутясь, как водоворот, пытается уйти через узкое отверстие… затягивает и зовет в себя…
- Сорген! - Тихий и протяжный шепот пролетел над головой Дальвига и растворился в ночи.
Все было точно так же прошлой ночью, когда Хейла призвала его в свой замок. Это были Врата для путешествий, Врата вызова с обратной стороны. Открытые для него, несчастного, всеми покинутого и похоронившего себя человека.
Времени на раздумья не было. В лестничном проеме снова метались пятна света и тени, хрустели и скрипели натягиваемые луки. В темном воздухе сгущались многочисленные тени подлетающих копьеносцев, а со стороны двора приближалось размеренное пение на незнакомом языке.
Взгляд Дальвига засверкал, словно на вершине башни внезапно родились две новые звезды. Вдохнув побольше воздуха, он издал невнятный, но очень громкий крик. Очевидно, солдаты на лестнице испугались его, посчитав заклинанием. Они выпустили стрелы как попало; в тот же момент Дальвиг прыгнул вперед, делая огромные шаги. Стрелы мелькали у него за спиной, пронзая полы развевающегося плаща и устремляясь в воздух. Удивленные копьеносцы, воздевшие свои пики для решающего удара, провожали бегущего человека взглядом. Поющий волшебник в голубой, как луна над горами, мантии, медленно и величественно выплыл из-за края смотровой площадки. В каждой ладони у него лежали комья фосфоресцирующей субстанции, похожей на загустевший звездный свет. Волшебник ласково гладил их сразу всеми пальцами, готовясь метнуть в цель. Он даже воздел руки для броска, но Дальвиг к тому моменту нырнул во Врата головой. Пара копий запоздало стукнула о камни в том месте, где только что находился голубой мерцающий овал - а теперь не стало ничего. Паривший волшебник легко опустился на верхушку башни и несколькими элегантными движениями скатал комки «звездного света» в маленький-шарик.
- Сбежал, - разочарованно протянул один из солдат, выглянувших снизу. Волшебник пожал плечами, поднял лицо к темным небесам и, прищурившись, запустил свой светящийся шарик вверх щелчком пальца.
Никто из них не знал, что Черный маг, прыгая в спасительные врата, неустанно шептал себе:
- Я вернусь! Я вернусь!! Я вернусь!!!

СЛОВАРЬ

Агрин - зовет
Анарерт - спать
Баз - буквы
Ва - ты
Ван - тебе
Верирел - благоухай
Гертессел - клянусь
Занзир - посмертный (язык Белых)
Каргел - прыгайте Кем - кто
Керунел - рассыпься
Киммиз - вдаль
Край - как
Лаутир - удача
Лидерел - приди
Ма - я
Ман - мне
Матин - магия
Мел - моя
Мерите - залог
Мидул - ночь
Муордойз - особое слово, заставляющее возникнуть Врата для возвращения обратно после вызова с помощью волшебной дудочки Черных
Нелисгар - прожигатель
Олейз - волшебная энергия
Омнари - верность
Орман - брат
Ормани - братья
Оро - глина
Ортан - закладка
Паде - камень
Патирел - исчезни
Пейтарел - покажи
Перку - крепче
Пьечер - мягкий
Раитель - магия (язык Белых)
Сарин - будет
Сибирел - прими
Соврел - рази
Такоп - голова
Требис - огонь
Туосдарел - спаси
Унарго - сало
Фаскел - желаю
Хоранес - развеивание. Обычное слово для снятия простых чар
Чарет - смерть
Чаретер - мертвый
Шойт - дождь
Эзо - воздух
Эндарел - помоги
Эоноро - страдания
Эррегет - ущелье
Эркадел - стань

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЗНАК ГРОЗЫ (Страница 1)
  • ВРЕЛГИН (Страница 1)
  • ПУТЕШЕСТВИЕ НАЧИНАЕТСЯ (Страница 2)
  • НАЕМНОЕ ВОЙСКО (Страница 4)
  • КРОВЬ ПОД ДЫМНЫМ НЕБОМ (Страница 5)
  • ХОРОШИЙ СОВЕТ И СОМНИТЕЛЬНАЯ НАГРАДА (Страница 6)
  • ПУТЬ МИМО ДЫМЯЩИХСЯ ВЕРШИН (Страница 7)
  • ЗАМОК ОБРЕЧЕННЫХ (Страница 7)
  • БЕЛОРАННА (Страница 8)
  • ДВЕ СМЕРТИ (Страница 9)
  • АРМИЯ В МЕШКЕ (Страница 9)
  • КАК СОВМЕЩАТЬ ПОЛЕЗНОЕ С ПРИЯТНЫМ (Страница 10)
  • ВОЗВРАЩЕНИЕ В БЕОРН (Страница 11)
  • НЕСКОЛЬКО СПОКОЙНЫХ ДНЕЙ (Страница 12)
  • КРОВАВЫЙ ИНЕЙ (Страница 13)
  • И КОГДА Я ВЕРНУСЬ… (Страница 14)
  • СЛОВАРЬ (Страница 15)


Игорь Борисенко

Человек без души

Цикл: "Черная магия " - 1

 Читать книгу

Аннотация

Кто посмел назвать Тьму – Злом и Свет – Добром?! Кто назвал черных магов – адептами Ненависти, а светлых – адептами Любви?!Это история черного. Черного, отдавшего душу Мраку, дабы отомстить светлым – убийцам его отца.У него еще мало силы – только волшебные жезл и меч…У него еще мало спутников – только шайка лихих наемников и отряд «живых мертвецов»…Но ЦЕЛЬ у него уже есть.И цель эта – схватиться когда нибудь на равных с самим Богом светлых!..

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel