Иар Эльтеррус - Вера изгоев

1 Иар Эльтеррус

День забытых когда-то преданий,
Наступает в иные года,
И проклятье седых мирозданий
Открывает нам путь в никуда.

Так случается с нами порою,
Одиночества белая нить
На дорогу забытых героев
Заставляет тебя выходить.

Проклянешь ты и веру, и бога,
Все забудешь, пойдешь не туда.
Одинокий, к родному порогу
Не вернешься уже никогда.

И останется только надежда,
Что пройдут твои злые года,
Но увы, мой несчастный невежда,
Выбор сделан, и он - навсегда!

Одиночество - вера изгоев.
Смысл судьбы, изломанный бог.
На дороге забытых героев
Только пыль и следы твоих ног.

Начало разлома

Тихо. Пусто. Только бесконечность. Бессмысленная, заставляющая забывать обо всем бесконечность. Ничего нет. Даже веры. Даже отголоска надежды. Мертвенно. Только короткие, злые вспышки заставляют обращать на них внимание. Но стоит ли? Наверное, нет. Ничего нет, на что стоило бы обращать внимание. Все умерло эоны и эоны назад. Пепел. Сами души превратились в пепел. Их ничего больше не интересовало, в том числе и то, что каждая вспышка обозначала гибель целого мира. Живого мира. Да еще гибель множества беззащитных мошек, которые еще не разучились верить и любить. Но что за дело до них мертвым душам? Никакого. Гибнут? Их личные проблемы. Или нет? Кто знает, некому было задуматься над этим вопросом. Иногда в пустоте что-то менялось, но она так и оставалась пустотой.
Замерцал где-то на грани мироздания робкий огонек жизни только что родившейся маленькой голубой планеты. Такой крохотной и хрупкой. Казалось, дунешь, и ее не станет, рассеется туманом, не оставив по себе даже следа. Но маленькая планета выжила, как это ни странно. Века текли за веками, тысячелетия за тысячелетиями, миллионолетия за миллионолетиями, а робкий огонек все не гас, не привлекая, впрочем, к себе ничьего внимания.
Целые эпохи прошли с тех пор, но никому голубая планета так и не понадобилась. Ее счастье - любопытство великих губит малых, а на планете тем временем родился юный разум, который так легко убить. Пока еще наивный, жестокий, хищный, не умеющий любить, но все-таки разум.
Наверное, голубая планета так и отжила бы свой век, выпустив во внешний мир очередную ничем не примечательную расу, но однажды произошло что-то странное. Вокруг далекого мира внезапно вспыхнул яркий, белый ореол, вызвавший содрогание и пространства, и времени. Через сотни вселенных пронеслась эта дрожь. Некоторое время ничего не происходило, но вскоре некая древняя сущность открыла подобие глаз, ощущая смутное беспокойство. Что это? Неужели? Да. Похоже, невероятное произошло. Необходимо срочно проверить так ли это и предпринять необходимые меры на крайний случай. Сущность сдвинулась с места, направившись к голубой планете. Она легко скользила по нитям мироздания, перемещаясь из вселенной во вселенную и испытывая смутное любопытство. Или нечто напоминающее любопытство. Впереди впервые за многие тысячи циклов ждало что-то интересное. Тем более, что, судя по всему, маленькой планетой заинтересовалась не она одна...

Нить осознания

1.

- Ленка!!! - вздрогнула от чьего-то вопля симпатичная женщина, прогуливавшаяся по парку с коляской, в которой весело гукал довольный жизнью младенец. - Привет! Скоко лет, скоко зим! Ты кого ляда не звонишь?
Молодая мать выглядела усталой и невыспавшейся, но очень красивой. Утонченно красивой, трагически. Из зеленых глаз смотрели тоска и усталость, пухлые губы плотно сжаты, из-за чего от углов рта пошли вниз морщинки, русые волосы распущены. Одета она была в дешевые потертые джинсы и довольно мятую, но чистую белую блузку. Внимательный наблюдатель сразу понял бы, что женщина очень бедна. Бедность буквально била в глаза, выглядывала отовсюду - и из потертой, далеко не новой коляски, явно подаренной кем-то; и из носков порванных кроссовок, которым давно место на свалке; и из старенькой сумочки на потрескавшемся ремешке.
Лена обернулась и поморщилась, увидев догонявшую ее ярко накрашенную рыжую девицу в мини-юбке и блузке, открывающей изуродованный пирсингом пупок. Валентина. И что за невезенье? Надо же было на нее напороться! Молодая женщина обреченно вздохнула, понимая, что старая подруга так просто не отвяжется. Редкостно доставучая личность, голова переполнена массой безумных замыслов по поиску богатого мужа. Ради того Валентина бросалась в самые дикие авантюры, отдавалась любому, кто имел хоть какие-то деньги, невзирая на его внешность. Недостойных, по ее мнению, претендентов рыжая пыталась сосватать подругам, даже как-то поженила одну пару. Впрочем, прожила эта пара вместе совсем недолго, разбежавшись уже через месяц и проклиная на все заставки доморощенную сваху. Долго общаться с Валентиной было совершенно невозможно, она фонтанировала фейерверком идиотских идей, пытаясь втянуть в свои похождения всех вокруг. Основным принципом девушки являлось: “Жизнь одна! В ней надо испытать все!” Нормальные люди, раз обжегшись, старались держаться от рыжей подальше, для здоровья и душевного равновесия это было куда как полезнее. Но избавиться от прилипалы оказывалось совсем непросто, она не обращала внимания даже когда ее посылали по известному адресу прямым текстом.
- Здравствуй, - неохотно ответила Лена, когда старая подруга подошла.
- Ой, ути-пути! - умилилась та, склонившись над коляской. - Твой?
- Да, девочка.
- Я и не слыхала, чоб ты пузатая ходила! Замуж поди выскочила? За кого? А скоко дочке?
- Месяц, - вздохнула Лена. - Нет, замуж не вышла. Одна живу.
- Сдурела?! - отшатнулась Валентина, ее вульгарно накрашенные глаза расширились. - Без мужа рожать? Сейчас? А жить на что? На панель, чтоль, собралась? Могу кота подкинуть, нормальный малый, не обдирает, девки не жалуются, токо ноги расставляй, када ему надо.
- Не пойду, - брезгливо скривилась молодая женщина. - Не хватало только. Справлюсь как-нибудь. Переводами подрабатываю, у меня инглиш неплохой. Вон, в одном издательстве даже книжку переводить дали.
- На хера оно тебе надобилось, рожать-то? - с недоумением спросила Валентина. - От кого хоть?
- От Витьки...
- Не забыла? Тю на тебя. Ото было б кого помнить, байкера недоделанного.
- И не забуду. Это все, что от него на земле осталось! Слышишь, все!
Лена не выдержала и всхлипнула, вспомнив залитого кровью Виктора, умершего у нее на руках еще до приезда скорой. Как она кричала, как молила не уходить, не бросать ее... А уже после похорон поняла, что беременна. И решила сохранить ребенка любой ценой. Многие уговаривали ее сделать аборт, мать в истерике билась, кричала, что вырастила шлюху, запретила показываться дома с байстрюком. В университете куратор группы, Валентина Ивановна, постоянно рассказывала девушке страшные истории о жизни матерей-одиночек. Подруги ужасались и все пытались подсунуть телефончик недорогого, но хорошего гинеколога, способного сделать аборт безболезненно. Лена выдержала натиск, не сдалась. Дома не появляться? Хорошо, мама, так и будет. Нет у тебя больше дочери. Она осталась в Питере, не стала возвращаться в родной райцентр, Сланцы. Нашлись добрые люди, помогли. В общежитии университетском отдельную комнату выделили, преподаватели сквозь пальцы смотрели на не сданные вовремя экзамены, позволяя сдавать их по возможности. Куратор помогла подработку найти, пусть деньги мизерные, но все-таки что-то. На еду кое-как хватало. Девчонки общаговские скидывались, памперсы с пеленками покупали и никогда не отказывались посидеть с маленькой Ирочкой, пока ее молодая мама по факультету бегала, сдавая академическую задолженность.
Хотя было очень трудно, Лена ни о чем не жалела. Помнила, как впервые взяла на руки дочь и поняла, что у малышки Витькино лицо. Прижала ребенка к себе и долго плакала. Осталось от ее любимого что-то на этой земле! Слышите вы все? Осталось!!!
- Да ты чо! - всполошилась Валентина, подхватывая подругу под руку и усаживая на ближайшую лавочку. - Да не реви ты! Ну прости, ну дура я... Нечто так любила?
- И люблю... - сквозь слезы выдавила Лена. - Мне никто другой не нужен! Только он. А его нет...
- Надо ж... - протянула Валентина, с изумлением смотря на нее. - Не верила, чо оно так бывает...
- Мне теперь дочку подымать нужно. На все остальное плевать. Больше у меня никого не будет.
- Ну, это ты счас говоришь. Поглядишь чего запоешь, када припечет.
- Посмотрю, - пожала плечами Лена - этой шалаве, дня без секса не мыслящей, разве что объяснишь? Все равно не поймет, для нее достоинства мужчины сосредоточены только в его кошельке или, на крайний случай, в штанах. Смысла нет ей что-либо говорить. Отвязалась бы поскорее, не хочется с ней общаться, и так тошно.
Однако Валентина отвязываться не пожелала. Она без передыху трещала, рассказывала совершенно неинтересные Лене новости, сплетничала, предлагала познакомить с богатым кавалером, совсем даже не толстым, всего сто двадцать килограмм весом. Зато владеющим небольшим ювелирным магазином. Молодая женщина представила себе этого кавалера и ее едва не стошнило. Ужас какой-то. Старая подруга все-таки затащила ее в ближайшее кафе, кофе выпить, на что Лена тихо досадовала про себя - придется отдать за пару чашек все оставшиеся деньги, которые планировала растянуть на несколько дней до получения гонорара за недавно сданный перевод. На хлеб и молоко хватило бы. Однако Валентина заплатила за кофе сама, что было на нее совсем не похоже, Лена даже удивилась.
- Чего, так сама и бушь жить-то? - пригорюнилась подруга, тетешкая взятую из коляски Ирочку. - Разве ж бабе так можно?
Девочка смотрела на нее спокойными зелеными глазенками и весело улыбалась, сунув палец в рот. Она уродилась на удивление тихой, почти никогда не плакала, не подымала задерганную мать истошным ревом посреди ночи, как другие младенцы, а сладко спала до утра. Никогда не капризничала. И на все вокруг смотрела с неизбывным интересом, как бы вопрошая: “А куда это я попала? Что это за мир вокруг такой цветной и интересный?” Малышка еще не знала, что попала в ад.
- Так и буду, - пожала плечами Лена. - Мне Витьку еще долго не забыть...
- Красавчик он, ясен блин, - вздохнула Валентина. - Токо чо-то не с теми связался. Зря, чтоль, прям на улице грохнули? Бандюган он был, Лен, такие долго не живут. Знаю я эту породу...
- Неправда! - вскинулась та. - Студентом он был! Он мне говорил!
- Одно другому не помеха. Ну ты вот знаешь, кто он сам? Откудова приехал? Где жил? Ни хрена ты не знаешь! И никто из нас не знал. Байкер и байкер. Токо по кафешкам и видали. Зря ты, Лен, так убиваешьси... Не стоит он того.
В чем-то старая подруга была права, Лена понимала это, но испытывала от этого понимания только смутную досаду. Она действительно не знала даже настоящей фамилии отца своего ребенка. Познакомилась с Виктором за месяц до его гибели с подачи той же Валентины на одной из вечеринок, куда неугомонные студентки пришли по приглашению знакомого художника, и мгновенно втрескалась так, как только в женских романах и бывает. Но с ней это произошло в реальности. С первого взгляда. Обо всем забыла, рванувшись навстречу красавцу-байкеру, разъезжавшему на “Харлее”.
Это был месяц сладкого безумия, Виктор катал девушку на мотоцикле вокруг всего Питера, они любили друг друга везде, где только можно. Где нельзя - тоже, порой с хохотом убегая от возмущенной такой наглостью общественности или милиции. Девушка даже на занятиях почти не появлялась, не до того как-то стало. А потом... Потом настал тот страшный день, который она никогда не забудет. Лена ждала Виктора возле небольшого кафе на Лиговке. Он появился как всегда неожиданно, из какой-то подворотни. Слез с мотоцикла, помахал ей и улыбнулся. Таким девушка его и запомнила. Мимо проехала “Лада” с затененными стеклами. Они опустились, и в Виктора из машины ударили несколько автоматных очередей, мгновенно превратив грудь парня в кровавую кашу. Его отшвырнуло к стене, байкер пару секунд смотрел на своих убийц остановившимися глазами, затем медленно опустился на мостовую. Лена с воплем рванулась к нему, упала на колени прямо в лужу крови и поняла, что все. Нет, Виктор еще дышал, он даже улыбался, что было дико, но девушка видела лопающиеся на любимых губах кровавые пузыри. Вокруг немедленно сбилась толпа, кто-то вызвал милицию и скорую, но Лена ничего не видела и не слышала. Она взахлеб рыдала, держа вялую руку Виктора. Он в последний раз вздрогнул и замер. Скорая подъехала только через десять минут.
Вспомнив это, молодая женщина в который раз захлебнулась слезами. Потом были бесконечные допросы в милиции, во время которых Лена с удивлением поняла, что ничего, собственно говоря, о любимом человеке не знает. Ни его фамилии, ни где он живет, ни откуда родом, ни что делал в Питере. Как ни странно, не сумела всего этого выяснить и милиция, странный байкер появился как-будто ниоткуда. Множество людей знали его в лицо, считали приятелем, но ни один из этих “приятелей” тоже ничего толком сказать не смог. Свой парень, и все. Кто-то говорил, что Виктор родом из Ярославля, кто-то утверждал, что он вообще француз, парижанин. Вполне возможно, по-французски он действительно говорил не хуже, чем по-русски. Да и по-английски тоже. Догадок высказывалось множество, только вот что из них было правдой? Трудно понять. Тем более, что Лена тогда вообще ничего не соображала, она днями рыдала. А потом поняла, что беременна...
- Ой, Ленок... - вздохнула Валентина, с жалостью смотря на ее заплаканное лицо. - И за чо ж тебе так-то?
- Не знаю... - глухо сказала молодая женщина.
Она взяла из рук подруги Ирочку и принялась укачивать. Девочка довольно гукала, все пытаясь ухватить маму за нос, что невольно вызывало улыбку.
- Все будет хорошо, маленькая моя... - шептала Лена. - Все у нас будет хорошо. Я тебя люблю...
Валентина вызвалась проводить ее до общежития. Не очень-то хотелось, но деваться было некуда. Подруги не спеша шли по шумным питерским улицам, вспоминая общих знакомых. Лена старалась не смотреть на витрины продуктовых магазинов, помнила, что денег осталось с гулькин нос. Взяла только пакет молока и булку в ближайшем гастрономе. Ничего, через три дня заплатят гонорар, тогда можно будет немного и побаловать себя чем-нибудь вкусным. А сегодня нужно еще поработать, благо июль наступил, сессия благополучно сдана, можно отдать все силы переводам. Конечно, глупый женский роман, который Лена переводила для небольшого издательства, раздражал, но выхода она не имела, если не хотела докатиться до панели. Предложения уже поступали, она и раньше была красива, а после родов, как ни странно, красота молодой женщины стала трагической и утонченной.
Валентина бросила институт полгода назад, сказав, что плевать хотела на диплом и в школу работать идти не намерена. Чем она зарабатывала? Лена подозревала чем, но думала, что каждый имеет право на свой выбор. Если старая подруга считает такое для себя нормальным, то это только ее дело.
- Чур меня, чур! - перепуганный шепот рыжей заставил Лену вздрогнуть.
- Ты чего? - с недоуменим спросила она.
- Витька из могилы встал...
- Что?!
Проследив за взглядом Валентины, Лена сама замерла. Господи! Это еще что?! Виктор? Живой?! Только через несколько мгновений до нее дошло, что это все-таки не он. Кто-то невероятно похожий, но не он... Этот был выше на целую голову, да и волосы совсем другого цвета, не русые. Молодая женщина завороженно смотрела на незнакомца с седой гривой до плеч, одетого во все белое. Впрочем, нет, не с седой, а тоже белой. Как снег белой! Единственным, что выделялось из общей цветовой гаммы, оказались узкие темные очки, скрывающие глаза. Но лицо... Действительно можно было принять этого странного человека за вставшего из могилы Виктора, от незнакомца веяло потусторонней жутью. Но, Боже, до чего же он красив! И до чего похож... Только вот красота его какая-то ледяная, нечеловеческая. Да, именно ледяная, иначе и не скажешь.
Беловолосый стоял возле витрины какого-то бутика и что-то рассматривал там. Или не рассматривал? Из-за темных очков нельзя было понять куда он смотрит, но Лене почему-то казалось, что на нее. Впрочем, чушь. Что такому денди до плохо одетой молодой женщины с коляской? Она покосилась на свое отражение в ближайшей витрине и вздохнула. Почти не причесана, заплакана, простенькая блузка и мятые, старые джинсы. Даже не накрашена. После смерти Виктора Лена краситься перестала. Вообще. Не ради кого стараться быть красивой. Больше не ради кого. Она бросила еще один взгляд на так похожего на Виктора человека, смахнула слезу и двинулась дальше, потянув за руку ошеломленную, онемевшую Валентину.
Подруги не заметили, что незнакомец смотрит им вслед. Не заметили и того, что глаза лежащей в коляске девочки на мгновение полыхнули белым огнем, а на губах появилась совсем даже не детская улыбка.
Вот и родное общежитие. Лена улыбнулась тете Маше, старенькой вахтерше, относившейся к молодой маме с редкой теплотой и все время подсовывавшей ей то домашний пирожок, то банку варенья. А пирожки тети Маши - это было нечто! Нежные, воздушные, буквально тающие во рту. Редкая мастерица.
- Здравствуй, Леночка! - разулыбалась в ответ пожилая женщина. - Что это ты смурная такая? Чего случилось?
- Да нет, теть Маш, - покачала головой она. - Все в порядке, настроение просто паскудное.
- Ты это брось! Настроение у нее, вишь. Дурью не майся, у тебя дочка! Здорова-то?
- Да, слава богу.
- Валька, шалава, и ты здесь? - обратила внимание на спутницу Лены тетя Маша. - Ты мне тут Леночку не порть, а то шваброй отхожу!
- Ее испортишь... - недовольно буркнула та, еще не придя в себя после встречи с незнакомцем в белом.
- Пачпорт давай! - строго потребовала вахтерша. - Неча здеся бордель разводить!
- Теть Маш... - заныла Валентина. - Ну нема у меня с собой паспорта... Дома забыла. Вы ж меня знаете...
- Да знаю уж, шалаву эдакую... - проворчала та, но все же смилостивилась. - Ладно уж, заходи. Токо смотри мне! Вот ведь курвище-то... Уродится ж такое...
Не обращая внимания на ее ворчание и ничуть не обижаясь, Валентина порскнула к лифту, пока вахтерша не передумала. Впрочем, она сама часто с какой-то идиотской гордостью называла себя шлюхой и сучищем, ничего не имея против, если ее так называли другие, говоря, что правда глаза не колет, чего Лена никогда не понимала. Поведения подруги она тоже не понимала. Зачем буквально перед каждым ноги расставлять? Ради чего? Да и перед каждой, если уж честно, только намекни - Валентина была абсолютно бисексуальна. Как-то раз даже уговорила хорошо набравшуюся на очередной вечеринке Лену попробовать, но той это совсем не понравилось, утром чувствовала себя на редкость отвратительно. Самой себе была противна. С тех пор девушка шарахалась от подобных предложений - в общежитии любительницы собственного пола попадались, а Валентина, конечно, обо всем растрепала.
Поднявшись на десятый этаж, подруги прошли в дальний коридор, где Лене выделили небольшую комнатку. Спасибо коменданту общежития и куратору, если бы не они, пришлось бы квартиру снимать. А на что? Денег-то нет. Увы, почти бесплатное жилье ненадолго - остался последний курс. А что потом? Как жить? Работу искать? Кто ее возьмет-то без протекции? В Питере хорошее место найти непросто. Хотя редактор издательства намекала, что если переводчица продолжит работать настолько же быстро и качественно, то ее могут взять в штат. Дай-то Бог!
- А у тебя классно! - удивилась Валентина.
- Стараюсь, - улыбнулась Лена.
Она действительно умела создавать уют везде, где жила. Само собой как-то получалось. Вот и здесь, в небольшой комнатке было на удивление уютно. Приятные бежевые обои радовали глаз, окно занавешено занавеской того же цвета, узкая кровать аккуратно застелена пушистым покрывалом. На двух тумбочках лежали связанные Леной кружевные салфетки. На столе стоял старенький компьютер, первый пентиум еще, на котором она работала. Да и того не было бы, если бы Лешка, непризнанный компьютерный гений, один из трех парней в их группе, не собрал для Лены этот комп из остатков старых деталей. Медленный, зато работает, а это главное. Word есть, музыку тоже можно послушать - так чего еще? Не по карману ей новый.
Оставив коляску в коридоре, Лена переложила заснувшую Ирочку в кроватку, стоявшую в углу и отгороженную занавеской. Девочка не проснулась. Довольно долго молодая женщина стояла склонившись и с нежностью смотрела на дочь. Спи, кроха. Пусть тебя снятся добрые сны.
- Лен... - восхищенно протянула Валентина. - У тебя после родов такая фигура стала, чо... Класс просто! А попка какая...
О, нет! Только не это! Лена устало выпрямилась, оборачиваясь. В глазах рыжей шалавы горело возбуждение, она жадно облизывала губы. Ну, и чего привязалась? Надо же было ее встретить...
- Лен... А может?
- Отвали! - отрезала она. - Достала!
- Ладно, ладно, - тут же пошла на попятную Валентина, разочарованно вздохнув. - Не, зря ты это. Такая баба роскошная, а ни с мужиками, ни с девками...
- Сколько раз можно повторять? Мне никто не нужен! И отстань ты от меня, ради бога!
- Да не злись ты, - удобнее устроилась на стуле рыжая. - Я ж любя! Кончила б ты пару раз, сразу б жизня краше стала.
- Мне это не нужно! - зло отрезала Лена. - Хватит, я тебе сказала.
- Все-все-все! - подняла руки хихикающая Валентина. - А ты...
Ее прервал тихий стук в дверь. Лена открыла и радостно улыбнулась, увидев на пороге Таисию, которую, впрочем, все вокруг звали Тайкой. До невозможности милый ребенок, на редкость добрая девочка, светлая вся какая-то. Всегда старалась помочь, именно она обычно сидела с Ирочкой, когда Лене приходилось отлучаться. Да и выглядела девушка на все сто. Пушистые каштановые волосы, большие, широко открытые навстречу миру удивленные, карые глаза.
- Привет, Ленчик! - жизнерадостно поздоровалась Тайка. - Я тут булочек принесла, чайку попьем. Мамка мне столько сдобы навезла, что ни в жизнь не слопать!
Как обычно, летом четвертый курс филфака находился на практике. Кто где. Лене повезло - в деканате согласились зачесть как практику работу на издательство. Главный редактор обещала дать хорошую характеристику, что совсем немаловажно. Тайка пристроилась в детском доме, где работала какая-то знакомая ее мамы. Молодая женщина улыбнулась, вспомнив ту. До сих пор считала дочь несмышленышем и приезжала каждую неделю, провозя с собой неподъемные баулы со снедью, которой Тайка угощала всех знакомых и незнакомых, не будучи в силах съесть столько.
- Привет, зайчишка! - встала Валентина. - Ты как?
- Ой, Валь! - всплеснула руками девушка. - Ты где пропадала?
Рыжая захихикала, подошла и обняла Тайку, немедленно запустив ей руку под халатик. Та, как ни странно, не возмутилась, а наоборот, даже слегка присела, чтобы Валентине было удобнее. Лена откровенно удивилась - никогда раньше не замечала за Тайкой таких наклонностей. Даже намека не было. Да уж, чужая душа - потемки. Однако уловив осуждающий взгляд Лены, девушка тут же отошла на шаг и отчаянно покраснела. Молодая женщина укоризненно покачала головой и вышла на кухню, ставить чайник. Когда она вернулась, Тайка с Валентиной чинно сидели за столом, усиленно делая вид, что ничего не произошло.
Три подруги пили чай, заедая вкуснейшими булочками с повидлом. Разговор вертелся вокруг всего на свете. Валентина с какой-то стати рассказала о встрече с беловолосым незнакомцем, очень похожим на покойного Виктора. Тайка вдруг резко побледнела и неверяще уставилась на нее.
- Как ты сказала? - тихо спросила она. - Белые волосы до плеч? Белый костюм и черные очки? Кажется мертвецом, настолько бледный? Бескровные губы? Ой, мама...
- Ты чо? - удивилась ее реакции Валентина. - Красавчик, конечно, токо...
- Лен, - прервала ее Тайка, - у тебя фоток Виктора часом не осталось?
- Одна есть, - вздохнула та. - Мы вместо сфотографировались.
- Покажи, пожалуйста.
- Зачем?
- Это очень важно, честное слово! - у Тайки дрожали руки, она кусала губы. - Пожалуйста!
Лена непонимающе посмотрела на подругу. Да что это с ней такое? Трясется, как в лихорадке, в глазах откровенный ужас. Лицо белое, как у того самого незнакомца. Едва волосы дыбом не стоят. Она пожала плечами, встала и взяла с верхней полки шкафа фотографию. Тайка буквально вцепилась в нее и долго рассматривала.
- Чуяла ведь, что с девочкой что-то не так... - глухой, дрожащий голос пугал. - Надо было раньше посмотреть, поленилась... Ой, дура я, дура!
Она положила фотографию на стол, встала и неверным, спотыкающимся шагом направилась к кроватке Ирочки. Обернулась, и Лена вздрогнула - показалось, что Тайкины глаза смотрят в никуда, что они светятся каким-то потусторонним светом. Девушка перевела взгляд на колыбельку и глухо вскрикнула, схватившись за сердце.
- Ты хоть знаешь, Лен, КОГО родила? - медленно повернулась она к столу.
- Ты о чем это? - растерялась та.
- Потом... У тебя водка есть?
- Было немного.
- Дай.
Выпив, Тайка упала на стул, уронила голову на руки и разрыдалась. Лена с Валентиной непонимающе смотрели на нее. Сердце молодой матери бешено колотилось, она с тревогой поглядывала на кроватку дочери, понимая, что сейчас произошло что-то очень важное, что-то имеющее для нее огромное значение. Но что? Она не знала, а Тайка продолжала плакать.
* * *

Проводив взглядом молодую женщину с коляской, Эрик удовлетворенно кивнул. Не ошибся, ребенок оказался именно тем, что нужно. Обладал всеми необходимыми способностями, даже больше. Удивительно, ведь не первое поколение, а где-то сотое, наверное. Если не больше. Хуже, что девочка, но тоже ничего страшного, научится всему необходимому, потом легко сменит пол. Однако плетущий отметил добрый десяток потоков внимания, направленных на малышку. Пока только местные, что не столь страшно, им нечего ему противопоставить. Но могут попытаться убрать, посчитав ребенка, обладающего такой силой, опасным для себя. Придется предпринять кое-какие меры, чтобы защитить девочку.
Натурализация прошла успешно. Поскольку в этом мире ценились деньги, пришлось для начала создать финансовую структуру, способную обеспечить ими, что для опытного плетущего особого труда не составило. Это заняло две местных недели, пришлось разделить сознание на несколько тысяч фангов1, что несколько истощило энергоресурсы. Впрочем, восполнимо, все равно поблизости нет никого, способного составить серьезную конкуренцию. Зато не зря работал.
Во всех необходимых компьютерах появились записи о существовании гражданина Соединенных Штатов Америки, Эрика Джейка Гарвельта. Также записи о его рождении возникли в регистрационной книге мерии города, где по легенде появился на свет данный гражданин. В архивах полиции желающий мог найти упоминание о выдаче мистеру Гарвельту документов. В память многих людей были вложены фантомные воспоминания о талантливом сироте с необычной внешностью, выросшем в приюте, но сумевшем каким-то чудом добиться стипендии одного богатого фонда и с отличием окончившем юридический и экономический факультеты небольшого, но престижного университета, расположенного неподалеку от Вашингтона. Десяток подставных личностей, не слишком-то понимающих зачем они это делают, зарегистрировали фирму “Гарвельт Индастриз Инкорпорейтед”, на счет которой без промедления начали поступать платежи во всего мира за оказанные консультационные услуги. Причем, каждый был задокументирован по всем правилам. Нанятые неизвестно кем бухгалтера производили с поступающих сумм все необходимые налоговые отчисления. Люди, по долгу службы обязанные отслеживать неожиданное возникновение крупных капиталов, почему-то не обратили на “Гарвельт Индастриз” никакого внимания. Зато в списках производителей специализированного компьютерного оборудования появилась еще одна фирма, держателем контрольного пакета акций которой являлся недавний выпускник престижного университета, двадцативосьмилетний Эрик Джейк Гарвельт. Вскоре размер его личного состояния достиг пяти миллиардов долларов, после чего деньги поступать перестали. Ни одна спецслужба так и не заинтересовалась непонятным образом разбогатевшим молодым человеком. Не прошло и недели, как “Гарвельт Индастриз” владела несколькими заводами по производству компьютерных комплектующих в Америке и Европе, плюс несколькими высотными зданиями в центре Нью-Йорка, Вашингтона, Токио, Парижа и Лондона. Ею были зарегистрированы десятка два патентов на нестандартные устройства локации, после чего фирма получила военный заказ от Пентагона. Казалось, внезапная слепота поразила самых влиятельных людей страны, они смотрели на возникшую совсем недавно организацию, как на старую, давно себя зарекомендовавшую. Руководили “Гарвельт Индастриз” несколько высокооплачиваемых менеджеров, считавшимися одними из лучших в своей области и почему-то не устоявшими перед заманчивыми предложениями молодого миллиардера, оставив свои прежние должности. Неустойки по их контрактам оплатила “Гарвельт Индастриз”. Признаться, руководили они великолепно, каждый стоил тех денег, которые ему платили. Выгодные контракты посыпались на фирму, как из рога изобилия, и опять же никто этому не удивился.
Эрик специально устроил базу в Соединенных Штатах, как самой на нынешний момент стабильной стране, хотя нужная ему девочка и родилась в России. Дождавшись, пока положение несколько стабилизировалось, он запасся всеми необходимыми документами и переместился туда. Повидав ребенка, плетущий несколько успокоился. Пора обустраиваться в этом самом Санкт-Петербурге. Однако чужие потоки внимания несколько обеспокоили его. Какой-нибудь идиот вполне способен попытаться убрать проблему привычным способом. Этого допускать нельзя. Как не допустить? Охрана. Кому можно доверять? Воинам Пути. Остались ли в этом мире истинные воины Пути? Придется проверить.
- Эй, мужик, паспорт покаж, - оторвал его от размышлений чей-то голос.
Эрик поднял глаза. Перед ним стояли поигрывающие дубинками два дюжих милиционера. Плетущий не стал корректировать их сознание, смысла не имело, а просто достал из внутреннего кармана белого шелкового плаща паспорт гражданина США. Дипломатический.
- Ты гля, Витек, - обратился к напарнику один из милиционеров. - Америкос...
- Да, я гражданин Соединенных Штатов, - негромко подтвердил Эрик.
- Звыняйте, мистер, - насмешливо козырнул милиционер, возвращая паспорт.
- Не подскажете, где неподалеку можно взять напрокат или купить хорошую машину?
- Напрокат не знаю, а большой автосалон вон там есть, через два квартала.
- Благодарю вас, - вежливо кивнул плетущий, направляясь в указанную сторону.
Милиционеры долго провожали его озадаченными взглядами. Не так часто по улицам Питера расхаживали люди с американскими дипломатическими паспортами в кармане, да еще и такие стильные красавчики. Обычно штатовцы у себя в московском посольстве отсиживаются, носа наружу не кажут. Весь в белом, надо же. Денег, наверное, куры не клюют. Однако вскоре они забыли о том, что подходили к кому-то, отправившись по своим делам. Как будто кто-то ластиком по памяти провел.
Добравшись до салона, Эрик вошел. Ему сразу приглянулся вишневый джип “БМВ”, стоивший около четырехсот тысяч. Дороговато по американским меркам, но неважно. Нужна машина, всюду перемещаться по нитям возможности нет, да и глупо это.
- Я могу вам помочь? - материализовался возле покупателя продавец, прилизанный молодой человек в хорошем костюме.
- Да, мне нужна вот эта машина. Срочно. Со всеми документами. За срочность пятьдесят тысяч лично вам.
Продавец икнул от неожиданности, ошалевшим взглядом посмотрев на сумасшедшего богача.

1 Следующая страница


Вера изгоев 2

- Вот моя кредитная карточка, - приподнял Эрик уголки губ в улыбке, напоминающей скорее оскал. - Повторяю, времени у меня нет.
Никогда еще в этот автосалон не заходил владелец карточки класса “Элита” от “Американ Экспресс”, об их существовании здесь слышали, но видеть не доводилось. Их выдавали только очень богатым людям и только в США. Зато принимали везде, где работала хоть какая-нибудь система электронных платежей. Выглядящий еще более ошалевшим продавец рванулся оформлять покупку, пока американец не передумал. Он никак не рассчитывал заработать сразу пятьдесят тысяч долларов. Откуда-то появились механики, немедленно начавшие готовить джип к эксплуатации. Через каких-то двадцать минут Эрик уже выезжал за ворота. Он прекрасно слышал, что кто-то из работников автосалона звонит по мобильному какому-то Лешему, говоря, что тут вот лох богатый нарисовался, надо бы его подоить. Вот уж кто плетущего в принципе не интересовал, так это местные бандиты. Попробуют напасть? Что ж, пусть пробуют. На свою голову.
Теперь нужна резиденция. Вчера, еще в Нью-Йорке, он отдал менеджерам “Гарвельт Индастриз” распоряжение приобрести недвижимость в Санкт-Петербурге. Сделали или нет? Лучше бы сделали, менеджеров и новых подобрать нетрудно. Достав спутниковый мобильный телефон, Эрик припарковал джип у тротуара и позвонил.
- “Гарвельт Индастриз”, - отозвался голос секретарши вице-директора.
- Это Гарвельт. Дайте мне Роберта.
- Сию секунду, мистер Гарвельт! - узнала девушка голос шефа. Впрочем, не узнать этот ледяной, наполненный безразличием голос было бы трудно.
- Здравствуйте, Роберт! - бросил в трубку Эрик.
- Доброго дня.
- Вы выполнили мою просьбу?
- Естественно, мистер Гарвельт, - слегка даже обиделся вице-директор. - Приобретено три особняка в разных концах Санкт-Петербурга. На Васильевском острове, Петроградской стороне и неподалеку от Лиговского проспекта. Также куплена и полностью оборудована квартира элит-класса на Большом проспекте Васильевского острова. Наши интересы в России представляет адвокатская контора “Валашов и партнеры”, все документы находятся в их главном офисе. Он расположен по адресу: улица Караванная, 22. Ключи вы тоже можете получить там.
- Благодарю вас, Роберт. Теперь прошу еще об одном. Немедленно приступайте к перестройке особняков. Я хочу, чтобы они были отреставрированы, защищены по максимуму и удобны для жизни. Установите самые совершенные системы электронной защиты и слежения. Местные фирмы не задействуйте, все необходимое, в том числе и людей, привезете из Штатов. Цена меня не волнует. Да, в каждом должны быть прекрасно оборудованные детские апартаменты. Наймите специалистов по интерьеру и воспитателей с хорошими рекомендациями, они должны знать, что там необходимо. Постарайтесь сделать все побыстрее.
- Архитекторы сегодня же вылетят в Санкт-Петербург, - с облегчением в голосе сказал вице-директор. Слова о ребенке наконец-то объяснили ему с какой стати чудаковатый молодой миллиардер неожиданно отправился в нищую и мало кому интересную Россию. Видимо, у него рос там сын. Или дочь, неважно. Желание обеспечить своего ребенка было понятным каждому нормальному человеку. Уж кто-кто, а мистер Гарвельт имеет для того все возможности. - Возможно, нужна охрана?
- Охрану я найму в другом месте, - безразлично ответил Эрик. - Всего доброго.
Он отключил мобильник и немного посидел, обдумывая свои дальнейшие действия. Потом отправился в адвокатскую контору - пока переоборудуют особняки, нужно где-то жить. Предупрежденные звонком из Америки о визите богатого клиента владельцы встретили Эрика с подобострастием. Ключи и документы на квартиру были переданы ему мгновенно. Квартира располагалась в недавно построенном элитном доме на Большом проспекте.
- Мне нужно, чтобы кто-нибудь убирал там, - плетущий отпил глоток поданного секретаршей кофе. - Есть надежные фирмы, специализирующиеся по работе на дому?
- Найдем, мистер Гарвельт, - кивнул Валерий Петрович Валашов, старший партнер фирмы. - Когда требуется?
- С завтрашнего утра.
- Только для уборки или для особых услуг тоже?
- Не пользуюсь.
- Еще что-нибудь?
- Благодарю, нет.
Эрик откланялся и ушел. Опытный адвокат долго смотрел вслед американцу и нервно ежился. Этот человек в белом вызывал у него какой-то нутряной, заставляющий сердце трепыхаться ужас. Вызывал готовность сделать все, чтобы только не привлечь к себе его пристального внимания. Волк. Да не просто, а матерый. Такой никого не пожалеет, никого не простит, никому не поможет. Впрочем, а другие разве становятся столь богатыми? Нет, конечно. Только жестокие до бесчеловечности.
Обследовав квартиру, Эрик остался доволен. Восемь комнат, обставленных ручной работы мебелью и лучшей из возможной аппаратурой. Прекрасно оборудованная пятидесятиметровая кухня. Ему, впрочем, все это не требовалось, в обычном состоянии он мог десятилетиями медитировать в пещере, вмерзая в лед. Но здесь нужно соответствовать образу. Пора также набирать команду из местных. Да и об охране позаботиться не помешает.
Включившись в ментальное поле планеты, Эрик бросил несколько поисковых заклятий, задав нужные параметры. Долго ждать не пришлось, через несколько минут заклятия вернулись, сообщив где в этом мире остались общины воинов Пути. Всего две, к сожалению. Япония и Тибет. Мастеров полного посвящения в них не наберется и десятка. Мало. Очень мало. Значит, придется брать вставших на Путь и обучать дальше самому. Морока еще та, но выхода нет. Эрик поднялся на ноги, вздохнул и скользнул по нити в Японию.
* * *

Тайка продолжала сидеть, широко распахнутыми, похожими на открытые раны глазами смотря в никуда. Ее губы дергались, руки тряслись. Лена все еще ничего не понимала. Но твердо намерена была выяснить в чем дело, раз это касается ее ненаглядной Ирочки. Валентина старалась вести себя тихо, понимая, что хозяйка комнаты сейчас в таком состоянии, что вполне способна вышвырнуть нежеланную гостью пинками.
- Рассказывай! - потребовала Лена, налив Тайке еще немного водки.
Та выпила, цокая зубами об край стакана. Даже не задохнулась и снова замерла.
- Может, не надо? - раздался через некоторое время тихий, неуверенный голос.
- Надо! - отрезала Лена.
- Все равно ведь не поверишь...
- Ты говори, а там посмотрим верить или нет.
- Ладно, - вздохнула Тайка, досадуя на себя за то, что не сдержалась. - Понимаешь, я ведьма. Потомственная.
- Кто?! - не выдержала Валентина. - Зайчишка, ты чо, сдурела?
- Если бы... - поежилась девушка. - В нашем роду сила передается через поколение. Бабушка была очень сильна, но год назад умерла, передав свою силу мне. А учила она меня с детства. Я не слишком много могу, до бабушки мне далеко - так, лечить и кое-что видеть, не больше. Зато знаю многое.
- Хорошо, пусть ведьма, - встала Лена, принявшись нервно расхаживать вокруг стола. - Но причем здесь моя Ирочка?!
- Притом. Я едва не чокнулась, когда вы мне про белую тварь рассказали. Много слышала о них и читала тоже. Их все боятся, хоть темные, хоть светлые. Говорят, даже ангелы с демонами от них бегут. Палачами их еще называют. Не знаю почему. И каждая такая тварь имеет одно лицо с твоим Виктором...
- Не тронь Виктора!
- Всем знающим известно, что раз в несколько сотен лет неизвестно откуда в нашем мире появляются белые твари, - упрямо продолжила Тайка. - Иногда они оставляют потомство. Их потомки в любом колене очень похожи друг на друга, хотя чаще всего являются самыми обычными людьми без каких-либо сверхъестественных способностей. Их стараются не трогать, обходить десятой дорогой. Абсолютно невосприимчивы ни к какой магии. А знаешь, как они все выглядят?
- Нет.
- А вот как! - девушка подняла со стола фотографию и ткнула пальцем в Виктора. - И ты на него похожа! И дочь твоя так же выглядит! Как я раньше не поняла?! Сто раз ведь видела их изображения...
- Что с того? - пожала плечами Лена, раздражаясь все больше и больше - никогда не верила во всякую мистическую чушь.
- Да ничего, - пожала плечами Тайка. - Если бы не одно “но”.
- И какое же? - скептически поинтересовалась молодая женщина.
- Твоя Ирочка далеко не обычная девочка, она обладает страшной, нечеловеческой врожденной силой. Такая только высшему демону или архангелу под стать, а никак не человеку. Я чувствовала, когда рядом находилась, что в меня кто-то смотрит на ментальном уровне, только в голову придти не могло, что это младенец... Нет, чтобы самой посмотреть. Поленилась, дурище - мне нелегко истинное видение дается, голова потом пару дней болит. А Ирочка буквально сияет!
- Хорошо, предположим, что ты говоришь правду, - постаралась взять себя в руки Лена, садясь. - Пусть у моей девочки какие-то там таланты необычные есть. Чего ты так испугалась?
- Того, что из нее чудовище вырастет... - съежилась Тайка. - Не она первая такая. Они рождаются очень редко, раз в несколько сотен, а то и тысяч лет. И только от потомков белых тварей. Ни один не дожил и до десяти лет, но натворить за это время успевал столько, что... Лен, Ирочку в покое не оставят. Хоть темные, хоть светлые. Любые. Ее убьют, пойми это. Или, что, наверное, еще хуже, ее отберет у тебя белая тварь. Они за такими детьми всегда охотились. А твари жалости не ведают, любое их посещение оставляет на Земле такой след, что его поколениями помнят.
- О, Господи! - вскрикнула Лена. - Да что же это такое?! Витьку убили, а теперь Ирочку хотят? Не отдам! Никому не отдам!
- А кто тебя спрашивать будет? - тяжело вздохнула Тайка. - Сильные делают все, что им хочется. Даже среди обычных людей, не говоря уже о нас.
- Пусть попробуют только тронуть моего ребенка... - зло прошипела молодая женщина, в ее глазах загорелся опасный огонек.
Валентина, смотря на них, покрутила пальцем у виска и налила себе еще чаю, с аппетитом принявшись поглощать булочки. Выслушивать всякие идиотские выдумки она не собиралась, и так проблем хватало.
- Ты поняла, что твоя девочка в опасности, - снова заговорила Тайка. - Уже хорошо. Думай, что хочешь, но за ней действительно вскоре начнут охоту. Никто не позволит ребенку, обладающему столь страшной силой, расти без присмотра. А большинство предпочтет, чтобы этого ребенка вообще не стало - безопаснее. Тебе ее не спасти.
- А милиция? - жалобно спросила Лена.
- Какая милиция? - презрительно фыркнула Тайка. - Ты о чем? Кто тебе поверит? Девочка просто однажды умрет в колыбельке от естественных причин и никто ничего не докажет. Понимаешь?
Молодая женщина только вздрогнула. Она уже не знала во что ей верить, а во что не верить. Весь ее жизненный опыт говорил о том, что магии не бывает. Однако Виктора убили. Почему? За что? Неизвестно. Может, мистика здесь и ни причем, но какой-нибудь сволочи вполне может придти в голову уничтожить ребенка убитого. Вполне даже может. Иллюзий по поводу людей она не питала. Лена упрямо закусила губу и поклялась самой себе сделать все возможное и невозможное, чтобы защитить свою кроху.
* * *

Тренировка в древнем додзе шла своим чередом. Стены были подняты, горный ветер приятно обвевал разгоряченные тела. Многие дорого бы дали, чтобы узнать чему учат в этой забытой боевой школе. Вышедшие из ее стен считались среди знающих людей лучшими воинами мира. Но чужаков сюда не допускали. Никогда. Ни при каких обстоятельствах. А если кто-нибудь все-таки пытался пробраться, то трупы незваных гостей доставались окрестным стервятникам. Никто не знал точно, где расположено додзе.
Старый сэнсэй, походящий на внезапно облысевшего и сильно недовольного этим обстоятельством грифа, сидел на возвышении у левой стены, прищуренными глазами наблюдая за тренирующимися учениками. Иногда он бросал несколько тихих слов. Ученик, которого они касались, кланялся и выполнял приказ учителя. Сэнсэй тренировал только являющихся мастерами или подбирающихся к тому. Ничего не нарушало спокойствия, все шло своим чередом. Здесь умели ждать. И уже сотни лет ждали возвращения тех, кому когда-то дали клятву служения.
Внезапно на долю секунды потемнело, и прямо из воздуха вышел человек с белоснежными волосами по плечи в столь же белой одежде. Он замер на месте, внимательно осматривая додзе. Ученики метнулись к стойке с оружием, готовясь отразить нападение.
- Стоять! - резко скомандовал сэнсэй, вставая.
Незнакомец снял черные очки, и на японцев уставились жутковато выглядящие бельма. Не каждый сразу понял, что это не бельма, а абсолютно белые, не имеющие зрачков глаза.
- Приветствую мастера Пути! - низко поклонился сэнсэй.
- Не мастера, воин, - безразлично возразил незваный гость. - Плетущего Путь.
- Плетущего? - слегка расширились глаза старика. Он немного постоял и поклонился еще ниже. - Вы оказываете нам величайшую честь своим посещением, Повелитель!
- Я рад, что здесь сохранились воины Пути, - скользнула по губам плетущего легкая улыбка, его голос даже немного потеплел.
- Вам нужна наша служба?
- Да. В вашем мире родилась юная плетущая. Как вы сами понимаете, ее обязательно постараются устранить. Мы не имеем права допустить такого исхода.
- Община в вашем распоряжении, Повелитель, - снова поклонился сэнсэй.
- Сколько среди вас мастеров полного посвящения?
- Шестеро.
- Двоих я заберу прямо сейчас, - вздохнул Эрик. - На девочке висит больше десяти отрицательных потоков внимания, времени терять мы права не имеем.
- Куда прибыть остальным? - деловито спросил сэнсэй.
- Россия, город Санкт-Петербург. Российское представительство фирмы “Гарвельт Индастриз Инкорпорейтед”. Через неделю. Там мне придется обучать вставших на Путь самому и в скоростном режиме. Вскоре нам потребуется много людей.
- Будет сделано.
- Мастера владеют только традиционным оружием?
- Современным тоже, - позволил себе почти незаметную улыбку старый японец.
- Очень хорошо, - кивнул Эрик, садясь прямо на пол. - Еще одна община есть в Тибете. Вы знаете причину, по которой общин осталось всего две?
- Да, знаю, - кивнул старик, тоже опускаясь на циновку. - Мы слишком неудобны местным иерархиям. И темным, и светлым. Никогда не становились ни на чью сторону. Две последние общины удалось сохранить чудом, за нами азартно охотятся несколько сотен лет.
- Вот как? - вздернулась вверх бровь плетущего. - Похоже, придется навести здесь порядок. Это где видано, чтобы на воинов Пути охотились? Я о таком слышу впервые, а бывал в тысячах миров.
- У нас довольно странный мир, - тяжело вздохнул сэнсэй. - Да и внимания ваших коллег он почти никогда не удостаивался. Всего дважды нас посещали сущности вашего уровня. Очень давно, еще во времена жизни народа, который варвары называют атлантами. Мастера Пути появляются раз в несколько сотен лет, а то и реже. Многие здесь давно забыли о своем предназначении, предпочитая рваться к силе и власти.
- Ясно, - резко кивнул Эрик. - Мне не нравится поведение земных иерархий. Лучше бы им не становиться на моей дороге.
- От нас, к сожалению, это не зависит...
- Значит, придется преподать им несколько уроков, - оскалил зубы плетущий. - Они считают себя всемогущими? Зря.
- Будем очень рады помочь вам в этом благом деле, - тонко улыбнулся старик.
- Хорошо. Жду вас вместе с учениками в Санкт-Петербурге через неделю. Кто пойдет со мной сейчас?
- Такаси, Горо! - повернулся к ученикам сэнсэй. - Вы отправляетесь с Повелителем.
Два невысоких, крепких японца лет сорока каждый поклонились. Плетущий встал, подошел к ним и внимательно оглядел. Затем дотронулся указательным пальцем до середины лба сначала одного, затем второго. Воины зашатались от приступа внезапной дурноты.
- Я вложил им в мозг знание русского языка и реалий жизни в России, - обернулся к старику Эрик. - Оружием я их тоже обеспечу. Куда более совершенным, чем на Земле. И амулетами Пустоты, конечно, у вас, думаю, их уже нет.
- Два сохранились, но работать перестали больше ста лет назад, - вздохнул тот.
Плетущий совместил несколько нитей реальности, перекрутил их особым способом, доступным только таким, как он сам, и на полу додзе возникли два серых комбинезона.
- Надевайте! - приказал он воинам. - Это халтаны, созданные в мире Раан. Комбезы-хамелеоны, превращающиеся в ту одежду, которая требуется их владельцу на данный момент. Внешне. Ни одно земное оружие не способно повредить человеку, одетому в халтан - им генерируется облекающее тело защитное поле как минимум уровня Ракхад. В комбезы встроены деструкторы материи и эл-мечи, появляющиеся в ваших руках по мысленной команде. Прошу учесть, что преград для лезвия эл-меча не существует, потому техника боя имеет свои особенности. Зато с ним можно схлестнуться с сильным магом, магическая защита против эл-оружия бессильна. Даже с демоном или ангелом не слишком высокого уровня хороший воин с эл-мечами и деструкторами при старании справится. Надевать халтаны нужно обнаженными.
Воины молча поклонились, сбросили кимоно и натянули комбезы. Эрику пришлось объяснить как открывать и закрывать их. Это было трудно только в первый раз, после чего халтан запоминал владельца и подчинялся его мысленным командам. Впрочем, вложенный в мозг японцев пакет информации включал в себя и инструкцию по использованию подобных комбезов, но для ее осмысления требовалось некоторое время, которого плетущий не имел. Кто-то из сильных темных успел набросить на мать девочки пелену неудачи - материнская любовь способна защитить ребенка от многого, потому мать постараются убрать первой.
Эрик коротко попрощался с сэнсэем и скользнул по нити в Питер, захватив с собой воинов. Они оказались возле шестнадцатиэтажного общежития, в котором жила Лена.
- Такаси, - негромко сказал плетущий, переходя на русский, информационный пакет должен был уже усвоиться сознанием японцев. - Объекты защиты живут на десятом этаже, комната 1012. Вы возьмете на себя мать ребенка, Елену Сергеевну Станцеву. А вы, Горо, обеспечьте безопасность младенца. Прошу учесть, что никто не должен догадаться о том, что их охраняют. Случайных свидетелей инцидентов убирать. Или вы способны избирательно стирать память?
- Способны, Повелитель, - поклонился Такаси.
- Тогда лучше обойтись без ненужных убийств. Однако нападающих не жалеть. В случае любой серьезной проблемы немедленно связывайтесь со мной. Ментальным посылом, вы так общались с учителем. Передаю мой образ для вызова. Завтра к вам присоединяться тибетцы. Квартиру в доме напротив я приобрету. Деньги вот.
После визита к адвокату Эрик зашел в ближайший банк и получил немного наличных, тысяч тридцать долларов. Десять из них он отдал Такаси, на первые несколько дней телохранителям хватит. Потом должно открыться российское представительство фирмы, дом для него куплен, уже вовсю идут ремонтные работы. Джошуа Рассмер, второй из вице-директоров “Гарвельт Индастриз”, занят подбором кадров из местных. Для работы в представительстве, конечно - членов собственной команды придется искать самому, для его целей люди нужны совершенно особые.
- Еще одно, - продолжил плетущий. - В случае поступления от вас сигнала тревоги я буду рядом через пару секунд, но эти пару секунд вы обязаны продержаться. Любой ценой. Хоть против человека, хоть против демона, хоть против ангела.
- Продержимся, Повелитель, - снова поклонились мастера.
Эрик внимательно посмотрел каждому в глаза, затем тоже поклонился. Да, эти двое истинные воины Пути, они не пожалеют ни себя, ни кого другого, но выполнят поставленную задачу. Удивительно, что они вообще сумели сохранить себя в этом гнусном техногенном мире, не превратились в развлечение для праздных зевак, каковым стали остальные местные боевые школы. Плетущий успел немного познакомиться с западной псевдокультурой, испытав к ней только брезгливость. Хотя не стоит судить поспешно, жемчужные зерна попадались и там.
* * *

Темнота давила на нервы, казалось, там прячется что-то страшное. Заработавшись, Лена проголодалась и собралась готовить себе поздний ужин, но обнаружила, что дома не осталось ни капли растительного масла. Будить соседей показалось неудобным, и она решила сбегать в расположенный неподалеку от общежития круглосуточно работающий гастроном. Там, пересчитав свои скудные капиталы, она только вздохнула, с тоской посмотрев на россыпи разномастных шоколадок - шоколад Лена с детства любила до безумия, поглощая его при первой возможности в неимоверных количествах. Увы, позволить себе сейчас любимое лакомство не могла. Ничего, три дня всего осталось, потерпит. Купив бутылку подсолнечного масла и пакет самой дешевой вермишели, молодая женщина отправилась домой.
В рассказ Тайки она поверить так и не смогла, да и кто на ее месте поверил бы? Однако страх за Ирочку не давал Лене покоя весь день, она то и дело подходила к колыбельке, проверяя дышит ли девочка. А что, если и правда кто-то захочет причинить вред ребенку? Не дай Господи! Магии и прочей чуши, понятно, не существует, но злых и подлых людей в мире предостаточно.
Скрип тормозов заставил Лену вздрогнуть. Рядом остановился роскошный, хоть и заляпанный грязью джип “Чероки”. Дверца распахнулась и оттуда высунулась бритоголовая морда, не отягощенная ни единой каплей интеллекта.
- О, какая цыпа! - пьяно рявкнул бык, выбираясь на мостовую. - Ходь сюда, детка! Гулять будим. Оттрахаем клево, до смерти не забудешь!
Лена сделала вид, что не слышит, и ускорила шаг, с надеждой оглядываясь по сторонам - а вдруг милицейская машина неподалеку? Увы, милиции, как и всегда, когда она нужна, рядом не оказалось.
- А ну стой, сучка! - рявкнул позади бык. - Я те чо сказал: сюды иди! Не поняла? Так я объясню!
- Ты гля, ломается! - присоединился к нему второй голос. - Совсем охренела, курва!
Услышав за спиной тяжелые мужские шаги, Лена испуганно пискнула и рванулась бежать. Вот тебе и вышла в магазин, дуры кусок! Потерпела бы до утра, не померла бы. Так нет же, поперлась. Вот ведь повезло так нарваться! Слышала, что подобные личности творят с попавшимися им в руки девушками. Счастье, если живой останешься! Далеко убежать не удалось, вскоре чья-то рука ухватила ее за плечо и швырнула на стену, да так, что дыхание от боли перехватило - затылком приложилось от души. Пакет с маслом и вермишелью улетел из руки куда-то в темноту.
- Те сказано было, сука вонючая, сюда иди?! - проревел бык прямо в лицо Лене, обдавая ее густым сивушным запахом и вонью никогда не чищенных зубов.
- Оставьте девушку в покое, - раздался за его спиной чей-то спокойный голос.
- Чего?! - взревел верзила, оборачиваясь. - Эт чо за козел тут вякает?!
Неподалеку застыл в расслабленной позе какой-то азиат в просторном, сером комбинезоне. Щуплый, низенький, полностью лысый человек лет сорока на вид. То ли китаец, то ли казах. Лена с отчаянной надеждой посмотрела на него, но надежда мгновенно умерла. Куда этому хлюпику против двух здоровых бугаев? А второй уже спешил к приятелю...
- Оставьте девушку в покое, - повторил азиат. - Это ваш последний шанс.
- Чо?!! - взревел бык и размахнулся. - Да я тя...
Он не договорил. Азиат мгновенно размазался в почти невидимую тень, что-то мелькнуло, тихо хрустнуло, и боевик рухнул на асфальт. Его голова была вывернута совершенно невозможным для живого человека образом. Однако Лена этого не заметила. Он зачарованно смотрела, как щуплый человечек метнулся ко второму насильнику. Тот тоже не успел ничего сделать, упал, пару раз дернулся и замер.
- Вы в порядке, уважаемая госпожа? - подошел азиат к Лене. - Прошу прощения за то, что не пришел на помощь раньше.
- В порядке... - ошеломленно пробормотала молодая женщина, которой ни разу в жизни не доводилось попадать в такие ситуации. - Спасибо вам!
- Не за что, это мой долг, - улыбнулся он, подавая ей пакет с растительным маслом и вермишелью. - Возьмите.
- Спасибо... - повторила Лена, облегченно всхлипывая. Слава тебе, Господи! Какое счастье, что встретился этот мастер боевых искусств. А то... Представив, что сделали бы с ней к утру быки, она вздрогнула.
- Такаси Акутогава, к вашим услугам! - поклонился азиат.
- Вы японец? - удивилась Лена.
- Да. Позволите проводить вас до дому во избежание подобных инцидентов?
- Конечно... - согласилась она, все еще не придя в себя. - А с этими что?
- Их проблемы, - равнодушно ответил японец, которого ничуть не интересовали два трупа и что с ними будет дальше. - Идемте.
Бросив последний испуганный взгляд на застывших на тротуаре боевиков, Лена поежилась и пошла по направлению к общежитию. Вежливо улыбающийся японец следовал немного позади, окидывая окрестности цепким каким-то, профессиональным взглядом. Если молодая женщина задавала ему какой-нибудь вопрос, коротко отвечал обтекаемыми фразами, из которых ничего нельзя было узнать толком. Она никак не могла понять с какой стати этот человек пришел на помощь обычной девчонке. Иностранец ведь! Валентина бы в такую возможность вцепилась зубами и когтями, но Лене не нужны были никакие иностранцы. Провожает зачем-то. А вдруг захочет чего-нибудь эдакого? Благодарности особого рода. В гости попытается навязаться. Отказать ведь неудобно, спас...
Однако у входа в общежитие японец поклонился и вежливо распрощался, пожелав уважаемой госпоже приятных снов. Лена облегченно выдохнула, еще раз от души поблагодарила его и скрылась в дверях. Скользнув мимо подремывающей Зинаиды Ильиничны, ночной вахтерши, она вызвала лифт и поднялась на десятый этаж, все еще пытаясь сдержать дрожь. Затылок болел, порядочная шишка будет. Да бог с ней, с шишкой, главное, что все обошлось. Нет, больше она в магазины по ночам не ходок, пусть кто-нибудь другой этим занимается.
Быстро сварив вермишель, Лена на скорую руку поужинала и еще немного посидела над переводом, но вскоре почувствовала, что больше не может, засыпает прямо перед монитором. Махнув рукой, она посмотрела как там дочь, убедилась, что все в порядке, и легла. Заснула молодая женщина мгновенно, только дотронувшись щекой до подушки.
Она не знала, что на стене десятого этажа всю ночь сторожил ее покой человек в комбезе-хамелеоне, благодаря которому его не могли видеть. Воин Пути готов был ответить на любую угрозу подопечной. Второй висел под потолком в коридоре общежития. Никто почему-то не обращал на него внимания, даже смотря в упор. Еще Лена не знала того, что стены ее комнаты преобразованы кем-то в одно взаимосвязанное, невероятно сложное, недоступное никому на Земле заклятие. Полог Адар. Никакая магическая атака не страшна людям, находящимся внутри. Попытавшийся добраться до них агрессор получит на свою голову несколько очень неприятных сюрпризов.
* * *

Вечерний Питер удивлял своим многоцветием, толпами людей, потоками машин, бесчисленными огнями. Эрик не спеша шел по улице. Почему-то захотелось пройтись, своими глазами посмотреть как здесь живут люди, чем дышат, чего хотят, о чем мечтают. Странное для него желание, но плетущий давно не удивлялся шуткам собственного подсознания. Сколько тысяч личностей там скрыто? Он и сам не знал. Много. Очень много.
Иногда Эрик заходил в какой-нибудь бар, выпивал аперитив или коктейль, одновременно сканируя посетителей на предмет нужных для команды людей. Пока никто еще не попался. Какое-то горькое, непривычное настроение не давало ему покоя. Тоска по давно забытому. Тоска по надежде. По мечте и любви, которых он лишен навсегда. В некоторых заведениях звучали записи русских рок-групп, и плетущий слушал многие с немалым удовольствием. Что-то в них такое было, что-то по-настоящему живое, зовущее в небо. Эрика даже посетили непрошенные воспоминания. Перед глазами стоял давно мертвый друг, с которым когда-то немало сыграли песен. Какой он тогда был молодой. Какой наивный. Какой глупый. Еще верил, что у таких, как он, тоже может быть в жизни что-нибудь доброе и чистое... Дурак. Сразу надо было понять, что к чему. Только лишней боли себе добавил. Привычное равнодушие никак не хотело возвращаться, душа болела, пальцы шевелились, как будто трогали струны. Сколько лет он не держал в руках гитару? Многие тысячи. Проклятое бессмертие. Ничего, теперь появился шанс уйти. Призрачный, но плетущий ухватился за него. Другого-то все равно не представится. Никому не отдаст девочку, от всего защитит. Малышка должна вырасти в любви. Значит, необходимо сохранить и жизнь ее матери. Без матери ребенок вырастет обделенным лаской и душевным теплом. А задача Эрика дать ей все необходимое, научить держать контроль над собственной силой.
Многие девушки пытались привлечь к себе внимание редкостного беловолосого красавца, но он не обращал на них никакого внимания. Пустые, бездушные куклы. Автоматически, правда, сканировал, но ни одна не имела даже призрачного шанса родить ребенка истинной крови, а раз так, то смысла с ними связываться нет. Когда сюда прибудут японцы и тибетцы, старейшины попросят его, конечно, оплодотворить дочерей общин, чтобы получить воинов крови Повелителя. Так происходило всегда и везде. Так было принято. Это сделать нетрудно, спать с девушками ради оплодотворения вовсе не нужно, достаточно приложить руку к животу. Человеческая плоть чрезвычайно пластична, ее можно перестраивать любым образом, можно даже переслать сперматозоид по нити прямо в матку, вызвав предварительно овуляцию. Люди, правда, о возможностях своего организма ничего не знают, но им и не нужно этого знать.
Остановившись в каком-то баре на Невском, плетущий заказал стакан выпивки покрепче, все равно на него спиртное почти не действует. Он молча сидел, пил водку, как воду, слушал рок и вспоминал то, что полагал давно похороненным на дне души. Вспоминать оказалось на удивление больно. Внезапно внимание привлекли слова песни, зазвучавшей из динамиков. Эрик вслушался и замер.

Изгой, чужой на земле,
Под солнцем в ночи по дороге домой.
Изгой, от века в седле,
Со смертью за жизнь принял бой.

“Изгой... - повторили мгновенно пересохшие губы. - Изгой... Как там тебя, парень? Константин Кинчев? Ты талантлив... Кто дал тебе силу видеть ЭТО? Кто наказал тебя таким огнем? Кто вообще позволил тебе говорить об ЭТОМ?!” Да, люди в очередной раз удивили. Какой все-таки огонь горит у многих из них в душах... Жаль, что большинство тратит божий дар на то, чтобы урвать побольше добычи любой ценой. Впрочем, их выбор, им дана свобода воли, которой он сам лишен. Эрик залпом допил водку и щелкнул пальцами, требуя еще.
Бармен удивленно покосился на клиента, выпившего уже больше литра, но налил полный стакан - платил беловолосый щедро. Да и выглядел совершенно трезвым. Горе, наверное, какое-то заливает. Когда веселятся - пьют совсем иначе. Но стильный мужик, роскошный просто. Весь в белом, двигается мягко, черные очки почему-то даже в полутьме бара не снял. Девки вон только на него и смотрят, а он ни малейшего внимания. Гомик, что ли? Да нет, непохоже. Скорее всего, ему в самом деле не до баб.
Покинув бар, Эрик не спеша шел по Невскому куда глаза глядят. Все, кто знал его в любом из миров, не поверили бы своим глазам - по губам плетущего бродила мечтательная улыбка. Никто еще не видел существо, которое в бесчисленных вселенных считали бесстрастным чудовищем, улыбающимся. Он зашел в ближайший открытый музыкальный магазин и купил MP3-плейер, потребовав заполнить его память случайным набором песен русских рок-групп. За дополнительные двести долларов продавец с охотой сделал это. Теперь плетущий шел и слушал музыку, заставившую его давно мертвую душу на какое-то время ожить. Его совершенно не беспокоило окружающее. Кто-то попробовал пристать, что-то грубое ляпнув, но тут же поскользнулся и упал, подвернув себе ногу. Вуаль случайной защиты кружилась вокруг Эрика, поджидая любую жертву, пытающуюся проявить агрессию.
Время шло, центр давно остался позади, открытых баров больше не попадалось, но это особого значения не имело. Достать бутылку виски из бара своей квартиры проблемы не составило, Эрик на ходу прихлебывал из нее. События далекого прошлого текли перед глазами, заставляя сердце сжиматься от боли. Казалось, Лаани стоит рядом, держа в руках свою неизменную серебристую гитару и заливисто хохочет. А потом на память пришли предсмертные проклятия друга... Проклятия, адресованные ему, чудовищу. Да, тогда была последняя попытка, после случившегося Эрик окончательно понял, что у него есть только долг и ни на что надеяться он права не имеет. Как медленно умирала его душа, превращаясь в кусок льда... Как она не хотела этого... Пришлось. Безжалостное чудовище, говорите? Да, чудовище! Только кто из вас знает, что это чудовище постоянно выходит на бой ради того, чтобы вы жили? Кто? Да никто. Он зло рассмеялся и пошел дальше. В наушниках ревела и грохотала “Ария”.
Какая-то темная фигура на лавочке внезапно привлекла внимание. Почему? Эрик остановился и присмотрелся. Молодой парень лет двадцати сидел, низко опустив голову и крепко сжав кулаки. Коротко стриженный, одетый в армейскую форму без погон. Видимо, только демобилизовался. Не понимая причин собственной заинтересованности, плетущий тронул несколько нитей реальности, погрузившись на несколько секунд в ментал. Так, перед ним человек, способный по своим моральным качествам войти в команду. Теперь понятно. Но мало того, у мальчишки беда. Большая беда. Мать умирает. Рак с какими-то хитрыми осложнениями. Еще операбельный, но денег на операцию нет и достать их возможности тоже нет. Двадцать восемь тысяч долларов - для рабочей семьи непредставимая сумма. Что ж, судьба не зря привела Эрика сюда. Надо предложить пареньку работу и помощь.
Плетущий подошел к лавочке и остановился. Парень медленно поднял голову и мрачно уставился на пришельца. Эрик отхлебнул глоток, вытер горлышко рукавом плаща и протянул ему бутылку:

Предыдущая страница 2 Следующая страница


3 Иар Эльтеррус

- Будешь?
- Давай, - безразлично кивнул тот, взял бутылку, залпом допил и отшвырнул опустевшую емкость в сторону.
- Дембельнулся? - спросил плетущий.
- Ага, - кивнул парень.
- Зовут как? Меня Эриком.
- Сашка. Александр, то есть.
Плетущий достал еще какую-то выпивку из бара квартиры, на сей раз это оказался марочный французский коньяк пятидесятилетней выдержки. От отпил немного и передал бутылку новому знакомому. Тот молча выпил пару глотков и кивком поблагодарил.
- Работаешь где-нибудь?
- Пока нет, - вздохнул Сашка.
- Права есть?
- Да.
- Пойдешь ко мне водилой? - спросил Эрик, садясь на лавочку.
- Водилой? - удивился парень - никак не ждал, что к нему подойдут ночью и предложат работу. - Можно. А платить сколько станешь?
- Для начала пять штук в месяц. Докажешь, что стоишь большего, получишь больше.
- Рублей? Маловато...
- Не смеши меня, - скривился плетущий. - Долларов, конечно.
- Пять штук баксов?! - ошеломленно переспросил Сашка, потом нахмурился. - Если в банду, то не пойду. Звали уже...
- Не в банду, - приподнял уголки губ Эрик. - У нас всех будет одна задача. Защитить маленькую девочку, которой сейчас месяц от роду. Не допустить, чтобы ее погубили. Дать ей вырасти. И вырасти человеком, не паскудой.
- Твоя дочь? - поинтересовался парень.
- Нет. Одного моего родственника. Он погиб недавно. Мать ребенка в общежитии живет, с хлеба на воду перебивается. А сегодня на нее уже нападали. Если бы я человека не приставил, то...
- А что ж ты позволил, чтобы она с хлеба на воду перебивалась? - подозрительно прищурился Санек. - Бабки, вижу, у тебя водятся.
- Утром только в Россию приехал. Узнал обо всем и занялся этим вопросом. Только она девчонка гордая, может и отказаться помощь принять. Придется исподтишка помогать. Да и охранять незаметно.
- Да, если гордая, то-таки может отказаться... - согласился Сашка. - Встречал я таких.
- Вот и я о том же, - вздохнул Эрик, отхлебнув еще коньяка.
- А ты откуда родом-то будешь?
- Из Штатов. Представительство нашей фирмы в России открываем. Пока здесь только я сам, вице-директор да охрана. Не бойся, злыми делами заниматься не станем. Но если кто малышку обидит, то не пощажу...
- И правильно! - резко кивнул Сашка. - Это ж какой сукой надо быть, чтобы ребенка обидеть?
- Хуже, - скривился плетущий. - Ее убить пытаются. Считают наследницей отца. А он, бедняга, и не знал перед смертью, что его девчонка забеременела. Она аборт делать не стала, чтобы от любимого человека что-то в мире осталось.
- Крепко, знать, любила... - покивал парень, завистливо вздохнув. - А моя двух месяцев не вытерпела, нового хахаля себе завела.
- Встретишь еще настоящую, - передал ему бутылку Эрик. - Не переживай.
- Да хрен с ней, с курвой, - выпил Сашка, занюхав рукавом. - Не до нее как-то. Сидел вот, думал чего делать, когда ты подошел. Мамка у меня помирает...
- А что с ней?
- Рак и еще там чего-то паршивое. Денег на операцию нет.
- Всего-то? - пожал плечами Эрик. - Раз ты на меня работать будешь, то не проблема. Своих людей я никогда не обижу и без помощи не оставлю. Завтра же в лучшую клинику поместим. За счет фирмы. Уж чего-чего, а этого дерьма, денег, хватает. Дружбы и любви ты за них не купишь. Может, операция и не понадобится, есть у меня пара знакомых целителей, безнадежных на ноги травами подымали.
Сашка непонимающе смотрел на него широко распахнутыми глазами и не верил своим ушам. Это что? Это он издевается? Или нет? Разве так бывает? Сидишь в отчаянии, в голове одна мысль: где денег достать? Мама ведь умирает... Страшные деньги, двадцать восемь тысяч баксов, не шутки. Откуда двадцатилетнему пацану их взять? Тут подходит к тебе какой-то мужик, выпивкой угощает. Случается. Обычное дело, выпить человеку не с кем. А потом вдруг работу предлагает. И зарплату по питерским меркам дикую. Чудо? Да. Но иногда бывает. Везет. А вот того, что фирма готова оплатить лечение матери только что принятого работника, уже не бывает. Это уже сказки.
- Не бойся, обманывать не стану, - улыбнулся Эрик, поняв его сомнения. - На вот десять штук, с собой больше нет, завтра наличку сниму со счета. Или прямо с клиникой договорюсь.
Растерянно вертя в руках запечатанную банковскую упаковку с долларами, Сашка поглядывал на беловолосого незнакомца и ничего не понимал. Никогда не слышал, чтобы в руки без расписки, да вообще без ничего такую сумму давали. Очень хотелось поверить, но парень боялся. Не бывает, чтобы большие деньги сами в карман шли, обычно их цена оказывается потом очень большой. Ценой души и совести.
- Иди лучше спать, - посоветовал плетущий. - А затра к девяти утра приходи ко мне. Васильевский остров, Большой проспект, 138, корпус 2, квартира 18. Кататься нам завтра придется много, весь город объездим. Мне некогда самому за рулем сидеть. Договорились?
- Договорились... - все еще пребывая в сомнениях, ответил Сашка.
Эрик улыбнулся, хлопнул его по плечу и ушел, оставив парня с пачкой долларов в руках. Он не боялся, что Сашка обманет - не тот человек, иначе плетущий к нему и не подошел бы.
Снова мимо мелькали бесчисленные питерские улицы и переулки. В наушниках бесновался русский рок. Душа рвалась наружу вслед за голосами певцов. Порой на удивление безголосых, но поющих с искренним чувством. Странно, почему эта музыка так на него подействовала? Думал, что ничего уже не способно заставить выйти из привычного состояния безразличия. Ошибся. Жива еще душа, оказывается. Но лучше бы ей умереть, снова переживать всю пережитую раньше боль Эрик не хотел. Слишком это даже для него. Создатель, которого здесь зовут Господом, жесток. Он ничего не делает просто так. За все заставляет платить страшную цену. За каждую мелочь. Губы плетущего шептали вслед за “Смысловыми галлюцинациями”:

Я боялся казаться напуганным,
Я боялся казаться зажатым,
Я боялся, что никогда не стану
Тем, кем мог быть когда-то...

Следующей композицией оказалась песня “Кукрыниксов”, “Падающая звезда”. У Эрика мороз по шкуре прошел. Откуда им известно? Как они могли все это понять? Какую цену пришлось заплатить ребятам за это страшное понимание? Плетущий шагал, ничего не видя вокруг, и повторял слова:

Мне страшно никогда так не будет уже,
Я раненое сердце на рваной душе,
Изломанная жизнь, бесполезный сюжет,
Я так хочу забыть свою смерть в парандже...

Будь оно все проклято! Почему этот странный мир так на него действует? Почему заставляет вспоминать то, чего вспоминать вовсе не хочется? Давно считал себя мертвым, безразличным ко всему. Приходил, делал свое дело, наказывал виновных и уходил, оставляя по себе страшную память. Потом люди поколениями пугали детей именем Белого Палача. И вот на тебе. Получите и распишитесь, господин плетущий. Вы-то были уверены, что вам давно все безразлично, ан нет. Снова боль. Что ж, свою задачу Эрик все равно выполнит. А его боль? Кого и когда она интересовала? Никого и никогда. Он один. Всегда был и всегда будет. Иначе невозможно.
Горький смешок вырвался изо рта Эрика. Музыка заставила его плакать, хоть слезные железы и атрофировались тысячи лет назад. Видимо, звук этого горького смеха и привлек внимание небольшой группы парней, что-то горячо обсуждавших в небольшом скверике, мимо которого проходил плетущий. Двое из них преградили ночному прохожему дорогу. Один что-то спросил. Плетущий остановился и снял наушники.
- Что?
- Чо слушаешь, мужик? - повторил вопрос парень с длинными черными волосами.
- Рок. “Кукрыниксы”.
- Классная группа! - расплылся в улыбке длинноволосый. - На концерт пришел?
- Да нет, - покачал головой Эрик. - Случайно мимо проходил. А что за концерт?
- “Гадкие лебеди”. Новая группа, неплохо пацаны лабают. Необычно.
- С удовольствием послушаю. А где?
- Да вон, в клубе, - парень показал на покосившееся здание, похожее скорее на древний склад, чем на клуб. - Народу мало, свои токо. Альбом записать у пацанов не выходит, бабок нет. Продюсеры, суки, токо на попсу клюют. Вот мы и решили им концерт устроить, да скинуться по скоко каждый сможет.
- Поучаствую, - улыбнулся Эрик - молодым музыкантам грех не помочь, сам когда-то был таким. - Лабал я. Было дело по молодости.
- А на чем? - загорелись глаза длинноволосого.
- Гитара. Соло и бас. Потом не до того стало. Друг погиб, а мне после его смерти играть расхотелось...
Эрик и сам не знал почему рассказал незнакомому человеку о смерти Лаани. Впрочем, понятно - чем-то он напоминал погибшего тысячи лет назад человека. Тоже, наверное, музыкант.
- А-а-а... - сочувственно протянул длинноволосый. - Это бывает... На, выпей за светлую память.
Эрик взял из его рук пластиковый стаканчик с водкой и залпом проглотил, не почувствовав крепости напитка. Потом достал по нити еще пару бутылок из домашнего бара.
- У меня тоже выпивка найдется, - сказал он.
- Ого, - удивился кто-то. - Виски! Ни хрена себе!
- Пустяки, - отмахнулся Эрик. - Тошно мне сегодня что-то, пил, пил, а ни в одном глазу. Иду вот куда попало, музыку слушаю.
- Случается, - кивнул длинноволосый и протянул руку. - Игорь.
- Эрик, - пожал протянутую руку плетущий.
Внезапно его коснулся слабый, неуверенный ментальный импульс. Один из парней смотрел на человека в белом плаще с откровенным ужасом. Надо же, темный маг. Из начинающих, совсем еще ничего не может, зато самомнения - море. Идиот. Зачем ты полез в это? Силы и власти захотелось? Что ж, твой собственный выбор. Учти только, что плата окажется страшной. Стоило бы прибить, но лучше не портить себе вечер. Когда еще такой выдастся? Так что, пес с ним. Пусть пока живет, если гадить не станет.
“Не бойся, не трону, - передал Эрик. - Сегодня. В обычное время на дороге не попадайся”.
“Благодарю, Повелитель...” - в посыле темного не было ничего, кроме угодливости и страха, он прекрасно понял, кого встретил, и мечтал об одном - сбежать подальше и побыстрее. Да и кому на его месте не захотелось бы этого? Каждому. Встречаться с самим Палачом? Дураков нет, жить еще хочется.
Темный быстро попрощался с приятелями, сославшись на срочные дела, и едва ли не бегом рванулся прочь. Он принял решение немедленно уезжать из Питера. Раз в городе появился Палач и никто не предупредил о его появлении, то предстоит что-то страшное. Лучше, да и безопаснее переждать события где-нибудь в глуши. Бабушку вон два года в деревне не навещал, как раз случай на руку.
Плетущий с иронией посмотрел ему вслед. Беги, дурак, только не поможет, ауру твою узнать нетрудно, никуда ты в случае чего не денешься.
- Идем? - спросил Игорь. - Пацаны уже начинают.
- Ладно, - согласился Эрик, надеясь, что не пожалеет.
Так называемый клуб действительно оказался бывшим складом. Возле импровизированной сцены, представляющей собой дощатый помост, возились с древней аппаратурой несколько молодых людей. Самые обычные ребята, тысячи подобных им ходят по улицам. Этих отличало одно - отдающий безумием огонек в глазах. Эрик сразу отметил его и удовлетворенно кивнул. Да, однозначно барды, огонь еще тот. Он внимательно осмотрел каждого. Молодые совсем, но на многое способны, отмечены божьим прикосновением. Пару из них он даже взял бы в команду, но не стоит портить мальчишкам жизнь. Пусть поют, их песни многих заставят задуматься, заставят тосковать по небу. Возле входа стоял футляр от гитары, куда входящие бросали деньги. Кто сколько мог. Кое-кто не бросал, видимо было нечего. Плетущий незаметно опустил туда оставшиеся наличные, несколько тысяч долларов.
- Здравствуйте, друзья! - заговорил, выходя вперед, светловолосый паренек лет восемнадцати на вид, худой и нескладный, но было в нем что-то такое, что взгляд от одухотворенного лица отрывать не хотелось. - “Гадкие лебеди” рады видеть вас здесь. Сегодня мы впервые исполняем альбом “Одиночество”!
Он взял первый аккорд. Старая, дешевая, разбитая соло-гитара застонала. Следом вступил барабанщик на древней, как мир, “Super Amati”. Потом басист. Последним оказался клавишник на синтезаторе неизвестной фирмы. По крайней мере, бедный синтезатор выглядел настолько истертым, что никаких надписей на нем разобрать было невозможно. Усилители давали явно заметный фон, ребята порой фальшивили, срывались, но постепенно музыка набирала силу. Довольно жесткий, но одновременно мелодичный хард-рок. Непривычный, странный, зовущий. И печальный.
Эрик заслушался, не обращая внимания на дребезжание струн плохой гитары. Молодцы, мальчишки. Отдают свой огонь без жалости, не боясь ничего и никого. Душу вкладывают. А потом светловолосый паренек запел ломким, полудетским еще голосом. Плетущий побледнел, хотя сильнее бледнеть, казалось, было уже некуда.

Одиночество - вера изгоев,
Смысл судьбы, изломанный бог.
На дороге забытых героев
Только пыль и следы твоих ног.

“Одиночество - вера изгоев... - повторил Эрик, закусив губу. - Что ты знаешь об одиночестве, мальчик? Почему ты о нем поешь? Почему ты поешь ТАК?” Он слушал песню за песней, понимая уже, что столкнулся с чем-то донельзя редким. Перед ним стояли молодые гении. И эти ребята не могут записать альбом? Почему? Из-за того, что местным продюсерам нужна псевдомузыка для убогих разумом? Придется помочь, помогать таким - долг каждого, кто хоть что-нибуть понимает в устройстве мира.
Внезапно раздался резкий, хрипящий звук, и музыка стихла. Светловолосый гитарист растерянно смотрел на дымящуюся гитару в своих руках, в его глазах медленно набухали слезы. Старый инструмент не выдержал напряжения и умер. А ведь у паренька нет другой гитары, Эрик понял это сразу. И денег на покупку тоже нет, даже за это старье мальчишки, похоже, отдали все, что у них было.
Плетущий мгновенно принял решение. Несколько его фангов скользнули по нити в Штаты, нашли довольно известный магазин музыкальных инструментов и приобрели там две самых лучших и самых дорогих соло-гитары фирмы “Gibbson”, бас-гитару “Fender”, синтезатор “Roland”, ударную установку и усилители. Затем вернулись в Россию, оказавшись перед входом в клуб-склад. Эрику пришлось изменить внешность фангов, сделав их похожими на одетых в одинаковые спецовки рабочих, чтобы не вызвать ненужных расспросов.
- Простите, друзья... - сквозь слезы выдавил светловолосый. - Но вы сами видите...
- Минуту! - выступил вперед Эрик. - Я тут подумал, что грех таким музыкантам играть на старье. Вы чудо, ребятки! Ваши песни заставляют плакать. Потому хочу сделать вам маленький подарок.
- Подарок? - недоуменно спросил гитарист, уставившись на странного парня с белыми волосами.
- Да, новые инструменты, - скользнула по губам плетущего почти незаметная улыбка, затем он повернулся к дверям. - Заносите!
В клуб вошли несущие ящики с инструментами фанги в одинаковых спецовках. Они сноровисто распаковали все необходимое, попросили музыкантов на время уступить место и принялись монтировать усилители с колонками, сразу подключая их к электросети. Не прошло и десяти минут, как на помосте высились огромные динамики, горящая яркими красками ударная установка, синтезатор, пульт оператора и остальные нужные уважающей себя рок-группе принадлежности.
Светловолосый гитарист дрожащими руками принял протянутую ему Эриком гитару, попытался вдохнуть, но горло перехватило. “Gibbson”?! Господи, настоящий “Gibbson”! Дорогущий... Это что на белом свете деется-то? Это как? Пришел какой-то незнакомый тип в белом плаще и подарил все вот это? Остальные музыканты и зрители тоже застыли в остолбенении, тупо взирая на помост.
- Сыграем? - улыбнулся плетущий, окончательно перестав понимать, что с ним такое сегодня происходит. - Все настроено. Я подыграю, если ты не против.
- А сумеешь? - прищурился несколько пришедший в себя гитарист.
Эрик рассмеялся, ткнул штекер гитары в усилитель и на секунду замер. А действительно, сумеет ли? Не забыл еще как это делается? Столько лет ведь прошло... Однако перед глазами вдруг появился Лаани. Давно умерший друг подбадривающе улыбался ему, как бы говоря: “Давай, зараза старая! Не посрами “Безумцев”!” Плетущий наклонил голову, положил пальцы левой руки на лады, пальцами правой коснулся струн. Что бы сыграть? Вот это, пожалуй. Первая нота прозвучала пронзительным диссонансом, но мелодия уже вздымалась в небо, гитара закричала, зарыдала, затрепетала, почувствовав руку мастера. Музыка ширилась, затягивая слушателей вглубь себя, заставляя каждого видеть что-то близкое только ему.
- Ох, твою же мать... - тихо пробормотал басист.
- Ты таких гитаристов видал когда-нибудь? - дрожащим голосом спросил у него светловолосый.
- Не... - глухо ответил тот. - Откуда? Виртуоз. Он же, блин, пальцами лабает, не медиатором.
- Точно, - помотал головой гитарист, растерянно смотря на Эрика. - Пальцы ведь в кровь парень собьет...
Первым сориентировался барабанщик. Поднявшись на помост, он сел за незнакомую ударную установку и задохнулся от восторга, поняв, что перед ним. Затем взял палочки, поставил ногу на педаль и вслушался в мелодию. Поймав рисунок, вступил, начав постепенно наращивать ритм. За ним то же самое сделал басист, нежно касаясь своего “Fendera” - и подумать не мог, что когда-нибудь доведется играть на таком чуде.
Эрик закончил финальный проигрыш и замер, едва сдерживая слезы. Ничего не забыл, будь он проклят! Впрочем, давно проклят. Навсегда. Если бы только не помнить ничего... Увы, такой милости Создатель ему не дал. Даже эта мелодия осталась в памяти. Лаани перед глазами улыбался, как живой. Удовлетворенно улыбался.
“Опомнись, плетущий! - жерновами заскрежетало в голове. - Ты не имеешь права на это. Не имеешь! У тебя есть долг. Только долг. Исполни его любой ценой - твоя жизнь и твои чувства не имеют никакого значения. Уходи, сволочь. Не затягивай мальчишек в свою яму, им там не место. Ты мертв, так оставайся с мертвыми...”
С трудом взяв себя в руки, Эрик положил гитару на усилитель. Никто, кроме светловолосого гитариста, не заметил, что из-под его черных, узких очков тянутся вниз дорожки слез. Затем плетущий отступил в сторону и исчез в темном углу. Сперва никто ничего не понял, только после долгих безуспешных поисков музыкантам со зрителями стало ясно, что неизвестный меценат ушел по-английски, предпочев не раскрывать свое инкогнито.

2.

По улицам сновали толпы народа. Лена с Валентиной не спеша шли по тротуару, рассматривая яркие витрины магазинов и бутиков. С Ирочкой согласилась посидеть соседка по блоку, учившаяся на курс младше. Старая подруга сегодня сильно удивила Лену. Девушка, которую все вокруг считали откровенной шалавой без чести и совести, пришла в общежитие с самого утра, притащив с собой огромную сумку дорогих продуктов. Когда ошеломленная ее неожиданной щедростью молодая мать попыталась отказаться, рявкнула:
- Не неси херни, Ленка! Ты малую кормишь, тебе хорошо жрать надо. Чо, я вчера холодильника твоего пустого не видала? Молоко пропадет, чо делать станешь? Бери и не пи...и!
Лена рухнула на кровать и расплакалась. Вот так считаешь человека законченной сволочью, а этот человек тебе же и помогает... Хороший урок ей Валентина преподала, ничего не скажешь. И не важно, как ее деньги заработаны, пусть даже не слишком чистым способом, но подумала ведь о совсем чужой женщине. А особо близкими подругами никогда не были, так, приятельствовали. Но Валька со всеми вокруг приятельствует, хотят они того или нет. Вот и сейчас села рядом, утешает. Конечно, не смогла обойтись без того, чтобы не погладить Лену по груди, но на эту озабоченную грех обижаться - такая уж есть, никуда ей от своей природы не деться. Главное, вовремя по рукам давать - сразу делает вид, что ничего не случилось. Хотя попыток добиться своего все равно не оставляет.
Валентина трещала без умолку, запихивая продукты в крохотный Ленин холодильник, никогда не видевший такого изобилия. Хозяйка комнаты кормила грудью Ирочку, продолжая с досадой отмечать похотливые взгляды подруги. Спасибо ей, конечно, за помощь, но лучше бы отстала, честное слово. Надоело. Хорошо хоть в открытую не лезет. Знает, чем кончаются такие попытки.
Сама договорившись с соседкой, чтобы та посидела с ребенком, Валентина вытащила Лену в город, как она ни протестовала, говоря, что работать нужно, что не хочет оставлять Ирочку на кого-то. Но когда рыжая решала что-то, то рвалась вперед как танк, не обращая внимания ни на что. Потому вскоре Лена, обреченно вздыхая, плелась за подругой, злясь на себя саму за нерешительность. Однако после пары чашек кофе в крохотном кафе несколько пришла в себя и успокоилась. Погулять тоже когда-то надо. Валентина опять заплатила за обеих, из-за чего молодая женщина чувствовала себя неловко. Некрасиво как-то получается. А подруга продолжала трещать, Лене даже дурно от ее болтовни стало. И как можно говорить с такой скоростью? Порой не поймешь ничего, слова сливаются.
- Ой, глянь, Лен! - подпрыгнула Валентина. - Вика!
Действительно, в кафе вошла их старая приятельница Виктория Мышковецкая, окончившая университет год назад и распределившаяся в одну из питерских школ. Она тоже заметила подруг и улыбнулась, помахав им рукой. Лена окинула Вику оценивающим взглядом. В меру накрашена, модная прическа. Одета скромно, но дорого. Такая одежда явно не по карману обычной учительнице английского. Однако вскоре выяснилось, что в школе Мышковецкая не проработала и года, устроившись гидом-переводчиком в одну из туристических фирм, и теперь почти каждый месяц летала за границу. Правда ради того пришлось проявить благосклонность к ухаживаниям коммерческого директора фирмы, но он нравился Вике - крепкий тридцатипятилетний мужчина, знающий себе цену. Она не видела ничего дурного в том, чтобы приятно провести время с приятным человеком.
Лена такого не понимала, но не считала себя вправе учить кого-то жить. Каждый выбирает по себе. Она бы не смогла, чувство собственного достоинства не позволило бы. Впрочем, еще не припекало по-настоящему. Ради жизни и благополучия Ирочки она на многое пойдет.
Узнав, что подруга родила дочь, Вика разохалась. А Валентина, зараза такая, еще и рассказала о пустом холодильнике и откровенной нищете молодой матери. Лена сгорала со стыда, слушая ее. Зачем? Какое Вике дело? Однако та, узнав, что она занимается переводами для издательств, пообещала подбросить через знакомых несколько выгодных заказов. Правда, тексты технические, зато заплатят неплохо. Лена немного подумала и решила, что справится. Со словарем, конечно, как следует посидеть придется, но и хорошо, уровень знания языка повысить никак не помешает.
Вскоре Вика распрощалась, записав на прощание свой телефон на клочке салфетки. Лена бережно спрятала этот клочок в сумочку - в ее положении никакой возможностью подработать манкировать нельзя. Подруги выпили еще по чашке кофе и пошли дальше. Молодая женщина никак не могла понять, что нужно Валентине, ей хотелось вернуться в общежитие, к дочери и компьютеру, где ждал неоконченный перевод. Какой смысл ходить по бесчисленным бутикам? Все равно денег нет. Она только незаметно вздыхала, смотря на красивую одежду - несмотря ни на что, Лена любила хорошо одеваться. Только позволить себе того никак не могла - слава Господу, что на джинсы с дешевыми блузками денег хватало. А еще ведь белье и остальные нужные каждой женщине вещи... Их тоже на что-то покупать надо. А на что? Гонорара едва хватит на самое необходимое.
- Чо у тебя с матерью? - с какой-то стати спросила Валентина.
- Ничего, - недовольно буркнула в ответ Лена, досадуя про себя. С матерью она на самом деле не общалась больше полугода, та тоже не давала о себе знать. Прощать и звонить первой она не собиралась. Не показываться, значит, с байстрюком? Хорошо, мама. Не увидишь больше дочь, не говоря уже о внучке. Ты сама так решила.
- Да, мамка у тебя суровая... - поежилась Валентина, вспомнив Анастасию Петровну, завуча одной из сланцевских школ. - С такой не забалуешь.
- Хватит! - резко оборвала ее Лена, как наяву слыша резкие, едкие слова матери и едва сдерживая слезы обиды. - Не хочу о ней говорить!
- Да ладно те...
Валентину прервал резкий визг тормозов. Подруги как раз переходили улицу. На зеленый свет! Однако из-за недалекого поворота вырвалась на порядочной скорости груженая фура и теперь изо всех сил пыталась затормозить, но куда там... Колеса оставляли черные следы, грузовик несло юзом, в ветровом стекле видно было перекошенное в немом вопле, перепуганное лицо водителя. Люди, двигавшиеся по переходу, с криками рванулись в стороны, надеясь спастись. А Лена... Лена застыла на месте, с ужасом смотря на надвигающуюся смерть. Внезапно к ней откуда-то метнулась щуплая фигура, схватила за руку и отшвырнула в сторону. Молодая женщина откатилась к обочине дороги, и фура прошла мимо, ударившись в ближайшую витрину. Та с веселым звоном превратилась в кучу осколков. Грузовик замер, наполовину скрывшись внутри магазина. Оттуда доносился чей-то надрывный вой.
- Вы не сильно ушиблись, уважаемая госпожа? - помог Лене подняться смутно знакомый человек. - Извините, я не успел предпринять ничего другого.
- Это вы, господин Акутогава? - узнала его молодая женщина. - Нет, не сильно... Спасибо.
- Ленка! - с воплем налетела Валентина, принявшись с ходу ощупывать подругу. - Жива?!
- Жива... - вздрогнула она, вспомнив надвигающийся грузовик.
- Рад, что сумел помочь, - поклонился японец.
На этот раз он оказался одет не в комбинезон, а в великолепно сидящий на нем костюм классического покроя и явно ручного пошива. Клубный галстук был заколот заколкой с небольшим бриллиантом.
- Благодарю вас, господин Акутогава... - растерянно пролепетала Лена. - Вы уже второй раз меня спасаете...
- Это мой долг, - снова улыбнулся японец, низко поклонился и растворился в толпе.
- Чо за мужик? - недоуменно спросила Валентина.
- Не знаю, - пожала плечами Лена. - Вчера он меня спас, сегодня... Ходит, что ли, следом? Зачем? Если бы он вчера в гости навязался, никуда бы я не делась. Если трахнуть хотел, то вполне мог.
- Не втыкаю... - растерянно посмотрела на нее подруга.
Лена со вздохом рассказала о случившемся ночью, хоть и не слишком хотелось. Валентина охала и ахала, слушая ее. Потом нахмурилась и задумалась о чем-то.
- Не нравится мне, Ленчик, это... - сказала она через некоторое время. - Не бывает оно так, чтоб кто-то случайно рядом када надо два раза подряд оказался. Точно, ходит он за тобой. И чо этому узкоглазому от тебя надо? Говоришь, коли б вчера захотел, дала?
- Дала бы, никуда не делась... - тяжело вздохнула Лена. - А кто не дал бы? Спас ведь...
- А он не захотел?
- Нет, поклонился, спокойной ночи пожелал и ушел.
- Тю... - вытянулось лицо Валентины. - Чо за мужик такой дурной?
- А кто их, этих японцев, разберет? - пожала плечами Лена. - Восток дело темное.

Предыдущая страница 3 Следующая страница


Вера изгоев 4

- Японцев?! - даже задохнулась от полноты чувств Валентина. - Он чо, японец?!
- Назвался Такаси Акутогава. Кого еще, кроме японца, так звать могут?
- Ну, ты и дура ж, Ленка... - протянула подруга. - Самой надо было в гости зазывать! Это ж шанс какой! Ты ж ему понравилась, наверно. Чего б еще защищал?
- Да не нужны мне никакие японцы! - поморщилась Лена. - А чего ходит? Не знаю! Только уже второй раз говорит, что это его долг... Что это может значить?
- Долг, говоришь? - нахмурилась Валентина. - Знаешь, права ты, чой-то тут не то. Будто приставил его к тебе кто.
- Приставил? - побледнела Лена. - А ведь точно, ведет себя как телохранитель...
- Нечто зайчишка правду баяла? - задумчиво пробормотала рыжая, лихорадочно припоминая слова Тайки.
- Не дай бог! - вздрогнула молодая женщина.
После происшествия гулять расхотелось напрочь, и подруги поспешили вернуться в общежитие. Лена была откровенно напугана. Она старалась отгонять от себя нехорошие мысли, но они упорно возвращались. Валентина вскоре ушла, а Лена уселась на кровать и крепко задумалась. Последние пару дней вокруг нее начали происходить довольно странные события. Что это значит, хотелось бы знать? Что-то все-таки значит, ничего просто так не происходит, у всего есть своя причина. Вполне возможно, что Тайка сказала и правду. С ее точки зрения. А вот является ли эта правда таковой с точки зрения других людей? Вряд ли. Есть причина и происходящему с Леной. Реальная причина, не имеющая никакого отношения к мистике, и выяснить ее необходимо. Почему-то подумалось, что какую-то связь со всем этим имеет загадочный незнакомец в белом, так похожий на покойного Виктора. Молодая женщина поежилась, решительно встала, покормила дочь и уселась за компьютер. Работу через неделю сдавать, а еще и половины не сделано, нет времени на досужие размышления.
* * *

Пришло время заняться отслеживанием потоков внимания, направленных на мать девочки. Не все из них отрицательны, некоторые не несут вреда, только сдержанное любопытство, но три чрезвычайно опасны. Местные темные обнаглели, пора сообщить им о своем присутствии на Земле. Вряд ли после того они осмелятся даже подумать о малышке, слишком хорошо знают, что ждет их в случае недовольства Палача. Да и светлым визит нанести не помешает, заигрались ребятки в свои глупые войны, забыли о сути. Многих здесь придется стереть из реальности, зато остальные задумаются. Или не задумаются? Значит, тоже умрут.
Произошедшее этой странной ночью до сих пор не давало плетущему покоя и очень не нравилось. Невероятным усилием воли ему удалось загнать непрошенные воспоминания на дно души и вернуть на привычное место ледяное равнодушие, присущее Палачу. Но он прекрасно понимал, что раз ожившая душа всегда может ожить снова. В самый неподходящий для того момент. А тут еще проклятая тоска, которая так никуда и не ушла. Ничего хорошего от того ждать не приходится.
Эрик покосился на насвистывающего какую-то популярную песенку водителя за рулем джипа и незаметно кивнул. Не ошибся в парне, ровно в девять утра Сашка стоял под дверью квартиры плетущего, одетый во всю ту же солдатскую форму без погон.
- Как договаривались, прибыл в ваше распоряжение, шеф! - расплылся он в улыбке, увидев открывшего дверь Эрика.
- Привет, - кивнул плетущий. - Заходи. Кофе будешь?
- Ага, - несколько растерянно ответил парень. - Спасибо.
Квартира потрясла его воображение, никогда в таких бывать не приходилось. Комнаты напоминали собой залы, мебель и аппаратура вызывали оторопь своей роскошью. А когда Сашка вошел на кухню, то и вовсе онемел. Это что? Аэродром? Скорее всего, ни на что знакомое это огромное помещение не походило. Непонятные агрегаты заставляли ежиться. Вспомнив крохотную кухоньку двухкомнатной родительской квартиры, он только вздохнул. Да, у этого мужика денег хватает, сразу видно. И на кой ляд ему понадобился самый обычный парень из рабочей семьи, не имеющий никакой профессии? К нему любой бы пошел, тем более, что платит впятеро против обычного. Да и ведет себя не заносчиво, по-человечески - кофе вон предложил. Сашка знал пару ребят, работавших водилами у крутых, так те относились к работающим у них людям, как к скоту. Говорили, будто плевали, каждый себя пупом земли считал - о том, чтобы кофе предложить или еще чего, и речи не шло. Американец - совсем другое дело, нормальный мужик. Нет, упускать своего счастья никак нельзя, дураком будет, если упустит.
- Теперь займемся твоей матерью, - сказал Эрик, ставя чашки с кофе на стол. - Я говорил со специализирующейся на подобных операциях клиникой в Бонне, сегодня они пришлют свой самолет в питерский аэропорт. К шестнадцати часам к вашему дому подъедет скорая помощь, предупреди мать, пусть подготовится к госпитализации. Насколько я понимаю, твой отец будет ее сопровождать?
- Если можно... - растерянно пробормотал Сашка, никак не ждавший такой оперативности. - Разрешите я позвоню? Сказать надо.
- На, - протянул ему мобильник Эрик. - Это, кстати, твой. Должен быть включен в любое время дня и ночи. Спутниковый, работает по всему миру.
- Спасибо... - еще более растерянно сказал парень и набрал домашний номер.
Отец оказался дома, сегодня глава семьи Корсуновых работал в вечернюю смену. Сначала он просто не поверил. А кто на его месте поверил бы? Ладно, сын неожиданно нашел хорошо оплачиваемую работу. Случается, повезло парню, дай ему Бог счастья. Но то, что наниматель Сашки готов оплатить операцию его матери - уже сказка. Пришлось Эрику самому сказать пожилому человеку об этом. Тот растерялся, но отказываться, понятно, не стал. Его сильно удивили слова плетущего о том, что о своих людях нужно заботиться как следует. Жаль, мало таких богачей, ох, жаль...
Машина восхитила Сашку. Он долго ходил вокруг, присвистывая от восторга. Чудо, а не тачка. А как руля слушается! Движок форсированный, работает почти бесшумно, внутри салона стильно, ничего лишнего, но и без того наворотов хватает. Бортовой комп имел в памяти карты всех крупных городов мира, находя в каждом оптимальный маршрут до нужной точки и выдавая его на небольшой монитор перед водителем.
Пока джип вез Эрика к бизнес-центру, где находился офис темного, нагло навесившего на Елену Станцеву пелену неудачи, он размышлял. Стоит ли объявлять о присутствии в мире Палача через ментал? Это ведь вызовет панику, страшную панику, каждый посчитает, что пришли именно по его грязную душу. Темные и светлые мгновенно сцепятся, хоть те, хоть другие будут отчаянно вопить, что только они следуют божественному замыслу, а оппоненты озабочены собственной властью. Идиоты. Разве трудно понять, что Палач всегда знает правду, какой бы она ни была? Паника Эрику вовсе не требовалась, наоборот, она помешает, потому он решил не объявлять о себе, показываясь только тем, кто рискнет тронуть ребенка. А такие после визита плетущего уже никому и ничего не расскажут. Или стоит все-таки кое-кого оставить в живых? На все ведь пойдут, чтобы шкуры свои сохранить. Рано пока решать, лучше подождать результатов разговора с темным.
Оставив джип на стоянке и приказав водителю никуда не отлучаться, кроме туалета по необходимости, плетущий вошел в бизнес-центр. Обнаружив на восьмом этаже офис фирмы “Орлан”, являвшейся прикрытием мощной мафиозной группировки, которую контролировал темный, он иронично приподнял уголки губ. Начиналась привычная, давно знакомая работа. Войдя, Эрик надменно сообщил секретарше, что господина Памишева желает видеть владелец корпорации “Гарвельт Индастриз Инкорпорейтед”. Американского дипломатического паспорта и кредитной карточки класса “Элита” оказалось достаточно, чтобы ошеломленная напором незнакомца в белом вульгарно накрашенная девица сообщила шефу о визите иностранца. Вскоре Эрика пригласили в кабинет генерального директора “Орлана”.
- Искренне рад приветствовать вас, мистер Гарвельт! - поспешил навстречу иностранцу хозяин кабинета.
Только в этот момент до него дошло, кого он видит перед собой. Ни один имеющий отношение к светлым или темным иерархиям не мог не узнать Палача, слишком уж специфично выглядела аура того, кого иногда еще именовали ангелом возмездия. Господин Памишев мгновенно отпрыгнул к стене, побелел и тихо завизжал от ужаса.
Так вот кто ты, темный? Высший вампир. Энергетический. Очень старый. Не думал, что на Земле эти твари сохранились, обычно их уничтожали задолго до возникновения техногенной цивилизации. Хорошо, сволочь, спрятался. Эрик довольно оскалился и указал на кресло напротив. Памишев рухнул туда, дрожа крупной дрожью и смотря на плетущего обреченными, тоскливыми глазами. Прекрасно знал, что встречи с Палачом не переживает никто и никогда.
“Ты, как вижу, понял кто я, - мысленно сказал Эрик, тоже садясь. - Рад”.
“Пощадите, Повелитель... - прохрипел вампир. - Я не...”
“Ты сам меня призвал, - презрительно бросил плетущий, - набросив пелену неудачи на мать нужного мне ребенка. Если с этим ребенком что-нибудь случится, то я в вашем гнусном мире никого живого не оставлю. Ты меня понял?”
“Повелитель, я не знал! - сполз с кресла хозяин кабинета, становясь на колени. - Простите! Я немедленно сниму пелену! Я...”
“Возможно, я тебя и пощажу. Если будешь вести себя правильно. Сейчас ты дашь мне клятву на своей крови. Клятву Повиновения. Это твой единственный шанс выжить”.
“Я готов, Повелитель! - попытался поцеловать ногу Эрика вампир, плетущий брезгливо ее отдернул. - Приказывайте!”
Да, эти гнусные твари ради своей шкуры действительно на все готовы. Но полезны, если хорошенько взять за горло. Ему вовсе не помешают несколько сильных вампиров для кое-каких скользких дел, да и к девочке пару-тройку приставить можно. Будет на ком тренировать использование силы.
“Сколько в этом мире вообще вампиров?”
“Не больше двух сотен... - ответил Памишев, продолжая дрожать. - Нам запретили создавать молодых. Самому младшему около трехсот лет. Крови давно никто не пьет, все прошли высшее преобразование”.
“Кто запретил?” - изумленно вздернулись брови Эрика.
“Демоны. По договоренности с ангелами. Что-то там светлые им за то наобещали...”
“Как интересно... - откинулся на спинку кресла плетущий. - Демоны действуют заодно с ангелами? Это что же в вашем несчастном мире творится-то? Неужто серая пирамида растет?”
“Не знаю, Повелитель...”
“Совсем, сволочи, обнаглели! - весело оскалился Эрик. - Нет, не зря я сюда наведался, совсем даже не зря. Придется поучить кое-кого уму-разуму... А ты, вампир, мне в этом поможешь. За это оставлю в живых”.
“Все, что угодно, Повелитель!” - в мысленном голосе Памишева звучала откровенная радость.
Он и подумать не мог, что его полумертвому клану может выпасть столь редкая удача - стать вассалами самого Палача. Сильнее никого нет. Просто нет. На Земле, так точно. От Воздающего архангелы и архидемоны в панике бегут, если его недовольство чем-то вызовут. А этот, похоже, даже не простой Палач, а Плетущий Путь. Говорят, такой однажды Атлантиду утопил...
- Поспеши с пеленой, - ледяной голос Эрика заставил вампира подпрыгнуть. - Жизнь матери ребенка только что подвергалась опасности, охрана мне сообщила.
- Сейчас сделаю, Повелитель! - спрыгнул с кресла Памишев, рванувшись к стене.
Открыв тайный сейф, он достал все необходимое для произнесения клятвы крови. После нее вампиры клана Арвад будут принадлежать Палачу полностью, ни один не сможет нарушить приказа Повелителя, поскольку сам клялся главе клана в свое время. Осталось их, правда, всего около сотни, притока новых не было, а дикарей, не принадлежавших ни одной семье, совместными усилиями уничтожили еще двести лет назад. Оставалось надеяться, что клятва поможет клану выжить. Воздающий вполне способен вернуть все на круги своя, устранить неестественную связку светлых и темных. Как он там говорил? Серая пирамида растет? Похоже на то. Происходящее очень сильно не нравилось высшему вампиру, но он вынужден был приспосабливаться, если хотел выжить.
Первым делом глава клана уничтожил наложенную по недомыслию на Елену Станцеву пелену неудачи. Он совершенно случайно обнаружил в городе недавно родившегося ребенка по ауре, пылающей в магическом диапазоне как небольшая звезда. Перепугался до смерти и попытался уничтожить новорожденного направленной пси-атакой, понимая, что родился не просто маг, а что-то куда большее. Как бы не светлый мессия. Не вышло, материнская любовь отклонила агрессию, посыл откатом ударил обратно по вампиру. Пребывая в диком раздражении из-за разболевшейся после того головы, он и наложил пелену неудачи на молодую женщину. После ее смерти до ребенка дотянуться будет совсем нетрудно, защита исчезнет. Визит Палача поставил все с ног на голову. Снятие пелены снова ударило по наложившему ее, но Памишев не рискнул даже зашипеть от боли, хотя она оказалась довольно сильна. Палач внимательно наблюдал за ним и позволить себе выглядеть в глазах Повелителя слабым высший вампир не мог. Затем Памишев вспорол выросшими из пальцев когтями вены на обеих руках, и его кровь образовала вокруг него с незваным гостем горящую темным огнем пентаграмму, подчиняясь древним, как сам мир, заклятиям. Дрогнула ткань реальности, и каждый вампир клана Арвад ощутил, что у него появился новый господин. И понял, кто этот господин. Сколько проклятий, произнесенных шепотом, вывалили в сердцах на главу клана, не знал никто. Однако поделать ничего было нельзя, пришлось смириться с судьбой. В ауре каждого арвада появилось ослепительно белая точка, ясно говорящая умеющему видеть подобное, что перед ним существо, исполняющее волю ангела воздаяния.
- Хорошо, - кивнул Эрик. - Первые мои распоряжения таковы: четырех толковых бойцов с опытом не менее трехсот лет направишь в распоряжение охраняющих женщину с ребенком воинов Пути. Все принадлежащие клану предприятия отныне входят в холдинг “Гарвельт Индастриз”, деньги толком, как вижу, вы зарабатывать так и не научились, придется назначить новых менеджеров. По этому поводу обратишься в петербургское представительство корпорации, я сообщу вице-директору. Еще мне нужен секретарь, на этой должности хочу видеть кого-нибудь из самых старых особей, не менее, чем тысячелетнюю. Разбирающуюся, естественно, в современных информационных технологиях.
- Будет исполнено, Повелитель! - угодливо изогнулся вампир, еще не придя в себя после обряда - тело ныло, в голове стоял гул, в глазах вспыхивали белые искры, руки жгло.
А еще через мгновение он с изумлением понял, что не является больше вампиром. Это было невозможно, невероятно, но это было так. Нет, способность вытягивать энергию из живых существ осталась, никуда не делась, но откуда-то из глубин космоса изливался столь мощный поток силы, что Арвэ Мак-Ардоу, как на самом деле звали Вячеслава Сергеевича Памишева, буквально захлебывался в ней. По сравнению с этим потоком слабые ручейки, добываемые вампирами из своих жертв, выглядели просто жалко.
- Каждый, кто служит поддержанию равновесия в мире, подключается к одной из силовых артерий вселенной, - пояснил понявший его изумление Эрик. - Дав мне клятву, ты сделал свой клан одним из инструментов в руке Всевышнего. Это страшная судьба, но и награда немалая. Вы даже сможете вернуть из Шеола2 свои души. Однако свободы воли вы теперь лишены.
- Как будто она у нас раньше была... - презрительно поморщился Мак-Ардоу. - Меня спрашивали, когда делали вампиром? Нет. Но жить хотелось все равно, вот и выживал как мог.
- За счет других, - мертвенный голос Палача пугал. - Но с этим покончено. Если кто-нибудь из вас использует свои способности не в бою, а ради себя, то такого я уничтожу. Передай это всем арвадам.
- Передам, Повелитель! - низко поклонился так и не пришедший в себя высший вампир. - Какие еще будут распоряжения?
- Ты знаешь носителей данных аур? - Эрик перебросил Мак-Ардоу инфопакет, содержащий слепки аур владельцев потоков внимания, обращенных на Елену Станцеву.
- Три мне знакомы.. - задумчиво ответил глава клана. - Повелитель, они очень опасны. Это главы структур, контролируемых высшими демонами. И...
- Что, “и”?
- Кажется, они плотно сотрудничают с ангелами, а то и с архангелами.
- Вот как? - закусил губу плетущий. - Что ж, займусь. Я не хотел судить этот мир, у меня здесь иная задача - вырастить ребенка. Но раз так, то придется. Возникновения еще одной серой пирамиды я допустить права не имею. И прошлая едва жизнь в целой вселенной не погубила...
Он некоторое время сидел, вспоминая произошедшее совсем в иных пространствах и иных временах. Ничего нет хуже, чем когда иерархии, созданные Творцом ради того, чтобы помогать людям подымать свои души выше, забывают о возложенной на них задаче и начинают стремиться к власти. Сами хотят место Творца занять? Эрик никак не мог понять мотивов глав мятежных иерархий. Хорошо, темные. Им жажда власти присуща изначально, такими они созданы, будучи иными они не смогли бы выполнять свое дело. Но светлые? Что движет ими? Ради чего они начинают рваться к власти и силе? Неужели не понимают, что за ними в конце концов придет Палач? Неужели забывают ради чего живут? Но остановить обычных свернувших с пути светлых нетрудно. Зато если в каком-нибудь из миров они объединялись с темными и начинали растить серую пирамиду власти, то... Да, если серые успевали вырастить ее и инициировать серого мессию, то пирамида превращалась в величайшую опасность для всей вселенной. Даже Палачу в одиночку не всегда удавалось уничтожить ее - с силой Хаоса, которая обязательно приходит туда, где отвергли Создателя, справиться непросто. Однажды Эрику вместе с двумя другими плетущими пришлось закапсулировать вселенную, в которой вырастили эту дрянь - серые рвались в соседнюю, превратившись в чудовищных монстров. А потом... Плетущий поморщился. Потом он был вынужден провести полную стерилизацию населенных миров той несчастной вселенной. К сожалению, нормальных разумных там не осталось, только потерявшие души безумцы копошились в грязи. Их пришлось уничтожить всех, что оказалось слишком даже для для тренированной психики Палача. После случившегося Эрик несколько тысяч лет пребывал в развоплощенном состоянии, не имея силы заставить себя продолжить Суд. Но однажды Зов все-таки пробудил его, и плетущий, становясь с каждым столетием все более безразличным, продолжил исполнять возложенный на него долг. Очень не хотелось обрекать чем-то задевшую его душу Землю на такую же судьбу, как у миров погибшей вселенной... Но если придется, он сделает необходимое. Однако серый мессия еще не инициирован, его жуткую ауру ни с чем не спутаешь. Похоже, еще можно остановить перерождение. Пусть лучше мир, где есть столько людей с огненными душами, живет. А если еще, ко всему прочему, удастся вырастить себе смену...
Оборвав размышления, Эрик внимательно посмотрел на воодушевленного вампира. Точнее, уже не вампира, принесение клятвы плетущему изменило его сущность сразу и полностью. Может, и зря пожалел, но не хотелось убивать, не дав шанса исправиться. Судя по всему, не потерян, будет работать не за страх, а за совесть. Надежда вернуть душу для темного - почти нереальный шанс, за это любой из них будет драться до последнего. А если рискнет предать, то клятва сама убьет его. Причем, без надежды на возрождение. И Мак-Ардоу это прекрасно понимает.
- Что ж, пока все, - встал Эрик. - Не буду терять времени, сегодня еще два потока нейтрализовывать. О моем присутствии на Земле приказываю молчать. Паника нам не нужна. Я не собираюсь устраивать здесь полномасштабный Суд. Да, вскоре в Питере будут две общины воинов Пути, обеспечь им базы. Также бойцам клана стоит пройти тренировку у сэнсэев, я их предупрежу.
- Все сделаю, Повелитель! - поклонился Мак-Ардоу. - Секретаря представить вам сейчас?
- Если он здесь, да. Если нет - потом.
- Уже здесь.
- Зови.
Вампир повернулся к двери, которая в тот же момент приоткрылась. Внутрь скользнула выглядящая идеальной бизнес-вумен черноволосая дама лет двадцати пяти на вид. При виде одетого в белое Воздающего ее передернуло, но женщина сумела взять себя в руки, опустилась на колени и почтительно приветствовала Палача, которого во многих религиях, в том числе и в христианстве, иногда именовали бледным всадником.
- Повелитель, позвольте представить вам Дарлену, она стала высшим вампиром восемьсот лет назад.
- Общий возраст? - заинтересованно посмотрел на женщину Эрик.
- Тысяча триста двадцать семь лет, - ответила она мягким контральто. - Происхожу из небольшого тюркского племени, уничтоженного очень давно. Инициирована случайно, родитель погиб до начала моей второй жизни. Вошла в клан Арвад в тысяча двадцать третьем году от рождества Христова, до того являлась дикаркой, прячущейся в лесах. Имею опыт политика, немало времени провела при разных европейских дворах. В России с тысяча семьсот двадцатого года. Информационными технологиями владею в достаточной мере, недавно защитила в Гарварде очередной диплом доктора философии, специализировалась на сетевом программировании и социальных аспектах сети Интернет.
- Ты мне подходишь, - кивнул плетущий, просканировав ауру женщины. - Текущее имя?
- Дарья Александровна Мурашова.
- Ничего не имеешь против работы со мной?
- Вы - Повелитель! - немного удлиннила клыки вампирша, в ее глазах блеснул ироничный огонек. - Этим все сказано. Ради возможности вернуть душу и надежду на прощение я ничего не пожалею. Давно надоело быть никем и ничем. В темной иерархии мы в самом низу, любая тварь имеет право приказать вампиру делать все, чего ей заблагорассудится. Теперь не осмелятся.
- Хорошо, с твоими обязанностями я ознакомлю тебя позже, - приподнял уголки губ Эрик, но улыбкой это не являлось, у любого свидетеля такого проявления “веселья” мгновенно возникало желание забиться куда-нибудь поглубже и не высовываться оттуда долго-долго. - Возьми.
Он протянул Дарлене медальон на цепочке белого серебра, возникший в его руке из ниоткуда. Вампирша нервно дернулась, но потом вспомнила, что серебро ей больше не страшно, и приняла амулет Пустоты, сразу поняв, что ей предлагают. Только следующие Пути иногда получали его, амулет давал почти идеальную защиту против любых колебаний Силы, плюс относительную невидимость. Ни ангел, ни демон, ни маг не обратят внимание на владельца амулета, он для них просто не существовал. И мог убить, оставаясь невидимкой. Давно на Земле не слышали об алеанах3, иерархии охотились за ними постоянно, стремясь уничтожить любой ценой. Хоть темных, хоть светлых бесило то, что кто-то может оказаться вне их власти. А уж тем более, опасным для их драгоценных жизней. Потому еще так яро травили общины воинов Пути. Слишком идущие были сильны, слишком независимы, никогда не становились ни на чью сторону, презрительно игнорируя посланцев любых земных иерархий, отказываясь поделиться своими необъятными знаниями. Пока они имели алеаны, трогать их не решались, но после того, как амулеты прекратили работать, охота развернулась вовсю.
Дарлена медленно перебирала цепочку пальцами, играла ею, все еще не веря своим глазам. Случалось ли когда-нибудь, чтобы алеан доставался вампиру? Да нет, не случалось. До чего интересный Палач пришел на Землю на сей раз... Неужели, сам Плетущий? Только существо подобного ранга могло решиться нарушить древние традиции, обычный мастер Пути не посмел бы. Хотя, если беспристрастно разобраться, она, как и каждый из клана Арвад, уже не вампир, а нечто непонятное. Ни то, ни се. Но лучше так, чем если бы Воздающий вырвал нити их жизней из ткани мироздания. Палачу ведь это ничего не стоило сделать. Обычно его коллеги по отношению к вампирам поступали именно так, не пытаясь даже разобраться кто виноват, а кто нет. Дарлена знала, что выполнит любой приказ своего нового повелителя без колебаний. И не потому, что клятва уничтожит не подчинившегося. Ей просто было интересно, что случится дальше - древняя вампирша каким-то образом сумела сохранить в себе детское любопытство, несмотря на почти тысячу четыреста лет жизни. Присущий вампирам цинизм тоже никуда не делся. Каким образом она совмещала и то, и другое? Дарлена и сама не знала, но совмещала. За что ее и ценил так Мак-Ардоу, часто поручая самые ответственные дела - знал, что выложится до последнего, но сделает все возможное и невозможное. Потому, что самой интересно победить. Ставшей секретарем Воздающего женщине случалось обводить вокруг пальца высших демонов, съевших на интригах столько собак, что ими можно было заселить не одну тысячу псарен.
Сашка ждал Эрика довольно долго, успел даже заскучать. Но отлучаться не рисковал, только купил банку спрайта в ближайшем ларьке и теперь не спеша потягивал холодный шипучий напиток. Странный он все-таки, этот американец. По-русски говорит как местный, но за местного его никто не примет. Весь в белом, как последний пижон. И внушает страх на каком-то глубинном, подсознательном уровне, несмотря на то, что красив, как молодой бог. Только не по-человечески как-то красив. Увидев выходящего из бизнес-центра плетущего, водитель облегченно вздохнул. Надоело сидеть без толку, мысли в голову приходили довольно мрачные. Почему-то думалось, что он ввязался во что-то такое, во что ввязываться не стоило.
Эрик оказался не один, рядом с ним стояла такая фифа, что у Сашки дыхание перехватило. Жгучая брюнетка в строгом женском костюме и с идеальной фигурой. Лицо редкой красоты, в нем проглядывало что-то восточное. Штучная девица! К ней, небось, и не подойдешь, такие только с бизнесменами и бандитами ходят.
- Знакомьтесь, - негромко сказал Эрик, подойдя к машине. - Саша, эту молодую женщину зовут Дарьей, с этого момента она является моим секретарем. Тебя, Дарья, хочу сразу предупредить. Между людьми команды отношения особые, потому запрещаю применять к ним обычные игры женщин клана. Ясно?
- Да, Повелитель! - наклонила голову красавица. - Здравствуйте, Александр. Рада познакомиться.
- Здравствуйте, - хмуро буркнул парень. - Меня Сашкой обычно кличут.
Повелитель? Клан? О чем это они? Что-то здесь было странное, что-то непонятное. Но почему-то страха Сашка не испытывал, совсем наоборот, ему не давал покоя здоровый азарт. Жизнь на глазах становилась интересной. Понятно, что Эрик не просто бизнесмен, а что-то большее. И, похоже, много большее.
Неподалеку остановился роскошный лимузин, из которого выскользнули два настороженных телохранителя. Они внимательно оглядели окрестности, убедились, что опасности нет, и только после этого позволили выйти из машины нанимателю. Им оказался обрюзгший мужчина лет пятидесяти на вид в дорогом костюме ручного пошива. Он окинул ленивым взглядом стоянку, безразлично посмотрел на Эрика с Дарьей и собрался было двинуться дальше, но вдруг замер. Обернулся, снова посмотрел на плетущего и мертвенно побледнел. Казалось, он не верит собственным глазам. На лице незнакомца появилось затравленное выражение, руки начали подрагивать. Однако вскоре он несколько пришел в себя и направился к джипу. Телохранители удивленно переглянулись, но последовали за ним.
- Повелитель... - хрипло выдохнул пожилой, подойдя и низко поклонившись. - Вы пришли за мной? Что я сделал?
- Нет, пока не за тобой, - безразлично ответил Эрик. - Но если продолжишь в том же духе, то я приду снова. Уже за тобой. Ты забыл ради чего тебе дали силу? Ты - Целитель. Светлый Целитель. Твоя задача - помогать людям. А что делаешь ты? За деньгами и властью охотишься? Зря. Даю тебе последний шанс вспомнить свой долг. Учти, второго шанса не будет.
- Благодарю, Повелитель! - незнакомец буквально просиял. - Я понял вас, я все сделаю!
- Это твои проблемы, светлый, - голос плетущего стал еще холоднее. - О моем появлении сообщать запрещаю.
- Как скажете.
- Убирайся.
Незнакомец снова низко поклонился, не обращая внимания на потрясенные взгляды своих телохранителей. Затем быстро пошел по направлению ко входу в бизнес-центр, все время оглядываясь на Палача. Эрик не обращал на то никакого внимания, вслушиваясь во что-то, доступное только ему самому.
Находящийся в шоке Сашка потрясенно смотрел на невозмутимого человека в белом и все пытался как-нибудь уложить в сознании увиденное. Какой-то явно очень богатый и крутой мужик ни с того, ни с сего называет американца Повелителем и едва не сходит с ума от страха. Видно было, что человек до смерти перепуган. Чем? Да кто он вообще такой, этот Эрик Гарвельт? Девица тоже называет его Повелителем. Ох, нет, этот парень далеко не тот, за кого себя выдает. Но мысли уйти от него у Сашки почему-то не возникло. Почему-то казалось, что этот человек способен на многое, что он может навести хоть какой-нибудь порядок в окружающем бардаке. Или нет? Парень растерялся, не зная, что ему и думать.
- На Лиговку, 23, - скомандовал Эрик, садясь на переднее сиденье. Дарья забралась на заднее.
- Понял, - хмуро кивнул водитель, все еще пытаясь разобраться в себе.
- Вижу, ничего не понимаешь? - приподнял уголки губ плетущий. - Скоро узнаешь, кто я такой.
- Вы считаете разумным доверять такую информацию человеку, Повелитель? - вмешалась Дарья.
- Считаю. А за чей счет вы все паратизируете? Разве не за счет людей?
- Вы правы, - вынуждена была согласиться вампирша. - Только...
- Привыкли скрываться, - изогнул левую бровь Эрик. - Понимаю. Но я - не вы. Своей команде я привык доверять. Возьми, Саша, и носи не снимая. Благодаря этому медальону тебя не увидит никто из наших врагов. А кто увидит, тот не сможет причинить вреда.
Плетущий протянул водителю амулет Пустоты. Сашка взял его и принялся рассматривать. Ровный овал из чего-но напоминающего серебро, но почему-то белого цвета. На нем был выбит хорошо знакомый каждому любителю восточных единоборств символ инь-янь. Только одноцветный, едва очерченный, а не черно-белый. Медальон ощутимо покалывал руку, казалось, он насыщен электричеством.
- Не бойся, - снова заговорил плетущий. - Он защитит тебя от большинства тех, кто способен причинить вред человеку. Кроме самих людей, конечно.
- А вы-то кто? - подозрительно прищурился Сашка. - Не люди разве?
- В прошлом - люди, - спокойно ответил Эрик. - В очень далеком прошлом. Сейчас - нет.
Он одновременно сканировал водителя, готовясь на всякий случай стереть ему память о последних минутах, если реакция окажется неадекватной. Плетущий издавна предпочитал проводить инициацию членов команды на грани шока, бить правдой в лоб. Это был последний экзамен. Выдержит - годится, станет одним из держащих Равновесие. Не выдержит - останется ничего не знающим и не понимающим наемным работником. Как ни странно, Сашка выдержал. Понятно, впрочем, Эрик совсем даже не зря подошел к нему, людей с подобной психикой и моральными устоями немного.
- Не люди... - недоверчиво протянул парень. - А кто тогда? Вампиры, что-ли?
- Она - да, - весело хмыкнул Эрик, Дарья немного выдвинула клыки, с некоторым ехидством поглядывая на онемевшего от такой картины водителя. - А я - Палач. Иногда еще Абадонной называют. Или бледным всадником. Кому как нравится.
Сашка потряс головой, протер глаза, но ничего не изменилось. На заднем сиденье джипа все так же сидела красивая молодая женщина, скалящая длинные, острые клыки, и насмешливо улыбалась. Это что еще за чудеса? Шутки что ли у американца такие? Или правда? Бр-р-р. Доводилось почитывать сказочки о вампирах, именуемые с какой-то стати городской фэнтези. Да и фильмов на эту тему немало смотрел. Но столкнуться с таким в реальности самому? Невозможно!
Эрик, тем временем, снял свои темные очки, и на на Сашку уставились страшные, блестящие бельма. У американца не было глаз! Но ведь не слеп, ходит уверенно, как будто все видит. Это как? Парень снова помотал головой, но наваждение никуда не делось. Потом только он узнал, что глаза любого плетущего не имеют зрачков и являют собой на самом деле одно из профессиональных орудий Палача.
- Я прихожу в какой-нибудь мир тогда, когда светлые и темные иерархи, демоны, ангелы и иже с ними забывают о своей задаче и начинают рваться к власти, превращая все вокруг себя в клоаку. Но на сей раз я пришел не ради Суда. В этом городе родился ребенок, обладающий способностями Плетущего Путь. Если девочку не обучить, то она мало того, что сама погибнет, но и жизнь на планете уничтожит. Или ее убьют, что вероятнее всего. Иерархии слишком боятся детей с развитыми магическими способностями, не знают, что из них вырастет. Потому предпочитают перестраховываться. А наша задача - помешать им. И, конечно, вырастить малышку.
Найдя нужную нить, Эрик перенес машину на Луну, окружив ее защитным коконом. Увидев, что вокруг что-то изменилось, Сашка выглянул наружу и громко икнул, совсем растерявшись.
- Где это мы?.. - едва сумел выдавить он.
- На Луне, - любезно проинформировал плетущий. - Тебе требовались доказательства. А мне нужно твое понимание, иначе ты будешь для меня бесполезен.
- Так я вам не водителем нужен? - нахмурился парень.
- И водителем тоже, то ты должен понимать, что происходит и почему. Не должен удивляться мгновенному переносу машины в Нью-Йорк или Токио, да и самому этому научиться не помешает. Обладающие медальонами Пустоты получают возможность скользить по нитям. Если, конечно, их обучить.
- Но почему вы меня выбрали?! - не выдержал Сашка.
- Ты обладаешь особым строением психики и кое-какими магическими способностями, - пожал плечами Эрик. - Я не удивлюсь, если тебе вскоре предложит ученичество кто-нибудь из светлых магов, они подобных тебе постоянно ищут, да только редко находят. Помимо того, немалую роль сыграли твои моральные принципы. Люди, способные на подлость, мне не нужны. Да и никому они, по большому счету, не нужны. Даже темным.
- А почему вы - Палач?
- Мы, кажется, со вчера на “ты”, если забыл. А почему Палач? Так меня и подобных мне называют хоть светлые, хоть темные. Уже много сотен тысяч лет. Привык. Когда в каком-нибудь мире начинает происходить что-то очень нехорошее, я это чувствую. Меня тянет в такой мир, я прихожу туда и уничтожаю всех, забывших о своем долге перед Господом. В вашей религии тоже есть упоминание о всаднике бледном, одном из всадников Апокалипсиса. Обычно под ним подразумевают либо меня, либо кого-нибудь из моих коллег. Нас очень немного, мы давно устали и мечтаем только о том, что удастся найти и воспитать преемника. Сделавшему это позволено уйти, снова стать человеком и умереть. Это - высшая награда.
- Смерть - награда? - растерялся Сашка.
- Для меня награда, - одел очки Эрик. - Слишком устал. Мне сотни тысяч лет, мальчик. Я давно потерял все, что мне дорого. И всех. Одиночество. Абсолютное. Ты не представляешь, что это такое. Не знаю за что Господь обрек меня на эту судьбу, но обрек. Это моя ноша, мне от нее никуда не деться. Только не вздумай меня жалеть! Я Палач - и этим все сказано. Мое дело - карать. И сейчас я этим займусь.
- Вы... - начал парень, но вспомнил слова плетущего. - Ты... Ты же сказал, что прибыл к нам не для того...
- Не для того, - согласился Эрик. - Но на Земле начала формироваться серая пирамида, способная уничтожить всю разумную жизнь в вашей вселенной. Оставить ее без внимания я права не имею.
- Серая пирамида? - недоуменно переспросил Санек. - А это еще что такое?
- Спайка темных и светлых, жаждущих власти. Если им удастся вырастить серого мессию, то даже мне нелегко придется. Неизвестно, справлюсь ли сам. В прошлый раз мне понадобилась помощь двух других плетущих. Позже поговорим подробно, мне еще предстоит тебя инициировать и обучить. Но не сегодня.
Санек дернулся, увидев, что джип снова стоит на стоянке возле бизнес-центра. Наваждение? Или нет? Непохоже, никогда ему не забыть вида огромной Земли над головой. Похоже, действительно на Луне побывал. Надо же, никогда не думал, что с ним такое может произойти. Нет, он от Эрика не уйдет! Столкнуться с чудом и самому от него бежать? Дураком последним для того нужно быть. А ведь многие из знакомых и приятелей бежали бы. Но не Сашка. Своего шанса парень упускать не собирался. Потому несмело улыбнулся и тронул машину с места. Лиговка, 23, говорите? Минут за двадцать доехать можно, если особых пробок не встретится.
* * *

Слава тебе, Господи! Добралась до дому со всеми этими сумками. Едва-едва, надо же было столько накупить. Дуры кусок, дорвалась. Никак не ждала, что гонорар заплатят сегодня, слишком обрадовалась. Позвонила в издательство, чтобы узнать кое-что по переводу, а главный редактор сказала приходить за деньгами. Приятный сюрприз, донельзя приятный. Понятно, что Лена попросила одну из знакомых девушек посидеть с Ирочкой и понеслась в центр, надеясь успеть до пяти часов вечера. Успела. Деньги выдали сразу и даже немного больше, чем она рассчитывала. Потому Лена позволила себе пройтись по магазинам и купить кое-что нужное. И как только дотащила все это? Взяла даже пару бутылок сухого вина, вечером можно будет посидеть с Тайкой, поболтать. И пораспрашивать зайчишку не помешает. Хоть молодая женщина и не поверила откровениям подруги, однако покоя они не давали, заставляли думать, пытаться понять, что вообще происходит.
- Привет, Ленок! - заставил ее обернуться чей-то голос.
О, легка на помине. Только о ней подумала, она тут как тут. В дверях кухни стояла улыбающаяся Тайка с тряпкой в руках.
- Привет, зайчишка! - улыбнулась Лена.
- Ты откуда?
- Да вот, гонорар выдали. Скупилась немного. Пошли ко мне, я всяких вкусностей накупила.
- Сейчас, только чайник девочкам в комнату отнесу, - кивнула Тайка. - У меня еще мамины пирожки остались.
- А я ветчины взяла, - поставила пакеты на пол Лена, руки ощутимо ныли. - И вина. Посидим. Устала, хоть сегодня вечером передохну немного.
Тайка схватила закипевший чайник и метнулась в свою комнату. Вскоре она появилась снова, неся пакет с пирожками. Лена со вздохом подняла покупки и поплелась по коридору к своей комнате. Жилые блоки в университетском общежитии располагались запутанно, чтобы дойти до четвертого пришлось трижды сворачивать. Войдя в небольшой коридорчик, где располагались предназначенные для жильцов двух комнат душ и туалет, молодая женщина облегченно улыбнулась. Дома. Слава тебе, Господи! Она открыла дверь комнаты и приветливо кивнула Вере, еще одной соседке, сидевшей с книгой над колыбелькой.
- Спасибо, что с Ирочкой посидела.
- Ой, было бы за что благодарить! - смутилась та. - На удивление спокойная у тебя малышка, ни разу не плакала. Лежит себе, погремушкой балуется, гукает. Ну ладно, я побежала, вечером в кино иду.
- С Колей? - улыбнулась Лена.
- Ага, - покраснела Вера, забрала свою книгу и быстро ретировалась.
А куда это, интересно, Тайка запропастилась? Следом же шла. Лена пожала плечами и снова вышла в коридор, застав там странную картину. Подруга прижалась к стене, держа перед собой красную, обожженную руку, и с откровенным ужасом смотрела на открытую дверь.
- Тай, заходи, - позвала Лена. - Ты чего?
- Я туда не пойду... - хрипло сказала девушка. - Я еще жить хочу... Я тебе ничего плохого не сделала...
- Да что случилось-то?!
- Таким, как я, теперь к тебе не зайти, сожжет на хрен, - устало ответила Тайка. - Повезло, что вовремя отпрыгнула, только руку обожгла.
- Не поняла... - растерянно пролепетала Лена.
- Защиту тебе на комнату кто-то поставил. Кто-то очень крутой.
- Ты не заболела часом, зайчишка? - озабоченно поинтересовалась Лена. - Может тебе аспиринчику дать?

Предыдущая страница 4 Следующая страница


5 Иар Эльтеррус

- Аспиринчику? - зло усмехнулась Тайка. - Не веришь? Хорошо. Иди-ка сюда, покажу кое-что. Есть у меня одна фигнюшка бесполезная. Человек, который ее делал, уже умер, потому можно, не повредит.
Ничего не понимающая Лена подошла к подруге. Та достала из кармана какую-то маленькую, вырезанную из дерева фигурку, немного подержала в руке, что-то неразборчиво шепча, потом бросила ее в сторону открытой двери. По глазам ударила короткая вспышка - и только немного пепла опустилось на недавно вымытый пол.
- Ой, мама... - только и смогла сказать Лена, круглыми глазами смотря на кружащийся в воздухе белый пепел. - Это что?
- Защита, - буркнула Тайка, кусая губы. - Магическая защита. Полог. Влипла ты, Лен. Так влипла, что...
Наблюдавший за ними из коридора воин тихо Пути выругался про себе. Надо же, ближайшая подруга подопечной оказалась светлой ведьмой. Кто бы мог подумать? Он бросил короткое ментальное сообщение о произошедшем Повелителю, подождал немного, получил распоряжения и успокоился. Плетущему виднее, да и прав он, если разобраться. Придется раскрываться перед госпожой, иначе обеспечить ее безопасность будет невозможно. Мать ребенка должна понимать, что происходит.
- Ой, мама... - повторила Лена, начиная понимать, что Тайка говорила правду.
- Мама тут не поможет, - хмуро бросила Тайка. - С тобой ничего странного не происходило за последние дни?
- Еще как происходило, - вздохнула молодая женщина и рассказала о дважды спасшем ее японце.
- Японец, говоришь? - задумчиво покивала подруга. - Да, среди них сильных магов много. А может, и в самом деле телохранитель. Но точно говорю, что это все из-за Ирочки.
- Ваша подруга права, уважаемая госпожа, - заставил Лену вздрогнуть знакомый голос господина Акутогавы. - Нам приказано обеспечить вашу с ребенком безопасность любой ценой.
- Это снова вы? - растерянно спросила Лена, обернувшись к поклонившемуся японцу.
- Да, я. Мне дано разрешение ввести вас в курс дела. Непосредственной опасности для девочки сейчас нет, Повелитель нейтрализовал самых опасных недоброжелателей. Если бы не это, то вы с дочерью были бы мертвы в течение двух-трех ближайших дней. Слишком многие заинтересованы в вашей смерти.
- Но почему?! - не выдержала Лена, не вытирая выступивших на глазах злых слез. - Что я им сделала?! Да что же это такое?!
- Не плачьте, госпожа, - вздохнул японец. - Я все объясню. Вам повезло, что одним из первым вас обнаружил родственник отца ребенка. Именно он приказал обеспечить вашу безопасность. Пройдемте в комнату.
Он повернулся к Тайке, замершей у стены, и спросил:
- Надеюсь, вы не причините вреда девочке, светлая?
- Да чтобы я Ирочке что-нибудь плохое сделала?! - возмутилась та. - Вы сами-то кто?
- Воин Пути, - безразлично ответил японец.
- В-воин П-пути?! - переспросила совершенно ошалевшая от такого известия Тайка. - Но их же не осталось! Их же еще лет двести назад перебили!
- Остались, как видите, - скользнула по губам Такаси тонкая улыбка. - Но это неважно. Госпожа может приказать пологу защиты пропускать вас. Для этого ей достаточно стать в дверях комнаты, представить себе вас или кого-нибудь другого, и мысленно сказать, что данный человек или не человек имеет право доступа.
Лена мрачно смотрела на него и все пыталась как-то уложить в голове свалившиеся на нее известия. Получается, что магия существует. Сгоревшая непонятно почему деревянная фигурка говорила сама за себя. Значит, за Ирочкой и за ней самой на самом деле охотятся? Господи, ты боже мой! Кем же был ее любимый? Японец сказал, что родственник Виктора приказал обеспечить их безопасность? Хорошо, коли так. А так ли? Непонятно. Однако молодая женщина прекрасно понимала, что сама ничего сделать не может. Не в силах. Даже самым обычным бандитам ей нечего противопоставить. Но нужно узнать все. Ради безопасности дочери Лена готова была на многое пойти. Интересно, что нужно этому самому родственнику от Ирочки?
- Лен, ты меня пустишь? - тихо спросила Тайка.
- Конечно, - пожала плечами молодая женщина. - Что там нужно делать?
Японец повторил. Лена стала в дверях комнаты, представила себе лицо подруги и сказала, что та имеет право входить сюда. Она чувствовала себя донельзя глупо, все еще не веря. Может японец с Тайкой сговорились и разыгрывают ее? Все ведь возможно. Однако случившееся следом поколебало неверие закоренелого материалиста. Что-то мягко толкнулось в мозг и прямо в голове прозвучали слова: “Принято. Ограниченный доступ предоставлен”.
- Ой... - тихо сказала Лена, растерянно смотря на продолжающего вежливо улыбаться японца.
- Полог ответил? - сочувственно спросил он. - Не надо нервничать, уважаемая госпожа. Заклятия такого уровня обладают подобием разума и самостоятельно реагируют на любую угрозу тем, кого поставлены защищать. Например, теперь ваша подруга может войти, но только если входит по собственной воле. Если она будет находиться под принуждением или под чужим заклятием, то пройти не сможет. Вреда полог не нанесет, просто не пропустит. Любой другой при попытке проникновения в вашу комнату сгорит как та деревянная фигурка.
- Любой?! - взвилась Лена. - Да вы тут с ума все посходили! Ко мне подруга придет, а ее убьет?!
- Любой, имеющий отношение к магии или иерархиям, - в который раз поклонился Такаси. - Для обычного человека полог безопасен. Потому поблизости находимся мы. Иерархи вполне способны нанять убийц, не владеющих магией.
- Уже проще, - немного успокоилась молодая женщина. - Проходите, чего уж тут...
Тайка осторожно протянула руку вперед. Ничего не случилось, только вокруг ладони на мгновение вспыхнул золотистый ореол. Решившись, она ступила вперед, ощутив, как что-то мягко коснулось ее сознания, создавая контрольный слепок. До сих девушка ни разу не сталкивалась с пологами такой силы и сложности, только читала о них. Она поежилась, вошла в комнату подруги и устало опустилась на стул, баюкая обожженную руку, которая сильно болела.
Японец шел следом. Он предпочел расположиться прямо на половике возле тумбочки, приняв обычную для его народа позу.
Усевшись на кровать, Лена мрачно посмотрела на невозмутимого азиата.
- Говорите! - негромко потребовала она.
- Ваша подруга, наверное, вам уже кое-что рассказала? - поинтересовался Такаси.
- Очень немногое, - неохотно призналась Тайка. - Я, когда поняла кого видела Лена, перепугалась до смерти. Вы ведь Белому Палачу служите?
- Повелителя многие называют так, - позволил себе почти незаметную ироничную улыбку японец. - Но вам не стоит его опасаться, он наказывает только свернувших с пути. Забывших о своем долге. Вы, как я вижу, его помните. Только вот обучали вас крайне небрежно, сразу скажу. Советую подумать об этом, с Силой в игры не играют, чревато большими неприятностями.
- Да я-то здесь причем? - отмахнулась девушка. - Жила себе, никак не думала, что Ирочка не обычный ребенок, а что-то большее. Мне нелегко истинное зрение дается, потому редко пользуюсь. Когда все поняла, рассказала Лене, что в мире иногда появляются странные сущности, уничтожающие всех, имеющих хоть какое-нибудь отношение к иерархиям. И еще реже от потомков этих сущностей рождаются дети, обладающие большой силой. Чаще всего таких детей убивают еще в младенчестве, слишком опасны. Известны всего два случая, когда ребенок доживал до шести-семи лет, вызывая страшные катастрофы одним своим существованием.
- Все верно, - согласился Такаси. - До определенного предела. Подобное происходит, если ребенка не обучить контролировать свою силу. В этом случае девочка действительно не доживет до десяти лет, сожжет и себя, и полмира в придачу. Счастье еще, что ваша малышка, уважаемая госпожа, столь спокойна. Когда она плачет, то где-то то ли в Тихом, то ли в Атлантическом океане разражаются страшные бури, возникают цунами и прочие тому подобные “прелести”.
- Вы не шутите? - недоверчиво спросила Лена.
- К сожалению, нет. Обучить юную госпожу контролировать себя способен только опытный Плетущий Путь, каковым является наш Повелитель. Если этого не сделать, то ваша малышка вскоре погибнет, поймите это. Обучение - единственный путь сохранить ей жизнь. Кроме того, вам необходима защита Повелителя - не понимающие с чем и кем столкнулись иерархии обязательно постараются уничтожить ребенка. Несколько попыток нами предотвращено, но вскоре следует ждать атаки куда более сильных иерархов, отбиться от которых будет непросто. Потому необходимо переселить вас с дочерью в защищенный особняк, его сейчас готовят. К сожалению, на это потребуется еще не меньше нескольких дней.
- Господи! - обхватила руками голову Лена. - Да за что же мне все это?!
- Кто знает, госпожа... - сочувственно посмотрел на нее японец. - Но что есть, то есть. Вы ведь не хотите, чтобы вашу дочь убили?
- Не хочу...
- А значит, придется позаботиться о ее безопасности. Нервничать не стоит - сейчас вас охраняют шесть профессиональных бойцов, по первому зову к вам прибудет сам Повелитель. Но прошу следовать нашим инструкциям. Желательно как можно реже выходить на улицу - здесь до вас не дотянется ни один маг. А если выходите, то одевайте амулет Пустоты и себе, и ребенку - он сделает вас невидимой для любого иерарха. Вот они, возьмите.
Такаси протянул Лене два овальных медальона белого серебра на тонких цепочках. Она взяла, пребывая в каком-то сумеречном состоянии рассудка. Тайка смотрела на амулеты округлившимися глазами и не верила, что видит их. Сколько слухов ходило об алеанах, самые опытные маги не понимали как работают эти странные артефакты, что питает их силой, что позволяет имеющему этот белый медальон становиться опасным для самого сильного иерарха. Да о чем речь, ангелы с демонами предпочитали не связываться с носителями амулетов Пустоты. Только не было их на Земле уже несколько сотен лет, насколько знала Тайка. Вывод отсюда следовал только один - Палач пришел откуда-то извне.
Неужели это все правда? Неужели так бывает? И с кем? С никогда не верившей ни в какую потустороннюю чушь Леной? Маги, волшебные медальоны, японские ниндзя (или кто там еще этот самый Акутогава?). И все это на ее больную голову? Нет, дамы и господа, слишком это. Свинство это, вообще-то говоря. Господи, и чего такого особого тебе сделала несчастная мать-одиночка? За что ты с ней так? Лена все еще не верила, не могла поверить, но понимала, что влипла в какую-то очень нехорошую историю.
Надо попытаться все же разобраться в происходящем. Логики пока никто не отменял. Пусть там магия или не магия, но у любого события есть свои причины. Итак, приступим. Что было основной предпосылкой? Встреча с Виктором, его смерть, беременность и рождение Ирочки. На первый взгляд во всем этот нет ничего необычного, сплошь и рядом происходит подобное. Но вот то, что случилось дальше, уже выходит за пределы обычного. Далеко выходит.
- Поймите, мы не хотим ограничивать вашей свободы, уважаемая госпожа, - снова заговорил японец. - Мы просто просим вас думать, что стоит делать, а чего не стоит. О деньгах не беспокойтесь, Повелитель очень богат, он не допустит, чтобы вы в чем-нибудь нуждались. Для него главное, чтобы девочка росла в любви и ласке, что невозможно без любящей матери рядом. Потому ваша безопасность является приоритетной. До окончания модернизации особняков придется жить здесь. Или вы можете поселиться в квартире Повелителя, она достаточно велика, чтобы не чувствовать себе стесненно.
- Никуда я пойду, пока не пойму всего, - глухо сказала Лена, едва сдерживая слезы.
- Вы приказываете, мы подчиняемся, госпожа, - легко встал Такаси. - Прошу разрешения откланяться.
Он вышел. Лена не обратила на то внимания, она мрачно глядела в пол. Тайка посмотрела на нее и укоризненно покачала головой. Пришлось найти в пакетах с покупками вино и заставить находящуюся в ступоре хозяйку комнаты выпить полный стакан. Вскоре та пришла в себя и разрыдалась, уткнувшись подруге в плечо. Долго они потом еще сидели. Тайке пришлось рассказывать все, что она знала об иерархиях, магии, взаимоотношениях светлых и темных. Даже на ночь девушка осталась. Лена постоянно срывалась на плач, она страшно боялась, не хотела принимать свалившееся на нее. Но понимала в глубине души, что деваться некуда.

3.

Два пожилых человека в хороших костюмах классического покроя сидели друг напротив друга в роскошной гостинной и молчали. Довольно долго.
- Вы знаете, что происходит, Ронтен? - нарушил молчание один, сухощавый, невысокий мужчина с резкими чертами лица, настороженными серыми глазами и короткими черными волосами.
- Знаю, Ден, но не понимаю, - ответил собеседник, выглядящий вальяжным и уверенным в себе лысый крепыш лет шестидесяти на вид. Он казался добрым дядюшкой, только вот в глазах “дядюшки” то и дело вспыхивали холодные, жестокие искры.
- Несколько сотен лучших наших людей погибли. За один день! Самым странным образом. Инфаркты, инсульты, аварии, самоубийства. На первый взгляд все случайно, но я в такие случайности не верю.
- Наших погибло не меньше, - скривился Ронтен. - И вы это знаете! Не стоит даже пытаться вешать этих собак на меня.
- Я и не пытаюсь, - по-змеиному усмехнулся Ден, внимательно смотря в глаза оппоненту. - Я просто хочу понять, что происходит. Инфаркт у мага высшей категории? Вы о таком слышали когда-нибудь?
- Не слышал. Согласен с вами, перед нами плохо замаскированное массовое убийство иерархов. Причем, иерархов с обеих сторон.
- Но кто настолько силен, что способен пойти против нас? - наклонился вперед сухощавый, сверля собеседника подозрительным взглядом. - Разве только воины Пути, но их осталось слишком мало.
- Палач, - поморщился Ронтен. - Этой твари нам противопоставить нечего. Да и нашим покровителям тоже.
- Палач? - насмешливо вздернулись брови Дена. - Не смешите меня, если бы в наш мир пришел Палач, то в небе горел бы символ Суда. Вы его видите? Я нет.
- И я не вижу. Но также не вижу кому, кроме Палача, под силу уничтожить столько посвященных высших уровней. И темных, и светлых. Единственный вывод, который я могу сделать: в нашем мире появилась новая сила. Нашим планам грозит что-то неизвестное. И я приложу все усилия, чтобы выяснить что именно.
- Как и я, - задумчиво покивал темный иерарх. - Среди наших издавна ходят слухи о Равновесии. Но с адептами этой силы мне встречаться не доводилось. Как вы думаете, под этими слухами есть что-нибудь или это обычные сказки?
- Не знаю, - нахмурился светлый. - Но слухи слишком упорны. Вполне возможно, что они и имеют что-то под собой. Придется проверять даже заведомую чушь. Таких потерь, как вчера, мы допустить не можем. Погибшие с нашей стороны контролировали политическую верхушку России, после их смерти этим придется заниматься менее опытным, а они по неумению способны наворотить такого, что...
- У меня та же история, - недовольно поморщился Ден. - Убрали лучших из лучших. Да о чем речь, сам Теорен мертв!
- Что?! - едва не поперхнулся Ронтен. - Он же...
Древнего темного мага, издавна набиравшего силу во время войн и катастроф, многие совершенно искренне считали бессмертным. Ему было больше трех тысяч лет, он пережил столько, что мало кто мог похвастаться малой толикой подобного. И вот его нет. Слушая рассказ темного коллеги, светлый иерарх напряженно размышлял. Сидел, говорил с кем-то и внезапно умер? Без всякой видимой причины? Так не бывает, господа хорошие. Просто не бывает. Как-будто кто-то выдернул нить его жизни из ткани реальности. А кто на это способен? Только Палач или мессия. Мессии на Земле пока нет, значит, что? Палач? Однако знака Суда в небе нет, Ден прав. Ронтен откровенно растерялся, пытаясь хоть что-нибудь понять. Но не понимал.
- У меня есть только одна зацепка, - продолжил темный. - Вы ведь в курсе, что родилось очередное отродье?
- В курсе. Докладывали. Я дал команду убрать, нам сейчас только отродья для полного счастья и не хватало.
- Я тоже дал такую команду, - зло оскалился Ден. - Именно Теорен взялся курировать это дело. Так вот, мертвы как раз те, кого он задействовал для ликвидации. И он сам, понятно.
- Стоп! - поднял руку Ронтен. - Я должен выяснить кое-что. Прошу подождать пару минут.
- Без проблем, - кивнул темный и щелкнул пальцами, требуя кофе. Незаметной тенью мелькнул секретарь, и перед иерархом возникла крохотная парящая чашка прекрасно сваренного кофе.
Светлый послал запрос коротким ментальным импульсом. По прошествии некоторого времени ему ответили, передав список погибших и информацию о том, чем они занимались в последние дни. Снова Ден прав. Именно те, кто заинтересовался отродьем, и мертвы. Ничего не скажешь, малоприятная новость. Получается, что кто-то очень сильный взял под защиту проклятое дитя? Плохо, очень плохо. Война с неизвестным противником. Хочется, не хочется, а воевать все равно придется. Кем бы там ни был неизвестный защитник, но он должен понимать, что отродью жить все равно не позволят. Каким идиотом нужно быть, чтобы защищать чудовище, способное погубить весь мир? Странно.
- У нас та же картина, - негромко сказал он, открывая глаза. - Ден, нам стоит скоординировать усилия, чтобы не путаться под ногами друг у друга.
- Согласен, - ответил темный. - И пора заняться отродьем всерьез. Но...
- Что?
- Надо выманить защитника и подставить его под одновременный удар самых опытных магов. С обеих сторон.
- А может, с покровителями свяжемся? - нахмурился Ронтен. - Если этот самый защитник оказался столь силен, что легко положил вашего Теорена и моего Гирона, то...
- Гирона? - слегка расширились глаза Дена. - Не думал, что его вообще можно убить.
- Увы, убили. Точно так же упал и умер без какой-либо причины.
- Мне это очень не нравится... - постучал пальцами по столу темный. - Настолько не нравится, что я лично принимать участие в охоте на отродье отказываюсь.
- Я тоже не идиот и еще жить хочу, - осклабился светлый. - Потому и предлагаю переложить дело на плечи покровителей. Пусть поработают, не все им чужими руками каштаны из огня таскать.
- Пожалуй, да, - резко кивнул Ден. - Я...
Его отвлек ментальный вызов. Понявший в чем дело Ронтен внимательно и с немалым интересом посмотрел на него. Должно было произойти что-то чрезвычайное, чтобы кто-нибудь осмелился отвлечь главу темной иерархии мира во время переговоров со светлым коллегой. Что еще могло случиться, интересно?
- Похоже, у нас серьезные проблемы, - заговорил через некоторое время Ден. - В Санкт-Петербурге засекли воинов Пути. Но не это главное, а то, что у них снова есть алеаны.
- Господи! - побелел Ронтен. - Откуда?!
- Вы у меня спрашиваете? - иронично поинтересовался темный. - Так я не знаю. Однако факт остается фактом. Кто-то снабдил наших общих врагов защитой, против которой мы бессильны. Да, и еще. Именно воины Пути охраняют отродье. По крайней мере, мои наблюдатели засекли неподалеку от матери отродья некоего Такаси Акутогаву, которого мы оба хорошо знаем.
- Да, мне эта сволочь немало крови попортила в свое время, - закусил губу Ронтен. - Очень неприятные известия. Но развитие технологии дает нам некоторые шансы. Против серебряной пули, выпущенной снайпером-человеком, и воин Пути бессилен. Я знаю нескольких профессионалов, которые, возможно, и справятся.
- У меня тоже найдутся такие, - задумчиво потер щеку Ден. - Думаю, вскоре в России появятся обе общины в полном составе. Предлагаю немного выждать, посмотреть чем они займутся. И пустите ваших лучших сыскарей по следу Идущих. На людей они не обратят внимания, а зря.
- Да, воины Пути всегда недооценивали обычных людей, потому часто проигрывали, - скользнула по губам светлого злая улыбка. - Магов или бойцов иерархий против них выпускать нельзя, зато снайперы...
- Посмотрим, - поднял руку темный. - Не будьте слишком оптимистичны. Перед нами очень опасный враг. Но меня беспокоят даже не Идущие, меня беспокоит тот, кто снабдил их амулетами. Это вполне может оказаться Палач, решивший действовать нестандартным образом. И необходимо понять так ли это.
- Необходимо, - согласился Ронтен, обхватив пальцами подбородок. - И перестраховаться стоит, не допустить, чтобы враг вышел на нашего подопечного. Если сумеем вырастить мальчишку как надо, то нам и Палач будет не страшен.
- Вот именно, друг мой, вот именно... - покивал Ден, довольно гнусно ухмыляясь.
Два высших иерарха посмотрели в глаза друг другу, прекрасно понимая, что хода назад им нет. Многого стоило решиться на такое, однако решились и даже покровителей убедили, что их план - единственно возможный в сложившихся обстоятельствах. Цель благая, ради нее на многое можно пойти. Обоим давно надоело быть марионетками в чужих руках и отступать они не собирались. Или победа - или гибель. Третьего не дано. Война вступала в новую фазу, но это не пугало магов, проживших по много тысяч лет.
* * *

Джип мягко катился по проспекту, почти неслышно гудел двигатель, негромко наигрывала музыка. “Наутилус Помпилиус”. Сашке не слишком нравился Бутусов, но не ему здесь решать, шефу нравится - и этим все сказано. Водитель осторожно покосился на Эрика. Сидит, будто спит. Не шевелится. Парень все никак не мог привыкнуть, что его наниматель - нечто куда большее, чем человек. Поверить, поверил - слишком убедительные доказательства предоставили - а вот принять не мог. Оставалось только незаметно вздыхать.
Вчера они весь день носились по городу как оглашенные. Только вот зачем, хотелось бы знать? Непонятно. Подъезжали куда-нибудь, останавливались, и Эрик неподвижно замирал. На час, не меньше. При этом Дарья с заднего сиденья смотрела на него с нескрываемым ужасом, как будто он делал что-то донельзя жуткое. Казалась, вампирша вообще тихо сходит с ума от страха. От страха перед Эриком. Впрочем, Палачом ведь человека зря не назовут? Нет, не назовут.
Мать под вечер увезли в Германию - Эрик сдержал свое слово, и Сашка после того готов был жизнь за него отдать. До последнего момента не верил, что это произойдет, но к пяти вечера к дому, где находилась квартира семьи Корсуновых, и в самом деле подъехала скорая помощь. Находившийся там порученец передал Сашкиному отцу иностранный паспорт с немецкой визой - когда только успели? - и вместе с ним погрузил носилки с не верящей в происходящее Натальей Викторовной в машину. Еще через три часа родители прибыли в Бонн. Недавно Сашка звонил в клинику, и отец сообщил парню, что операция прошла хорошо, уход за больной прекрасный и врачи обещают, что вскоре она встанет.
Плетущий тоже с интересом наблюдал за водителем. Интересно, сумеет парнишка понять или нет? Навыдумывал себе бог знает чего, хотя знает правду. Только почему-то предпочитает в нее не верить. Странные все-таки существа люди - верят только в то, во что им хочется верить. Даже помести им правду под самым носом, все равно не увидят, не пожелают видеть. Даже самые лучшие отличаются этим. Много раз Эрик сталкивался с подобным поведением и не переставал ему удивляться.
За вчерашний день множество светлых и темных иерархов приказали долго жить. Палач не церемонился, он просто выдергивал из ткани реальности нить жизни каждого, в чьей ауре обнаруживал хоть малейшие признаки серого. Таких уже не перевоспитаешь, такие полностью потеряны. Они мертвы душой и стремятся при том сделать всех вокруг подобными себе. Их пришлось просто уничтожить. Плетущий задумчиво пожевал губу - вовремя он пришел сюда, очень вовремя. Еще немного, и очертания серой пирамиды станут явно видимы, после чего планета скорее всего погибнет. Тогда как сейчас еще есть шанс сохранить ее.
Сети иерархий опутали собой весь мир, любая сторона жизни землян контролировалась ими с каждым годом все сильнее, только в искусстве еще порой возникал протест. В музыке, в литературе, в живописи. Но этого было слишком мало, чтобы изменить хоть что-нибудь. Вера в Бога постепенно подменялась верой в деньги. Ради денег люди шли на любую подлость, на любое преступление, на любую жестокость. А окружающее убеждало их, что так и должно, что все так поступают, что честь и доброта смешны, никому не нужны, даже вредны. Возникновение серой пирамиды всегда начиналось с возникновения религии денег. Если в каком-нибудь мире находились здоровые силы и останавливали процесс гниения пусть даже ценой большой крови, то этот мир выживал. А если нет, то вскоре туда приходил Палач и выжигал язву каленым железом.
По губам плетущего скользнула сардоническая улыбка. Странно, почему в стольких мирах иерархи попадаются на тот же самый крючок? Попадаются ведь. Считают, наверное, что смогут контролировать выращенного ими монстра? Да только никогда еще эгрегор такой мощи, как эгрегор религии денег, не поддавался ничьему контролю. И никогда ничего не создавал, только разъедал души разумных, впуская туда хаос. Особенно странно поведение светлых, которые должны хорошо знать, что корысть не принесет ничего хорошего. Во всех религиях ведь корыстолюбие - один из смертных грехов. Иерархи обязаны понимать почему, на то их здесь и поставили. А не понимают. Или не хотят понимать? Или все понимают, но ради власти готовы на что угодно? С каждым прошедшим Судом Эрика все больше и больше занимал этот вопрос. Пожалуй, стоит заняться поисками ответа на него. Раньше он такой возможности не имел - приходил в серые миры тогда, когда было уже поздно. Впервые плетущий оказался там, где пирамида только начала расти и где иерархи еще не безумны. Да, здесь они пока вменяемы, действуют по собственному выбору, не осознавая, что чем дальше, тем меньше остается возможностей выбирать. А потом становится поздно, хаос разъедает их души, превращая в монстров, жаждущих только одного - разрушения.
В ближайшие дни девочке ничего не угрожает, Эрик хорошо проредил ряды обеих иерархий в России. Он отслеживал каждого заинтересовавшегося ребенком, выяснял кто был с ним связан и уничтожал всех скопом вне зависимости от того, где они находились. Сейчас иерархи в панике, лихорадочно пытаются понять, что вообще происходит. Вскоре они, конечно, узнают, что на Земле находится Палач. До того структура иерархии Равновесия должна быть выстроена полностью и основная команда собрана. Кто-то навесил потоки внимания на воинов Пути, за которыми плетущий на всякий случай присматривал постоянно. Не зря, как выяснилось, присматривал - их узнали и теперь обязательно попытаются убрать. Потому Эрик и дал японцам халтаны, Идущие явно забыли, что живут в мире с довольно развитой технологией и инфраструктурой. Если иерархи не полные идиоты, то используют для атаки на воинов Пути обычных людей. Только это им не поможет - на Земле нет оружия, способного причинить вред человеку в халтане. А с магией справятся алеаны. Но вот проследить за теми, кто откроет сезон охоты на Идущих, совсем даже не помешает. Полностью уничтожать иерархии планеты никак нельзя, милосерднее сразу провести полную стерилизацию. Вопрос только, а остались ли здесь нормальные иерархи, не примкнувшие к отрекшимся? Придется искать.
- Ну ни хрена себе! - оторвал плетущего от размышлений удивленный голос Сашки. - Это ж наш комбат!
- Кто? - удивился Эрик, поворачиваясь к нему.
- Да командир наш в Чечне...
Мимо остановившегося на светофоре джипа шел по тротуару понурый человек лет тридцати пяти на вид в потертых джинсах и выглаженной белой рубашке. Довольно странное сочетание. Лицо прохожего было некрасиво, на щеке виднелся кривой шрам. Нос явно несколько раз ломали. Двигался он с заметным трудом, прихрамывал и морщился.
- Объясни, - потребовал Эрик.
- Он в Чечне нашим батальоном командовал, - вздохнул водитель, продолжая с недоумением смотреть на идущего мимо человека. - Редкий мужик! Справедливый. Комбата все наши уважали. Лучшего командира и не придумать. Чего он, интересно, в Питере делает? Да еще и в гражданском...
Плетущий задумчиво хмыкнул, а затем на всякий случай решил посмотреть ауру офицера. Результат его несколько удивил и сильно порадовал. Очень хорошо! Еще один кандидат в члены команды. И не просто, а возможный региональный координатор Равновесия - древняя кровь в его жилах ясно говорила о том. Но это волк битый, его убедить будет непросто. Впрочем, надо еще посмотреть почему он здесь, да и считать память не помешает. Эрик скользнул в ментал.

Глухая злость медленно разъедала душу. Костя не смотрел вокруг, только под ноги. Необходимо найти хоть какой-нибудь приработок, хоть немного денег раздобыть - дома почти нечего есть. Жена молчит, все понимает, только смотрит тоскливо, но от этих взглядов уволенному без выходного пособия офицеру жить не хотелось. Господи, да что же делать-то? С утра ходил по данным на бирже труда адресам, но нигде почему-то его взять не захотели. Не глянулся чем-то начальникам охранных фирм офицер с немалым боевым опытом. Чем, интересно? Аккуратно одетый, подтянутый мужчина тридцати пяти лет. Выглядит очень даже ничего. В чем же дело? Хоть бери, да грузчиком на склад устраивайся. Видимо, и придется - туда точно возьмут, говорили, люди там всегда требуются. Платят, правда, мало, это да, но хоть какая-то копейка будет. Завтра с утра и пойдет, деваться некуда.
Домой, в оставшуюся от недавно умерших родителей однокомнатную квартиру, придется возвращаться пешком, денег не осталось даже на метро. Часа два дорога возьмет, не меньше. Воспоминание о произошедшем месяц назад ожгло стыдом и обидой. Наивный дурак. За правду, видишь ли, в драку полез, вот и имей теперь все, что заслужил. Забыл в какой стране живешь? А нельзя было забывать.
Выросший в военной семье Костя с детства не видел для себя другого пути, кроме как стать офицером. Стал. Несмотря на то, что Советского Союза уже не было, стал. России тоже требуются защитники. И молодой офицер служил. Просто честно служил, порой в совершенно невыносимых условиях. Больно было видеть разрушаемую недалекими политиками армию, старался хоть на своем месте сохранить, что мог. К солдатам относился по-человечески, те это видели и ценили. Зато перед начальством лебезить не умел и не хотел, из-за чего, когда началась очередная чеченская война, оказался на фронте. За чужими спинами, по примеру многих сослуживцев, не прятался. Дослужился до капитана и застрял в этом звании. Многие к тридцати пяти полковника получили, но не Константин Георгиевич Старопольцев. Причина? А стремление правды добиться, справедливости. Защищал обиженных, вот и обходили неудобного человека званиями и теплыми местечками. Год за годом в грязи, крови, боли. Жену себе нашел прямо в госпитале, медицинской сестрой работала. Год назад был очень серьезно ранен, воевать больше не мог, после выздоровления отправили служить в далекий уральский гарнизон. Там все и случилось...
Поначалу Костя приходил в себя после ранения и не особо обращал внимание на окружающее. А потом вдруг начал замечать, что к командиру полка то и дело шастают всякие “лица кавказской национальности”. Не особо понимая, что происходит, капитан принялся аккуратно распрашивать сослуживцев. Те отшучивались, нехорошо поглядывая на любопытного офицера. Поняв, что дело нечисто, Костя однажды проследил за подъехавшими к складу грузовиками. И только тогда до него дошло, что полковник торгует оружием с чеченцами. Продает черному зверью оружие, которым будут убивать русских ребят! Собрав некоторое количество доказательств, капитан отправился к командиру дивизии и подал рапорт. Арестовали его прямо на выходе из генеральского кабинета. Видимо, генерал и курировал торговлю оружием.
Костю самого обвинили в воровстве, думал уже все, посадят. Но почему-то просто разжаловали и вышвырнули в отставку без выходного пособия. Счастье еще, что от родителей осталась крохотная квартирка в обшарпанной хрущобе на окраине Питера, иначе вообще бы оказался на улице с женой и маленьким ребенком на руках. Уже неделю офицер пытался найти какую-нибудь относительно нормальную работу, но ничего не нашел. Как ни жаль, придется идти на физическую. Костя вздохнул - от ранения ведь еще толком не оправился. Справится ли? Горькая обида продолжала жечь душу.
Неподалеку затормозил роскошный джип. Бросив на него короткий взгляд, офицер раздраженно дернул щекой и пошел дальше. Новые хозяева жизни, чтоб им. Ворье поганое! Однако с водительского места выбрался не роскошно одетый новый русский, а паренек в солдатской форме без погон. Он широко улыбался и махал рукой.
- Товарищ капитан! - заставил остановиться смутно знакомый голос.
Всмотревшись, Костя сам улыбнулся. Надо же, сержант Корсунов, один из лучших разведчиков батальона. Демобилизовался, значит? Но откуда у него такая машина? Насколько знал офицер, родители парня вовсе не из богатых, самые обычные работяги. Или машина не его? Точно, не его, похоже водителем устроился. Из джипа вылез длинноволосый пижон в белом плаще. Смотри-ка, очки черные напялил. Стоит, и не поймешь куда уставился. Господин, мать его за ногу.
- Здравствуй, сержант! - пожал протянутую руку Костя. - Рад тебя видеть. А меня списали. Вчистую. Работу вот ищу, жить как-то надо.
- Нашли?
- Увы мне. Завтра пойду грузчиком устраиваться.
- Если вас интересует место начальника охраны российского представительства зарубежной корпорации, - вмешался в разговор беловолосый пижон, - то могу предложить его вам. Я как раз подыскиваю офицера, имеющего боевой опыт. Оплата - десять тысяч долларов в месяц. Плюс бесплатное лечение, питание, машина и многие другие льготы.
- Константин Георгиевич нам подходит? - просиял сержант. - Спасибо, Эрик! Ты не пожалеешь!
Офицер ошеломленно помотал головой. Вот тебе и на. Шел себе в полной уверенности, что завтра вагоны разгружать придется, ан нет. Получите и распишитесь, товарищ капитан. Есть, значит, Бог на свете. Отказываться от выпавшего редкого шанса он, понятно, не станет. Если только этот пижон не глава преступной группировки.
- Мое имя - Эрик Джейк Гарвельт, - протянул Косте паспорт беловолосый. - Владелец корпорации “Гарвельт Индастриз”. Американец, как видите. Понимаю ваши опасения и сразу говорю, что ничем незаконным с точки зрения законодательства России мы не занимаемся. Почему предлагаю вам работу? Потому, что Сашиной рекомендации мне вполне достаточно, чтобы взять человека.
- Благодарю, мистер Гарвельт, - кивнул офицер, внимательно изучив паспорт. - Не стану отказываться. Я, признаться, в нелегком положении. Каковы будут мои обязанности?
Американец, значит? Это несколько меняет дело, это куда лучше, чем связываться с кем-нибудь из доморощенных новобогачей. У иностранца хоть порода чувствуется, но все равно пижон. Впрочем, неважно, его право ходить в чем пожелает. Неприятно только, но свою неприязнь лучше упрятать коту под хвост. Еще неизвестно, что он за человек.
- О ваших обязанностях мы поговорим особо и не здесь, - кивнул беловолосый. - Вы женаты?
- Да. И ребенок маленький, полгода только.
- Хорошо. Прошу в машину, мы как раз направлялись в представительство фирмы, оно сегодня начало работать. Оформим вас, получите все необходимое, в том числе и аванс, он, думаю, никак не помешает.
- Не помешает... - криво усмехнулся Костя, чувствуя себя несколько странно - слишком быстро у этого американца все происходит.
Капитан сел на заднее сиденье, поздоровался с набиравшей что-то на небольшом лэптопе ослепительно красивой брюнеткой и замолчал. Водитель ободряюще улыбнулся ему и двинул джип с места. Костя исподтишка рассматривал сидевших в машине людей и пытался сделать по их поводу хоть какие-нибудь определенные выводы - все-таки предстояло работать вместе. Беловолосый американец выглядел совершенно невозмутимым, он молча сидел впереди как мертвый, ни разу за всю дорогу не пошевелившись. Какой-то он странный, этот человек. Бледный до белизны, кажется ледяной статуей. Красавица рядом не обращала ни что внимания, продолжая работать с содержащей бесконечные списки базой данных, как показалось Косте. Похоже, секретарь или что-то наподобие этого.
Питерские улицы мелькали мимо окон джипа, машина двигалась по направлению к Васильевскому острову. Сиденья оказались на удивление удобными, Костя даже немного придремал - слишком устал за день, да и рана еще давала о себе знать. Он обдумывал неожиданные изменения в своей жизни. Повезло, что у сержанта остались хорошие воспоминания о бывшем командире. Что ни говори, а повезло. Наверное, рассказал шефу кучу солдатских баек, а тот почему-то прислушался. Хорошо бы действительно аванс дали - Наташку порадовать хочется, она бедная за этот месяц слишком измучилась.
Немного поерзав, чтобы устроить поудобнее затекшие ноги, Костя едва не вскрикнул - в голове внезапно взорвалась боль. Дикая, неописуемая боль, подобное он испытывал только после контузии. Невидимые челюсти начали не спеша перемалывать мозг, капитан чувствовал, что теряет сознание, и не понимал, что происходит. Сквозь шум в ушах донесся резкий голос беловолосого:
- Стой, Саша! Вот значит как, господа хорошие? Война, значит? Что ж, вы ее получите!

Плетущий перепрыгнул через спинку сиденья и подхватил сползающего вниз офицера, изо рта которого толчками выплескивалась кровь. Затем достал из воздуха очередной алеан и надел Косте на шею, одновременно перекрывая каналы воздействия. Кто-то из сильных магов иерархий почему-то следил за машиной и атаковал единственного не защищенного человека. Сразу надо было дать бедняге амулет Пустоты!
Одно непонятно. Что заставило этого самого мага, уже мертвого, кстати - Эрик ударил в ответ - обратить внимание на самый обычный джип? Возможно то, что люди в нем были защищены от сканирования? Или нет? Однако поток внимания, направленный на машину, оказался единичным, а раз так, то некогда разбираться - надо успеть спасти умирающего человека. По его вине, по его недосмотру умирающего!
- Что с комбатом? - растерянно спросил Сашка, с ужасом смотря на залитого кровью Костю.
- Атака, - ответила вместо занятого исцелением плетущего Дарья. - Магическая. Если бы у тебя не было вот этого белого медальона, то и ты свалился бы. Какая сволочь, интересно, посмела атаковать машину Повелителя? Они что, не понимают на кого руку подняли?
- Успели, - поднял голову Эрик. - Будет жить, только отлежаться несколько дней придется. Саша, двигай, нужно срочно ехать к нему домой, маг явно считал память капитана, его жене и ребенку может угрожать опасность.
- Суки! - скрипнул зубами водитель, сорвав машину с места.
- Нет времени ехать, идем по нити. Так, где он живет? Понятно, неподалеку от Парка Победы.
Эрик передвинул несколько нитей, в окнах мигнуло, и джип оказался совсем в другом месте. Обшарпанные пятиэтажки, стоящие по сторонам разбитой улицы, не вызывали никаких приятных чувств своим видом. Найдя нужный дом, плетущий показал на него. Сашка, уже несколько привыкший перемещаться по нитям, только вздрогнул и послушно затормозил возле входа в подъезд.

Предыдущая страница 5 Следующая страница


Вера изгоев 6

- Дарья, поставь полог невнимания, - приказал Эрик, открывая дверь. - Нас никто не должен видеть и помнить.
- Сделаю, Повелитель, - резко кивнула вампирша и закрыла глаза, погружаясь в транс.
Костя открыл глаза и обвел машину ошалевшим взглядом.
- Ч-т-т-о-о с-л-л-у-у-ч-ч... - прохрипел он.
- Вы ранены, - ответил Эрик. - Сейчас мы поможем вам добраться домой и лечь, несколько дней придется провести в постели. Нашу машину атаковали. Кто-то оказался куда сильнее и умнее, чем я предполагал. Надо срочно обезопасить ваших жену с ребенком, вас с этого момента воспринимают как моего человека, а раз так, то в покое не оставят. Не нервничайте, я вам все объясню, как только подымемся.
- Н-н-а-а-т-т-а-а-ш-ш-а-а... - вскинулся офицер.
- Не беспокойтесь, - холодно сказал плетущий. - Ей больше ничего не угрожает, раз я здесь. Ранивший вас уже мертв.
Ничуть не успокоившемуся Косте помогли выбраться из машины. Увидев свою напрочь залитую кровью рубашку, офицер понял, что случилось что-то серьезное. Но боли не было! Только страшная слабость. Похоже, вляпался в какую-то дрянь. Обрадовался, дурак. Повезло, мол. Вот тебе и повезло...
Как ни странно, информбюро “Одна бабка сказала” на скамейках у входа не обратило на ведущих залитого кровью офицера людей никакого внимания, как будто их здесь и вовсе не было. Бодрые старушки продолжали увлеченно перемывать кости какой-то Людке из восемнадцатой квартиры.
Слава Богу, что Костя жил на втором этаже, не пришлось подыматься выше - офицер снова потерял сознание и обвис на руках Эрика с Сашкой.
Звонок в дверь заставил Наташу встрепенуться. Недавно ей ни с того, ни с сего стало дурно, но вскоре отпустило. Не совсем, правда, женщина чувствовала себя не слишком хорошо - тошнило и побаливала голова, в глазах все плыло. Да и Витьку едва удалось успокоить, ребенок вопил как сумасшедший добрых десять минут. Но кто это пришел? Костя вернулся? Так у него ведь свой ключ есть! Наташа открыла дверь и в ужасе вскрикнула, увидев повисшего на руках двух незнакомых людей залитого кровью мужа.
- Здравствуйте, - поздоровался высокий человек в белом плаще и узких черных очках. - Срочно нужна горячая вода, его нужно обмыть и уложить.
- Что случилось?!
- Ранили.
- Так скорую надо вызвать! - рванулась к телефону Наташа.
- Не надо! - резко бросил беловолосый. - Этих ран ваши врачи не лечат. Я ликвидировал основной очаг поражения, теперь Константину Георгиевичу необходим только отдых.
- А вы кто такой?!
- Работодатель вашего мужа. Он сегодня принят на должность начальника охраны российского представительства корпорации “Гарвельт Индастриз” - я ее владелец. Но об этом позже, раненого нужно немедленно уложить.
- Да-да! - закивала Наташа, кинувшись к двери в ванную.
Эрик с Сашкой осторожно занесли потерявшего сознание офицера внутрь. Из взглядам предстала убогая однокомнатная квартира. Мебели почти не было, а та, что была, оказалась древней, еще советских времен. Телевизор, правда, имелся - старенький “Рекорд”. На стене висел побитый молью облезлый ковер. И стерильная чистота царила вокруг. Чистота, которой часто прикрывают нищету.
Плетущий укоризненно покачал головой - страна, позволяющая офицерам жить в таких условиях, обречена. Разве можно так относиться к людям, отдающим родине все, в том числе, и саму жизнь? К людям, держащим в руках оружие? Впрочем, понятно - власть денег, убивающая все живое и доброе.
Костю быстро раздели, вымыли и уложили на продавленный диван, служивший чете Старопольцевых кроватью. Наташа тихо плакала, сидя у изголовья мужа. Эрик по мобильному отдавал кому-то распоряжения по-английски. Сашка тихо удивлялся про себя - человек, которого называли Палачом, показал себя совсем с неожиданной стороны. Он, ничуть не брезгуя, сам обмыл раненого, хлопотал вокруг него.
- Так что же случилось-то? - пришла в себя Наташа.
- Нашу машину атаковали, - ответил Эрик. - Мы как раз ехали в офис, чтобы оформить вашего мужа.
- И что теперь? - глухо спросила женщина. - Теперь он вам, конечно, больше не нужен?
- Я никогда не бросаю своих людей в беде, - голос плетущего стал ледяным. - Ни при каких обстоятельствах. Константин Георгиевич пострадал из-за меня, а значит, мой долг помочь ему. Возьмите, это аванс.
Он положил на край стола запечатанную пачку стодолларовых купюр. Наташа недоверчиво взяла ее и тихо ахнула, поняв, что держит в руках.
- А как только Константин Георгиевич отдохнет и сможет приступить к работе, буду рад его видеть, - продолжил Эрик. - Если захочет, конечно, после сегодняшнего инцидента. Мне жаль будет потерять вашего мужа, но я уважаю его выбор, каким бы он ни оказался. И как минимум еще пятьдесят тысяч долларов фирма выплатит вашей семье в любом случае. Плохо то, что его теперь воспринимают как моего человека, так что вы находитесь в некоторой опасности. Я обеспечу охрану, а если ваш муж решит продолжить работать на меня, то вам следует переехать в один из домов, принадлежащих корпорации. Хочу только попросить об одном...
- О чем? - от удивления Наташа едва могла говорить.
- Видите эти медальоны у меня в руках?
- Да.
- И вам, и мужу, и сыну лучше носить их постоянно, тогда подобные нападения станут невозможны. Наши враги умеют убивать на расстоянии, а медальоны лишат их такой возможности. На самом деле это не медальоны, а сложнейшие устройства, делающие слежку практически невозможной.
- Мистика какая-то... - пробормотала Наташа.
Боже мой, да во что же такое ввязался Костя, что этот человек готов платить такие деньги?! Говорит, ранен? Но она не нашла на теле мужа ни одной раны, только старые, хорошо знакомые шрамы. Что все это значит? А медальоны? Женщина с недоумением смотрела, как незнакомец провел рукой над лицом Кости, и тот мгновенно открыл глаза. Господи! Колдун, что ли?
- Где я? - с недоумением спросил офицер.
- Костенька! - вскинулась Наташа. - Дома ты, хороший мой, дома!
- Дома? - удивленно вскинулись его брови. - А что было-то? Я что-то смутно припоминаю...
- На нашу машину напали, - заговорил плетущий. - Вы пострадали, Константин Георгиевич. Надеюсь, что данный инцидент не помешает вам продолжить работу в фирме.
- Напали... - повторил Костя. - Да кто же вы такой, черт вас дери, что на вас нападают?!
- Давно подрал, - скользнула по губам Эрика тонкая улыбка. - А кто я? Расскажу. Но позже, сейчас вам нужно отдохнуть. Мне не хотелось бы терять потенциального регионального координатора.
- Координатора? - недоверчиво нахмурился офицер, с трудом оторвав голову от подушки. - Вы говорили, что вам нужен начальник охраны...
- Одно другому не помешает, - иронично хмыкнул плетущий. - Главная наша задача на данный момент - защитить ребенка, маленькую девочку. Ей сейчас немногим больше месяца отроду, а за малышкой ведется настоящая охота. Кое-кому очень хочется убрать наследницу. И защищающие ее люди тоже в большой опасности. Об обращении в правоохранительные органы даже заикаться не стоит, слишком большие деньги в этом деле завязаны. Точнее, деньги второстепенны, но об этом потом. Об этом вы узнаете только если захотите остаться среди нас.
- Мне почему-то хочется вам верить... - задумчиво пробормотал себе под нос Костя. - Если вы говорите правду, то заняты благим делом.
- Есть еще кое-что. Вы знаете во что постепенно превращается окружающий мир?
- В говно! - буквально выплюнул Костя.
- Вот именно, - удовлетворенно покивал Эрик. - Мы из тех, кто пытается остановить это превращение. Если не остановить, но неизбежна всеобщая гибель. Впрочем, вы имеете полное право мне не верить. Предлагаю убедиться самому.
- Убедиться, говорите? - хитро прищурился Костя, с интересом смотря на него. - А что, попробую.
- Кость, может не надо? - неуверенно спросила Наташа, бросая на плетущего испуганные взгляды.
- Знаешь, девочка моя, если есть хоть один шанс, что мистер Гарвельт не соврал, то я этого шанса не упущу... - криво усмехнулся офицер. - Нет сил терпеть всю эту мерзость вокруг.
- Ой, не знаю... - укоризненно покачала головой женщина. - Помнишь ведь куда устлан путь благими намерениями?
- А здесь и сейчас не ад? - загорелись в глазах Кости гневные огоньки. - Посмотри вокруг, сама увидишь. Я согласен, мистер Гарвельт! Только...
- Не беспокойтесь, ваши жена и ребенок будут в полной безопасности. Немного позже вам стоит перебраться в один из наших защищенных особняков. Придется, конечно, пройти тренировку у одного старого мастера, но офицера с вашим боевым опытом это, как мне кажется, не испугает.
- Не испугает, - заверил Костя.
- Пока не придет машина, здесь побудет охрана, если вы не против. Вас все равно считают человеком из свиты Палача, раз видели со мной.
- Надо, так надо, - пожал плечами офицер, отметив про себя оговорку о “палаче”.
Почему-то он совсем не боялся. Казалось бы, встрял в дурно пахнущую историю. Но на грани интуиции Костя ощущал, что совсем наоборот, что у него вскоре появится настоящее дело, ради которого не жаль отдать саму жизнь, не говоря уже об усилиях. И пусть будет, что будет!
* * *

Вернувшись из коридора после пары нервно выкуренных сигарет, Лена в который раз удивилась свежему воздуху в комнате. Казалось, она находится в горах утром, а не в закрытом помещении. Даже дым не проникал внутрь, как будто на входе стоял фильтр. Но его не было! Снова их проклятая магия, в которую молодая женщина еще несколько дней назад не верила. Лена курила довольно редко, но события последних дней привели ее в состояние ступора, даже больше, наверное. Потому часто выходила в коридор, садилась на тумбочку и выкуривала сигарету за сигаретой, мрачно смотря в стену. У входа при этом обязательно находился кто-нибудь из японцев, которых Лена уже видеть не могла. В магазин или куда еще выходить потребности не возникало, достаточно было сказать кому-нибудь из вертящихся поблизости шести охранников, как нужное тотчас же доставляли. Совершенно бесплатно. Молодой женщине это очень не нравилось, но деньги у нее брать наотрез отказались, сказав, что Повелитель за все заплатил. Да кто он такой, черт дери, этот самый Повелитель?! В рассказы Тайки и господина Акутогавы Лена так до конца и не смогла поверить. Ангел воздаяния? Абадонна? Бледный всадник? Чушь какая-то! Сумасшествие. Скорее всего, Ирочку просто воспринимают наследницей отца. Наверное, Виктор был очень богат, вот и развернулась война за наследство. Однако с тем, что магия все же существует, молодой женщине пришлось смириться - показали кое-что, что ничем иным не объяснить.
Бросив затравленный взгляд на стол, Лена поежилась. Там находились две вещи, которые она не смогла бы приобрести никогда и ни при каких обстоятельствах. Мобильник с невероятными возможностями - даже не читала о подобных, он позволял связываться с кем угодно в любой точке мира хоть из дикой сельвы. Батареи хватало на добрый месяц работы без подзарядки. Впрочем, она даже не знала, что еще может этот телефон. Не до того как-то было, чтобы разбираться с его опциями. Зато на лэптоп, принесенный японцами, накинулась сразу и до сих пребывала в некотором обалдении. Таких компьютеров не могло существовать в принципе! Однако вот он, стоит. Голографический экран любого требуемого размера, хоть на всю стену, пять терабайт оперативной памяти, вместо жесткого диска двести терабайт флэш-памяти, батарея на полгода беспрерывной работы, спутниковый интернет с постоянным подключением. И своя ни на что не похожая операционная система, имеющая, однако, форматы файлов, совместимые с общепринятыми.
С какой стати родственник Виктора передал ей все это? Почему сам не показывается? Чего хочет? Последний вопрос занимал Лену с каждым прошедшим днем все больше, не слишком она верила в чье-то бескорыстие. А роскошная “BMW”, подъезжающая по первой просьбе и везущая куда скажут? Тоже ведь затраты немалые. Ради чего все это делается? Она не понимала, а потому сильно нервничала. Что непонятнее всего, ни один из обитателей университетского общежития не обратил на происходящее ровным счетом никакого внимания. А охранников так вообще никто не видел. Смотрели на них в упор и не видели! Это как? Это что? Безумие. Да, ничем, кроме магии, подобное не объяснишь. Или массовым гипнозом, разве что.
Господи! Ну почему все это именно на нее свалилось? Почему?! Чем таким заслужила? Лена обреченно всхлипнула, встала и подошла к колыбельке посмотреть как там Ирочка. Ребенок играл какой-то странной штуковиной, похожей на разноцветный кристалл - его подарил один из четверых охранников-европейцев. Нервно передернув плечами, молодая женщина вспомнила их бледные лица и холодные жестокие глаза. Страшные они какие-то, будто и не люди вовсе, а что-то непонятное. Никогда не улыбаются в отличие от японцев, но явно этих самых японцев побаиваются и стараются выполнять любую их прихоть. А уж вокруг нее самой вообще хороводы водят, столик передвинуть самостоятельно не дают. Появляются буквально из стен.
Ее отвлек от размышлений стук в дверь. Кого там еще черт принес? Снова охранники? Надоели до смерти. Лена открыла и облегченно улыбнулась - Валька. Даже этой шалаве молодая женщина сейчас была рада, замучилась сидеть одной в четырех стенах и ждать неизвестно чего.
- Привет! - добродушно улыбнулась рыжая. - Ой, чегой это у тебя в коридоре так накурено? Ты ж не куришь!
- Курю, - мрачно буркнула в ответ Лена. - Иногда. С такими делами не только закуришь, но и сопьешься на хрен.
- Какими такими делами? - сразу насторожилась Валентина, сделав стойку, как охотничья борзая на взлетевшего перепела - новости она просто обожала и немедленно сообщала их всем вокруг. В собственной интерпретации, естественно, за что многие знакомые готовы были удавить сплетницу собственными руками.
- Да так, ничего особенного, - вспомнила об этой особенности подруги Лена. - Вино будешь?
- А чо нет? - пожала плечами рыжая, с интересом осматривая ее. - Чего ревела-то?
- Нервы, - попыталась отговориться молодая женщина, но от Валентины оказалось не так-то легко отделаться.
- Брешешь! Наливай и рассказывай. Может, чем помогу.
- Чем тут поможешь? - скривилась Лена, доставая из холодильника бутылку мартини, тоже принесенного охранниками. - Влипла я так, что...
- Дровишки-то откуда? - показала на бутылку Валентина. - Комп новый... Мобила... Колись, Ленка. Мужика богатого нашла?
- Тут вообще фиг что поймешь, - отмахнулась она. - Помнишь японца?
- Ага. И чо?
- Ничего. Он и есть телохранитель. Их у меня сейчас шестеро. Вот такие, Валь, дела. Родственник Виктора их ко мне приставил, какие-то сволочи Ирочку убить хотят. Мол, она наследница отца.
- Ну ни хрена себе, сказала я себе... - озадаченно пробормотала рыжая. - Не брешешь?
- Увы... - вздохнула Лена. - Мне бы лучше, чтобы все по-старому. Из общаги одну не выпускают, да вообще выходить не разрешают! Что ни скажи, все привозят сразу. Бесплатно! А чего им от нас с Ирочкой надо - не говорят! Точнее такую чушь мелют, что мне и вспоминать не хочется.
- Если правда, то дела паршивые, - скривилась Валентина. - Коли малая твоя большие бабки наследует, то тут все может быть. Зароют, и никто не узнает где.
- Вот и я этого боюсь, - передернуло Лену и она залпом выпила бокал мартини. - Боюсь я, Валь...
- Тут любая забоится. Но ты вот что, попробуй узнать чего им-таки надобно. Иначе...
- Говорят - для них главное, чтобы девочка выросла в любви и ни в чем не нуждаясь. Только как в такое поверить, а?
- Никак не поверить, брешут, суки, - согласилась Валентина. - Слушай, у меня тут есть знакомый крутой, может...
- Не советовал бы, - заставил обеих девушек подпрыгнуть холодный голос громилы-альбиноса, отзывавшегося на имя Франсуа - Лена так и не поняла почему, по-русски охранник говорил прекрасно и на француза никак не походил. - Если вы, конечно, не хотите, чтобы ваш знакомый сегодня умер. Ну, а если хотите, скажите, я с удовольствием окажу эту незначительную услугу подруге госпожи.
- Не надо... - пискнула перепуганная Валентина, не верившая до этого момента словам Лены.
- Убедилась? - иронично спросила та, поняв состояние рыжей.
- Угу...
- Кстати, Франсуа, - повернулась к застывшему в дверях охраннику молодая женщина. - А вам никто не говорил, что входить без стука невежливо?
- Приношу госпоже свои искренние извинения, - низко поклонился он. - Больше не повторится. Я пришел сообщить, что ваши особняки подготовлены. Искренне советую сегодня же переехать. Вот документы, все три дома оформлены на ваше имя.
- На мое имя?! - Лена застыла на месте, приоткрыв рот. - Но...
- Повелитель сказал, что это самое малое из того, что он обязан для вас сделать. Однако примерно треть каждого особняка он оставил за собой - ему придется заниматься обучением вашей дочери всему, что должен знать Плетущий Путь. Персонал нанят. По дому роль слуг будут исполнять ученики общин воинов Пути. Они вчера прибыли в Санкт-Петербург. Также вы можете выбрать себе личных горничных из нашего клана. Именно это я и посоветовал бы сделать, женщины арвадов очень опытны и способны помочь в любой, даже самой скользкой ситуации.
- А ну дай-ка... - Валентина забрала из рук ошеломленной подруги документы. - Сейчас поглядим чего тут есть.
Она уселась на ближайший стул и принялась внимательно изучать бумаги. То и дело хмыкала, удивленно вздергивала брови и что-то бормотала себе под нос. А когда подняла глаза, в них плескалось изумление.
- Не сбрехали... - очень тихо сказала рыжая. - Три здоровенных домины по закону твои. И мало того...
- Что еще? - вздрогнула Лена.
- Счет на твое имя открыт в Швейцарии. И положено туда ни много, ни мало, а двести лимонов баксов. Вот кредитка. Ты у нас теперь богачка, Ленка.
- Двести миллионов?! - схватилась за сердце молодая женщина, обессиленно рухнув на кровать. - Ой, мамочка... Да кто же он такой, этот ваш Повелитель?!
- Просто Повелитель, - скользнула по губам охранника ироничная улыбка. - Правда чаще всего его называют Палачом. Или Абадонной, если угодно. Имен у него множество.
- Палачом? - снова вздрогнула Лена. - А почему Палачом-то?
- Это вы у него самого спросите, - поклонился Франсуа. - Не считаю себя вправе обсуждать Повелителя.
- Правильно, арвад, - донесся из дверей чей-то насмешливый голос. - Я бы тоже не советовал тебе обсуждать Плетущего Путь.
- Я и не собирался! - вытянулся тот. - Я сообщил госпоже обо всем.
- Не обо всем, - холодно сказал Такаси, входя. - Добрый день, уважаемая госпожа!
- Здравствуйте, господин Акутогава, - с облегчением поздоровалась Лена, японец почему-то внушал доверие в отличие от охранников-европейцев, которых она боялась до визга. - Значит, нужно собираться? Это обязательно?
- Только за сегодня нами предотвращено девять попыток покушения, - развел руками Такаси. - Здесь вы очень уязвимы, в особняке обеспечить вашу безопасность будет намного проще. Кстати, вы можете пригласить к себе жить своих подруг, если пожелаете. Без привычного окружения вам будет одиноко. С Таисией Аркадьевной я уже говорил, она согласна.
- Зайчишка согласна? - обрадовалась Лена. - Конечно, хочу! А ты, Валь, как? Поедешь со мной? Страшно мне что-то...
- А то как же! - даже подпрыгнула рыжая, явно сходя с ума от любопытства. - Ни в жисть такого не упущу! Ты без меня точно влипнешь!
- В таком случае прошу уважаемую госпожу Валентину принять этот медальон и носить его не снимая. Госпожу Елену могут попытаться достать через близких ей людей, поэтому вам тоже угрожает опасность. Медальон сделает вас невидимой для наших врагов. Это чрезвычайно мощный магический артефакт.
- Магический? - недоуменно скривилась Валентина, но все-таки взяла алеан и принялась задумчиво вертеть его в руках. - Мистер, вы же взрослый человек. Какая в хрена магия? Ее нет!
- Увидите сами, - тонко улыбнулся Такаси, с чисто мужским интересом рассматривая рыжую красавицу. - В мире есть много того, что покажется обычному человеку невозможным. Да обычному человеку и знать не положено об этом многом.
- Поглядим... - проворчала Валентина, недоверчиво сверкнув глазами на японца.
- Собирайтесь, госпожа, - поклонился он в сторону Лены. - Умоляю не бояться, никто из нас не причинит вам ни малейшего вреда. Наоборот, мы готовы жизнь за вас отдать.
- Деваться мне все равно некуда... - глухо пробормотала Лена и встала. - Валь, помоги собраться. Мужчинам это дело доверять нельзя, все перепутают.
- Эт точно! - бодро кивнула рыжая, тоже вставая. - Мужики, они что дети малые. Да у тебя тех вещей кот наплакал. Пару-тройку сумок едва наберется.
- Чемоданы доставлены, госпожа, - поклонился Такаси.
Еще двое охранников - сумрачный двухметровый Дитрих и вертлявый, кучерявый Джузеппе - внесли огромные удобные чемоданы, которые, насколько знала Лена, стоили добрых полтысячи долларов каждый. Сборы действительно много времени не взяли, справились меньше, чем за час. Комната как-то сразу потеряла жилой вид без занавесок и разных безделушек, стала скучной и серой, как будто обиделась на хозяйку, бросающую ее. С тоской обведя последним взглядом место, где прожила четыре года, Лена взяла на руки тихо сопящую Ирочку и решительно вышла.
На проходной она сдала ключи удивленной тете Маше, попросив, чтобы их передали коменданту.
- И куда ж это ты собралась, Леночка? - растерянно спросила та.
- Переезжаю... - вздохнула она. - Родственники отца моей крохи нашлись, богатые. Квартиру подарили.
- Ты там поосторожнее, деточка, - нахмурилась вахтерша. - Ни разу я чегой-то не слыхала, чтоб незаконнорожденному младеню квартиры дарили. Ты б с адвокатом поговорила, а то мало ли.
- Бог его знает, теть Маш... - снова вздохнула Лена. - Только мне деваться некуда. Ладно, если меня кто-нибудь искать станет, то дайте этот телефон, пожалуйста.
Она продиктовала сокрушенно покачивающей головой вахтерше номер своего нового мобильника. Та записала и долго смотрела вслед молодой женщине, подозревая, что видит ее в последний раз.
Прямо к дверям общежития мягко подкатили два огромных бронированных джипа. Лена раньше и не видела никогда таких чудовищ. Откуда-то взялся еще добрый десяток японцев, окруживших машины. В руках каждый сжимал что-то наподобие короткого автомата, но почему-то с линзой вместо дула. Оружие имело какой-то футуристический вид, напоминая собой скорее бластеры из фантастических фильмов. Лена покосилась на охранников и вздохнула. Очень не хотелось ехать куда-то в неизвестность, но события последних дней убедили ее, что выбора нет. Насильно увезут в случае чего. Никто не поможет, их, этих охранников проклятых, люди просто не видят. Вон, идут мимо, и ни один не обращает внимания на вооруженных азиатов. Да и на джипы тоже. Как будто их здесь нет. Ой, мамочка... Страшно-то как...
- Слева! - вдруг резко крикнул Такаси.
Дитрих мгновенно толкнул Лену с Валентиной себе за спину, закрывая их собственным телом. В его грудь тут же одна за другой начали впиваться пули, на что немец только зло щерился, сплевывая сгустки крови и изредка пошатываясь. Выстрелов слышно не было, видимо, стреляли с глушителем. Телохранители окружили подруг со всех сторон и заставили лечь на землю. Кто-то из японцев стрелял из своего странного оружия, если почти невидимые зеленоватые вспышки можно было назвать выстрелами.
Такаси быстро прокачал ситуацию через ментал и удивленно покачал головой - нападение совершалось силами обычных людей, а вовсе не бойцов иерархий. Однако людей хорошо обученных. Не меньше дюжины снайперов били из укрытий по охранникам Лены. Что еще интереснее - пули оказались серебряными. Обычных вампиров нападающие уложили бы давно, однако арвады после принесения клятвы плетущему уже не являлись таковыми и серебра не боялись. Да и воины Пути пострадали бы, если бы не комбезы, подаренные Повелителем. Халтаны окружали тела японцев мягким свечением, не пропускающим ничего. Пули бессильно ударялись об него и падали на землю. Отследив точку, с которой стрелял один из снайперов, Такаси приказал комбезу вырастить деструктор. Слабая зеленоватая вспышка, и часть крыши дома напротив просто исчезла. Вместе со снайпером.
Не прошло и пяти минут, как нападение было отбито, а нападающие уничтожены. Лену с Ирочкой, Валентину и перепуганную Тайку, выбравшуюся из общежития как раз в разгар событий, без лишних разговоров затолкали в джип. С ними сели продолжающий отплевываться кровью Дитрих, Такаси и Франсуа. За рулем был какой-то хмурый усатый брюнет, похожий то ли на армянина, то ли на чеченца. Джип мгновенно сорвался с места и понесся прочь от общежития, к которому приближались, голося сиренами, милицейские машины.
- Господи, что это было? - простонала Лена, с ужасом смотря на залитого кровью, хрипящего немца.
- Нападение, госпожа, - изобразил поклон японец. - Всего лишь очередное нападение. Самое обычное дело.
- Обычное?! - вскинулась она, но сумела заставить себя успокоиться. - Дитриха ведь в больницу надо...
- Не надо, госпожа, - ответил тот. - Пули сейчас выйдут, а раны потом за несколько секунд заживут.
- Заживут? - удивленно переспросила стреляющая взглядом по сторонам Валентина, успевшая несколько придти в себя. - Это как?
- А я вампир, госпожа, - насмешливо оскалился Дитрих, выдвигая клыки. - Правда сейчас уже и не вампир, а не пойми что, но...
- Ой, бля... - только и сподобилась выдавить рыжая, круглыми глазами смотря на него. - Вот это мы влипли...
- А я тебе что говорила? - проворчала Лена, сама сильно впечатленная видом на глазах выросших длинных, острых клыков.
Нападение расставило все точки над “и”. Раз кто-то готов защищать ее от убийц, то лучше оставаться с этим кем-то, чем одной. Без помощи японцев они с Ирочкой были бы уже мертвы, молодая женщина прекрасно это понимала. Так что пусть охранники будут хоть вампирами, хоть колдунами, да хоть чертом в ступе, но раз защищают, то большое им за то спасибо. Только теперь Лена окончательно поверила, что игра пошла всерьез, и она в самом центре этой проклятой игры. Значит, обязана понять, что происходит на самом деле. И почему. Узнать кому ее несчастная малышка так помешала, что ради ее устранения готовы на все. Счастье еще, что Лена не осталась со своей бедой одна, что кто-то пришел на помощь.
Валентина с Тайкой вполголоса обсуждали случившееся с ними. Рыжая выспрашивала у подруги все, что могла, понимая, что старые и глупые сказки оказались правдой. Надо же, вампиры, колдуны и ведьмы существуют на самом деле! Живут себе среди людей и занимаются какими-то своими загадочными делами. Валентину поедом ело любопытство, о страхе она напрочь забыла. Любопытно, вампиры женщинами интересуются? Или только кровь пьют? Она призывно улыбнулась Дитриху, медленно облизав губы. Тот изумленно уставился на нее и даже помотал головой, не веря своим глазам, но рыжая красавица все так же лукаво смотрела на него и продолжала демонстрировать свое явное расположение. Любой мужчина на его месте понял бы все и сразу, вампир исключением не стал. Он вопросительно изогнул левую бровь, Валентина на мгновение согласно опустила веки, предвкушая бурную и интересную во всех отношениях ночь.
Тайка тихо хихикала себе под нос - любвеобильность рыжей шалавы давно стала среди знакомых притчей во языцех. Сама она, конечно, никогда не рискнула бы связаться с вампиром - опасно, знаете ли. Никогда не знаешь чего этому дурному кровососу в голову взбредет. Да и нельзя, светлые ведьмы ее уровня обязаны хранить девственность до тридцати лет, как минимум. Потому и соглашалась иногда встречаться с бисексуальными девушками, хоть лесбиянкой вовсе не являлась. Только желание порой жить не давало, вот и приходилось. Валентина для подобных дел была просто идеальным вариантом, чем Тайка беззастенчиво пользовалась, хотя, конечно, предпочла бы Лену, но знала отношение подруги к подобным вещам и даже не пыталась заикаться об этом.
- В центре города сплошные пробки, - обернулся водитель. - Иду по нити, впереди, похоже, еще одна засада.
- Согласен, - кивнул Такаси. - Помощь нужна, Арсен?
- Справлюсь, - проворчал тот. - Но подстрахуйте на всякий случай.
Водитель напрягся, резко выдохнул какое-то слово и крепче сжал руль. В окнах машины на мгновение потемнело, а когда они снова стали прозрачными, Лена поняла, что джип находится совсем не на той улице, по которой только что ехал.
- Мамочка... - пролепетала она, с откровенным страхом посмотрев на водителя.
- Любой, кто носит этот белый медальон, имеет возможность мгновенно перемещаться куда хочет, - улыбнулся испугу подопечной Такаси. - Вы также, госпожа. Нужно только научиться. Это совсем не сложно, или я, или Повелитель вас вскоре научим.
- И я смогу?! - восторженно вскрикнула рыжая, доставая из кармана свой алеан.
- Сможете, госпожа Валентина, - согласно кивнул японец. - Ничего сложного.
- Амулет Пустоты еще и не на то способен, - поежилась Тайка. - Читала я...
- Скорее всего, большинство из прочитанного вами - полная чушь, - снова улыбнулся Такаси. - Алеаны имели только общины Идущих, остальные понавыдумывали себе страшилок, не понимая с чем столкнулись. Кстати, если захотите, то наш мастер-целитель займется вашим обучением. У вас немалый дар к целительству, Таисия Аркадьевна, только совсем неразвитый.
- Вы серьезно? - мгновенно пересохли губы девушки.
- Вполне.
- Еще бы я не захотела! - загорелись энтузиазмом ее глаза. - У мастера-целителя воинов Пути учиться? Да я о таком счастье и мечтать не смела!

Предыдущая страница 6 Следующая страница


7 Иар Эльтеррус

- Приехали! - прервал разговор водитель.
Лена только сейчас поняла, что машина находится где-то на Петроградке, перенесясь туда по нити, что для нее являлось самым обычным чудом. Район был не слишком хорошо знаком, случалось бывать пару раз, не больше. Молодая женщина слышала только, что за последние годы здесь понастроили немало особняков. Похоже, правда. Джип стоял возле цельных массивных ворот в трехметровой ажурной решетке, сплетенной из прутьев толщиной в добрых три сантиметра каждый. Хотя вряд ли ее плели, скорее всего просто сварили, но выглядела она именно плетеной. За решеткой виднелся не слишком ухоженный старый парк.
Ворота медленно открылись, и два джипа въехали на территорию поместья. Иначе назвать этот дом с огромным парком и язык не поворачивался. Машины добрых пару минут двигались по широкой дороге, прежде чем впереди показался выстроенный в стиле ампир старинный дом. Очень большой трехэтажный дом. Однако выглядел он на удивление новым, на крыше медленно вращались несколько круглых антенн, стены покрывала почти невидимая металлическая сетка. Возле входа играли несколько гепардов в больших шипастых ошейниках.
Лена с немалым изумлением осматривала особняк. И все это великолепие принадлежит ей?! Судя по переданным Франсуа документам, именно так. Она даже потерла кулаками глаза и ущипнула себя за руку, но дом никуда не исчез. Выбравшись из машины, молодая женщина обратила внимание на гепардов и испуганно застыла.
- Не бойтесь кошечек, госпожа, - ехидно посоветовал Дитрих. - Они людей с алеанами не трогают. А вот ежели кто без оного сунется, то я ему не завидую. Кошечки сытно и вкусно пообедают.
Один из гепардов подошел ближе и басовито мурлыкнул.
- Девочка всего лишь с вами познакомиться хочет, - вывел Лену из ступора голос Такаси. - Дайте ей руку понюхать, почешите за ухом, она это любит. Зовут нашу пятнистую красавицу Марико.
Великолепное животное подошло ближе, уселось, зевнуло и с любопытством принялось разглядывать Лену, как бы вопрошая: а ты кто такая? Новая хозяйка? Здравствуй, тогда! Лена опустилась на корточки и уткнулась лицом в шелковистый мех. Какая прелесть! Она обняла гепарда и почесала за ухом по совету господина Акутогавы. Марико замурлыкала совсем уж громоподобно и потерлась носом об плечо молодой женщины, признавая ее. Позже животное не раз приходило к ней в спальню, Лене страшно понравилось спать с такой роскошной грелкой под боком, а кошек она всегда любила. Тем более, столь больших кошек.
- Повелитель! - заставил ее встать возглас Такаси.
Перед входом в особняк стоял тот самый невероятно похожий на Виктора незнакомец в белом, которого Лена с Валентиной видели дней десять назад. Подруги ошеломленно переглянулись. Перед ними находился нечеловечески красивый мужчина. Идеальное, хоть и мертвенно-бледное лицо, вызывало желание любоваться им, как произведением искусства. Узкие темные очки скрывали глаза. Распахнутый белоснежный плащ открывал белый же костюм. Фигура незнакомца была фигурой гимнаста или легкоатлета, Лена не смогла точно определить. Однако Виктор выглядел живым человеком, а этот его непонятный родственник казался ледяной статуей. Живым мертвецом.
- Рад с вами наконец-то познакомиться, Елена Сергеевна, - мягким голосом сказал бледный. - И с Ирочкой. Мое имя - Эрик Джейк Гарвельт. По документам я американец, хотя, как вы знаете, не являюсь уроженцем вашего мира. Можете называть меня Эриком или плетущим, не суть важно.
- Здравствуйте, мистер Гарвельт... - почти неслышно ответила она, не будучи в состоянии решить как ей относиться к этому странному человеку и его невероятному заявлению.
- Разрешите взять Ирочку на минутку? - мягко улыбнулся Эрик. - Не бойтесь, я не причиню ей вреда. Она - моя самая большая надежда.
Находясь в каком-то оцепенении, Лена протянула ему ребенка. Американец очень осторожно принял малышку, посмотрел ей в лицо и ласково улыбнулся. Дите тоже улыбнулось в ответ. Затем Эрик снял свои черные очки. Лена придушенно ахнула, увидев страшные бельма. В тот же момент глаза плетущего полыхнули белым огнем. Не прошло и секунды, как то же самое произошло с глазами Ирочки. Палач с торжествующим смехом поднял малышку вверх и крикнул:
- Приветствуйте юную плетущую, небеса! Приветствуйте свою новую госпожу! Сколько же тысяч лет я ждал твоего рождения, маленькая! Здравствуй, моя хорошая!
Ирочка заливисто смеялась, протянув ручонки к небу.

4.

Добралась, слава Господу! Слишком этот Питер большой, а по сравнению с родными Сланцами так и вовсе огромный. Анастасия Петровна вздохнула, поежилась и направилась к общежитию, виднеющемуся вдалеке. Пришлось-таки смирить свою гордость, дочь оказалась не менее гордой - нашла коса на камень. В мать, в мать характером пошла, отнюдь не в бесхребетного отца. И слава богу! Вспомнив покойного мужа, старая учительница досадливо поморщилась - и угораздило же за такую тряпку замуж выйти! Ни на что был не пригоден, только ныть и умел. Так и помер скуля, вместо того, чтобы хоть что-нибудь толковое в жизни сделать.
На память пришли события, произошедшие год назад, и Анастия Петровна снова вздохнула. Эх, Ленка-Ленка! Дура ты, дочка, если разобраться. Хорошо, втрескалась по уши - с любой бывает, дело житейское. Дала парню, опять же случается, хоть лучше до свадьбы этого и не делать. Впрочем, сама в свое время такую же ошибку совершила. Ладно, залетела, снова дело обычное. Но парня убили. Жаль, конечно, кем бы он там ни являлся, красив, сволочь, был, как мало кто. Только на кой ляд рожать-то понадобилось?! Неужто не знает каково ребенка одной растить? Помнит ведь как с хлеба на воду перебивались после смерти отца. Не может не помнить! Так зачем?! Увы, уперлась рогом. Буду, мол, рожать - и все тебе тут. Дурочка несчастная! Анастасия Петровна долго убеждала Лену сделать аборт, давила логикой, авторитетом матери, только не помогло - та не желала ничего слушать. Пожилая учительница в сердцах наговорила много такого, о чем потом не раз сожалела. Да и дочь в долгу не осталась, высказала все, что думала, хлопнула дверьми и вообще перестала появляться дома. Долго Анастия Петровна ждала, что она одумается, приедет, извинится перед мамой, которая ее любит. Не приехала. Не извинилась. Даже не позвонила. Окольными путями встревоженная и глубоко обиженная мать узнала, что Лена родила девочку. Она долго не находила себе места, нервничала, беспокоилась, но дочь так и не объявилась. Чужие люди ей помогали, от них помощь принимала, а к родной матери обратиться не пожелала. Глубоко, видно, обиделась. И угораздило же Анастасию Петровну в гневе ляпнуть: “Дома с байстрюком не появляйся!”? Вот и не появилась, запомнила жестокие слова. Не простила. Окончательно поняв, что Лена так и не простит, так и не сделает шага навстречу первой, вышедшая этим летом на пенсию старая учительница собралась в Питер. Извиняться. Эх, Леночка, за что же тебе судьба такая выпала-то, дурочка ты маленькая? Анастасия Петровна очень надеялась, что дочь не станет рвать с матерью окончательно, поймет, что те слова были сказаны в сердцах.
Она на секунду остановилась перед дверьми, передернула плечами и вошла. На проходной сидела пожилая женщина и что-то вязала. Спицы так и мелькали в ее руках. “Мастерица!” - уважительно подумала Анастасия Петровна - сама она толком вязать так и не научилась.
- Здравствуйте! - подошла она к стойке. - Я мать Елены Станцевой.
- Леночки? - улыбнулась вахтерша. - Знаю, как же. Хорошая девочка, добрая. Только что ж вы с дочкой-то так, а? Разве ж так можно? Она, бедная, из-за вас столько плакала...
- Рассердилась я сильно, - вздохнула Анастия Петровна, совесть после слов вахтерши начала есть ее поедом. - Не хотела, чтобы она, как и я, ребенка сама растила. Только что уж теперь... Извиняться вот приехала. В какой комнате Лена живет?
- А она съехала, - развела руками вахтерша.
- Как съехала?! - встревожилась старая учительница. - Куда?!
- Не знаю, не сказала она. Телефон вот только оставила, коли кто спрашивать будет. Где он у меня тута был? А, нашла. Записывайте.
Анастасия Петровна достала из сумки блокнот и записала продиктованный номер. Странно, мобильный. На какие шиши Лена мобильник купила, интересно? Уж не подалась ли девочка на панель? Не дай Господи такой беды! Дочь ведь на все пойдет, чтобы ребенка прокормить. Она и сама такая, понимает.
- Да вы прямо отсюда позвоните, - вахтерша поставила на стойку старый, разбитый телефонный аппарат. - И не нервничайте так, Леночка вчерась звонила, справлялась как здесь дела. Не забывает нас.
Анастасия Петровна поблагодарила и принялась дрожащими руками накручивать диск телефона. Она с волнением слушала длинные гудки. Хоть бы только девочка отозвалась!
- Алло! - раздался в трубке до боли знакомый, родной голос. - Я слушаю.
- Леночка... Это мама. Прости ты меня, дуру старую...
- Мамочка! - придушенно ахнула Лена. - Родная моя! И ты меня прости! У меня тут такое...
Она как-то обреченно всхлипнула.
- Что случилось? - вскинулась Анастасия Петровна.
- Не по телефону. Ты приезжай, мам, ладно?
- Куда? Адрес говори!
- Петроградская сторона, улица...
- Уважаемая госпожа! - ворвался в разговор чей-то посторонний голос. - Приношу свои извинения за то, что помешал, однако дело важное. Насколько я понимаю, вы говорите со своей матерью?
- Да... - растерянно ответила Лена. - А что?
- Ей может угрожать опасность, вы не подумали об этом?
- О, Господи! - вскрикнула она. - Господин Акутогава, миленький, сделайте что-нибудь, умоляю!
- Машина за Анастасией Петровной уже вышла.
- А может, по нити? - неуверенно спросила Лена. - Вы ведь сами понимаете...
- Пожалуй, вы правы. Я ощущаю концентрацию потоков внимания на общежитии. Странно, что вашу мать до сих пор не трогали. Видимо, надеялись через нее разыскать вас.
- Боже ты мой! - в отчаянии вскрикнула Лена. - Боже ты мой, да за же мне все это?! Что я такого и кому сделала?!
Старая учительница в ошеломлении слушала непонятной разговор и понемногу начинала понимать, что ее дочь попала в очень неприятную историю. Господин Акутогава какой-то... Машина вышла... Опасность... Что все это значит?
- Анастасия Петровна, - обратился к ней голос из трубки. - Ровно через две минуты выходите из общежития, за вами придет машина, чтобы отвезти к дочери. Черный джип марки “Ленд Ровер”. Водителя зовут Виктор. Ни в какую другую машину не садитесь ни в коем случае! Это опасно!
- Но...
- Госпожа, вам все объяснят, когда окажетесь здесь.
- Мама, слушайся господина Акутогаву, если бы не он, то меня бы уже убили! - вмешалась Лена. - Пожалуйста!
- Хорошо, - нехотя согласилась Анастасия Петровна, дав себе слово разобраться во всем. Девочку явно нужно спасать. А к кому можно обратиться за помощью? В милицию? Старая учительница не слишком-то верила, что купленная бандитами на корню милиция способна что-нибудь сделать. Разве что одному из бывших учеников позвонить, он нынче полковник ФСБ и может помочь. Если захочет, конечно.
Она положила трубку, снова поблагодарила вахтершу и вышла из дверей общежития. С этого момента события сорвались с места и понеслись вскачь. К порогу на бешеной скорости подлетели, едва сумев затормозить, две роскошные иномарки, из которых посыпались крепкие парни в камуфляже с автоматами в руках. К Анастасии Петровне подошел высокий блондин лет сорока в хорошо пошитом, дорогом костюме.
- Вы поедете с нами, - холодно сказал он. - Не советую подымать шум, будет хуже.
Однако в ту же секунду голова незнакомца разлетелась облаком кровавых ошметков, забрызгав старую учительницу с ног до головы. Она не успела даже испугаться. Происходило какое-то безумие. Парни в камуфляже куда-то стреляли, непонятно в кого стреляли, и падали один за другим. Мелькали какие-то странные зеленоватые вспышки. Не прошло и двух минут, как перед порогом общежития лежали десять обезображенных трупов. Неподалеку остановился огромный черный джип, из которого выскользнул невысокий азиат в кимоно.
- Анастасия Петровна! - помахал он рукой. - Я от Лены! Садитесь быстрее! Нужно срочно уходить, сюда стягиваются бойцы иерархий.
Старая учительница, находясь в ступоре, обошла безголовое тело самоуверенного блондина и как сомнамбула двинулась к джипу, окончательно перестав что-либо понимать. Она все еще не верила, что это происходит в реальности, что это не кошмарный сон. Анастасию Петровну усадили на заднее сиденье между двумя невозмутимыми азиатами, и машина сорвалась с места. Только тут учительница опустила взгляд на свои залитые чужой кровью руки и ее вырвало. Кто-то из сопровождающих сразу же дал ей что-то понюхать, еще один подал платок, чтобы обтереть губы. Немного придя в себя, Анастасия Петровна разрыдалась. Смерть она, конечно, видела - муж умирал от рака на ее руках - но не такую, не кровавую. На глазах десятеро совсем молодых людей распрощались с жизнью. Почему, из-за чего? Из-за нее? Господи!
- Что это было?.. - глухо спросила Анастасия Петровна, дрожа всем телом.
- Вас пытались похитить, чтобы заставить госпожу выйти из укрытия, - безразлично ответил сопровождающий. - Выпейте это лекарство, вам станет легче.
Он протянул пластиковый стаканчик, куда накапал немного какого-то зелья из крохотного глиняного кувшинчика. Анастасия Петровна послушно выпила. Действительно, вскоре полегчало, дурнота прошла. Однако перед глазами все так же стояла разлетающаяся кровавыми ошметками голова блондина.
- Наденьте этот медальон, пожалуйста, - сопровождающий протянул учительнице белый овал на серебряной цепочке. - Без него находиться на территории поместья невозможно - охранные системы, собаки и гепарды воспринимают как своих только людей с такими медальонами.
Анастасия Петровна озадаченно покачала головой, однако позволила надеть себе на шею цепочку.
- А кого вы называете госпожой? - поинтересовалась она, в душе зародилось нехорошее подозрение.
- Вашу дочь, Елену Сергеевну.
Подозрение превратилось в уверенность. Куда влипла глупая девчонка?! Во что? Явно во что-то очень нехорошее и грязное. Во что-то такое, из-за чего убивают. Анастасия Петровна всегда отличалась редкой решительностью, вот и сейчас твердо решила вытащить дочь из беды любой ценой.
- Мы на месте, - проинформировал сопровождающий. - Елена Сергеевна живет здесь.
Старая учительница подозрительно уставилась из окна джипа на медленно открывающиеся ворота в массивной фигурной решетке. А высота-то в два человеческих роста будет, пожалуй. Ничего себе! Еще сильнее она удивилась, увидев огромный трехэтажный особняк. Внимательно осмотрев его, Анастасия Петровна пришла в сугубое недоумение. Кому принадлежит этот роскошный дом? Явно какому-то несусветному богатею, миллионеру, а то и миллиардеру. Какое отношение может иметь к нему Лена?
- Чей это дом? - не выдержала она.
- Елены Сергеевны, - ответил сопровождающий. - Повелитель оформил три дома в разных концах города на ее имя.
- Повелитель? - нахмурилась старая учительница.
- Вам все сейчас объяснят, уважаемая госпожа. Не спешите.
Увидев вышедшую из дома Лену, Анастасия Петровна выбралась из машины и поспешила к ней. Та кинулась навстречу. Не видевшие друг друга больше года мать с дочерью замерли в объятиях. Обе плакали, слезы текли сами по себе, как будто кто-то открыл кран.
- Прости меня, Лен... - шептала старая учительница. - Я сдуру сказанула...
- Да я сама не лучше, мам, - виновато улыбалась та, поглаживая мать по морщинистой щеке. - Еще большая дура. Давно надо было тебе позвонить, а я все обиду и гордость свою глупую тешила. А потом все это началось...
- Что началось?! - отстранилась Анастасия Петровна. - Рассказывай!
- Не здесь же? - скривилась Лена. - Пойдем в беседку, сядем, попьем чего-нибудь холодного, и расскажу.
Старая учительница внезапно почувствовала, как что-то большое и мягкое потерлось сзади об ее ноги. Она обернулась, вскрикнула и схватилась за сердце, увидев огромного пятнистого то ли леопарда, то ли ягуара.
- Марико! - возмущенно вскрикнула ее дочь. - Не пугай мне маму! Иди сюда лучше.
Она присела и потянула к себе за ухо огромную пятнистую кошку. Та охотно подошла и рухнула на спину, задрав вверх все четыре лапы и подставив Лене живот. Она хихикнула и почесала подставленное место.
- Мр-р-р-р? - вопросительно дернулись усы гепарда.
- Мама это моя! - пояснила молодая женщина. - Ты ее охраняй, как меня саму. Поняла?
- М-у-у-у-р-р-р... - согласилась пятнистая кошка.
Лена рассмеялась и снова почесала ей живот.
- Что это? - ошеломленно спросила Анастасия Петровна.
- Это Марико, - улыбнулась Лена. - Я ее очень люблю, даже спать с собой забираю. Знаешь как приятно засыпать, зарывшись носом в мех? Такая большая грелка, да еще и мурлыкает! А вообще она - гепард. Тут они по всему поместью бегают, десятка три, наверное. Охрана своеобразная. Если им попадется человек без алеана, особенно незнакомый, то пиши пропало. Сожрут.
- Господи! - поежилась учительница. - Как же ты во все это встряла?
- Для начала можно сказать, что Виктор оказался очень богат, а моя Ирочка его единственная наследница. Хотя деньги тут играют едва ли не последнюю роль, дело куда как сложнее. Мне очень повезло, что первым меня нашел родственник Виктора, а не его враги.
- Ах вон оно что... - покивала Анастасия Петровна. - Понятно, нежданную наследницу хотят убить.
- Ты права, эти самые враги очень хотят добраться до нас с Ирочкой... - тяжело вздохнула Лена, потерев висок. - Да ты сама с ними сталкивалась, видела. За территорию поместья лучше не выходить, здесь они нас не достанут. Если и выбираюсь иногда, то с такой охраной, что не дай бог. А по поводу денег? Мне, например, мистер Гарвельт маленький, по его мнению, подарок сделал. Счет в Швейцарии, на который двести миллионов долларов легли. Понимаешь теперь уровень?
- Бог ты мой... - побледнела старая учительница. - Вот уж не повезло тебе. В дела сильных мира сего лучше не соваться.
- Если бы только мира сего... - передернуло Лену. - Здесь все настолько больше, что... Дело о власти идет, мам. О власти в мировом масштабе, как минимум. Мистера Гарвельта, например, эти самые сильные мира сего зовут Палачом и боятся до поросячьего визга.
- Да кто же он такой? - удивилась Анастасия Петровна.
- Тот самый родственник Виктора. А если точнее... Ты просто не поверишь.
- Но...
- Сейчас я тебе кое-что покажу, потом будет проще принять остальное. Дитрих, вы не могли бы подойти на минутку?
- К вашим услугам, госпожа! - с поклоном приблизился к ним рыжеватый верзила под два метра ростом.
Анастасия Петровна только головой покачала - редко когда видела людей подобных габаритов. Огромен, по настоящему огромен. И силен, как бык, вон как мускулы под рубашкой перекатываются. Одет, как ни странно, на удивление элегантно. Черные обтягивающие брюки и свободная шелковая сорочка. Белая. Шея повязана темно-красным платком, заменяющим галстук.
- Дитрих, будьте так добры, покажите моей маме кто вы есть, - попросила Лена. - А тебя, мама, еще раз прошу не пугаться.
Бескровных губ верзилы коснулась легкая улыбка, в зеленых глазах на секунду мелькнула ирония. Он приоткрыл рот, и Анастасия Петровна увидела, что его клыки начали на глазах расти, становясь длинными и игольно-острыми. Зрачки стали желтыми и вертикальными.
- Дитрих - вампир, - улыбнулась Лена, смотря на оцепеневшую мать и вспоминая собственную реакцию на такое же событие. - Ему девятьсот сорок два года, если не ошибаюсь.
- Не ошибаетесь, госпожа, - прошипел немец, склонив голову. - Но я, как и все арвады, уже не вампир. Служение Повелителю изменило нашу сущность.
- Благодарю вас, Дитрих, - кивнула молодая женщина.
- Госпожа, прибыли женщины клана. Вы обещали избрать из них себе горничных.
- Ну зачем мне горничные? - простонала Лена. - Я что, безрукая, сама не оденусь?
- Каждая из них, помимо всего прочего, еще и боец не из последних. Все до единой старше тысячи лет, имеют огромный опыт в любом деле, способны оказать любые услуги.
- Хорошо... - обреченно махнула рукой она. - Только не сейчас, ладно? Вечером.
- Как скажете, госпожа, - снова поклонился Дитрих и отошел, вернув себе человеческий облик.
- Что это было, дочка? - почти неслышно спросила Анастасия Петровна, проводив вампира испуганным взглядом.
- То, что я говорила, мама. Оказывается, и вампиры, и маги, и ведьмы существуют на самом деле. Все эти существа делятся на светлую и темную иерархии. Но я расскажу подробно немного позже. Идем.
Лена отвела мать в недалекую беседку, увитую плющом. Две миловидные японки в разноцветных шелковых кимоно без промедления принесли туда соки, фрукты и пирожные. Она, постоянно кланяясь, споро накрыли стол и исчезли. Анастасия Петровна проводила восточных красавиц изумленным взглядом и озабоченно покачала головой, пытаясь хоть как-то осознать увиденное. Похоже, дочь права. Но фактов для того, чтобы делать однозначные выводы, было пока недостаточно, и она потребовала рассказать все. Лена повздыхала и начала со встречи с незнакомцем в белом. Когда она закончила, старая учительница задумалась. Случившееся ей очень не нравилось, но Анастасия Петровна понимала, что никуда от этого не деться. Не отпустят эти непонятные люди ее девочку. Никак не ждала, что дочь попадет в такую беду.
- Приношу свои извинения, но юной госпоже пора кушать! - заставил мать с дочерью подпрыгнуть чей-то голос.
Перед ними стояла японка в темно-синем шелковом кимоно, держащая на руках ребенка. Лена радостно улыбнулась своей крохе и взяла ее. Обнажив грудь, дала малышке. Та радостно зачмокала.
- Копия отца! - удивленно покачала головой Анастасия Петровна. -Месяц всего, а уже не отличишь!
- Она у меня красавица! - польщенно улыбнулась молодая женщина. - И на меня похожа. Нас с Витькой ведь часто за близнецов принимали. Да ты помнишь.
- Помню, - вздохнула учительница. - Все думала, что родственник наш какой-то.
- Если разобраться, то родственник, - Лена то и дело нежно целовала ребенка в макушку. - Только очень-очень далекий. Древняя кровь, как мне мистер Гарвельт сказал. Все, в ком она есть, будут похожи на меня или тебя. Или на самого мистера Гарвельта. Такая у нас родовая особенность. И дети мои все будут на одно лицо, даже если отец негром или китайцем окажется.
- Интересно... - прикусила губу Анастасия Петровна. - А ведь точно, Петькиных хоть детей возьми - обое на него похожи, от матери ничего нет.
Петром Петровичем звали дядю Лены, живущего в Киеве. Последний раз она видела брата мамы года три назад, когда тот приезжал в Питер по каким-то своим делам.
Ирочка, тем временем, насытилась и мгновенно уснула. Лена долго с любовью и жалостью смотрела на малышку. Не хотелось ни на минуту расставаться с ней, но все равно не получится. В первые дни она спорила с японцами, пыталась доказать, что ребенку лучше быть с матерью, однако все ее аргументы разбивались об одно. Об вопрос: “Вы хотите, чтобы девочка умерла, госпожа?” Как она может такого хотеть?! А японцы твердили одно: если Ирочку не обучить всему необходимому, то она вскоре погибнет. Лена не знала верить в это или нет, но если был хоть один шанс на то, что они правы, то... Скрипя сердцем молодая женщина отдавала дочь и не видела ее до следующего кормления. Все время беспокоилась, нервничала, не находила себе места, особенно когда видела, что делают наставники с ребенком. Читала когда-то, что подобным образом воспитывали с младенчества юных ниндзя, но никак не думала, что такое воспитание испытает на себе ее родная кроха.
Вот и в этот раз уснувшую девочку сразу забрали, несмотря на возражения матери, разбившиеся все о тот же страшный вопрос: “Вы хотите, чтобы юная госпожа умерла?” Анастасия Петровна не вмешивалась в спор, она внимательно слушала его, пытаясь сделать хоть какие-то выводы. Хоть что-нибудь понять в происходящем. Только когда японки унесли младенца и оставили их вдвоем, спросила:
- Неужели от этого никак не избавиться?
- Боюсь, что нет...
- Бежать отсюда надо.
- Ирочку мне все равно не отдадут... - обреченно вздохнула Лена. - Она каким-то особым даром Господним обладает, мистер Гарвельт из нее смену себе растить собирается. Да они уже сейчас такое с девочкой творят, что слов нет. Я поначалу возмущалась, а потом поняла, что бесполезно. Кланяются, извиняются, но продолжают гнуть свою линию. В конце концов махнула рукой, тем более, что малышке самой нравится - такая кроха, а уже вовсю смеется. Японцы ее за ножку подвешивают на дереве, друг другу как мяч перебрасывают, постоянно каким-то диким массажем мучают, а она хохочет. Представляешь?
- Не представляю, - поежилась Анастасия Петровна.
- Ничего, еще сама увидишь. А уж когда мистер Гарвельт с ней занимается, то... О, Господи!
- Да что он такого делает-то?
- Возьмет Ирочку на руки, выйдет во двор, подымет малышку к небу, а оттуда в нее молнии лупят. Разноцветные. Я как в первый раз увидала, так едва с ума не сошла. А ведь я здесь всего пять дней, мам! Но за эти дни столько всего невозможного произошло, что я совсем запуталась.
- Бедная ты моя девочка! - встала Анастасия Петровна и обняла дочь, Лена уткнулась ей в живот и с явным облегчением расплакалась.
- За что все это на мою долю выпало, мам? - сквозь слезы простонала она. - Я ведь Ирочку не брошу, чтобы там ни было, не брошу. Она моя, я ее родила, я ее люблю. Потому буду рядом, пока ей нужна. И... Ты останешься с нами, мам?
- Раз ты хочешь, конечно останусь, - согласно кивнула старая учительница, поглаживая дочь по голове. - Я уже на пенсии, на работу ходить не надо.
- Вот и хорошо! - немного успокоилась Лена, потом боязливо покосилась на застывших метрах в ста японок. - Мам, ты только с ними поосторожнее, а то...
- Что?
- Знаешь, читала я о порядках в древней Японии, того же “Сёгуна”, но не особо верила. Мне сейчас так стыдно... Представляешь, я на что-то рассердилась, на одну девушку накричала, а она пошла и харакири себе сделала. Мне потом ее голову на подносе принесли и спросили удовлетворена ли я принесенными извинениями. Как я только с ума не сошла, не знаю. Теперь боюсь им слово не так сказать, вдруг снова... Это же какой-то кошмар!
- Голову принесли?! - Анастасии Петровне перехватило дыхание. - Они что, сумасшедшие?
- По-своему, нет, - поморщилась Лена. - Ниндзя какие-то, только те ниндзя, что в фильмах, нашим японцам в подметки не годятся. Воинами Пути себя называют. Мало мне их, так вчера тибетцы приехали, те еще страшнее. А мистер Гарвельт...
Она поморщилась, досадливо махнула рукой и продолжила:
- Сволочь он, если честно. Сейчас все девушки и женщины из общин, которые моложе тридцати, а их больше сотни, беременные от него ходят.
- Больше сотни?! - приоткрылся в непритворном изумлении рот старой учительницы. - Да как же это? Он у вас что, половой гигант?
- Да нет, мам, - криво усмехнулась Лена, - он с ними не спал, его вообще женщины не интересуют. Живой труп какой-то. Исскуственное оплодотворение, насколько я поняла. Вчера шла по коридору, слышу плачет кто-то тихонечко так, как будто щенок скулит. Я подошла, смотрю - Юкио. Свернулась в клубочек на полу, лицом в колени уткнулась и всхлипывает почти неслышно. В голосе такое отчаяние, такая обида, что мне не по себе стало. Милая девочка, добрая, красивая, как куколка, до этого дня все время улыбалась. Пятнадцать лет едва исполнилось, мне до подмышки не достает. А этот бледный подонок оплодотворил ее каким-то приспособлением, слова доброго не сказал и выгнал. Дите после этого забилось в уголок, сидело там и плакало, страшно боясь, что кто-нибудь из старших увидит - накажут ведь. Как же, величайшая “честь” - ребенка Повелителя выносить! Только ему эти дети не нужны, у них магических способностей нет. Обычай у воинов Пути такой, видишь ли. Старейшины всех женщин детородного возраста скопом на оплодотворение погнали, а те слова против сказать не осмелились, привыкли подчиняться. Я Юкио к себе забрала, жалко мне девочку, она хоть на человека немного похожа, а не на улыбающегося робота, как остальные.
- Скотство какое! - гадливо скривилась Анастасия Петровна. - И ты никуда от этого, как ты там говоришь, бледного подонка, уйти не можешь?
- Убьют... - глухо сказала Лена. - Да и Ирочку мне не отдадут, я уже говорила. Здесь хоть изредка дают за ней поухаживать, хоть покормить, когда надо, а в ином случае я ее больше не увижу. Попала я, мам, как и представить себе никогда не могла. Напиться хотя бы до беспамятства, так даже этого не позволяют - они, видишь ли, о здоровье моем заботятся, спиртное забрали! На тренировки свои дурные гоняют, там избивают, мечом насквозь несколько раз протыкали - мол, я должна уметь отбиваться сама. И не умерла ведь! Что-то такое со мной сделали, что все раны мгновенно заживают, кровь какой-то гадостью заменили, что ли. Не знаю!
- Боже... - побледнела учительница. - Бедная моя девочка... Но разве так бывает?
Лена зло усмехнулась, взяла со стола нож и проткнула им себе левую ладонь. Не прошло и нескольких секунд, как от раны не осталось даже шрама. Анастасия Петровна не успела испугаться, как все закончилось. Только кровь на лезвии ножа говорила о том, что только что здесь произошло.
- Видела, мам?
- Видела... Способность, конечно, полезная, только вот цена великовата.
- Вот именно, что великовата. Я схожу с ума, мам. Этого для меня слишком много!
- Ничего, мы со всем справимся, девочка, - прижала дочь к себе Анастасия Петровна. - Справимся, моя хорошая!

Предыдущая страница 7 Следующая страница


Вера изгоев 8

Лена продолжала самозабвенно рыдать. Все предыдущие дни она держала себя в руках из последних сил, но неожиданный приезд мамы заставил расслабиться, немного отпустить до предела сжатую в душе пружину. Казалось бы, подруги рядом. Да только Тайка не отходит от сухощавого, пожилого японца по имени Хироси Идзиро, слушая его с открытым ртом и широко распахнутыми глазами. Мастер-целитель! И только об этом проклятом целителе и говорит. Валентина занялась любимым делом, охотой на мужчин, перепробовав половину, наверное, охранников. Да и на японок поглядывала похотливыми глазами. Однако те делали вид, что не понимают намеков. В итоге Лена осталось одна среди чужих и совершенно непонятных людей. Обычаи и законы воинов Пути возмущали ее до глубины души, особенно после вчерашнего рассказа Юкио. С вампирами молодая женщина старалась не пересекаться, побаивалась их все-таки. А как Лена мучилась после того, как ей принесли голову женщины, на которую она накричала, возмущенная бесцеремонностью той. Потом чувствовала себя виноватой в смерти несчастной, ничего особо плохого и не сделавшей, всего лишь стремящейся по-своему угодить госпоже и настаивавшей на том, чтобы собственноручно искупать Лену, чего ей никак не хотелось. Кто мог подумать, что маленький скандал так страшно закончится? Уж никак не она. В голову подобное не приходило. Да и не могло придти. Только теперь Лена полностью поняла смысл выражения “разность менталитетов”. После случившегося молодая женщина старалась соблюдать с японцами крайнюю вежливость, не желая стать виновницей еще чьей-нибудь гибели. Только вчера повела себя по-другому, уж очень жалобно и отчаянно плакала маленькая Юкио. Девочка сквозь слезы рассказала о случившемся с ней, и Лена пришла в ужас, никак не ждала от мистера Гарвельта такой жестокости, такой черствости, такого равнодушия. Ведь он так ласково относился к Ирочке...
- Госпожа, покои для вашей уважаемой матери подготовлены, - заставил молодую женщину взять себя в руки чей-то нежный голосок.
- Спасибо, Юкио, - кивнула она, украдкой вытирая слезы.
- Госпожа, вы плакали? - расширились глаза девочки. - Что-нибудь случилось?
- Нет-нет, - поспешила заверить ее Лена. Не дай Бог дурочка еще посчитает себя виноватой и побежит харакири делать, с нее станется - никогда не знаешь чего от этих сумасшедших японцев ждать. - Просто обрадовалась встрече с мамой.
- Может вам еще что-нибудь нужно, госпожа? - с надеждой спросила Юкио, смотря на Лену с собачьей преданностью.
- Принеси, пожалуйста, немного брусничного морса, - попросила она с улыбкой, японочка буквально просияла и со всех ног кинулась в дом.
После вчерашнего девочка преисполнилась к госпоже благодарностью и готова была ради нее на все. Странно, неужели никто до сих пор не относился к Юкио с добротой, по-человечески? Ведь вчера Лена только обняла несчастную девочку и долго утешала, пока та не уснула, уткнувшись носом молодой женщине в грудь. А утром вскочила с рассветом и принялась увиваться вокруг Лены так, что той мгновенно стало неудобно.
Анастасия Петровна смотрела вслед японке и укоризненно качала головой. Дите же совсем! И вот эту девочку подвергли искуственному оплодотворению? Какая подлость! Действительно куколка, иначе и не скажешь. Выглядит в своем цветном шелковом кимоно и с подведенными тушью вздернутыми вверх бровями как какой-то сказочный персонаж, а не живой человек.
Старая учительница даже не подозревала, что хрупкая на вид девочка все с той же робкой улыбкой на губах вполне способна легко перерезать полсотни вооруженных взрослых мужчин и даже не запыхаться. Не говоря уже о том, чтобы испытать после того какие-либо угрызения совести. Что она способна сутками пытать человека, не обращая никакого внимания на его крики. Что Юкио не раз приходилось делать подобное, и девочка не считала это чем-то из ряда вон выходящим. Самое обычное ведь дело. Она очень удивилась бы, если бы ей кто-нибудь сказал, что причинять другому боль или убивать нехорошо. Да что там, она таких глупых слов просто не поняла бы. Но к Лене после вчерашнего японочка относилась иначе, чем к остальным, и искренне надеялась стать со временем близкой подругой госпожи. Жаль, что той не нужно никого убивать, Юкио с большим удовольствием убила бы ее врага и хорошо помучила напоследок! Хотя если Повелитель прикажет заживо содрать с госпожи кожу, то Юкио немного поплачет, но исполнит приказ. Конечно исполнит, а как же иначе?
Когда принесшая графин с холодным брусничным морсом девочка растворилась в кустах, Лена жадно выпила пару стаканов, в такую жару ей всегда страшно хотелось пить.
- Вот такие дела, мам... - хмуро сказала она.
- Почему они именно к тебе привязались? - спросила Анастасия Петровна, задумчиво потирая подбородок.
- Потому, что у меня родилась Ирочка. Она - потомок двух линий. Помнишь Виктора? Я тебе уже говорила, что мистер Гарвельт похож на него, как родной брат. И я похожа. И ты. Кто-то из наших предков был либо плетущим, либо мастером Пути. Наша встреча с Витькой - вообще чудо, потомков древних очень мало. К тому же как-то так хитро сложились гены, что Ирочка обрела полную силу с момента рождения. Способности мага. Или не мага, а чего-то другого. Я не знаю чего, мам! Если бы на Земле не появился мистер Гарвельт, то мою кроху убили бы. И меня, конечно, за компанию, чтобы не рожала больше “отродий”. Они редко рождаются, где-то раз в пятьсот-шестьсот лет, но все же рождаются. Обычно их убивают в первый год жизни. Я даже понимаю почему.
- И почему же?
- Слишком опасны, - скривилась Лена. - Сила огромная, а дите ведь ничего не понимает. Оно плачет, а где-то далеко ураган подымается, люди гибнут. Я сама до конца не верю, но так мне объяснили. Господин Акутогава говорил, что если Ирочку не обучить контролировать себя, то она до десяти лет не доживет и половину мира выжжет, сама не осознавая, что творит. А я уже видела, что она делает, мама! Играясь! Это страшно, поверь. И это сейчас, когда ей едва полтора месяца от роду. Что дальше-то будет? Пусть уж мистер Гарвельт ее обучает, может, и научит чему-нибудь толковому. Хоть какая-то надежда.
- Ты сказала, что он пришел на Землю? - закусила губу Анастасия Петровна. - Что это значит?
- Он не отсюда, - мрачно ответила молодая женщина. - Таких, как он, называют Палачами. Ангелами возмездия. Они приходят в какой-нибудь мир, чтобы судить его, если этот мир нарушает божий замысел. И карают. Мне страшно представить, что мою девочку ждет такая же судьба, мама! Судьба Палача.
* * *

Оставив мать отдыхать в выделенных ей комнатах, Лена с тяжелым вздохом направилась на тренировку, понимая, что японцы все равно не отстанут, будут стоять над душой, пока она не сдастся. Или пока не придет старый сэнсэй и не погонит строптивицу на оную тренировку палкой, что пару раз уже случалось. Ничего приятного, между прочим! Больно и обидно. Лучше до такого не доводить. Молодая женщина зло зашипела, как кошка, которой прищемили хвост. И чего им надо? Слава Господу, этим вечером над Леной долго не издевались, всего каких-то полтора часа, не больше, зато подвергли унизительному осмотру обнаженной. Тибетцы потребовали, чтоб им, гадам плосколицым, сквозь землю провалиться! Едва со стыда не сгорела. Корову на рынке, наверное, так не щупают.
Кое-как смыв с себя пот и грязь, Лена неохотно поплелась первый этаж особняка, где расположились вампиры - выбирать себе горничных. Было очень не по себе от мысли, что придется делить жилье с кровососами, которых молодая женщина все еще боялась до одури. Встреча с мамой помогла немного расслабиться, она выговорилась, рассказала о наболевшем. Только этого оказалось мало, слишком все вокруг выглядело не таким, диким, да что там, попросту безумным. Откровенно говоря, в глубине сознания Лена удивлялась, что еще не сошла с ума, что сумела принять хотя бы кое-что из ее нынешнего окружения, а к некоторым вещам так даже привыкла. Уже не удивляли постоянно происходящие в этом доме чудеса, существование магии стало для молодой женщины достоверным фактом. Перемещаться по нитям оказалось на удивление просто и удобно, всего-то и требовалось, что представить себе куда хочешь попасть, скользнуть в ментал, найти ближайшую ведущую нужное место нить и потянуть за нее. Выходить в ментал мистер Гарвельт обучил ее в первый же день. Приложил на секунду палец ко лбу, затем недолгая дурнота, потеря координации - и Лена получила множество разных необычных знаний и умений. В том числе, и навыки владения мечом, которые были ей совсем ни к чему. Однако наставники воинов Пути так не думали, сразу взяв возмущенно пищащую молодую мать в оборот. На все ее протесты жуткие старики не обращали ровным счетом никакого внимания. Надо! Это был их единственный аргумент. А почему надо? Для чего? Кому? Этого никто так объяснить и не удосужился.
Тяжело вздохнув, она поежилась, вспомнив адскую боль после того, как ее впервые проткнули мечом. Никак не ждавшая такого исхода Лена рухнула на землю, едва успев вскрикнуть, а проклятые японцы молча стояли вокруг, безразлично смотря, как она корчится на залитой ее же кровью траве. Однако через пару минут молодая женщина поняла, что боль прошла, а рана зажила, не оставив и следа - только дыру в кимоно. Потрясению Лены не было предела, она долго рыдала, уткнувшись лицом в колени. Ужас! Увы, даже выплакаться всласть ей не дали - стоящий рядом господин Акутогава принялся менторским тоном разъяснять как нужно правильно ударить, чтобы сразу убить человека. Как правильно его зарезать или задушить. Как пытать, чтобы быстро получить необходимую информацию или, наоборот, подольше держать жертву живой. Лене от его объяснений захотелось повеситься. А уж когда проклятый японец предложил перейти к практике - это касалось пыток! - она не выдержала, взвилась и кричала, наверное, добрых полчаса, высказывая в соответствующих выражениях свое мнение о нем самом и его предложениях. Несколько удивленный воин Пути подождал пока молодая женщина немного успокоится и тем же менторским тоном продолжил объяснения, уже не предлагая, правда, перейти к практическим занятиям. И то слава Богу! Однако тем же вечером маленькая Юкио великодушно предложила госпоже опробовать искусство пыток на ней. Лена шарахнулась от этого предложения с ужасом, вызвав тем самым искреннее недоумение миниатюрной японочки.
Утром предстояла очередная тренировка, что-то особое с новой ученицей собрались делать наставники, чтобы ускорить процесс обучения. Именно ради того Лену только что осматривали и ощупывали плосколицые тибетские старейшины, совещаясь между собой на каком-то дико звучащем для уха европейца языке. Боже, эти сволочи даже засовывали руки в самые интимные места! От жгучего стыда она не почувствовала боли, хотя та была довольно сильна. Как это гнусно, как мерзко! Нельзя же так измываться над ничего плохого не сделавшей им женщиной! Лена глухо застонала, не вытирая текущих по лицу слез бессильной злобы и унижения, проклиная тот момент, когда появилась на свет. Почему, ну почему ее не оставят в покое?! Что она такого им всем сделала? Зачем издеваются? Молодая женщина, понимала, конечно, что японцы с тибетцами по-своему желают ей добра, но не хотела их добра. Хотела только, чтобы они отвязались. Все мышцы, связки и кости многострадального тела болели, ныли и дергали. До ужаса хотелось надраться вдрызг, чтобы забыться, но старейшины запретили давать кормящей матери спиртное. Опять ведь правы, если разобраться, но от их правоты Лена только сильнее злилась. Ее буквально трясло, сознание отказывалось воспринимать новые знания.
Спустившись по широкой, застеленной пушистым ковром лестнице на первый этаж, Лена направилась в левое крыло огромного дома, где расположился вампирский клан Арвад. Уже на подходе она услышала гомон веселых голосов и несколько удивилась - обычно охранники вели себя тихо, стараясь быть как можно незаметнее. Хотя да, женщины прибыли, а вампиры, несмотря на свою природу, оставались мужчинами. Валентина это проверила в первую же ночь, потом взахлеб рассказывая подругам, что лучших любовников в жизни не встречала. Насколько поняла Лена, едва не сгоревшая со стыда от этих рассказов, рыжую имели сразу трое и до самого утра, от чего та пришла в полный восторг. И пыталась этим восторгом поделиться. Вот ведь шалава! Лена поморщилась - как будто давно знает Вальку, а никак к ее поведению не привыкнет. Вот рыжую “осмотр”, прилюдно устроенный старейшинами, только порадовал бы.
Молодая женщина вздохнула, поежилась и вошла в небольшой зал, обычно использующийся вампирами для вечерних посиделок. Из знакомых охранников там находились Дитрих, Франсуа, Эжен, Руперт и Джон. Помимо них Лена увидела уже знакомого ей главу клана, Арвэ Мак-Ардоу, и добрый десяток, если не больше, молодо выглядящих красивых девушек. Очень красивых. Каждая казалась королевой, снизошедшей с трона к подданным, чтобы явить им свою милость.
- Госпожа! - встал и поклонился Мак-Ардоу. - Вы оказываете нам честь своим посещением!
- Я... - смутилась Лена. - Здравствуйте... Дитрих говорил, что мне нужно горничных выбрать.
- Конечно, - поклонился глава клана. - Для представления вам отобрана дюжина самых опытных. Позволите покинуть вас, госпожа?
- Да, - кивнула Лена.
Вампиры-мужчины быстро ретировались, оставив ее наедине с двенадцатью красавицами, каждая из которых низко поклонилась госпоже. Случившееся затем испугало ее до икоты и едва не заставило снова впасть в ступор. Вампирши почему-то начали раздеваться и вскоре предстали перед Леной обнаженными, выстроившись в ряд у стены.
- З-зачем? - едва смогла выдавить из себя молодая женщина.
- Возможно, госпожа потребует от нас интимных услуг, - ехидно оскалилась белокожая брюнетка с озорными черными глазами. - Потому мы хотим показать себя госпоже полностью.
- Потребую?! - придушенно ахнула Лена, залившись краской. - Да... Я не такая! И как это потребую? А если вы не захотите?!
- Наше желание или нежелание не имеет никакого значения, - поклонилась кареглазая шатенка с короткой стрижкой. - Только приказ госпожи. Вы приказываете - мы исполняем. Любое ваше желание будет исполнено. Прошу вас не думать о том, чего хочется или не хочется нам, просто пожелайте, а мы сделаем.
Она с такой томной поволокой в глазах смотрела на Лену, что та сразу поняла - это вторая Валентина. Ну уж нет, еще одной шалавы под боком ей никак не нужно! От возмущения молодая женщина даже забыла, что видит вампирш, а не обычных девушек. А они бессовестно хихикали, заставляя краснеть еще сильнее. Ну на кой ляд ей сдались эти горничные? Как будто японок мало! Господи, ты боже мой! С трудом взяв себя в руки, Лена медленно пошла вдоль ряда выстроившихся у стены женщин, обреченно смотря на них. Все равно ведь не отстанут, потому деваться некуда, лучше выбрать сейчас. Каждая вампирша была редкостно красива, но ни одна не походила на другую, каждая имела какую-то свою изюминку. Блондинки, брюнетки, шатенки, рыжие, русые, даже две то ли мулатки, то ли полинезийки.
Внезапно Лена остановилась, потрясенная видом черноволосой, слегка смугловатой девушки с ярко-зелеными глазами. Невероятная, утонченная красота этой женщины заставила вздрогнуть. Грациозна, как серна. Высокая, полная грудь и идеальная фигура заставили бы любого еще живого мужчину сойти с ума. Да не только их, даже безразличную к прелестям представительниц собственного пола Лену проняло. Нет, она не испытывала никаких нездоровых желаний, просто любовалась, как любуются прекрасной статуей.
- Госпожа избирает меня? - мягким контральто спросила девушка. - Я польщена. Мое имя Сатиа, мне сейчас тысяча семьсот двадцать семь лет, родилась в Персии. Инициирована в семнадцатилетнем возрасте главой уже не существующего клана Лоон, остатки которого в начале двенадцатого века влились в клан Арвад.
- Да, избираю... - неуверенно сказала Лена, чувствуя себя как-то очень странно.
Красавица удовлетворенно улыбнулась, окинула высокомерным взглядом подруг и отошла в сторону, натянув на себя короткое, полупрозрачное платьице.
Лена потрясла головой, чтобы придти в себя и продолжила осматривать вампирш. И как, скажите, здесь выбирать? Первая буквально навязалась. Кого еще взять? Она ведь не мужчина, чтобы рассматривать женские прелести этих явных стерв. Впрочем, а разве вампирша может не быть стервой? Понятно, что нет. Она тяжело вздохнула и уставилась на выглядевшую разбитной белокурую красотку с волосами по плечи. Та не могла устоять на месте, пританцовывала, сверкала глазами, хихикала. Полна жизни, хотя давно уже не живая. Странно, глаза тоже зеленые, как и у Сатиа, горят весельем и иронией. Может, именно такой вот егозы Лене и не хватало рядом, чтобы почувствовать себя лучше? Кто знает. Ладно, пусть будет она. Молодая женщина кивнула.
- Я польщена, госпожа! - слегка присела вампирша, задорно улыбаясь. - Меня зовут Мари, возраст тысяча семьдесят три года, родом из местности, которую сейчас называют Прованс. Это во Франции.
- Я знаю, - кивнула Лена, улыбнувшись в ответ.
- Госпожа, искренне советую вам взять еще и мою подругу, Эдну! Вы не пожалеете. Она датчанка.
- Подругу, так подругу... - обреченно махнула рукой молодая женщина.
Вперед вышла и поклонилась строгого вида северная красавица с прямыми каштановыми волосами до пояса. Даже будучи обнаженной она выглядела одетой и застегнутой на все пуговицы. Явно очень здравомыслящая и себе на уме особа. Даже странно, что столь разные девушки, как Мари с Эдной, стали подругами. Впрочем, противоположности часто тянет друг к другу.
- Госпожа, - вмешалась высокая мулатка с гривой спутанных, кудрявых волос, горящими похотливым огоньком глазами, редкостно тонкой талией и широкими бедрами. - Приношу свои извинения, но нехорошо брать нечетное число личных слуг.
- О, Господи! - тяжело вздохнула Лена, внутренне плюнув на все и даже не пытаясь понять с какой стати вампирши так стремятся служить ей. - Вот вы и будете четвертой, мне все равно.
- Благодарю госпожу за оказанную честь! - низко поклонилась мулатка. - Постараюсь не разочаровать вас. Меня зовут Даяна, я родом с острова Крит. Возраст - тысяча шестьсот пятнадцать лет.
- Это все?
- Да, госпожа! - отозвалась Сатиа. - Теперь позвольте проводить вас в ваши покои.
- Хорошо, - уныло кивнула Лена и вышла.
Было донельзя тошно, молодая женщина старалась не смотреть на сопровождающих ее горничных. Впрочем, горничных ли? Трудно сказать, что они такое. Может, охранницы? Насколько знала Лена, вампирши вскоре должны принести ей клятву на крови, клятву личной верности. Зачем? Опять непонятно. Еще пугало то, что эти нежные на вид, прекрасные девушки на самом деле опытные убийцы, имеющие на своем счету не одну тысячу жертв каждая. Да и возраст их настораживал - это сколько же всего они успели испытать за свою бесконечную жизнь? Сатиа хотя бы взять. Тысяча семьсот двадцать семь лет! С ума сойти! Впрочем, еще неизвестно сколько проживет она сама, господин Акутогава как-то обмолвился, что после проведенных после прибытия в поместье процедур Лена стала практически бессмертной. По крайней мере, смерть от старости ей не грозит. Так оно или нет молодая женщина не знала, но ничуть не удивилась бы, если это окажется правдой. Скоро она, наверное, вообще разучится удивляться.
Добравшись до своих покоев, Лена рухнула в успевшее стать любимым огромное мягкое кресло в гостинной. Матери юной плетущей выделили добрых двадцать комнат, как будто одному человеку столько нужно. Молодая женщина облюбовала себе самую маленькую из спален, хотя даже та оказалась впятеро больше ее комнаты в общежитии. Здесь имелось все, что только могла изобрести фантазия богатого и капризного сибарита. Лена и до сих пор не знала для чего предназначено большинство вещей в ее покоях, да и не стремилась узнать. Не пользовалась тем, потребности в чем не испытывала. Кормили ее как на убой и такими блюдами, что раньше и представить себе ничего подобного не могла. В любое время дня и ночи в распоряжении Лены были свежие фрукты со всего мира, от клубники и манго, до каких-то совсем уж непонятно выглядящих плодов из джунглей Амазонки. А она тосковала по маминому борщу, который Анастасия Петровна варила, как никто другой. Да и вообще по своей привычной жизни, возврата к которой, похоже, не будет. Лена даже не поняла, что уткнулась лицом в ладони и тихо, безнадежно плачет.
Кто-то присел на подлокотник кресла и принялся ласково гладить ее по голове. Лена продолжала плакать, выливая в слезах свое непонимание, отчаяние, безнадежность. Она прижалась к этому кому-то, даже не поняв к кому именно - страшно не хватало теплоты и участия. Чужая рука гладила ее волосы, чужой голос нашептывал в ухо какие-то утешающие слова. Понемногу приходило успокоение, всхлипывания становились тише. Но только подняв голову Лену поняла, кто ее утешал, и от изумления задохнулась. На подлокотнике кресла сидела понимающе улыбающаяся Сатиа и с грустью смотрела на нее. Никак молодая женщина не могла ждать такого поведения от прожившей больше полутора тысяч лет вампирши.
- Я... - с трудом выдавила она. - Я... Простите...
- За что, девочка? - печально спросила Сатиа. - Тебе сейчас нелегко, слишком многое на тебя свалилось за каких-то несколько дней. Я хорошо понимаю каково это - помню свои ужас и отчаяние после инициации, когда поняла, что жить могу только убивая других...
- Да... - съежилась Лена. - Спасибо... Я не могу больше так! Не могу!
Сатиа переглянулась с Даяной и вопросительно приподняла бровь. Та согласно кивнула и бросила на остальных двух вампирш требовательный взгляд. Тех как метлой вымело из комнаты.
- Повелитель слишком спешит, - прикусила губу критянка. - Зря это он.
- Потом, - предупреждающе подняла руку Сатиа. - Придется принимать меры, иначе последствия будут...
Она не закончила, встревоженно глянув на Лену, однако та не обращала ни на что внимания, снова начав обреченно всхлипывать, тоскливыми глазами смотря в никуда. Она вся тряслась, скрюченные пальцы судорожно скребли по подлокотникам кресла.
- Мердэ! - выругалась Даяна. - Да как можно было доводить девчонку до такого состояния? Они что, совсем ни хрена не соображают, эти японцы траханые?
- Действуют, как привыкли, - развела руками Сатиа. - А госпожа ведь не японка, ей все это дико. Бедная на грани безумия, если не вывести ее из этого состояния, то... Что делать-то будем? Не бойся, говори прямо, она нас не слышит, в ступоре.
- А то ты сама не понимаешь... - недовольно проворчала критянка. - Ей сейчас обкончаться надо и уснуть часов на десять. Утром проснется свежая и немного успокоившаяся. Потом с Повелителем поговорить стоит, он должен знать, что происходит.
- Не хотелось бы Палача беспокоить, но придется, - поежилась Сатиа. - Да и в остальном ты права, только выражения у тебя...
- А ты достала своим долбаным снобизмом! - огрызнулась Даяна. - Как хочу, так и выражаюсь! Ясно?! Принцесса, блин, мне тут нашлась.
- Да, принцесса! - яростно сверкнула глазами персиянка. - И горжусь тем!
Она замолчала и помотала головой, выгоняя из головы несвоевременные мысли. Затем спокойно сказала:
- Опять мы с тобой старые песни начали. Не надоело еще? Времени нет, успеем и позже всласть пособачиться.
- Успеем, - ехидно ухмыльнулась Даяна. - Так вот, повторяю: ей нужно обкончаться и заснуть!
- Согласна, это поможет, - поморщилась от грубости подруги Сатиа. - Сделаешь?
- А сама? - гадливо скривилась критянка. - Не люблю я этого...
- Ладно, могу и я. Мне как-то все равно, могу хоть ей, хоть тебе, хоть кому другому. Когда угодно, где угодно и сколько угодно.
- Да? - с насмешливым интересом посмотрела на подругу Даяна. - Я ж не откажусь, я ж тебе припомню эти слова. Хрен теперь отмажешься! И остальным расскажу.
- Рассказывай, - лениво пожала плечами Сатиа. - Я ведь говорила, что мне все равно. Захочешь - скажешь. Сделаю.
- Ну, ты попала, милочка! - злобно оскалилась критянка, немного выпустив клыки. - Ты ж у меня теперь...
- Заткнись, сделай милость! - оборвала ее персиянка. - Нам сейчас вот ее вытаскивать нужно - хоть клятву мы еще и не давали, ответственность за госпожу лежит на нас. С кого Повелитель спросит, если с ней что плохое случится? Не скажешь часом?
- С нас... - вынуждена была признать Даяна.
- Потому ты будешь делать все, что потребуется. Нравится оно тебе или нет. В том числе, и это, и куда худшее. Поняла?
- Поняла... - мрачно буркнула критянка, брезгливо поджав губы. - Ладно, сделаю. Но тебе это припомню!
- Да сколько угодно! - довольно осклабилась Сатиа. - Только не боишься, что клыками кой-куда вцеплюсь? Я ведь этого не делать не обещала...
- Зараза ты! - скривилась Даяна. - Весь кайф обломала. Все, хватит! Давай начинать.
- Давай.
В четыре руки вампирши раздели слабо сопротивляющуюся, продолжающую безутешно плакать Лену, и отнесли на кровать в соседней спальне. Там они принялись за расслабляющий массаж, мягко перебирая каждую мышцу госпожи. Та обессиленно распласталась на постели, позволяя делать с собой все, что угодно. Однако плакать вскоре перестала, только тоскливо смотрела в потолок. Руки Сатиа с Даяной продолжали мять ее тело, поглаживать, пощипывать, заставляя иногда вскрикивать. Постепенно дыхание молодой женщины учащалось, она полностью отдалась сладкой неге от этого странного массажа, даже забыв о своем отчаянии. Вот ведь мастерицы! Никогда Лене не доводилось испытывать подобных ощущений, сильные пальцы вампирш забирались всюду, не оставляя не одного уголка ее тела без внимания. Она уже стонала и выгибалась, перестав понимать, что с ней происходит. Далеко не сразу Лена осознала, что ее умело возбуждают, настолько умело, что молодая женщина этого даже не заметила.
- Не надо... - простонала она, ощутив, что Даяна целует ей живот, постепенно опускаясь ниже. - Я не хочу... Не надо, пожалуйста...
Сил сопротивляться не было, и Лена снова заплакала. Да что же это такое? Они что, совсем обезумели? Нельзя же так!
- Госпожа, - с усталым вздохом подняла голову критянка, - поймите, вам это необходимо. Это как лекарство сейчас. Считайте меня просто вибратором. И не бойтесь, я все сделаю как надо.
- Не хочу... - продолжала бормотать Лена, отчаянно мотая головой со стороны в сторону. - Не хочу...
- Госпожа не хочет! - заставил вампирш вздрогнуть чей-то холодный голос. - Извольте оставить ее в покое, арвады!
В дверях стояла невозмутимая Юкио. Миниатюрная японочка выглядела куклой, но ее внешний вид ничуть не обманул персиянку с критянкой. - они хорошо знали насколько опасны воины Пути. Эта пятнадцатилетняя девочка вполне способна в одиночку положить их, несмотря на возраст и опыт. Обе подорвались на ноги и низко поклонились.
- Приветствую воина Пути! - выпрямилась Сатиа. - Госпоже это необходимо, она в очень плохом состоянии. Позвольте объяснить в чем дело?
- Объясняй, - бесстрастно сказала Юкио.
Персиянка прикрыла глаза, затем решила плюнуть на все и говорить правду, как сама ее понимала. Она рассказала японке о состоянии Лены, о том, что та с каждым днем все ближе к помешательству, оказавшись в ситуации, которую сознание принять не способно. А ее непонимание с отчаянием на пару еще и постоянно усугубляют, окончательно выводя несчастную девушку из равновесия. Не утаила вампирша и состояния, в котором они с подругой нашли госпожу.
- Хорошо, я поняла, - кивнула Юкио, удивленно посмотрев на продолжающую стонать Лену. - Утром я поговорю с сэнсэем. Вполне возможно, что нагрузка на ее психику слишком велика. Однако чем занимались вы?
- Госпожа сейчас даже уснуть не может, - вздохнула Сатиа. - Ей необходимо сексуальное удовлетворение в достаточном количестве, чтобы обессилела и заснула. Исхожу из собственного опыта, мне такое всегда помогало в самой тяжелой ситуации. Думаю, поможет и ей.
- Согласна, вполне приемлимый метод для снятия напряжения, - почти незаметно улыбнулась японка. - Мы тоже часто используем его.
- Однако у госпожи есть предрассудки против занятия этим с женщинами, - развела руками персиянка. - Я никак не думала, что наши действия вызовут у нее такой отчаянный протест. Ведь ее подруга совсем даже наоборот...
- Ясно, - сказала Юкио, о чем-то напряженно размышляя. - Кстати, не могли бы вы объяснить мне поведения госпожи Валентины? Ей несколько моих подруг намекали взмахами веера, что не имеют ничего против, но она только смотрит и вздыхает, хотя ей ясно сказали - да.
- Она просто не понимает принятых среди вас символов и сигналов, - иронично усмехнулась Даяна. - Извините, но то же самое непонимание произошло у вас и с нашей госпожой. Все, что для вас привычно - для нее дико. Она едва с ума от ужаса не сошла, когда узнала, что из-за нее одна из ваших девушек совершила самоубийство. А вы ей еще и голову принесли...
- Так приказал Повелитель, - пожала плечами Юкио. - Его приказы не обсуждаются.
- Да, его приказы не обсуждаются, - согласилась Сатиа. - Не думала, что это он... Но нужно что-то делать, иначе госпожа и в самом деле сойдет с ума. Она на грани того.
- Заставить ее получить удовольствие можно и иначе, - задумчиво посмотрела на Лену японка. - Я умею делать это бесконтактным образом, хоть оно и не слишком хорошо - куда лучше естественный способ. Стоило бы научить госпожу преодолевать глупые предрассудки, но не сейчас, конечно.
Юкио немного постояла, подошла к кровати и склонилась над распластавшейся на постели Леной, которая продолжала плакать и тихо стонать - вызванное массажем возбуждение никак не проходило. Японка несколько раз провела ладонями над животом молодой женщины и задумчиво кивнула. Затем принялась резко и быстро нажимать на какие-то точки на теле госпожи. Лена изумленно распахнула глаза и вскрикнула от неожиданности, но было поздно - ее накрыла волна звериного желания. Прошло еще несколько секунд, и она закричала от острого наслаждения, пронзившего все тело до последнего нерва. Юкио продолжала колдовать над госпожой, водила руками над ней, иногда легонько касалась пальцами кожи. Сатиа с Дайаной зачарованно следили за японкой - мастерства, подобного мастерству этой пятнадцатилетней девочки, ни одна из них не видела за всю свою довольно долгую жизнь. Многое знают воины Пути, даже слишком многое. Лена билась в судорогах наслаждения, кричала в голос, умоляла о чем-то, сама не понимая, что говорит. Добрых полчаса японка не оставляла ее в покое, заставляя снова и снова терять сознание. Приводила в себя и продолжала.
Лена провалилась в сон, как только удовлетворенно улыбающаяся Юкио отошла. Сатиа низко поклонилась японке, признавая ее превосходство над собой. Та приняла это как должное, однако по бисеринкам пота на ее верхней губе персиянка поняла, что девочка сама до предела возбуждена, однако не показывает этого. Видимо, нелегко далось Юкио сделанное. Вскоре японка ушла, приказав досадливо скривившейся Даяне следовать за собой. Сатиа долго хихикала им вслед, прекрасно поняв зачем забрали критянку. Эта юная убийца не станет разбираться чего там хочет или не хочет какая-то бывшая вампирша, прикажет - и все. Никуда та не денется, не осмелится ослушаться. Не везет мулатке, все время напарывается на то, чего так не любит. А нечего дурью маяться! В ее-то возрасте. Да и по заслугам, если разобраться. На память пришла Лея, самая младшая из арвадов, над которой постоянно измывалась Даяна. Сатиа выпустила клыки и зло зашипела. По заслугам тебе, дорогая подруженька!
Однако следовало подумать о том, что дальше делать с госпожой. Сейчас Лена спит и будет спать до утра. Это хорошо, это очень даже хорошо, но это далеко не все. Сатиа с удовольствием потягивала из бокала найденное в стенном баре сухое вино и не спеша размышляла. Что-то здесь не то. Неужели Повелитель намеренно сводит девочку с ума? Сомнительно что-то. Хочешь, не хочешь, а придется идти к нему. Персиянка нервно передернула плечами - страшно ведь, сам Палач. И не просто, а Плетущий Путь. Ему достаточно пожелать, чтобы от прожившей тысячу семьсот двадцать семь лет вампирши мгновенно не осталось даже пепла. Внезапно в голову Сатиа пришла светлая мысль и она просияла. Совсем незачем идти одной! Стоит кое-кого захватить с собой. Только сначала надо этого кое-кого уговорить. Персиянка поставила бокал на стол, встала и быстро вышла из спальни Лены, под бок к которой немедленно забрался оглушительно мурлыкающий гепард.
* * *

Небольшой кабинет выглядел почти пустым, кроме письменного стола с переносным компьютером в нем ничего не было. Владельцем кабинета являлся сухощавый мужчина с настороженными серыми глазами. Никто, смотря на человека в свободном сером шерстяном спортивном костюме, не сказал бы, что перед ним глава темной иерархии мира. Возле стены стоял понурый плотный блондин, походящий на профессионального боксера. Он выглядел лет на пятьдесят, хотя давно перевалил за триста.
- И чем ты объясняешь неудачи последних дней, Валерий? - жестко спросил Ден.
- Господин мой! - вытянулся тот. - Воины Пути обладают каким-то новым, неизвестным нам оружием. И защитой, против которой бессильны наши бойцы. Даже пули из крупнокалиберной снайперской винтовки не долетают до Идущих. Падают.
- Знаю! - разъяренно рявкнул темный иерарх. - Вы хотя бы выследили их?
- Да. Они базируются в трех особняках, недавно приобретенных некоей американской фирмой “Гарвельт Индастриз”, которая появилась неизвестно откуда меньше месяца тому назад, но власти Штатов относятся к ней так, как будто перед ними их родное детище. Все офисы фирмы защищены пологами, непроходимыми для наших сильнейших магов. И...
- Что?
- Логотипом корпорации является символ инь-янь.
- Мать твою! - вскочил Ден. - Адепты Равновесия вышли из подполья?! Ты уверен?
- Я ни в чем не уверен, господин мой! - набычился Валерий, уже двести лет являвшийся начальником тайной службы темной иерархии. - Но косвенные данные говорят именно об этом - слишком много странного происходит в последние месяцы. “Гарвельт Индастриз” совершенно неприступна, нам не удалось натравить на нее даже налоговую службу. Как только контролирующий инспекторов иерарх отворачивается, те мгновенно забывают о существовании корпорации. А она с каждым днем прибирает к рукам все больше и больше производств. Думаю, вскоре несколько крупных американских фирм станут банкротами, в том числе, “Дженерал Электрик”, “Боинг” и “Майкрософт”.
- Кто владелец? Я имею в виду реального владельца.
- Некий Эрик Джейк Гарвельт. У него странная внешность, господин мой. Белые волосы, мертвенно бледное лицо, никогда не снимает черных очков. И носит только белое. Думаю, все ясно.
- Палач... - придушенно прохрипел Ден, падая на стул. - Владыка Бездны, все-таки Палач!
- Я тоже так подумал, - поклонился глава тайной службы. - Судя по всему, идет спешное создание иерархии Равновесия. Нам предстоит Суд, а мы еще не готовы...
- Но почему он действует таким образом? - сжал кулаки темный иерарх. - Ни тебе символа Суда в небе, ни тебе открытых действий. Да и зачем ему отродье?
- Не знаю... - развел руками Валерий. - Один из магов, Керон, высказал предположение, что отродье - это ребенок Палача. Будущий Палач.
- Это многое бы объяснило... Но уверенности нет, так?
- Так.
- Потому не прекращайте охоту. Найдите мне всех родственников и друзей этой самой Елены Станцевой. Поставьте их в такие условия, чтобы, кроме как к ней, им обратиться за помощью было не к кому. Мне нужно выманить ее из-под защиты воинов Пути хотя бы на несколько минут. Думаю, смогу зомбировать.
- Займусь, - кивнул Валерий.
- Мать ее упустили? - прищурился Ден. - Каким образом, позволь спросить?
- Почти взяли. С самого момента исчезновения Станцевой мои агенты не спускали с ее матери глаз. Она очень кстати отправилась в Санкт-Петербург на поиски дочери. Как только мы засекли телефонный разговор с той, группа захвата начала действовать.
- И?
- Бойцов перебили. Лучших моих людей перебили, как щенят зеленых!
- Кто возглавлял группу?
- Алексей. Мой сын.
- Сочувствую... - Ден внимательно посмотрел на закусившего губу Валерия - для этого достать Елену Станцеву стало личным делом. Либо сгинет, либо доберется до девчонки. Смерти единственного сына он не простит. Очень хорошо. Пусть работает.
- По крайней мере, теперь мы знаем где скрывается Станцева, - взял себя в руки глава тайной службы. - В одном из трех особняков, принадлежащих “Гарвельт Индастриз”. Том, что на Петроградской стороне.
- Почему дом еще не взят? - поднял на него тяжелый взгляд темный иерарх.
- Невозможно. Скрыт в каком-то ином пространстве, ни маги, ни обычные люди проникнуть туда не могут, не раз пытались. Полог пропускает только носящих алеаны. Боюсь, придется обращаться к покровителям, никто, кроме них, не владеет пространственной магией.
- Ясно. Что ж, обращусь. Для них появление Палача опасно ничуть не меньше, чем для нас. Но попыток проникнуть внутрь приказываю не прекращать. Каждую вышедшую оттуда машину уничтожать. Любыми способами. Понадобится ради того взорвать в городе ядерную бомбу, взорви. Уяснил?
- Да, господин мой. Но прежде всего стоит заняться ближайшими подругами и дядей Станцевой. Возможно, ее все-таки удастся выманить.
- Едва ли ее выпустят, воины Пути не глупее нас с тобой будут. А если ими на самом деле управляет Палач, то дело еще хуже. Хотелось бы только знать чего он хочет. Если бы планировался Суд, то он бы уже шел. Может, с Повелителем удастся договориться.
- Когда и кому удавалось договориться с Палачом? - скептически приподнял бровь Валерий. - Не верю.
- Иди, работай, - отмахнулся темный иерарх. - Без тебя разберусь. Постарайся меня не разочаровать.
- Сделаю все, что смогу, господин мой, - поклонился и вышел начальник тайной службы.
Ден откинулся на спинку стула и принялся размышлять, нервно постукивая пальцами по столу. Дела складывались попросту отвратительно. После массированного уничтожения иерархов все как будто затихло. Правда, охота на мать отродья провалилась, Идущие выхватили ее из под самого носа темных. Да и светлые облажались, Ронтен жаловался. Наличие у воинов Пути неизвестного оружия и неуязвимой защиты тоже оказалось неприятным сюрпризом. Хуже всего, если Землю действительно посетил Палач - тогда шансы на выживание резко снижаются. Почему именно сейчас все случилось? Еще десять-пятнадцать лет, и объединившимся иерархиям стал бы не страшен никто, даже сам Господь Бог, не говоря уже о Палаче. Но следует исходить из реальности, фантазировать и мечтать он права не имеет. Как узнать точно? Непонятно. Похоже, придется и в самом деле обращаться к покровителям.
Тяжело вздохнув, темный иерарх встал и подошел к стене, без промедления начавшей раздвигаться. Ден очень не любил обращаться к покровителям, слишком дорого это ему обходилось. Вспомнив еще одно обстоятельство, он поморщился. Куда-то в полном составе исчез вампирский клан Арвад, один из двух еще оставшихся на Земле. А вампиры были крайне полезны, заменить их трудно. Да никто другой и не захочет заниматься столь грязными делами. Надо любым способом отловить Мак-Ардоу и сделать так, чтобы паскудный кровосос пожалел о своей опрометчивости. Обнаглел, сволочь. Причем, глава клана жив, только не отзывается на ментальные вызовы, насмешливо игнорируя своего господина. Что-то это значит. А что? Опять непонятно. Ден достал все необходимое для обряда и снова вздохнул. Не хочется, ох, как не хочется. Астарот ведь всласть поиздевается над осмелившимся вызвать его колдуном...
Прошло еще немного времени, и на полу комнаты появилась нарисованная по всем правилам пентаграмма, по углам которой стояли черные свечи из детского жира. Темный иерарх немного помедлил, поежился и начал читать заклятие, открывающее портал в нижние сферы. Поначалу алым огнем загорелись свечи, затем вспыхнули багровым светом линии пентаграммы. Из нее потянуло мертвенным холодом. По мере чтения заклятия в комнате становилось все холоднее, нарисованная пентаграмма превратилась в провал, ведущий куда-то в глубины Преисподней.
- Зачем ты звал меня, наглый человечишко? - проскрежетал непонятно откуда-то громовой голос, и на мага посмотрели из Бездны огненные глаза. - Если ты нарушил мой покой из-за пустяков, то ты пожалеешь.
- Владыка Астарот! - рухнул на колени Ден. - Похоже, Землю посетил Палач.
- Что?! - рявкнул демон, в его голосе слышался откровенный ужас. - Что ты несешь?! Ты смеешь смеяться надо мной, тварь?!
- Нет, владыка! - стукнулся лбом об пол темный иерарх.

Предыдущая страница 8 Следующая страница


9 Иар Эльтеррус

Он принялся, захлебываясь, рассказывать о событиях последних двух недель. Ден отчаянно спешил, боясь, что у демона закончится терпение и он займется любимым делом, пытками. А пытаемым предстоит стать ему самому, никому иному. Это и была плата, которую требовали с темных магов за вызов покровители. Ее еще предстоит отдать. Однако Астарот внимательно выслушал своего слугу, даже потребовал сообщить подробности, чего никогда еще не случалось.
- Ты прав, человечишко, - сказал он, наконец. - Дело серьезное. Я свяжусь кое с кем из архангелов, проверим, что происходит в этих особняках. Вы пока сидите тихо, не смейте ввязываться в драку, только попытайтесь выманить мать отродья за пределы поместья.
- Как прикажете, владыка Астарот! - снова стукнулся лбом об пол Ден.
- А сейчас я буду взымать с тебя плату! - зловеще расхохотался демон. - Приготовься, тварь.
Стоящие у двери кабинета главы темной иерархии охранники вздрогнули, услышав вибрирующий, полный отчаянной, нечеловеческой муки вопль шефа. Они понимали, что сейчас происходит там, и молили Владыку Бездны, чтобы Астарот не обратил на них внимания, чтобы миновала их чаша сия.
* * *

Анастасия Петровна сидела в кресле и размышляла, пытаясь разложить по полочкам увиденное за этот невероятный день. Ей выделили огромные покои из восьми комнат, в которых без проблем могли разместиться десятка два человек. Это не считая бесчисленных санузлов, ванн, даже небольшого бассейна. О мебели можно было вообще не говорить, они оказалась настолько непривычной, что старая учительница долго ошалело осматривала покои, так и не поняв для чего предназначено большинство вещей. От невероятной роскоши обстановки становилось дурно. В гостинной, походящей скорее на небольшой зал, накрыли ужин. Она хотела разделить его с дочерью, но постоянно кланяющиеся японки категорично заявили, что госпожа занята, и отказались звать Лену. Анастасия Петровна едва заставила себя выпить чашку чая и съесть пару каких-то незнакомых, но вкусных фруктов - не до еды как-то было.
Бедная Леночка, надо же было ей удосужиться попасть в такую беду! Кто-нибудь другой порадовался бы нежданному богатству, но старая учительница прекрасно понимала, что ничего просто так не дается. За это богатство дочери придется заплатить страшную цену. Да, впрочем, уже платит. Бедняжку можно только пожалеть. Правда, в большинство из рассказанного девочкой Анастасия Петровна так и не смогла поверить, слишком уж невероятно. Но полностью отбрасывать все не стала, помня слова Лены: “Сама увидишь”. Действительно, лучше подождать и посмотреть на происходящее своими глазами, тогда можно будет и сделать кое-какие выводы.
К сожалению, Лену не вытащит отсюда даже полковник ФСБ, это уже ясно. Да и ребенка девочка не оставит, Анастасия Петровна тоже не оставила бы. Значит, придется как-то приспосабливаться. Дочь бросать нельзя, она здесь в одиночестве точно свихнется. Безумный дом. Безумные люди. Японцев тех же взять. На дворе двадцать первый век, а они в свое идиотское бусидо играются. Как дети, ей богу. А вампиры? Старую учительницу передернуло при вспоминании. Глупые россказни о кровососах оказались правдой. Смешно? Да, смешно, но факт. И хуже всего, что не расскажешь никому, сразу санитаров из сумасшедшего дома вызовут. Анастасия Петровна тяжело вздохнула, подошла к столу и налила себе немного вишневого сока. Напившись, она принялась мерить шагами гостинную, пытаясь понять, что делать дальше. Внезапно раздался осторожный стук в дверь.
- Войдите! - повернулась к двери Анастасия Петровна.
В гостинную вошла и низко поклонилась редкостно красивая девушка восточной наружности. Черная, спутанная грива волос опускалась до пояса, ведьмовские зеленые глаза поблескивали искорками затаенной иронии, совершенное лицо вызывало желание любоваться им. Старая учительница только головой покачала - наверное, мужчины под ноги этой красавицы снопами валятся, такой достаточно мигнуть, чтобы за ней любой побежал.
- Добрый вечер, уважаемая госпожа! - поклонилась девушка. - Мне нужно с вами поговорить, это касается вашей дочери. Это очень важно!
- Здравствуйте! - задумчиво посмотрела на нее Анастасия Петровна. - Хорошо. Говорите, раз важно. Присаживайтесь.
- Благодарю! - снова поклонилась красавица и села в ближайшее кресло. - Я - старшая из личных горничных госпожи Елены. Точнее... Мы даже не горничные, скорее подобие личных вассалов, готовых исполнить любой приказ сюзерена, каким бы он не оказался. И вне зависимости от того, нравится он нам или нет.
- Господи! - тяжело вздохнула Анастасия Петровна, тоже опускаясь в кресло. - Да что у вас здесь за детские игры такие? Вы же взрослый человек!
- А откуда вы взяли, что я человек? - иронично улыбнулась девушка, выпустив на мгновение игольно-острые клыки.
- Ясно... - мрачно сказала старая учительница, поежившись.
- У нас свои законы и правила, очень жесткие, кстати. Их нарушение карается только одним - заточением в гробу лет на сто без возможности пополнить запас энергии. Это очень больно, уважаемая госпожа! Смертью карают редко - нас слишком мало осталось, меньше двух сотен по всему миру.
- Как же вы стали такой?
- Как? - погрустнела девушка. - Обычно. Молодая дурочка влюбилась, а любимый оказался вампиром. И укусил, желая, чтобы она осталась с ним навсегда. Она, конечно, умерла. А поскольку дурочка была царской дочерью, то похоронили ее в роскошном склепе. Никогда не забуду своего ужаса после пробуждения там...
Она вздрогнула, досадливо поморщилась и продолжила:
- Не будем обо мне, это случилось очень давно, больше тысячи семисот лет назад. Я хотела поговорить о Елене Сергеевне. На мне долг заботы о госпоже, а вы ее мать. Если мы не позаботимся о ней, то кто?
- Вы правы, э-э-э... - вопросительно посмотрела на нее Анастасия Петровна, поежившись при упоминании бедны лет, прожитых этой совсем юной на вид девушкой. - Как вас зовут?
- Сатиа, - склонила голову та.
- Так что с Леной, Сатиа?
- Вы заметили, что госпожа в страшном состоянии? - помрачнела вампирша. - Она на грани безумия.
- Вы уверены? - вскинулась встревоженная мать. - Она много плакала, но...
- К сожалению. Она пришла к нам, выбрала четырех девушек и вернулась в свои покои. Я - одна из этих четырех, самая старшая, потому остальные подчиняются мне. Я сразу обратила внимание, что Елена Сергеевна в неадекватном состоянии. Ее всю трясло, в глазах стояли слезы. В своих покоях госпожа рухнула в кресло и принялась плакать. Я попыталась ее утешить, но не смогла - она вошла в состояние ступора, ничего не слышала и не видела вокруг, только тихо выла. Вывести ее из этого состояния не удалось. Тогда мы пошли на крайние меры - заставили госпожу испытать сексуальное удовольствие, довели до изнеможения, после чего она, наконец-то, уснула.
- Вы что, привели мужчину, чтобы он ее изнасиловал?! - ошарашенно уставилась на Сатиа Анастасия Петровна.
- Ни в коем случае! - изумленно вытянулось лицо вампирши. - На такое никто не пошел бы! Я бы первая убила любого мужчину, не получившего согласия госпожи! Сперва мы хотели сами, ну, понимаете, наверное, каким образом. Однако этого не понадобилось, пришла госпожа Юкио и сделала все необходимое бесконтактным массажем.
- Слава Богу! - облегченно выдохнула Анастасия Петровна. - Я уж подумала...
- Если госпоже понадобится удовлетворение, то любая из нас сделает все, что нужно.
- Фу, гадость какая! - брезгливо поморщилась старая учительница, поняв о чем речь.
- Гадость, - согласилась Сатиа. - Но если потребуется, любая из нас сделает это, неважно, нравится оно ей самой или нет, и ничем не покажет своего отношения. Прежде всего - удовольствие и благополучие госпожи, наши желания не имеют никакого значения. Если мы служим, то служим верно. Завтра мы четверо приносим Елене Сергеевне клятву крови, а это очень многого стоит.
- Ясно... - удивленно посмотрела на нее Анастасия Петровна. - Мне трудно такое понять.
- Вот в разности менталитетов и весь вопрос, - позволила себе ироничную улыбку вампирша. - Елена Сергеевна тоже не в состоянии понять и принять многого обычного для нас. Но мы-то как раз это осознаем и не станем делать ничего, что для нее неприемлемо. Зато японцы этого, похоже, не поняли, и ведут себя с вашей дочерью так, как будто она одна из них. У меня даже возникло подозрение, что госпожу намеренно сводят с ума. Именно потому я и пришла к вам.
- Намеренно? - нахмурилась старая учительница. - Вы так думаете?
- Не уверена, - вздохнула Сатиа, - хотя многое наводит на эту мысль. Однако вполне возможно, что имеет место быть недоразумение. Единственный выход - идти к Повелителю и рассказать ему о происходящем. Но...
- Что?
- Я сама не рискнула. Матери госпожи он не причинит вреда, тем более, что в вас тоже есть древняя кровь. А я? Что я? Ничтожество. Он пальцами щелкнет, и меня не станет. Те же японцы в подвал отведут и в печь сунут. Живой. Я побоялась...
- В печь? - передернуло Анастасию Петровну. - Живой?! Господи, да куда мы с Леной попали?!
- В дом Палача, - горько усмехнулась Сатиа. - Он способен за несколько минут оставить от всего нашего мира только пыль. Насколько мне известно, с многими мирами он так и поступил.
- Что ж, - решительно встала старая учительница, - мне терять нечего, Леночка - это все, что у меня есть. Идемте к этому вашему Палачу.
- Благодарю, уважаемая госпожа! - просияла вампирша, вскакивая и кланяясь.
Повелитель занимал правое крыло особняка. Долго идти не пришлось, хотя пришлось спуститься на второй этаж, пройти по длинному коридору, подняться и снова спуститься - прямого прохода между покоями Палача и госпожи не существовало. Сатиа еще не бывала здесь и нервно ежилась - даже для нее обстановка оказалась дикой. Что уж говорить об Анастасии Петровне, то и деле шарахающейся от очередной полуживой статуи какого-нибудь чудовища. Стены и потолок мягко плыли, постоянно меняя очертания, как будто состояли из тумана. Мебели как таковой вообще не было, только бесчисленное количество разной высоты резных столбиков и висящих то тут, то там прямо в воздухе небольших платформ разной формы, между которыми то и дело проскакивали разноцветные молнии.
- Господи... - ошалело бормотала старая учительница, обводя все это изумленным взглядом. - Да что же это? Это как?
- Повелитель бесконечно древен, госпожа, - вздохнула Сатиа. - И бесконечно силен, он меняет пространство-время вокруг себя усилием воли, лепит из него все, что ему хочется.
Только увидев совершенно нечеловеческую обстановку вокруг, Анастасия Петровна поверила, что этот самый пресловутый Палач не уроженец планеты Земля. Ни один землянин не захотел бы жить посреди этого туманного хаоса. Получается, и в самом деле довелось столкнуться с существом невероятной мощи? Как там говорила Лена? Ангел возмездия? Абадонна? Но ведь это имя связано со Страшным Судом... Неужели пришло его время? Не дай Бог!
Возле самых покоев хозяина дома путь женщинам заступили два невозмутимых японца.
- Мать госпожи желает видеть Повелителя, - вышла вперед Сатиа. - Доложите.
Один из воинов Пути на секунду расфокусировал взгляд, выходя на ментальную связь. Немного подождал и посторонился, жестом давая понять гостьям, что их ждут. Персиянка двинулась вперед, потянув Анастасию Петровну за руку. Не успели они сделать и пары шагов, как все вокруг изменилось - непонятным образом женщин переместило внутрь огромного шара, наполненного клубами непрозрачного белого тумана. В центре полыхало белое же сияние. Из тумана грохотала музыка, хард-рок, Анастасия Петровна даже узнала любимую Леной “Алису”, песню “Красное на черном”, которую дочь могла крутить часами подряд.
Сияние в центре зала начало постепенно стягиваться в человеческую фигуру. Вскоре взгляду старой учительницы предстал очень бледный, высокий мужчина, одетый во все белое. Волосы его тоже оказались белыми. Только узкие черные очки, прикрывающие глаза, выбивались из общей картины. Незнакомец поднял руку и музыка стихла. Туман образовал из себя три кресла и столик, на котором появились бокалы и запотевший графин с каким-то золотистым напитком.
- Добрый вечер! - заставил вздрогнуть мягкий, обволакивающий какой-то голос. - Искренне рад познакомиться с матерью Елены Сергеевны и бабушкой Ирочки. Мое имя на Земле - Эрик Джейк Гарвельт.
- Здравствуйте, мистер Гарвельт! - взяла в себя руки Анастасия Петровна, решив не обращать внимания на чудеса - иначе в этом безумном доме просто не выжить. - Я хотела бы поговорить с вами о моей дочери.
- Внимательно вас слушаю, - кивнул бледный, затем показал на кресла. - Присаживайтесь, пожалуйста.
Старая учительница села, во второе кресло опустилась напряженная, как струна, Сатиа. Она с нескрываемым ужасом смотрела на мистера Гарвельта и вся дрожала. Анастасия Петровна заметила это и закусила губу. Не может быть хорошим человеком тот, кого так боятся.
- Я очень обеспокоена душевным состоянием Лены, - заставила она себя говорить. - Особенно после того, что мне рассказала Сатиа.
- Вот как? - негромко сказал бледный, поворачиваясь к вампирше. - Говори, арвад.
- Повелитель! - сползла с кресла Сатиа, становясь на колени. - Вы можете меня уничтожить, но нельзя поступать с госпожой так, как...
- Как кто?
- Воины Пути. Елена Сергеевна сходит с ума, сегодня нам едва удалось вывести ее из состояния ступора, она перестала на что-либо реагировать.
Сатиа закусила губу, но заставила себя подробно рассказать о произошедшем этим вечером. Палач внимательно слушал ее, иногда задавая уточняющие вопросы. Когда она закончила, его губ коснулась почти незаметная высокомерная улыбка. От этой улыбки сердце персиянки мгновенно рухнуло в пятки, она уже ощущала жар огня, в который ее вскоре швырнут по приказу Повелителя.
- Я доволен твоими действиями, арвад. Передай мою благодарность своей подруге и Юкио.
Неожиданные слова заставили приготовившуюся к мучительной смерти Сатиа облегченно выдохнуть. Не ошиблась! Какое счастье, не ошиблась!
- По моим расчетам, Елена Сергеевна должна была впасть в это состояние только послезавтра, - снова заговорил мистер Гарвельт. - Видимо, свою роль сыграл ваш приезд, Анастасия Петровна. Значит, придется проводить инициацию раньше.
- Так вы все знали? - помрачнела старая учительница.
- Естественно, - кивнул бледный. - В этом доме ничего не происходит помимо моей воли.
- Но зачем?! Как же можно так?!
- А затем, что иначе спасти ее жизнь невозможно! - жестко ответил беловолосый. - Понимаете? Это единственный на данный момент способ. Если ваша дочь не успеет осознать необходимое, то ее вскоре не станет. Да и Ирочка может погибнуть без матери. Я этого не хочу, потому и приказал воинам Пути заняться Еленой Сергеевной всерьез.
- Но почему она может погибнуть? - растерялась Анастасия Петровна. - Вы же забрали ее сюда, чтобы защитить...
- Именно так, - приподнял уголки губ мистер Гарвельт. - Но этого мало. Как бы вам объяснить, чтобы вы поняли?
- А как есть, так и говорите! - отрубила старая учительница. - Это моя дочь, я должна знать все!
- Хорошо. Вы уже поняли, что столкнулись с вещами, которые до сих пор считали невозможными? Поняли, что магия существует?
- Поняла... - неохотно буркнула Анастасия Петровна, вынужденная смириться с существованием всего вышесказанного.
- Так вот, Елена Сергеевна принадлежит к людям древней крови, - продолжил мистер Гарвельт. - Обычно они проживают свою жизнь, не сталкиваясь с Силой. Но ваша дочь родила девочку, владеющую этой самой Силой на непредставимом для земных магов уровне. Именно потому они, перепугавшись до смерти, и стремятся уничтожить ребенка.
- Это я уже поняла. Я не понимаю другого: зачем вам понадобилось сводить Леночку с ума?! Оставьте ее в покое, ей и так плохо!
- Рождение такой дочери инициировало саму Елену Сергеевну, - досадливо вздохнул беловолосый. - Вот такая аналогия. Представьте себе маленького ребенка с факелом в пороховом погребе. Ребенка, не понимающего, что это за кучи черного порошка вокруг и все пытающего ткнуть в них своим факелом. Пока везет, взрыва не произошло. Но долго ли продлится это везение? Как вы думаете?
- Вряди ли долго... - поежилась Анастасия Петровна. - Но неужели дело обстоит таким образом?
- Даже худшим, - грустно улыбнулся мистер Гарвельт, подавая учитеьнице стакан с соком. - Времени катастрофически мало. Или ваша дочь поймет все необходимое в ближайшее время и научится контролировать себя, или ее сила вырвется на свободу. Ядерный взрыв по сравнению с этим - детская игрушка.
- Господи... - Анастасия Петровна почему-то поверила этому странному существу, сама не понимала почему, но поверила. - Раз так, то что ж... Но не сведете ли вы ее с ума в самом деле? Выдержит ли она?
- Не стоит нервничать, я держу происходящее под контролем и не желаю Елене Сергеевне ничего плохого, я веду ее к пониманию наиболее коротким путем. Да, это путь очень трудный, но иначе ей пришлось бы потратить на него не один год, тогда как через шок она достигнет просветления не позже, чем через две-три недели.
- Что вы подразумеваете под просветлением? - требовательно спросила Анастасия Петровна.
- Расширенное состояние сознания. Человек, достигший его, способен воспринимать окружающий мир во всей целостности, а не разделенным на частности, как воспринимают его европейцы. Без этого Елена Сергеевна просто не сможет понять всего, что должна понять. Не сможет контролировать свою силу. Не сможет научиться тому, чему должна научиться. Она на удивление талантлива, нельзя такой талант закапывать в землю, Господь этого не простит.
- В чем талантлива? - с некоторым удивлением посмотрела на Палача старая учительница.
- В том, что неучи именуют магией, - улыбнулся он. - Раз уж ваша дочь инициировалась черед рождение Ирочки и обладает нужными качествами, то ей предстоит стать верховным мастером Равновесия этого мира после завершения обучения. Это нелегкая задача, но Земля на грани гибели. Позволительно ли в такое время тешить свои предрассудки и свои слабости? Думаю, нет.
- Вы правы, - вынуждена была согласиться Анастасия Петровна. - Если дело обстоит таким образом, то... Но объясните тогда, что вообще происходит.
- На Земле начала формироваться серая пирамида, - безразлично ответил мистер Гарвельт. - Спайка темных и светлых иерархов, стремящихся к власти и считающих, что способны заменить собой Господа. Формирование пирамиды обычно начинается с возникновения религии поклонения деньгам. Вы жили здесь и знаете, что эта религия не только возникла, но и процветает. За деньги большинство людей готовы на любые преступления.
- Ох, знаю... - тяжело вздохнула старая учительница. - В советские времена было иначе.
- Да, тот строй являлся попыткой сопротивления, но его основа оказалась ошибочной, а ошибка хуже преступления. Он не мог не рухнуть. Если бы коммунисты не отказались от Бога, то могли и победить. Но они отказались, а значит виноваты во всем сами. Теперь больше некому противостоять серым, они постепенно преобразовывают все вокруг в нужное им. Именно потому я начал создание на Земле иерархии Равновесия, которой в благополучных мирах не существует, она там просто не нужна. Зато ваш мир без нее погибнет. Меня это не особо касается, я мог бы забрать Елену Сергеевну с Ирочкой на другую планету и вырастить ребенка там. Но Земля мне чем-то понравилась, мне жаль ваш мир, уважаемая госпожа. Потому и решил помочь.
- А кто вы такой? - спросила потрясенная его откровениями Анастасия Петровна - после всего увиденного она даже не знала чему верить, а чему нет.
- Палач, - спокойно ответил мистер Гарвельт, снимая очки. - И Судья.
Старая учительница только вздрогнула, увидев вместо глаз страшные, блестящие бельма, вскоре превратившиеся в белый огонь.
- Но что такое Палач?!
- Если какой-нибудь мир отказывается от Бога, начинает следовать путем саморазрушения, а его темная и светлая иерархии стремятся к власти вместо того, чтобы заниматься душами людей, то в такой мир приходит Палач и восстанавливает статус кво. Мир сам призывает его. Во многих религиях нас называют бледными всадниками, в вашей тоже. Пророки хорошо понимали что такое Суд, они не зря назвали его Страшным Судом. Но людей мы судить права не имеем, вам дана свобода выбора. Мы судим иерархов и уничтожаем их, если потребуется. В этом случае и создается иерархия Равновесия, способная временно заменить собой иерархии Света и Тьмы.
- Значит, нас ждет Страшный Суд?! - задохнулась от ужаса Анастасия Петровна.
- Нет, - отрицательно покачал головой мистер Гарвельт. - Я пришел в ваш мир с иной целью. Случайно оказался неподалеку и почувствовал рождение на Земле ребенка со способностями Палача. Это ваша внучка. Обычно таких детей убивают иерархи еще до достижения ими годовалого возраста, редко случается так, чтобы ребенка первым нашел плетущий и воспитал как положено. Иерархи правы со своей колокольни - если “отродье”, как они называют будущих Палачей, не научить контролировать себя и оставить в живых, то планета обречена. Когда Ирочка плачет, то где-то в другом полушарии начинаются катаклизмы. Например, наводнение в Индии месяц назад вызвала именно ваша внучка. Но так было раньше, сейчас я не позволяю всплескам ее силы вырваться наружу и натворить бед. Именно с целью вырастить себе смену я и пришел на Землю. Это величайшая мечта каждого Палача - если девочка примет ношу, то мне позволено будет умереть. Как видите, я ничего от вас не скрываю.
- Мне трудно поверить в такое... - хрипло выдохнула старая учительница.
- Понимаю. Но иного выхода у вас нет.
- Похоже, что так... Но раз Суда не будет, то зачем нужна эта ваша иерархия Равновесия, которую предстоит возглавить Лене? Ладно, ей придется стать магом. Согласна, раз уж иного выхода нет, чтобы в живых остаться. Но зачем ей становиться главой иерархии?!
- Я уже говорил о росте серой пирамиды, - вздохнул Палач. - Если ее не разрушить, то через каких-то сто лет Земля превратится в угрозу для всей вашей вселенной. И не только. Миры, в которых выращен серый мессия, спасти невозможно, люди в них теряют души и превращаются во вместилища хаоса. Эти миры подлежат стерилизации, полной стерилизации, госпожа! Мне приходилось уже уничтожать их. Не хочу повторения. Не хочу, чтобы Землю постигла такая судьба. Не хочу, чтобы мне пришлось выжечь здесь даже намек на жизнь. Понимаете?
- А почему не хотите? - прищурилась Анастасия Петровна, внимательно вглядываясь в бесстрастное лицо мистера Гарвельта и пытаясь найти там хоть намек на чувства.
- На вашей планете слишком много людей с удивительным душевным огнем, - грустно улыбнулся он. - Не знаю почему так получилось, но получилось. Здешние песни сумели разбудить даже мою давно мертвую душу. Вот и захотел помочь. С какой стати люди Земли должны умирать во имя амбиций иерархов? Лучше я уберу этих самых иерархов. Но это нелегко сделать.
- Вы же говорили, что вам это труда не составит...
- Не составит, если полностью уничтожить иерархии. Вместе с ангелами и демонами, являющимися их покровителями и одновременно прикрывающими планету от вторжения хаоса, который вовсе не разумен, как предположили некоторые из земных писателей. Только вот гуманнее сразу выжечь жизнь на Земле, чем оставить ее без защиты - все равно гибель, но медленная и мучительная. Потому придется подходить дифференцированно и наказывать только виновных. За что убивать светлого целителя, лечащего людей? Или даже темного колдуна, честно совращающего неокрепшие души? Каждый делает свое дело, возложенное на него Господом.
- Даже совратитель?! - вспрыгнули вверх брови Анастасии Петровны. - Но разве можно прощать совратителя?!
- У каждого человека есть свобода выбора, - понимающе улыбнулся Палач. - Он может выбирать быть ему совращенным или нет. И если его душа слаба, то пусть будет совращен как можно раньше, чем падет потом, когда подымется выше. Тогда его падение нанесет куда больше вреда. Понимаете?
- Кажется, понимаю... Отделяете зерна от плевел?
- Именно, - кивнул мистер Гарвельт. - Очень легко оправдывать свое падение влиянием среды, родителей, друзей, условий жизни. Только вот другой в такой же ситуации почему-то не падает, удерживается. Человек делает свой выбор сам и сам же несет за него ответственность перед Господом. Людям дано то, чего не дано никому иному - свобода выбора. Ведь они созданы по образу и подобию Божьему. Только вот кто задумывался, что значит это самое “по образу и подобию”?
- Странный вопрос... - нахмурилась старая учительница, поняв, что не знает, что ответить. - Вы правы, как-то никогда о таком не думала...
- Вот видите? - вздохнул Палач. - В этом все и дело. Господь ведь не имеет тела, он везде, вокруг нас и в нас самих. В каждой пылинке, да что там, в каждом атоме. Он создал этот мир. Так чем похожи на него люди? Не телом же? Ответ ведь очень прост...
Внезапно до Анастасии Петровны дошло. Она нервно передернул плечами и выдохнула:
- Способностью к творчеству!
- Вот! - поднял палец вверх Палач. - Вот оно, госпожа! Вы поняли! Ни ангел, ни демон, ни кто другой не имеет этой редкой способности. Только люди. И что же большинство людей делают с собой? Рвутся к материальным благам и удовольствиям, забывая, что их век очень короток. А там ведь спросят за все. За каждую подлость и каждую жестокость. Но есть то, за что спрашивают куда страшнее.
- И что же это?
- Равнодушие.
- Именно по их молчаливому согласию существуют в мире и подлость, и жестокость, и предательство... - процитировала чьи-то слова Анастасия Петровна, не сумев вспомнить кому они принадлежат.
- Да, - резко кивнул Палач. - Именно по их молчаливому согласию! Задача иерархов - заставлять людей отказаться от равнодушия. Пусть даже творят зло, но не будут равнодушными! А вот серые со своей религией денег как раз и культивируют равнодушие с эгоизмом на пару. Что может быть страшнее равнодушного эгоизма? Я не знаю такой вещи, хотя прожил почти миллион лет.
- И я не знаю, - внимательно посмотрела на него старая учительница - удивило ее это существо.
- Потому я постараюсь спасти Землю. Не хочу, чтобы ваша прекрасная планета превратилась в мертвую пустыню. И в этом мне нужна помощь всех, кто может помочь. Это, помимо прочих, вы и ваша дочь, госпожа.
- Я?! - изумилась Анастасия Петровна. - А я-то здесь причем?
- Вы тоже носительница древней крови, - развел руками Палач. - И вам тоже придется пройти полную подготовку мастера Равновесия.
- Но я-то здесь причем?! - изумилась старая учительница.
- Сеять разумное, доброе, вечное... - с улыбкой процитировал мистер Гарвельт. - Разве не это составляло цель вашей жизни?
- Когда-то мечтала об этом, - горько рассмеялась Анастасия Петровна. - Да только большинству людей не нужно ни доброго, ни разумного, ни вечного. Им бы урвать себе чего.
- Вот я и хочу предоставить вам реальную возможность изменить ситуацию.
- Не верю, что это возможно.
- Пусть так. Но неужели вы оставите без помощи дочь? Ей ведь так трудно без вас придется...
- Да и рада бы, но я - старуха! Хожу и то с трудом. Какой с меня толк?
- От болезни под названием старость я вылечу вас прямо сейчас, госпожа, - понимающе улыбнулся мистер Гарвельт. - Это вовсе несложно, утром проснетесь молодой.
Он встал, подошел и положил руку на лоб Анастасии Петровны. Она дернулась, но не стала протестовать, растерянно смотря на человека в белом, который совсем недавно был сгустком света. Старая учительница, конечно, не поверила в его слова о молодости, но остальное заставило ее сильно задуматься. Если он говорит правду, но действительно придется отдать все силы для спасения родного мира, сколько бы там этих сил не осталось. Да и Леночку одну оставлять никак нельзя, раз уж свалилось такое несчастье на ее бедную девочку.
Внезапно накатила дурнота, в мозгу взорвался огненный шар, и она вскрикнула. Однако вскоре стало легче. Открыв глаза, Анастасия Петровна увидела, что Палач снова сидит в своем кресле, как будто и не вставал с него. Старая учительница поежилась, понимая, что он только что сделал с ней что-то странное. Но что? Посмотрев на понимающую улыбку мистера Гарвельта, она вздохнула и сказала:
- Раз я могу помочь Лене, то я согласна.
- Тогда прошу вас придти на утреннюю тренировку вместе с дочерью, - снова мягко улыбнулся он. - Сами все увидите и поймете. Мне необходимо завтра обучить вас обеих кое-чему важному. Очень важному.
Затем он повернулся к вампирше, все еще стоящей на коленях.
- Ты родилась с даром гениального художника, арвад. Но став вампиром потеряла все. Однако сейчас дар начал возвращаться, я вижу разгорающийся в тебе Огонь. Не случалось ли в последние дни такого, что тебе страшно хотелось чего-то непонятного?
- Случалось, Повелитель... - едва слышно прошептала Сатиа.
- А ты попробуй порисовать, девочка. Увидишь, что будет.
- Моя душа возвращается?! - навернулись слезы на глаза персидской царевны.
- Возвращается, - подтвердил Эрик с какой-то непонятной улыбкой на губах. - Не только к тебе, но и к остальным тоже. Скажи им об этом, пусть вспомнят кем были до того, как стали вампирами.
Сатиа закрыла лицо ладонями и откровенно разрыдалась - не ждала такой новости. Не верила, что такое возможно, не верила, что ее простят когда-нибудь.
Палач встал, подошел и ласково погладил девушку по спутанным волосам. Она подняла голову и неверяще посмотрела на него. Это безжалостный Повелитель ее, ничтожную вампиршу, утешает? Да как же это? Разве такое бывает? Однако ощущала затылком его теплую руку. Значит, бывает. Персиянка долго смотрела на все понимающую улыбку Палача и постепенно осознавала, что во многом ошибалась. Она больше не боялась, наоборот, знала, что станет драться за него до конца, отчаянно. Не из страха, а потому, что так надо.
Попрощавшись с мистером Гарвельтом, Анастасия Петровна с трудом добралась до своих покоев. Там рухнула в кресло и долго сидела, обдумывая услышанное. Не знала верить или нет, хотя в глубине души понимала, что верит несмотря на доводы рассудка. И на что такое, интересно, она согласилась? Хотелось бы знать. Прямо в этом кресле она и заснула.

5.

Сладко потянувшись, Лена открыла глаза. Солнце поднялось уже высоко, бодро светя в окна. О, надо же - японцы не разбудили ее на рассвете, как обычно, а дали поспать почти до полудня. Что-то случилось? Последний медведь в лесу подох? Или что? Вчерашнего отчаяния как не бывало, его место заняла веселая злость. И обида, глухо клокочущая где-то на дне души. Значит так, господа хорошие? Что ж, посмотрим кто кого. Вспомнив о предстоящей тренировке, молодая женщина поежилась и тяжело вздохнула. Ладно, пора вставать.
Не успела она вскочить, как буквально из воздуха материализовалась Эдна с пушистым махровым халатом в руках и накинула его на госпожу. Датчанка была одета в строгий женский костюм, чепчик и кружевной белый передничек, являя собой пример классической английской горничной. Строгое, непроницаемое лицо, каштановые волосы заплетены в тугую косу. Таких женщин обычно называли ледышками. Радостно улыбающаяся Мари, одетая точно так же, подкатила стеклянный столик с парящим кофейником. По спальне разнесся потрясающий аромат, заставивший крылья носа затрепетать в предвкушении. Лена осторожно приняла крохотную чашечку из рук горничной и отпила глоток. Какое чудо! Такого кофе она не пила никогда.
- Сатиа кофе варит, как никто, - прыснула при виде потрясенного лица госпожи француженка. - Доброе утро!

Предыдущая страница 9 Следующая страница


Вера изгоев 10

- Доброе утро! - улыбнулась егозе Лена, при виде нее нельзя было не улыбнуться. - Передайте ей мое огромное спасибо. Это не кофе - это прелесть какая-то!
Имя персиянки заставило вспомнить о случившемся вечером. Молодая женщина мгновенно залилась краской смущения. Слава Богу, что ничего такого не произошло, обошлось массажем, а ведь могло. Чертовы вампирши! Одновременно Лена была им благодарна, понимая, что вчера ей здорово помогли. Надо будет как-нибудь попросить еще раз сделать этот чудный массаж. Но только массаж, ничего больше! А что делала Юкио? Что-то странное, водила над Леной руками, а она от того сходила с ума. Представить себе подобного раньше не могла, удовольствие оказалось столь острым, что молодая женщина при одном воспоминании едва не застонала. Вот тебе и милая девочка, кто бы мог подумать, что японочка такое умеет.
Выпив кофе, Лена отправилась в туалет, имевший столько приспособлений и такого размера, что она до сих пор изумлялась. Вслед за ней внутрь с какой-то стати скользнула Эдна и застыла у входа с обычным для нее непроницаемым лицом.
- Э-э-э... - смущенно протянула Лена. - Мне это... Вы не могли бы выйти?
- Пусть госпожа не обращает на меня внимания, - поклонилась датчанка. - Госпоже могут понадобиться мои услуги.
- Не понадобятся!
Эдна снова поклонилась, однако не ушла. Да что же это такое?! Опять издеваются?
- Может, вы мне еще и задницу подтирать станете?! - вспылила Лена.
- Если госпожа пожелает, - бесстрастно сказала датчанка, беря в руки рулон туалетной бумаги.
Лена собралась бросить ей в лицо еще несколько обидных слов, предложив сделать что-нибудь совсем уж несуразное, но вдруг с ужасом осознала, что если она сейчас ляпнет это, то замороженная девица ничтоже сумняшися сделает. Все сделает. А затем поклонится и спросит не хочет ли госпожа еще чего-нибудь.
- Извините... - покраснела она. - Я...
- Госпоже не за что извиняться, - тем же ровным голосом ответила Эдна. - Любое желание госпожи - закон.
- Пожалуйста, уйдите... - едва не заплакала Лена. - Я не могу при ком-то...
- Госпожа, мой долг всегда находиться при вас.
- Боже мой... - простонала Лена, подымая глаза к потолку. - Дай мне немного терпения...
По губам Эдны скользнула почти незаметная улыбка, и она все-таки вышла. Молодая женщина поспешила запереть за вампиршей дверь, с облегчением выдохнув. Ну, и как прикажете с ними говорить? Это же ужас какой-то! Сумасшедшие, полностью сумасшедшие.
Когда умывшаяся и почистившая зубы Лена вышла, ее ждал накрытый стол. Далеко не обильный - тосты с джемом, теплое молоко и овсянка. Чисто английский завтрак. Нет, они точно издеваются, сволочи такие. Впрочем, черт с ними, перед тренировкой лучше не наедаться, вот после нее надо будет поесть от души - после сильного физического напряжения Лену всегда одолевал голод. Эх, борща бы... С чесночными пампушками. А потом маминых вареников с картошкой, да с луковой зажаркой. Увы. Хотя, стоп! Мама ведь здесь. Что, если попросить ее?
Быстро покончив с невкусным завтраком, Лена метнулась в спальню за мечами и тренировочным кимоно, понимая, что вскоре придет наставник с палкой. Очень не хотелось, больно бьет, зараза. И плевать ему на то, что перед ним женщина, что она не хочет учиться драться, что у нее что-то болит. Да вообще на все ему плевать!
Подобранное по руке Лены оружие вампирши трогать не решались, зная, что запретно. За это любой воин Пути мог и убить, а из их госпожи постепенно делали такового. Это пока она стеснительная и неловкая, совсем скоро станет такой же хладнокровной убийцей, как и японцы с тибетцами на пару.
Проходя через дальние комнаты покоев, Лена услышала чей-то горький плач и остановилась Опять здесь кто-то плачет... Она осторожно приблизилась. В соседней комнате на диванчике скрутилась какая-то черноволосая девушка. Решив узнать в чем дело, молодая женщина направилась туда, но ее заставило остановиться появление Сатиа из дверей напротив. Лена осторожно отступила за шкаф, не желая, чтобы та снова кланялась, надоело. Персиянка взглянула на плачущую девушку и сказала:
- О, вот она где! Ты где шлялась, подруженька?
- Только отпустили... - сквозь слезы выдавила Даяна, Лена узнала ее слегка хрипловатый голос. - Только отпустили...
- Это одна пятнадцатилетняя девочка тебя столько времени пользовала?! - изумилась Сатиа.
- Одна?! - вскинулась критянка. - Да их там больше тридцати было! Твари...
- Ого! - весело вздернула бровь персиянка. - Неужто всех обслужила, подруженька?
- Сука ты! - снова заплакала Даяна. - Сука... Ты не представляешь, чего они со мной творили... А напоследок...
Она глухо завыла, вцепившись в собственные волосы.
- Почему же не представляю? - довольно осклабилась Сатиа. - Помню, как ты со своими сучками над Леей три дня подряд измывалась и что ее делать заставляла. Хорошо помню. По заслугам, подруженька, по заслугам. Побывала теперь на ее месте? Хорошо, может умнее станешь. Может не станешь больше над бедной девчонкой так издеваться.
- Сука ты... - глухо повторила Даяна, продолжая рыдать. - Какого хрена я им сделала? За что?!
- А тебе Лея что сделала? - наклонилась над ней оскалившаяся персиянка, ее глаза горели злым желтым огнем. - Ничего. Ты даже не хотела ее. Ты просто развлекалась. А теперь Юкио с подружками развлеклись. Над тобой. Так что все правильно, дорогая. Жаль мало, ты, как я вижу, так ничего и не поняла. Что ж, я им подскажу, что ты у нас вообще по этим делам мастерица. Ты у меня, тварь такая, Лею попомнишь...
- Не надо! - взвыла Даяна. - Не говори! Пожалуйста...
- Она тоже просила. В ногах у тебя валялась. Ты ее послушала? Нет, смеялась. А теперь я посмеюсь.
Сатиа немного постояла над диваном, удовлетворенно улыбаясь, а затем ушла. Глаза критянки, смотревшей ей вслед с отчаянной надеждой, погасли. Она скрутилась клубком и захлебнулась безнадежным, хриплым плачем, переходящим в подвывание.
Ошарашенная Лена стояла за шкафом и не знала, что ей делать со всем этим. Сатиа-то с Даяной оказывается враги, и враги давние. Да и от Юкио она такого никак не ждала. Молодая женщина прекрасно поняла, что заставили делать критянку, и ее едва не вывернуло от отвращения. Представив себя на месте бедняжки, Лена содрогнулась - кошмар ведь, страшное унижение. На ум пришли слова Сатиа о какой-то Лее, над которой Даяна издевалась точно так же, как этой ночью поиздевались над ней самой. А ведь действительно справедливо получается, хоть от того и не менее гадко. Почему-то не хотелось даже утешать критянку, хотя ту буквально корчило от рыданий. Однако Лена пересилила себя - раз Даяна связана с ней клятвой, то именно она несет за вампиршу ответственность. Перед своей совестью прежде всего, а потом и перед Богом. Пусть пока еще не связана, но будет, никуда от этого не деться, как ни жаль.
Тяжело вздохнув, Лена подошла к дивану, села и осторожно погладила плачущую мулатку по спутанным волосам. Та вскинулась. Увидев госпожу, сдавленно охнула, слетела с дивана и рухнула на колени, лихорадочно вытирая слезы ладонями.
- Госпожа, простите!
- Я попрошу Юкио, чтобы тебя не трогали... - глухо сказала Лена. - Но ты должна дать мне слово, что тоже больше ни с кем не поступишь так, как сегодня поступили с тобой. Согласна?
- Госпожа... - с ужасом простонала Даяна. - Спасибо вам! Но...
- Что?
- Лучше не надо. Раз они на меня глаз положили, то все равно найдут способ издеваться, не нарушая при том вашего запрета...
- Многое зависит от твоего слова, - холодно сказала молодая женщина. - Я ничего тебе не обещаю, но постараюсь помочь.
Она сама не узнавала себя, казалось, глубоко внутри нее рождается совсем другой человек, жесткий и сильный, мало чем походящий на прежнюю Лену. Хотя стальной стержень в ней всегда имелся, если уж молодая женщина принимала какое-нибудь решение, то свернуть ее с дороги не мог никто и ничто. Именно потому и не послушала никого, когда все вокруг уговаривали сделать аборт.
- Я даю слово, госпожа... - срывающимся голосом выдавила Даяна. - Даю...
- Надеюсь, ты его сдержишь, - встала Лена. - Потому, что если нет...
Вампирша с немым изумлением смотрела в горящие холодной угрозой глаза госпожи и не верила тому, что видит. Эта решительная женщина ничем не напоминала то рыдающее нечто, которое они вчера выводили из ступора. Такой госпоже можно и послужить. По-настоящему. Такая не предаст и всегда спасет, если ты попадешь в беду. Понятно теперь почему Повелитель обратил на нее внимание и решил делать из обычной русской девушки воина Пути и высшего иерарха Равновесия. Даяна долго смотрела вслед госпоже и удивленно покачивала головой. Да, теперь она даст клятву с чистым сердцем.
Лена вылетела из дома, чувствуя, что безнадежно опаздывает. Снова наставник палкой отходит. Вот гадство! Она неслась к оборудованной метрах в пятиста от дома тренировочной площадке и тихо ругалась про себя. Почему-то предстоящая тренировка совсем не пугала, наоборот, даже стало интересно чему еще ее за сегодня научат. Не зря ведь вчера тибетцы устроили тот унизительный осмотр.
Не успела Лена выскочить на площадку, как сбоку что-то мелькнуло. На полном автомате она выхватила катаны из ножен за плечами и встретила ими лезвия мечей наставника. Тот с ходу взял ученицу в оборот, все ускоряя и ускоряя темп атак. Молодая женщина отбивалась изо всех сил, изумляясь про себя, что кое-как справляется. Мистер Гарвельт, видимо, вбил навыки владения мечами в ее рефлекторную память, так как Лена использовала множество приемов, знать которые никак не могла. К сожалению, не хватало практического опыта и четкости движений. Ради достижения последней ее и гоняли как сидорову козу.
Резкая боль заставила вскрикнуть и рухнуть на колени. Лена выронила мечи и схватилась руками за вспоротый живот. Господи, как больно-то! Невероятным усилием воли она заставила себя не кричать и только глухо стонала, пока рана не зажила. Все. Молодая женщина потрясла головой, подобрала катаны, встала и поклонилась наставнику.
- Ты поняла в чем ошиблась? - негромко спросил невысокий, коренастый японец средних лет, последние два дня обучавший Лену.
- Нет... - вздохнула она.
- Смотри.
Наставник принялся медленно показывать последние движения схватки. Лена напряженно следила за ним, повторять неприятный опыт не слишком хотелось, больно. Ах, вот оно что! Сошла с волны, прервала атаку раньше времени, чем немедленно воспользовался наставник, вспоров нерадивой ученице живот. Ох, дура-дура... Давно пора было понять, что волну прерывать нельзя, что она сама выведет в нужную позицию. Молодая женщина тихо вздохнула - умом-то поняла, а вот как добиться этого во время боя? А пес его знает! Наверное, только тренировками. Постепенно разбирал злой азарт - достанет она эту узкоглазую сволочь хоть раз или нет? С каким бы наслаждением Лена насадила его на меч!
- Теперь полчаса разминки. Ты уже знаешь упражнения, покажи их новой ученице.
С этими словами наставник исчез в окружающих тренировочную площадку густых кустах, оставив Лену наедине с очень похожей на нее саму девушкой лет двадцати на вид. Та явно чувствовала себя неловко в новом кимоно, а на мечи в своих руках вообще смотрела с искренним недоумением - это что, мол, за непонятные железки? На кой ляд они вообще нужны?
- Привет! - подошла к ней Лена. - Ты как в этот гадюшник попала?
- Здравствуй, Леночка! - расплылась в улыбке незнакомка. - Как спалось?
- Хорошо. А что?
- Правду ты мне вчера говорила - я здесь такого насмотрелась, что ни в одной книге не прочесть.
- Я? Вам? Разве мы знакомы?
- Не узнала! - весело рассмеялась незнакомка. - Не узнала! Да я и сама себя не узнала, как в зеркало увидела. Куда только мои пятьдесят семь лет подевались, а?
Она бросила мечи на траву и очень знакомым движением отбросила назад прядь волос, упавшую на глаза. Лена потрясла головой - мамин жест. Только сейчас она поняла насколько похожа на нее эта девушка. Любой сторонний наблюдатель принял бы их за сестер-близнецов. Только прически разные. Кто она такая? Молодая женщина недоуменно поежилась, продолжая во все глаза смотреть на улыбающуюся незнакомку. Черт, и улыбка мамина... Это что за наваждение такое?
- Да я это, Леночка! - продолжала смеяться девушка. - Я! Не сомневайся. Вечером в кресле заснула, просыпаюсь, а мне одежда велика - едва только встала, юбка на пол свалилась. Не поняла я что это со мной сталось. До ванны добралась, в зеркало смотрю, а оттуда на меня ты глядишь. Не сразу сообразила, что это я за ночь помолодела. Лет тридцать себя такой не видела. Не солгал мистер Гарвельт, вылечил от старости.
- М-мама? - недоверчиво спросила Лена. - Это ты? Ты?! Но как?!
- Я, Леночка! - развела руками Анастасия. - Именно я. Никогда бы не поверила, если бы с самой такое не случилось.
- Вот это да... - восторженно протянула молодая женщина. - Вот это да...
- Смотри, - обнажила плечо ее помолодевшая мать. - Узнаешь родинку?
Да, эти три почти слившиеся воедино родинки не узнать было невозможно. Мама. Все-таки мама... Молодая! Господи, да как же это? В этом доме что, вообще все возможно? Похоже на то. Лена всхлипнула и бросилась обниматься. Они всласть поплакали друг у друга на плече, напрочь забыв о тренировке. С раннего детства Лена с Анастасией Петровной были не только дочерью и матерью, но и близкими подругами, как это ни странно. Потому их отношения как-то очень легко стали отношениями сверстниц. За каких-то несколько минут девушки почувствовали себя совершенно непринужденно, Лена даже стала называть маму Настей. Та ведь никогда не могла примириться с собственной старостью, оставаясь в душе совсем юной. Потому вернувшаяся молодость всего лишь сбросила с нее потрепанную шкурку, снова сделав озорной и красивой. Только благоприобретенная решительность никуда не делась, да и жесткость тоже.
Настя рассказала о ночном разговоре с Палачом. Не все, конечно, о многом дочери говорить пока не стоило. Рано. Лена поведала о своих утренних приключениях и конфликте с Эдной. О случившемся с Даяной предпочла умолчать, хорошо зная мамино отношение к подобным вещам. Она сразу бы пошла скандал устраивать и требовать справедливости, а здесь так действовать нельзя. Тем более, что все, в общем-то, справедливо, если по большому счету.
- Бог ты мой! - зажала рукой рот Настя. - Неужто действительно задницу тебе готова была подтирать?
- Угу... - мрачно буркнула Лена. - Ума не приложу, что мне с ними делать.
- Знаешь, Сатиа о тебе искренне беспокоится, я вчера в этом убедилась.
- Ох, не знаю... Мне трудно их понять. Возраст-то у них невероятный, а хуже детей малых. Та же Сатиа на все готова, чтобы только Даяне гадость сделать. И наоборот. А со мной они как? Делают вид, что служат, а на самом деле играют. Вот утром играли в английских горничных. Даже завтрак, заразы такие, подали английский. Жуть какой невкусный! Пока ела, все твой борщ вспоминала.
- Так в чем проблема? - улыбнулась Настя. - Сегодня сварю, надо только найти где у них здесь кухня. Не подскажешь?
- А черт ее знает! - развела руками Лена. - Мне как-то не до кухни было в эти дни. Ой! Мам, вставай! Давай разминаться, а то сейчас наставник придет! Попадет же!
Поздно, наставник уже стоял на площадке и весьма неодобрительно поглядывал на сидящих на траве учениц. Подняв бамбуковую палку и похлопывая ею по руке, японец направился к ним. Лена обреченно вздохнула, встала и повернулась к нему задом, зная, что уворачиваться, плакать и просить бесполезно. Хлесткий удар по ягодицам заставил подпрыгнуть и взвизгнуть, из глаз брызнули слезы. Перенеся обычные пять ударов, она облегченно вздохнула. Настя попыталась было возмутиться, но ничего не вышло - отхватила вместо пяти десять горячих. Визжала она на удивление пронзительно, Лена никогда не слышала, чтобы мама так визжала.
Потирая руками ноющие ягодицы, девушки покорно поплелись за наставником в дальний угол парка. Настя зло шипела и тихо ругалась сквозь зубы, только теперь начав понимать на что согласилась. Но раз согласилась, то винить некого, кроме самой себя. Поскольку здесь приняты физические наказания, никуда от них не деться. К сожалению. Однако больно и унизительно, лучше постараться избегать такого. Ее никто и никогда не порол за все пятьдесят семь лет жизни, первый опыт бывшей учительнице совсем не понравился. Но несмотря на случившееся она продолжала пребывать в эйфории от вновь обретенной молодости. Давно забыла, что мир может быть таким ярким и многоцветным. Что чувства могут буквально обжигать. Даже на встречных молодых мужчин поглядывала с явным интересом, несмотря на то, что те были вампирами.
На очередной площадке, оборудованной какими-то совсем уж дикими приспособлениями десятиметровой высоты, им приказали раздеваться. Лена успела привыкнуть тренироваться обнаженной, только грудь подвязывала, зато Настя чувствовала себя крайне неуютно, покраснев до корней волос. В огромной пентаграмме неподалеку кто-то установил два белых каменных кресла, в которые девушкам и приказали усаживаться. Сиденья оказались неровными, усеянными острыми выступами - Лена едва сумела заставить себя остаться сидеть, а не вскочить с возмущенным воплем. Да что они опять делают? Больно же! Не кресла, а пыточные приспособления какие-то.
- Здравствуйте! - раздался слева знакомый безразличный голос.
Вот теперь Лена покраснела - японцев как мужчин она не воспринимала, зато мистер Гарвельт нравился ей несмотря ни на что. Возможно потому, что очень походил на Виктора. Находиться перед ним голой оказалось на удивление неприятно. Настя вообще стала в этот момент похожей на индианку цветом кожи, настолько ей было стыдно.
- Елена Сергеевна, Анастасия Петровна, - снова заговорил Палач. - Сейчас я проведу вашу инициацию.
- Какую инициацию? - подозрительно спросила Лена.
- Пробужу силу, дремлющую в вас обеих - вы древней крови, потому на многое способны. Только не знаете об этом. Грех хоронить Божий дар.
- Ясно... - тяжело вздохнула молодая женщина, понимая, что деваться ей все равно некуда.
- Не расстраивайтесь, Елена Сергеевна, - мягко улыбнулся мистер Гарвельт. - Неужели вы считаете, что слепцу лучше оставаться слепым? А может стоит прозреть и хоть одним глазом взглянуть на окружающий прекрасный мир? Вам не кажется?
- Наверное, лучше... - поежилась Лена. - Только много всего этого для меня, понимаете?
- Понимаю, - снова улыбнулся он. - Но вы не сразу станете зрячей, этому нужно долго учиться. Прозревший слепец тоже не сразу смотрит на солнце, а постепенно привыкает к свету.
- Делайте, что хотите... - обреченно махнула рукой молодая женщина. - Я за эти несколько дней к столькому невозможному привыкнуть успела, что еще что-то картины не изменит.
Эрик иронично посмотрел на нее - наивная девочка. Изменит, еще как изменит. Инициация изменит для нее вообще все, она увидит живой мир в огромном его многообразии, поймет бесчисленные взаимосвязи между не связанными внешне вещами, осознает суть немалого количества сейчас непредставимых для нее проблем, научится видеть невидимое глазу обычного человека. Научится сразу понимать почему человек поступает так или иначе. Научится видеть чужие души. А вот воспринимать окружающее целостно, не разделяя на частности, глупышку еще предстоит научить. Потому, как ни жаль, придется продолжать шоковую терапию - только на грани шока девочка способна будет воспринять концепции, кардинально отличающиеся от привычных ей. До момента просветления Лене осталось совсем немного, она еще ничего не понимает, но сделала несколько очень важных шагов вперед. Пусть для начала разберется хотя бы со взаимоотношениями вампиров, собирающихся принести ей кровную клятву. Интересно, справится? Хотелось бы.
Воины Пути, не спросив на то согласия Эрика, взялись за выправление кармы этих самых вампиров, тем более, что к тем начали возвращаться души. Действуют жестко, даже жестоко, но на редкость эффективно. Молодцы, если разобраться. Покорны как будто, но только как будто. Все равно поступят по-своему, если уверены в собственной правоте, будь ты им хоть тысячу раз Повелителем. Впрочем, они оставались такими всегда и в любом мире. Иначе невозможно. Иначе оказались бы бесполезны и быстро деградировали. Рабы Палачу не нужны, ему нужны соратники. Даже эта девочка, когда станет той, кем должна стать, будет действовать сама, по своей воле. Как сочтет нужным. Начнет набивать свои шишки, набираться собственного опыта. Горького и болезненного опыта, без которого истинным мастером Равновесия не станешь. Без помощи Эрик ее, конечно, оставлять не собирался. Но и навязывать эту помощь не будет, пока она о том не попросит. Если попросит. Девочка на удивление самостоятельная и решительная. И чистая, настолько чистая, что осталось только удивляться. Не изгадил ее этот мир корысти, сумела остаться собой. Умничка. Зашорена только, но это преодолимо. Через боль, к сожалению, но преодолимо.
Потоки внимания темных в последнее время начали смещаться к друзьям и родным Лены. Все понятно, хотят выманить, чтобы попытаться, по своему обыкновению, зомбировать. Потому Эрик так и спешил с инициацией. После нее зомбировать девочку не сумеет никто и никогда. За дядей Лены, живущим в Киеве, он тоже присматривал при помощи нескольких фангов, решив пока отдать инициативу противнику. Если решат убить, то успеет спасти. Но скорее всего попробуют шантажировать его жизнью мать “отродья”. Интересно, сумеет она справиться с этим или нет? Очень интересно. Потому пусть себе темные действуют, надо будет посмотреть на реакцию девочки. Вполне возможно, что стоит дать Лене шанс спасти родных самостоятельно, это сильно подымет ее самооценку, которая сейчас находится на очень низкой планке, что не есть хорошо.
Пентаграмма вокруг каменных кресел внезапно начала наливаться белым огнем. Лена испуганно вздрогнула, ей захотелось сорваться с места и бежать отсюда куда подальше, забившись в какую-нибудь щель. Одновременно она прятала от самой себя азарт. Жгучий интерес. Что ей предстоит? Этот вопрос, ворочающийся на дне сознания, не давал молодой женщине покоя. Значит, слепец должен прозреть? Хорошо, мистер Гарвельт, пусть будет так.
Становилось все жарче, Лена с Настей задыхались, их тела покрылись обильным потом. Встать они не могли, непонятно откуда взявшиеся гибкие щупальца крепко-накрепко прихватили девушек к креслам. Вокруг сиял столб света, над головой стояла тьма. А может, Тьма? Вокруг звучала непривычная, торжественная, пронимающая до глубин души музыка. Лена даже представить не могла себе инструментов, из которых можно извлечь что-либо подобное. Вскоре она забыла о жаре, в глазах стояли слезы, душа трепетала и почему-то стремилась в небо. Хотелось распахнуть крылья и взлететь. Но у нее ведь нет крыльев! “Есть!” - возразил чей-то гулкий голос. А ведь и правда, есть... Она просто забыла о своих крыльях, замотавшись в круговерти обычной, пустой жизни. А крылья пылились где-то далеко и усыхали день ото дня. Лена радостно рассмеялась и распахнула их, взлетая ввысь. Она плыла в лазоревом небе, забыв, что только что сидела в каменном кресле. В вытянутые вверх руки молодой женщины били пучки молний, да что там пучки, потоки огня. С каждым мгновением мир вокруг менялся. То Лена оказывалась в глубинах синего-синего океана. То в открытом космосе. То висела над красного цвета пустыней. То над лесной поляной, откуда на нее потрясенно смотрели сказочные эльфы. И отовсюду что-то вливалось в нее, становилось ее частью, превращая молодую женщину в нечто такое, чему она и названия пока подобрать не могла. Зрение стало объемным, казалось, Лена видит всей поверхностью кожи. Может, и так. Ее это очень мало интересовало, чувства перехлестывали через край, совершенно разные - от жгучего восторга до яростной ненависти. Она смеялась. А откуда-то издалека вторил такой же торжествующий смех Насти.
Все закончилась внезапно, как отрезало. Лена открыла глаза, поняв, что сидит в том же кресле. Сразу возникла острая тоска по небу, в котором только что летела. Она рванулась вверх и не сразу поняла, что на самом деле поднялась в воздух, зависнув метрах в трех над площадкой. Взвизгнув от восторга, молодая женщина вытянула вперед руки и между ними забился яростный белый огонь. Что-то вокруг и в ней самой изменилось, и изменилось навсегда, это Лена понимала четко. В воздух между тем поднялась ее помолодевшая мать, вокруг которой мерцали сотни вьющихся синих разрядов.
- Не спеши, девочка! - раздался снизу наполненный смехом голос мистера Гарвельта. - У тебя все еще впереди! Не сожги себя.
- Спасибо вам! - метнулась вниз Лена и упала, сильно стукнувшись пятками об землю. - Спасибо! Слепой прозрел!
- Еще не совсем, - улыбнулся Палач, помогая ей встать. - Пока только немного приоткрыл один глаз.
- И я говорю вам спасибо! - присоединилась к ним Настя, которая учла опыт дочери, опустившись на землю медленно и плавно. - В жизни такого представить себе не могла! Надо же - я, и вдруг ведьма.
- Это другое, - возразил мистер Гарвельт. - Ведьмы на такое не способны. Сейчас вы прошли по земному конгломерату миров. Каждый дал вам что-то свое, что мог дать только он. Со временем эти знания и умения выйдут наружу, пока рано.
- Конгломерат миров? - удивилась Лена. - А что это?
- Земля не одинока. Каждая населенная разумными существами планета со временем создает вокруг себя сперва призрачные, а затем и реальные миры.
Лена с Настей с немалым изумлением слушали откровения плетущего. Как оказалось, написанные земными писателями книги - это нечто куда большее, чем они думали. Пишущие не понимали, что создают не просто книги, а миры, которые со временем становятся живыми и самостоятельными, переставая зависеть от материнской реальности. Чем больше людей читают книгу и сочувствуют ее героям, тем реальнее становится описанный в ней мир. С каждым днем. Не со всеми произведениями, конечно, это случается, а только с написанными душой, с реальным чувством, искренне, без фальши. Бездарные поделки, созданные ради заработка, некоторое время существуют неподалеку в виде серых теней, но вскоре растворяются. Зато талантливые по прошествии определенного времени перестают зависеть от автора и читателей, начинают жить своей жизнью, становясь не менее реальными, чем материнский мир. И перестают поддаваться управлению, автор вскоре замечает, что не в его власти изменить что-либо. Что герои действуют так, как хочется им самим. Даже если книгу вскоре забудут, мир уже существует и знать не знает, что когда-то был кем-то выдуман. Он просто живет по своим законам и своей логике. Развивается. Меняется. Становится иным. И имеющие в душах Божий Огонь аборигены начинают со временем создавать свои призрачные миры, некоторые из которых тоже превращаются в реальные. Такой вот странный круговорот. Бесконечный круговорот. Чего хотел Создатель, когда сделал так? О том не знал никто.
- Значит, я смогу увидеть толкиеновское Средиземье? - ошарашенно спросила Лена.
- Вы сможете. И вы, Анастасия Петровна. Да и побывать там тоже. Кто-нибудь другой - нет, если только вы не захватите его с собой. Прошу также учесть, что Арда сейчас иная, там прошла не одна тысяча лет. За это время тех же хоббитов вполне могли вырезать эльфы или люди. Когда мир становится реальным, то он одновременно становится куда более жестоким.
- А почему другие не могут видеть эти миры? - нахмурилась Настя.
- Способностью межмировых переходов владеют только полностью обученные мастера Равновесия, - развел руками мистер Гарвельт. - Не знаю почему, но ни темные, ни светлые этой способностью не обладают. Да и не надо, в каждом дочернем мире есть свои собственные иерархии, нечего земным мешаться в их дела.
- Мне все равно хочется увидеть Средиземье... - почти неслышно пробормотала Лена, обожавшая “Властелина колец”, однако Палач услышал.
- Увидите, - улыбнулся он. - Но не раньше, чем будете к тому готовы. Вы еще ничего не умеете, Елена Сергеевна. И я рад, что вы больше не боитесь.
- Да, боюсь... - вздохнула молодая женщина. - Никуда страх не делся, только вот к нему азарт прибавился. Странная какая-то смесь получилась.
- То ли еще будет, - весело хмыкнул Палач. - Но смотрите сами. Если бы вас не швырнуло разом в дикую обстановку, то разве вы сумели бы за столь короткое время принять все то, что уже приняли и поняли? Вспомните себя саму неделю назад и сравните с нынешней. Огромная разница, не так ли?
Лена задумалась. А ведь действительно, та она, что жила в общежитии, перебиваясь от стипендии до гонорара, казалась чем-то далеким, полузабытым, призрачным. Большинство прежних интересов стали скучными, тусклыми, серыми. Да, сейчас ее часто едва не сводили с ума, поражали, приводили в сугубое недоумение, злили до безумия, даже избивали, но... Что еще за “но”, красавица? Что вообще можно сказать? Ничего. Лена осознала, что знает и понимает об окружающем мире настолько больше, чем могла представить себе какую-то неделю назад, что оставалось только руками развести. Но все равно не могла смириться со многим. Молодая женщина все еще злилась на то, что ее вырвали из привычной жизни и швырнули в омут, но уже как-то глухо. И где-то глубоко в душе шевелился червячок любопытства. А что еще она увидит и узнает? Особенно теперь, после инициации. Лена снова вызвала между ладонями клубок белого огня и долго смотрела в него, ощущая ласковое тепло, но одновременно понимая, что любой, в кого она швырнет этот клубок, мгновенно сгорит. Нет уж, будь, что будет, от всего этого она не откажется! Подняв голову, молодая женщина открыто улыбнулась мистеру Гарвельту.
- Рад, что вы поняли, - кивнул он. - Вам многое предстоит. Будет не тяжело, будет очень тяжело. Порой невозможно. Вы еще не раз проклянете и себя, и меня. Но обратной дороги нет, сударыня.
Палач улыбнулся, развел руками и исчез.
- Бр-р-р... - помотала головой Настя. - Это еще что?
- Да по нити ушел, - отмахнулась Лена. - Пустяки, я тоже так умею. А ты разве нет?
- Откуда бы?
- Вечером научу, это очень просто. Основное мистер Гарвельт тебе в мозг заложил, надо только показать как делать. А пока...
- Пока вас ждут старейшины тибетской общины, - вмешался в их разговор наставник.
- Господи... - простонала Лена. - Это еще не все?
- Нет, - позволил себе почти незаметную ироничную улыбку японец. - Ваша реакция оставляет желать лучшего, о реакции вашей матери вообще говорить нечего. Придется пройти одну процедуру. Сразу предупреждаю, очень болезненную и унизительную. Но притом очень действенную. Я сам в детстве через нее проходил, знаю. Следуйте за мной.
- Ой, мам... - поежилась Лена, идя за наставником. - Вот сейчас мы кузькину мать и увидим...
- А что так? - удивилась Настя.
- Если уж он предупредил, что процедура болезненная и унизительная, то это какой-то ужас будет. Все, чего они со мной творили раньше, значит, не болезненное и не унизительное? Я боюсь даже представить, что нас ждет...
Опасения вскоре оправдались. Девушек привязали к двум каменным столам в совершенно диких позах, вывернув им ноги и руки из суставов. Каждая с ужасом смотрела на приготовленные бесчисленные разномастные иглы, ножи, крючки, баночки с разноцветными мазями и вовсе уж непредставимые пыточные приспособления. Затем к столам подошли плосколицые, морщинистые тибетцы, и начался кошмар. Лена орала так, как не орала, наверное, ни разу за всю свою жизнь. Старейшины при помощи острейших ножей обнажали каждое ее сухожилие, смазывая его жгучими мазями, от которых становилось еще больнее. Еще кто-то рылся во внутренностях, что-то помещая в печень. Впрочем, об этом молодой женщине рассказали значительно позже, а для нее в тот момент существовало только одно - боль. Адская, непредставимая раньше боль.
Когда все закончилось, Лена даже поначалу не поверила, что у нее больше ничего не болит. На соседнем столе стонала залитая застывшей кровью Настя, постепенно приходя в себя. В душе молодой женщины колотился ужас, смешанный с жгучей обидой. Да как можно так пытать? За что?!
- Вставайте, госпожа, - заставил вздрогнуть голос наставника. - Вас никто, кстати, не пытал. Через это проходит каждый воин Пути и каждый иерарх Равновесия. Уже завтра вы поймете, что с вами сделали. Ваше тело теперь куда совершеннее, чем было. У этого есть своя цена - боль. К сожалению, обезболивающие препараты применять нельзя, результат будет непредсказуем. После нескольких неудач мы отказались от их применения. Боль можно и вытерпеть.
- Понятно... - простонала Лена, сползая со станка. - Господи...
- Советую отправиться домой, помыться, плотно поесть и отоспаться. Вечерней тренировки не будет, отдыхайте. Жду вас с матерью завтра в девять утра.
Настя на соседнем станке хрипло рыдала, размазывая слезы напополам с кровью по лицу. Соглашаясь стать иерархом Равновесия, она даже представить себе не могла, что у этого окажется столь страшная цена. Лена кинулась к матери и принялась утешать ее, что вышло далеко не сразу. Она сама, как ни странно, очень быстро пришла в себя. Удивительно даже. Только глухая, звериная ярость не давала успокоиться. Хотелось кого-нибудь убить или хотя бы избить. Хотелось разнести все вокруг.
- Должен предупредить, - скрипучим голосом заговорил один из тибетских старейшин. - Эндокринная система вашего организма подверглась полному изменению. В первые дни довольно часты судороги и резкая боль в животе. Также возможны иные эксцессы, спонтанное опорожнение кишечника или мочевого пузыря, например. Может быть еще многое, даже возникновение непреодолимого влечения, но это зависит от индивидуальных особенностей человека, так происходит далеко не у всех. Во всем этом нет ничего постыдного, вскоре пройдет. Телу нужно некоторое время на адаптацию к своим новым возможностям.
Этого только ко всем прочим “радостям” и не хватало! Спонтанное опорожнение? Бр-р-р... Лена глухо выругалась себе под нос матом, чего обычно старалась не делать, считая некультурным. Да и резкие боли с судорогами ничего хорошего в себе не несли. Вот гадство-то!
Кое-как, поддерживая друг друга и постоянно спотыкаясь, мать с дочерью добрались до покоев Лены. Там их встретили Сатиа с Эдной в уже знакомой одежде английских горничных.
- Госпожа! - радостно улыбнулась персиянка и вдруг спала с лица. - Ой, их уже две...
- Это моя мама, - поняла ее растерянность Лена. - Мистер Гарвельт омолодил ее.
- Повелитель может все... - едва слышно прошептала вампирша. - Госпожа...
- Нам в ванну срочно нужно! - отмахнулась молодая женщина. - Сами не видите в каком мы состоянии?
- Одну секунду! - метнулась куда-то Сатиа.
Через несколько минут она вернулась и отвела Лену с Настей в бассейн, постепенно наполняющийся горячей водой. На этот раз молодая женщина не стала протестовать против того, чтобы ее вымыли, сил не осталось ни на что. Она нежилась в умелых руках вампирш, натирающих тело госпожи пахучей мыльной пеной, и понемногу приходила в себя. Да уж, “порадовали” тибетцы, ничего не скажешь. Никакому врагу таких пыток не пожелаешь. Как только с ума не сошла? Одновременно Лена понимала, что перенесла да-алль, как называли эту гнусную “процедуру”, на удивление легко, даже не впала в истерику, как обязательно случилось бы еще вчера. Потому, наверное, до инициации они и не рискнули проделать все это. Да, вчера от такого она бы потеряла разум окончательно. Но чего все-таки хочет добиться мистер Гарвельт от нее, Лены? И от ее мамы? Чего-то ведь хочет, иначе не гнал бы вперед с такой скоростью.
Одевшись, две молодые женщины накинулись на еду, кишки от голода скручивались в жгуты. Вампирши не стали экспериментировать, подав обычный обильный обед. Несколько видов супов, мясо десятка сортов, массу салатов, паштеты, что-то еще. Лена съела столько, сколько обычно не съела бы и за два дня. И не обращала внимания на то, что именно ест. С трудом встав из-за стола, она хотела было завалиться на кровать и подремать немного под музыку, но увидела в дверях Юкио. Вспомнив об обещанном Даяне, вздохнула и направилась к японке.
- Приветствую госпожу! - поклонилась девочка.
- Мне надо поговорить с тобой наедине, - буркнула в ответ Лена. - Идем.
Оказавшись в спальне и цыкнув на любопытных вампирш, сунувшихся было следом, она села в ближайшее кресло и уставилась на непроницаемое лицо японки.
- Юкио, - заговорила, наконец, молодая женщина. - Я требую, чтобы ты с подругами больше не трогала Даяну, не заставляла ее снова делать то, что заставила делать этой ночью.
- Госпожа! - растерялась девочка. - Но... Я, конечно, выполню ваш приказ, но вынуждена обратиться к Повелителю за подтверждением. Извините, но иначе поступить не имею права.
- Почему?!
- Госпожа! Неужели вы не понимаете?!
- Нет, - внимательно посмотрела на нее Лена. - Объясни, будь добра.
- Это был урок... - еще более растерянно сказала Юкио. - Тяжелый, жестокий, горький, но совершенно необходимый. Увы, она ничего не поняла. А значит, урок необходимо повторить. Возможно, не раз и в более жестком варианте. Вы думаете мне приятно делать такое с кем-то? Нет. Но ей это нужно, поймите.
- Не понимаю... - ошалело пролепетала Лена.
- Мы не может заниматься всеми арвадами, но теми, кто рядом с вами, заняться обязаны. Вампиры перестали быть вампирами, к ним возвращаются души. А значит, необходимо выправить им кармы, иначе будет очень плохо. Они станут опасны и для себя, и для вас, сами того не желая. Потому наставники разработали для каждой из ваших вассалов свою программу развития, исходя из их личных качеств. Даяна - самый сложный случай. Вы не знаете, что она творит на своей половине и как развлекается.
- Я слышала о какой-то Лее.

Предыдущая страница 10 Следующая страница


11 Иар Эльтеррус

- Да, госпожа, - кивнула Юкио. - Именно Леей зовут самую младшую из арвадов, ей всего двести девяносто лет, по их понятиям - ребенок. Вампирам пока чаще всего нечего делать. Скучают. Так вот Даяна начала развлекаться. То, что мы сделали с ней, ничто по сравнению с тем, что она делала с этой несчастной Леей. И издевается она над бедняжкой десятилетиями вместе с командой своих подруг. Сейчас мы с вами говорим, а та девочка корчится от боли и унижения. На два этажа ниже. Мы не вмешиваемся, только наблюдаем исподтишка. Но поскольку Даяна стала вашим вассалом, то обязаны заставить ее понять, что творит. Теперь вам ясно почему я так поступила, госпожа? И почему обязана обратиться к Повелителю за подтверждением вашего приказа?
- Ясно... - пробормотала в растерянности Лена, закусив губу.
И что с всем этим делать, позвольте спросить? Молодая женщина не знала, зато знала другое - именно она обязана как-то разобраться в трудной ситуации. Как поступить? Стоп. Есть одна мысль.
- Я потребовала от Даяны пообещать, что она больше ни с кем так не поступит, - сказала она. - А Лею могу забрать к себе. Может...
- Госпожа, - тяжело вздохнула девочка. - Даяна ничего не поняла. Она дала вам слово, но ей и не нужно делать этого самой, ее подруги и так справятся. Предположим, вы заберете Лею. Но и помимо Леи найдутся те, над кем можно безнаказанно издеваться. А вскоре вам со своими вассалами предстоит заниматься серьезными делами, носиться по всему миру. Вам что, нужна рядом безумная садистка? Не думаю.
- Не нужна... - поежилась Лена. - Только что изменится от того, что кто-то станет издеваться над ней? Мне кажется, ничего.
- Она должна понять, что делает. Побывать в шкуре своих жертв, почувствовать то, что чувствовали они. И остановить своих подруг. Сама! Госпожа, над этим вопросом самые опытные наставники работали, поверьте, их методика действенна. Результат будет. И будет именно тем, что нам нужен.
- Я ей, конечно, ничего не обещала, только потребовала слово дать... - уныло пробурчала Лена, понимая, что в чем-то японка права. - Но сказала, что постараюсь помочь. А свое слово нужно держать.
- Естественно, - несколько смущенно улыбнулась Юкио. - Иначе никак, слово свято. Вы ведь приказали мне? Приказали. Значит, вы старались, слова вы не нарушали. Ей вы вполне можете сказать, что мы не прислушались к вашей просьбе. Но умоляю вас отменить приказ! Ведь Сатиа я вчера не позвала? Нет. Ей это не нужно, у нее другая проблема. Повелитель подсказал, что делать. Ей нужно рисовать - ее дар, ее Огонь вытащит карму из ямы. А вот если вы возьмете к себе Лею, то вам трудно придется. Девочка очень забита, до смерти запугана, боится всего на свете, перед каждым готова стелиться и делать все, что от нее потребуют.
- Разберусь как-нибудь... - проворчала Лена, проклиная про себя все на свете - и за что это нее свалилось? - Хорошо, я тебя поняла и отменяю приказ. Раз дело обстоит таким образом, то отменяю.
- Не огорчайтесь, госпожа, - попросила девочка. - Я понимаю, вам неприятно то, что делают с Даяной. Но поймите и вы - иначе нельзя, иначе она не поймет. Возможно, понадобится еще только один урок, утром она находилась на грани шока. Еще немного, и Даяну можно будет столкнуть с привычных позиций.
- Это и меня вы с них шоком сталкивали? - ехидно поинтересовалась Лена.
- А то как же! - хитро улыбнулась японка. - И результат я вижу перед собой. Отличный, между прочим, результат!
Молодая женщина рассмеялась - вот ведь зараза юная. Все-то она понимает. Лена и сама понимала теперь ради чего с ней так поступали. Действительно, оставь воины Пути ее в покое, она бы просто замкнулась в себе и шарахалась от всего необычного и непривычного. Теперь нет. Уже нет. Осознала, что мир куда более многогранен, чем казался раньше, до всего произошедшего.
- Ладно, делайте, что считаете нужным... - вздохнула она. - Только жалко мне ее.
- А вы посмотрите на эту бедную Лею, жалость сразу исчезнет, - посоветовала Юкио. - Я Даяну, кстати, прямо сейчас и заберу. Не стоит терять времени.
- Но она думает, что над ней просто издеваются, тешат свою похоть, она же не понимает! Не вижу смысла.
- Именно в этом и смысл, - иронично приподняла брови девочка. - Если сказать, то она просто обозлится и замкнется в себе. Должна сама понять и самой себе сказать, что случившее с ней справедливо. И она поймет, даю вам гарантию, госпожа. Не сразу, конечно, но поймет. Наставники хорошо изучили ее психопрофиль. Даяну наталкивают на определенные мысли, исподволь заставляют о многом задуматься. Она уже сомневается, хотя еще не понимает в чем.
- О, Господи... - поежилась Лена, снова представив себя на месте Даяны. - Скажи мне кто неделю назад, что я буду пытаться разобраться во взаимоотношениях тысячелетних вампиров, я бы только пальцем у виска покрутила. А вот пришлось...
- Не нам судить о данных свыше испытаниях, - улыбнулась Юкио. - Нам важно с честью из них выйти.
И это говорит пятнадцатилетняя девочка? Лена долго, задумчиво смотрела на миниатюрную японочку, постепенно понимая, что мило выглядящий ребенок на самом деле нечто куда большее, чем кажется на первый взгляд. Ведь права, если разобраться. Она вздохнула, встала и решительно вышла из комнаты. Увидев горящий надеждой взгляд Даяны покраснела, но подошла к критянке.
- Извини... - глухо сказала Лена. - Я пыталась тебе помочь, но не смогла. Это не в моей власти. Иди и вынеси все положенное тебе с достоинством. Будь сильной.
- Благодарю, что пытались, госпожа... - мертвым голосом ответила пошатнувшаяся Даяна, не вытирая потекших по лицу слез. - Я постараюсь... Я...
Она не выдержала, упала на стул и затряслась в рыданиях. Сатиа при виде этой картины злорадно оскалилась, Мари с Эдной непонимающе поглядывали то на госпожу, то на плачущую подругу. Настя заинтересованно наблюдала за происходящим, недовольно хмуря брови. Знакомая картина. Лена с досадой поняла, что мать потребует все рассказать, и заранее приготовилась к неприятному разговору.
- Даяна, следуй за мной, - заставил всех вздрогнуть холодный голос Юкио.
- Не надо... - провыла та, сползая со стула и становясь на колени. - Умоляю, не надо...
- Ты слышала, что я сказала? - в голосе японки появилась холодная угроза. - Мне повторить?
- Нет... - обреченно прошептала критянка, с трудом вставая на ноги.
Юкио быстро вышла из покоев Лены, Даяна уныло плелась за ней, продолжая хрипло рыдать. На прощание она бросила на Лену отчаянный, молящий взгляд, от которого ту передернуло. Молодой женщине даже показалось, что в глазах вампирши блеснуло разочарование.
- Что здесь происходит? - поинтересовалась Настя, провожая их хмурым взглядом. - Почему она плачет? Лена?
- Я тебе потом все объясню, мам, - поморщилась молодая женщина. - Тут сложная ситуация, в двух словах не расскажешь.
Потом она повернулась к довольно улыбающейся Сатиа и негромко сказала:
- Пусть она сволочь, но стоит ли так радоваться чужой беде?
- О чем это вы, госпожа? - растерянно спросила персиянка.
- Да все о том же, - скривилась Лена. - Насколько я понимаю, над Леей и сейчас внизу издеваются?
- А откуда вы знаете о Лее? - совсем перестала что-либо понимать Сатиа.
- Неважно, - холодно бросила молодая женщина. - Так вот, я хочу забрать Лею к себе пятой горничной. Здесь ее тронуть не осмелятся. Так?
- Здесь не осмелятся... - подтвердила персиянка, продолжая потрясенно смотреть на госпожу.
- Иди и приведи ее! - приказала Лена. - Не мой, не переодевай, приведи такой, какая она есть сейчас. Поняла?
- Да, госпожа! - с бесконечным уважением поклонилась Сатиа и бегом рванулась прочь из комнаты.
- Лена, - хмуро посмотрела на дочь Настя. - И все-таки, что это значит?
- Да так, разбираюсь с несколькими неприятными вещами во взаимоотношениях моих горничных, - скривила губы та. - И беру к себе еще одну девушку, над которой постоянно издеваются. Беру, чтобы защитить.
Бывшая учительница не стала настаивать на подробном рассказе, понимая, что такой разговор лучше вести наедине. Но решила с дочери не слезать, пока та не расскажет все. Каким-то очень нехорошим душком потянуло, надо в этом разобраться. Как там Лена говорила? Сатиа на все готова, чтобы Даяне неприятности доставить? Да, персиянка откровенно радовалась слезам подруги. Но причем здесь японцы? И что они заставляют делать Даяну? Из-за чего та так страшно, так обреченно рыдала? Все-таки холодная жестокость, царящая в этом доме, сильно не нравилась Насте.
Долго ждать не пришлось, не прошло и десяти минут, как Сатиа вернулась, ведя за руку хрупкую, как тростинка, девушку с перепуганными, большими глазами. Лена внимательно оглядела свое новое “приобретение”. Черные прямые волосы, явно семитская внешность - оливковая кожа, нос с легкой горбинкой, пухлые губы. Однозначно еврейка, но очень красивая. Или арабка. Состояние девушки заставило ее скрипнуть зубами. Избита до синевы, взгляд затравленного зверька, вся дрожит. Обнажена и жутко грязна, да что там, от Леи несло такой вонью, что Лена поморщилась. Ощущение, что бедняжка долго находилась в канализации. При виде госпожи девушка рухнула на колени и принялась целовать пол перед ее ногами.
- Немедленно прекрати! - возмутилась Лена. - Не смей унижаться!
Услышав недовольство в голосе госпожи, Лея испуганно запищала, забилась в угол, закрыла лицо руками и принялась дрожать, глухо подвывая.
- Господи, да кто ж это девочку так запугал? - встала Настя, с искренней жалостью смотря на еврейку.
- Даяна со своими суками! - зло бросила Сатиа. - По заслугам ей, паскуде, все! Гадина какая!
- Что с ней делали? - холодно спросила Лена.
- Госпожа, не стоит о таком рассказывать, честное слово... - поежилась персиянка. - Сейчас я ее из канализационного коллектора вытащила, а до того...
Она снова вздрогнула.
- А почему же ты ее не защищала, раз она твоя подруга? - бросила на нее жесткий взгляд молодая женщина.
- Мак-Ардоу запретил, - неохотно ответила Сатиа, поморщившись. - Сказал, что раз бесполезная тварь не может сама отбиться, то заслуживает своей судьбы. А как кого убить надо, чтобы никто ничего не заподозрил, так все равно Лею посылал. Ни один арвад лучше нее этого делать не умеет. Все так обставит, что не придерешься - сердечный приступ, и никаких улик.
- Убить?! - взлетели вверх брови Насти. - Вот эта вот несчастная девочка - наемная убийца?!
- Госпожа, мы - вампиры, - тяжело вздохнула персиянка. - Мы все жили чужой смертью. Спасибо Повелителю за то, что снял с нас эту ношу.
- Ясно, - кивнула бывшая учительница. - Приготовьте-ка ванну, ее вымыть надо. И одежду какую-нибудь.
Она решительно подошла к Лее , не обращая внимания на запах, идущий от нее. Села рядом, обняла девушку и принялась нашептывать ей на ухо какие-то ласковые слова. Та сперва замерла, как испуганный зверек, а потом немного расслабилась и снова разрыдалась, уткнувшись в Настино плечо носом. Бывшая учительница сама отвела Лею в ванну, залезла туда вместе с ней и осторожно вымыла избитую и изрезанную девушку. У нее почему-то не заживали мгновенно раны, как у остальных вампиров. Настя только качала головой, начав понимать по характеру этих ран, что творили с несчастным существом. Лена стояла рядом и тоже все видела, горя гневом. Да, Даяна тысячу раз заслужила своей судьбы. Права Юкио. Больше она за эту сволочь заступаться не станет.
Сатиа принесла откуда-то желтую, вонючую мазь в стеклянной банке и принялась смазывать ею кожу тихо скулящей Леи, глухо ругаясь сквозь зубы.
- Почему у нее раны не заживают? - спросила Лена.
- Есть одно паскудное зелье, - зло буркнула персиянка, продолжая осторожно растирать подругу. - Если его скормить вампиру, то потом месяц так будет. Да и чувствительность к боли возрастает в несколько раз. Инквизиторы когда-то придумали. Я им лет пятьсот назад попадалась, на своей шкуре испытала каково оно. Чудом сбежала. После того в Россию и перебралась, здесь об инквизиции и слыхом не слыхивали.
Лею одели в пижаму и уложили спать в одной из спален покоев. Та все порывалась упасть перед госпожой на колени и униженно благодарила за то, что ее вытащили из рук подруг Даяны. Девушку едва сумели успокоить и заставить выпить чашку грога со снотворным. В конце концов бедняжка уснула.
- Если Даяна посмеет еще раз ее тронуть, - хмуро сказала Лена, выбравшись в гостинную, - то я сама с этой сукой такое сделаю, что ей небо с овчинку покажется.
- Благодарю вас, госпожа! - поклонилась Сатиа, кусая губы и украдкой вытирая слезы. - Только вы это ей сами скажите, а то мне она не поверит.
- Скажу. Так скажу, что ей навсегда даже приближаться к девочке перехочется.
Лена не узнавала саму себя. Такого всепоглощающего, беспощадного гнева она никогда не знала. Даже представить не могла, что способна испытывать подобные чувства. Хорошо, что Даяну забрали, иначе могло бы случиться что-нибудь нехорошее. Молодая женщина даже не заметила, что подбрасывает в руке неизвестно откуда взявшийся клубок белого огня, напоминающий собой шаровую молнию. Вампирши поглядывали на нее с затаенным ужасом, хорошо зная, что если кого-нибудь из них коснется хоть одна искра первородного пламени, то от такой невезучей мгновенно останется горстка пепла.
Внезапно Лена вскрикнула и схватилась за живот - внутри как огромный, холодный червяк шевельнулась боль. Только через пару секунд она смогла разогнуться и обессиленно рухнула в кресло. Похоже, начинается то, о чем предупреждал тибетец, будь он трижды неладен. И что теперь делать? Боль нарастала и нарастала, становясь нестерпимой. Да что же это такое?! Что за издевательство?! Лена рухнула в кресло, не замечая, что глухо стонет и дергается. В соседнем кресле точно так же корчилась Настя.
- Что это с ними? - растерянно спросила Мари.
- Меня предупредили воины Пути, - поморщилась Сатиа. - Последствия операции. Не знаю, что там с ними сотворили тибетцы, но что-то очень мало веселое. Видела я столы после того, как с ними закончили, все кровью напрочь залиты. У госпожи с матерью теперь около недели такое периодически повторяться будет. Подай-ка вон ту бутыль на шкафу, Юкио сказала, что мы должны заставить каждую выпить по полстакана, полегчает.
- Сейчас! - метнулась к указанному месту француженка, схватила бутыль, сорвала пробку и налила требуемое количество в один из стоявших на столе стаканов. - Мердэ, если с ними что не так станет, то Повелитель нам устроит варфоломеевскую ночь! Десять раз подряд. Что еще надо?
- Потом обмыть их, легкий, расслабляющий массаж и сон. Если проснутся, давать теплое молоко, настоянное на вот этих травах, - персиянка положила на стол бумажный пакет.
- Ясно! - резко кивнула Мари, разжимая Лене зубы ложкой и вливая ей в рот резко пахнущую зеленоватую жидкость. - Эдна, займешься госпожой Анастасией?
- Да уж как-нибудь, - проворчала та, делая то же самое для Насти. Потом подняла ее на руки и унесла из гостинной в ближайшую ванну.
- Справишься сама или помочь? - поинтересовалась Сатиа, озабоченно наблюдая как Мари раздевает слабо сопротивляющуюся Лену.
- Как хочешь, - отмахнулась та, с тревогой смотря на дрожащее, покрытое холодным потом тело госпожи.
- Ладно, тогда я позже приду.
Утром Лене с Настей было очень стыдно перед вампиршами из-за того, что тем пришлось подмывать их, как малых детей. Одновременно молодая женщина испытывала немалую благодарность по отношению к Мари, провозившейся с ней полночи. С ложечки ведь теплым молоком с какими-то травами отпаивала. Массаж делала, помогала с судорогами справиться. Она не представляла, что могло случиться, если бы не француженка. Так и корчилась бы посреди гостинной, наверное. Зато Настя долго не хотела смириться со случившимся, не могла смотреть на Эдну и постоянно мычала какие-то извинения виде нее. Датчанка этому обстоятельству крайне удивлялась, но, конечно, не показывала госпоже своего удивления.

6.

Тяжело дышащая Лена изо всех сил отбивалась от двух японцев, поражаясь, что смогла продержаться столько. Пятый час их с матерью гоняли так, как не гоняли еще никогда. Да, не зря вчера тибетцы поиздевались над ними, совсем даже не зря. Результат оказался удивительным, даже потрясающим. Молодая женщина стала двигаться в несколько раз быстрей, скорость реакции многократно возросла. За минуту она успевала столько, что раньше для того же требовалось вдесятеро больше времени. А гибкость суставов? Никогда раньше Лена не была настолько гибкой. Координация, чувство равновесия и многое другое тоже заставляло изумленно ежиться. Только сейчас она поняла, что наставники жалели неуклюжую ученицу, не используя даже малой части своих возможностей во время тренировок.
Откатившись назад, Лена ушла из-под мечей японцев и быстро отбежала метров на десять, надеясь немного перевести дух. Пот хоть с глаз вытереть. Скорее бы заканчивалась тренировка, только вряд ли скоро - сэнсэй сказал, что пока она кого-нибудь не достанет, то ученицу не отпустят. Внезапно в голову пришла интересная мысль - японцы почему-то тоже остановились и наблюдали за молодой женщиной, явно желая посмотреть, что она предпримет. Лена одним движением закинула мечи в ножны, ухватилась за висящую над головой веревку и мгновенно вскарабкалась на десятиметровой высоты тренировочный станок. Пробежала по канату и выскочила на крохотную деревянную площадку. Наставники не менее быстро оказались там, но молодая женщина успела первой и с торжествующим воплем вонзила катану одному из них в живот, одновременно нанося серию ударов ногами второму. Достала! Ура! Достала! Долго предаваться радости ей не дали, сбросив на землю и едва не отрубив голову. Японец, которого она пронзила мечом, одобрительно улыбался. Лена тут же заподозрила, что он поддался. Но зачем? Размышлять ей опять же не дали, к двум наставникам присоединился третий, сам сэнсэй. Вскоре располосованная напрочь ученица корчилась на траве, заливая ее собственной кровью.
Неподалеку двое тибетцев гоняли Настю. Та уже устала орать от боли и только досадливо морщилась, получая очередную рану. Никогда раньше представить не могла, что окажется способной так надрываться и оставаться при том свежей. Тело было наполнено звенящей силой, хотелось прыгать и кувыркаться. Никакие нагрузки не становились чрезмерными, от них только приятно ныли мышцы. Настя даже почти не задыхалась, хоть и пропотела так, что ощущала себя взмыленной лошадью. Ничего, вернется в свои покои, там сразу в горячий бассейн нырнет. Блаженство! А потом она собиралась найти кухню и сварить борщ, о котором так мечтала дочь. Да и вообще стоит разобраться с хозяйственными делами этого поместья. Надо узнать откуда берется еда, кто ее готовит и как. Слишком она походит на ресторанную, что не есть хорошо.
- На сегодня свободны! - объявил сэнсэй, одобрительно улыбнувшись Лене. - Только вечером не забудьте прокрутить ката, которые я дал сегодня. Жду вас здесь завтра в шесть утра.
- В шесть?! - простонала Лена. - А почему так рано?
Старик ничего не ответил, развернулся и скрылся в кустах, оставив раздосадованную предстоящим ранним подъемом молодую женщину тихо ругаться себе под нос. Не успела она выйти за пределы тренировочной площадки, как две японки принесли Ирочку, кормить. Лена ласково взяла малышку на руки, поцеловала и обнажила грудь. Девочка радостно зачмокала.
Сбоку подошла Настя и с интересом уставилась на внучку, из-за которой все и случилось. Видела и раньше, конечно, но все равно любопытно. Да, сильна древняя кровь, ничего не скажешь. Вырастет копией матери с бабушкой, уже сейчас невероятно похожа.
Малышка тем временем наелась и принялась хватать смеющуюся маму за нос, весело гукая. Однако вскоре устало зевнула и закрыла глазенки, мирно засопев. Неудивительно, во время всей тренировки Лена видела огненные столбы, бьющие с неба в полянку, на которой мистер Гарвельт обычно занимался с Ирочкой. Вымоталась маленькая. А скоро ведь за нее примутся японцы. Снова начнут творить такое, что смотреть страшно. Сэнсэй говорил, что ребенок при подобном воспитании быстрее научится бегать по канату, чем ходить по земле. Молодая мать вздохнула, с жалостью смотря на свою кроху - и за что ей такая судьба выпала? Нет бы родиться обычным ребенком, увы, родилась плетущей. Лена хорошо понимала, что если бы не мистер Гарвельт, то их с Ирочкой уже не было бы в живых. Узнала кое-что о том, что такое иерархии и как они предпочитают решать неожиданные проблемы.
Уснувшую девочку унесли. Мать отдала, хотя страшно не хотелось расставаться с малышкой даже на минуту. Однако понимала, что никуда не деться, сама она не сумеет научить ребенка всему необходимому для выживания. Немного посидев, Лена сорвалась пробежаться по парку - тело переполняла ликующая сила. По дороге молодая женщина делала сальто, кульбиты, фляки, пытаясь дать выход рвущейся наружу энергии. Она не видела, что из кустов за ней с понимающей улыбкой наблюдает сэнсэй. Сделав пару кругов вокруг дома, Лена мгновенно взлетела на огромный дуб и повисла вниз головой, уцепившись одной ногой за ветку и восторженно вопя. Какое изумительное самочувствие! Никогда и представить себе такого не могла. Она замечала каждую мелочь, даже муравья в густой траве. Слышала каждый звук, легко выделяя нужный из общего шума. Чувствовала каждый запах не хуже собаки, наверное. Запоминала все нужное мгновенно и могла вызвать в памяти любую еще в раннем детстве прочитанную книгу до последней буквы. Нет, ради такого стоило вчера потерпеть боль! Честное слово, стоило! Она с хохотом рухнула вниз с десятиметровой высоты, упала на руки, перекатилась клубком и встала на ноги. Тело само знало что, как и когда нужно сделать, чтобы получить минимум повреждений.
Оглянувшись, Лена поняла, что мама куда-то исчезла. И куда ее черт понес, интересно? Она окинула взглядом окрестности и натолкнулась на наполненные изумлением глаза Валентины.
- Привет, рыжая!
- Привет... - неуверенно пробормотала та. - Эт чо с тобой такое, Ленок? Носишься, як оглашенная, по деревьям прыгаешь.
- Дурью маюсь, - отмахнулась Лена. - Давно тебя не видела. Ты где, зараза такая, шлялась?
- А чо? - удивилась Валентина.
- Да ничего, интересно просто.
- Трахалась! - расплылась в улыбке рыжая. - Решила проверить на скоко меня хватит. Десятерых вампиров загоняла, во! Три дня подряд из кровати не вылезала! Блин, токо вылезла, а уже снова хочу.
- Ну, ты же и б...е, Валька... - с некоторым даже восторгом покачала головой Лена. - Десятерых? Ну, и ну...
- А то! - гордо заявила Валентина. - Мы такие!
- Надо бы тебя к какому делу приставить... - проворчала молодая женщина. - Вечером ко мне приходи, ладно? Подруги как будто, а не заходишь.
- Приду, - облизнулась рыжая. - С Тайкой. Трахнем тебя вдвоем.
- Что?! - возмутилась Лена, отчаянно покраснев. - Так я вам и далась! Дуры озабоченные!
- Это ты не майся дурью! Кайф же! Зайчишка такая ласковая...
- Хрен вам! - сунула подруге под нос кулак молодая женщина. - Полезешь, получишь. По морде. Поняла? Ладно, пойду, некогда мне. Мистер Гарвельт такой фолиант припер, что и не подымешь. Сказал, чтобы за сегодня прочла. Завтра на практике заклятия показывать будет.
- Заклятия? - растерялась рыжая.
- Ага, - рассмеялась Лена, создавая над ладонью комок первородного пламени.
- Ну, ни х... себе, сказала я себе... - пробормотала Валентина, ошалело глядя на огонь. - Так ты тож ведьма?
- Не, мастер Равновесия. Точнее не мастер еще, а так, пустое место, ученица. Инициацию только вчера прошла.
- Слушай, а я ж тя недавно в другом месте видала... Ты как тут так быстро оказалась?
- Да это ты не меня видела, а маму мою, - ехидно ухмыльнулась Лена, погасив пламя. - Мистер Гарвельт ее омолодил, нас теперь любой спутает.
- Анастасию Петровну? - растерянно переспросила Валентина. - Ох, мать-перемать...
- Ты только к ней со скабрезными предложениями не подкати, а то сразу по наглой рыжей морде схлопочешь. На месте. Мало не покажется. Ладно, побежала я, до вечера.
Лена помахала рукой продолжающей хлопать глазами рыжей и вприпрыжку понеслась к дому. Энергия все еще переполняла ее, бурлила в крови, заставляла смеяться и визжать. Японцы не обращали на ее поведение никакого внимания, а вампиры изумленно смотрели вслед, не понимая, что это такое случилось с госпожой. Не понимали они и того каким образом оная госпожа раздвоилась, только что ведь учиняла разгон на кухне, нещадно гоняя прислугу, роль которой выполняли женщины клана. Бедные вскоре начнут шарахаться при виде нее.
На память пришли утренние события, и Лена поморщилась. Несколько перестаралась, запугала Даяну настолько, что та дышать боялась. Проснувшись, она узнала, что к принесению клятвы все готово. Пришлось, только выпив поданного Сатиа кофе, выходить в гостинную, где собрались ее будущие вассалы. Даже едва ходящая Лея сидела на стуле в углу, с откровенным ужасом смотря на мрачную Даяну, бросающую на еврейку недоуменные и многообещающие взгляды. При виде этого Лену снова захлестнула ярость. Она подошла и взяла критянку за подбородок. Затем почти неслышно прошипела:
- Одно плохое слово в ее сторону... Только одно, слышишь, тварь?
- Госпожа... - непонимающе простонала Даяна.
- Повторяю, одно слово, одно движение в ее сторону, и сегодняшняя ночь покажется тебе раем. Ты поняла?
- Госпожа...
- Так вот, если не поняла, то я сейчас отведу тебя к твоим подругам, - оскалилась Лена, поигрывая комком белого огня перед носом ошалевшей критянки. - И знаешь, что?
- Нет... - Даяну начало колотить, она со страхом смотрела на первородное пламя.
- Я прикажу им делать с тобой то, что они делали с Леей, причем, постоянно. Как думаешь, они осмелятся не исполнить мой приказ?
Критянка молча помотала головой, прекрасно понимая, что никто не решится прекословить. Да многие и рады будут унижению бывшей предводительницы, с энтузиазмом возьмутся за дело. Значит, эта мелкая сучонка под защитой госпожи? Но почему?! Ах, да. Сатиа. Ее ведь подружка. Эта паскуда персидская небось порассказала Елене Сергеевне всяких баек, а та взяла и с какой-то стати прислушалась. При воспоминании о том, что творили с ней ночью японки, у Даяны едва не подкосились ноги. Но эти хоть издевались как-то безразлично, как будто выполняли неприятную работу, а свои станут отнюдь не безразлично, о, нет. С душой. С удовольствием. Они такое устроят, что не дай Владыка Бездны.
- Госпожа, клянусь, что ничего плохого ей не сделаю... - с трудом выдавила из себя Даяна.
- И никому другому, если от того не будет зависеть твоя жизнь или исполнение долга, - в голосе Лены звучала сталь, у критянки сердце в пятки ушло.
- Клянусь...
- Я слышала твою клятву. Ты помнишь, что с тобой случится в случае ее нарушения.
- Да, госпожа.
- То, чем занимаются с тобой японки, меня не касается, - продолжила Лена. - На данный момент ты исчерпала лимит моего сочувствия. Надеюсь, ситуация изменится, и ты докажешь, что достойна доверия. Ты все еще хочешь принести мне кровную клятву? Не передумала? Если передумала, то я найду себе кого-нибудь другого.
- Хочу... - едва слышно прошептала Даяна, смотря на нее со страхом и обожанием. - Очень хочу...
Лене не могла понять психологию мулатки. Любая знакомая после такого разноса бежала бы от нее, как от чумы. Но древняя вампирша видела перед собой истинную госпожу. Сильную, жестокую, даже безжалостную госпожу, но по-другому ведь, по мнению критянки, было и невозможно. Настоящая госпожа всегда жестока, иначе какая из нее госпожа? Именно потому в глазах Даяны и появилось обожание - она наконец-то, впервые за множество столетий нашла себе настоящую хозяйку, подчиняться которой станет наслаждением. Даже если та прикажет делать самые омерзительные вещи. Пусть! А она докажет, что достойна доверия госпожи! Для того нужно унижаться перед этой крысой, Леей? Да пожалуйста! Даже согласна делать ей то, что японки заставляли. И прилюдно! Это ведь по приказу госпожи, а значит, достойно.
Увидев в дверях укоризненно смотревшую на нее Юкио, Лена отпустила Даяну. Потом она узнала, что едва не свела насмарку своим выступлением всю работу воинов Пути над психикой критянки. Из-за того той пришлось преподать куда больше уроков, чем требовалось раньше. И все стало намного сложнее. Молодая женщина покраснела, чувствуя себя донельзя неловко - нельзя поддаваться гневу, можно легко сделать ошибку, как только что она. Юкио на мгновение удовлетворенно прикрыла глаза, а затем снова стала привычно непроницаемой.
Вскоре посреди гостинной вспыхнула темная пентаграмма и зазвучали чеканные слова древней клятвы. Вампирши щедро полили пентаграмму собственной кровью, Лене тоже пришлось разрезать себе руку, чтобы добавить несколько капель своей. В глубине души она все еще испытывала глухую досаду, но все же понимала важность происходящего. А немного позже ощутила, что клятва крови - это не просто так. Она в любой момент могла узнать, где находится любая из ее вассалов, мало того, знала, что та в данный момент чувствует. Могла мысленно общаться с ними, могла вытащить к себе по нити отовсюду. Похоже, что и наоборот, вампирши тоже всегда знали где их госпожа и что с ней.
Теперь от них никуда не деться, хочешь или не хочешь, но придется привыкать к постоянному присутствию этих пятерых в ее жизни. Лена оборвала воспоминания и тяжело вздохнула. Да, многое ей уже нравилось, но многое все еще вызывало резкое неприятие. Добежав до дома, она прислушалась к кровной связи, пытаясь понять где ошиваются ее пять красавиц и чем заняты. Резко выдохнув от изумления, молодая женщина раздраженно топнула ногой. Нет, ну что за заразы такие, а? Обязательно нужно чего-нибудь учудить. Обязательно нужно кого-то унизить. Увиденная картина заставила Лену замереть, зло кусая губы. Отплатить, значит, решили? Такими образом? Ой, дуры ж вы, дуры! Молодая женщина некоторое время смотрела внутренним зрением как Даяна, плюясь от отвращения, ласкает Лею известным образом. Над ней застыла довольно хохочущая Сатиа, держа критянку за волосы и то и дело отвешивая ей пощечины. Остальные две ехидно хихикали в дверях и подавали скабрезные советы, с интересом наблюдая за пикантной картиной. Однако все пятеро сразу уловили недовольство госпожи и немедленно прекратили безобразие, порскнув по комнатам готовиться к прибытию Лены. Молодая женщина глухо выругалась - опять придется проводить воспитательную работу, на сей раз с Сатиа. Да что же это такое?!
Вихрем ворвавшись в покои, она в сердцах наорала на персиянку, запретив уподобляться Даяне. Та недоуменно хлопала глазами, но приказ госпожи приняла к сведению, низко поклонившись. Затем все еще недовольно бурчащую Лену искупали. Обедать она отказалась, зная, что мама отправилась варить борщ. Облизнувшись в предвкушении предстоящего наслаждения, молодая женщина открыла огромный фолиант, принесенный рано утром мистером Гарвельтом. Так, и что это перед ней? “Основы управления силой Равновесия для владеющих ею”. Написано на каком-то незнакомом языке очень странно выглядящими буквами. Нет, скорее даже иероглифами. Но не китайскими, не японскими и не корейскими. Какими-то иными, один символ нес в себе столько, что и на странице печатного текста не уместить. Причем, смысл менялся в зависимости от сотен условий. Однако Лена понимала. Она могла этот кошмар читать! Очередные чудеса? Похоже. Поежившись, молодая женщина углубилась в чтение.

Настя, уперев руки в бока, возмущенно наблюдала за суматохой на кухне. Нет, это же надо?! Балаган! В таком огромном доме нет нормальной кухни. Куча всяких приспособлений, море продуктов, а еду из ресторанов по всему миру возят. Идиотизм! Нет, она наведет здесь порядок. Вампирши неслышно скользили мимо, опасливо поглядывая на гневливую госпожу.
Кухню Настя искала долго, ни одна собака не знала, где она находится. Наконец, удалось поймать японку, отведшую бывшую учительницу в огромное, метров ста площадью помещение, заставленное массой совершенно невозможных агрегатов и огромными, забитыми под завязку холодильниками и кладовыми. Но на кухне никого не было! Самой разобраться во всем этом нагромождении Настя не смогла. Тогда она вспомнила, что на первом этаже маются бездельем почти полсотни вампиров. Глава клана уважительно поклонился ворвавшейся в его апартаменты госпоже. Он не знал, что перед ним Настя, а не Лена. Впрочем, от нее тоже исходила аура силы, которую старый вампир безошибочно учуял. Эта красивая девушка вполне способна на равных потягаться с десятком темных магов высших категорий! Да, хорошо поработал над ней Повелитель, ничего не скажешь. Чего хочет уважаемая госпожа? Выделить работников на кухню? Всего-то? Да что за проблемы! Все арвады в полном ее распоряжении. Только отобрать надо.
Настя долго ждать себя не заставила и быстро указала на десятка полтора самых разболтанных и наглых девиц. Она их быстро приучит к порядку! Нечего тут дурью маяться! А то от безделья уже друг над другом издеваются, совсем озверели. Приведя помощниц на кухню, Настя принялась командовать, поигрывая на руке комком первородного пламени, при виде которого вампиры едва сознание не теряли от ужаса и спешили сделать все, чтобы только не вызвать гнева госпожи. А не то ведь останется от тебя горстка пепла - и все. Лучше не рисковать.
Увидев в окно идущего через двор Палача, Настя выскочила наружу и бросилась ему наперерез.
- Мистер Гарвельт!
- Добрый день, Анастасия Петровна, - несколько удивленно склонил голову он. - Вы чего-то хотели?
- Да! - отрезала Настя. - Это что же здесь творится, а?!
- А что?
- Кухня есть, все нужное есть, а нормальной, живой еды в доме нет! Ресторанной обходимся. Леночка вон который день о борще мечтает!
- Японцы с тибетцами сами себе готовят, они ведь вегетарианцы, - пожал плечами несколько растерянный напором бывшей учительницы Эрик. - Мне еда не особо нужна, вампирам тоже. А чем плоха ресторанная? В лучших ресторанах мира берем.
- Не живая она! - досадливо топнула ногой Настя. - Без души приготовлена! Не дело это!
- Ну, а что делать-то? - спросил плетущий, посмеиваясь про себя - вот ведь характер. Эта женщина, став иерархом, такого шороху в мире наведет, что всем тесно станет.
- Что? - уперла руку в бок Настя. - А пригласить человека с душой готовящего! Любящего это делать.
- Где же такого найти?
- Где? - нахмурилась она. - Да вот хоть мою старую знакомую, Пелагею Степановну, взять. Она, пусть и старенькая, но мастерица, каких поискать еще. Меня готовить учила в свое время, а подработать старушка не откажется, пенсия у нее крохотная. А если ее еще и подлечить немного...
- Подлечу, - заверил едва сдерживающий улыбку Эрик. - Не проблема. Анастасия Петровна, а может вы вообще возьмете на себя роль хозяйки дома? Любые средства и люди в вашем распоряжении. Только не в ущерб учебе и тренировкам!

Предыдущая страница 11 Следующая страница


Вера изгоев 12

- Не в ущерб... - поморщилась Настя. - Тогда, боюсь, не справлюсь. Лучше сюда Марию Ивановну пригласить. Если уж ваши вампиры от меня шарахаются, то от нее вообще под столы попрячутся.
Плетущий не выдержал, откинул голову назад и весело расхохотался. Настя возмущенно уставилась на него, потом тоже поняла юмор ситуации и сама рассмеялась. Действительно, бедная Мария Ивановна в обморок упадет, достаточно одному вампиру клыки показать. Не говоря уже о доброй старушке Пелагее Степановне.
- Нанимайте всех, кого сочтете нужным, - с трудом успокоился Эрик - давно так от души не смеялся, несколько тысяч лет, наверное. - А арвадов предупредите, чтобы не смели пугать или не подчиняться. Они вас боятся больше, чем саму смерть. Я просто изумлен, что вам удалось добиться такого результата за столь короткое время. Не осмелятся они что-нибудь против вашей воли сделать.
- Тогда мне позвонить нужно, - задумалась Настя.
- Прошу, - подал ей мобильник плетущий. - Я вам больше не нужен?
- А по поводу оплаты что?
- Да какая угодно, - отмахнулся он. - Сколько там тысяч долларов в месяц, хоть пятьдесят. Чего-чего, а денег хватает и с каждым днем становится все больше, мои менеджеры в Штатах зря свой хлеб не едят.
- Хорошо, благодарю, - кивнула Настя и, не обратив внимания на то, что Палач незаметно ретировался, набрала номер Марии Ивановны. - Алло!
- Слушаю, - отозвался недовольный голос ее старой подруги, добрых тридцать лет заведовавшей домом отдыха и державшей подчиненных в ежовых рукавицах.
- Маш, ты? Анастасия.
- Насть! - обрадовалась та. - Ты куда пропала? Я тебе который день звоню, звоню, никто трубку не берет.
- У дочки теперь живу, - вздохнула Настя. - Тут такое, что и не расскажешь. Помнишь, мы с ней поссорились?
- А то! Не я ли тебе говорила, что не дело это? Помирились? Ну, и слава Богу!
- Я к тебе вот по какому поводу. Ты работу еще не нашла?
- Да нет... - вздохнула Мария Ивановна. - Мне ж за пятьдесят уже, а им всем подавай молодых да сисястых.
- Место есть. Домина огромный, народу несколько сотен, а порядку и вовсе нет. Хозяин мне сказал, чтобы я нанимала кого хочу. Я о тебе сразу и подумала. Уж коли ты у себя в доме отдыха порядок держала, то тут и подавно справишься. Зарплата здоровенная, тысяч десять долларов в месяц.
- Да ты что! - ахнула бывшая заведующая. - Тут и думать нечего! А где?
- В Питере. На Петроградской стороне. О дороге не беспокойся, не придется на электричке трястись, сами привозить и увозить на машине будут. А поваром я думала Пелагею Степановну пригласить, она как никто готовит.
- Старенькая она совсем.... - вздохнула Мария Ивановна. - А я что ж, я согласна. Такого места, чтоб еще и возили, вовек не найти. Да и деньжищи какие... А ты сама-то там кто?
- Мать хозяйки... - вздохнула Настя.
- Что?! - в трубке было слышно, как что-то упало. - Шутишь, старая?
- Не до шуток здесь... Отец ребенка моей Ленки оказался настолько богатым, что слов нет. Дите ему единственная наследница. Ну, а при дитяти и мы с дочкой. Парня-то убили.
- Удивила ты меня, старая... - заохала Мария Ивановна. - Ох, удивила... А сама чего порядок не наведешь, коли мать хозяйки?
- У меня масса других забот, - вздохнула Настя. - Приедешь, сама увидишь. Ты меня и не узнаешь теперь. Я ведь чего еще Пелагею Степановну пригласить хотела? Врачи тут такие, что и в Кремле не сыщешь. Быстро старушку на ноги поставят. Да и тебе печень подлечить не помешает. Я уж и бегаю.
- Не брешешь? - изумилась Мария Ивановна. - А ревматизм твой?
- Забыла про него.
- Тогда точно согласна. Сейчас хорошего врача днем с огнем не сыщешь.
- Вот, и хорошо...
- Насколько я понимаю, завтра нужна будет машина? - раздался позади голос Такаси.
- Нужна, господин Акутогава, - подтвердила Настя, оборачиваясь.
- Позвольте? - протянул руку японец, и она вложила туда мобильник. - Здравствуйте, Мария Ивановна. Меня зовут Такаси Акутогава, я начальник охраны поместья. Прошу сообщить ваш адрес, завтра к восьми утра за вами подойдет машина, черная “BMW”, водителя зовут Франсуа. Он позвонит вам, когда прибудет. С Пелагеей Степановной вы сами поговорите?
- Здравствуйте... - отозвалась удивленная женщина. - Поговорю, конечно. Старушка не откажется. А адрес такой...
- Благодарю, - кивнул Такаси, выслушав. - Всего вам доброго.
Он передал трубку Насте и незаметно исчез, как будто никогда и не стоял рядом.
- Вот такие дела, Маш... - вздохнула она. - Здесь все быстро делается.
Старые подруги еще некоторое время поговорили. Настя поостереглась рассказывать о чудесах поместья и своей вернувшейся молодости. Пока не помолодеет, все равно не поверит. Потом уже и рассказывать не надо будет, сама увидит. Со всех сторон хорошо получается - и здесь порядок будет, и Машке поможет. А то она такая одинокая да неприкаянная. Снова молодой станет, так может хоть парня хорошего встретит.
На кухне царил безупречный порядок. Все находилось на своих местах. Вампирши повиновались малейшему жесту Насти, опасливо поглядывая на госпожу. Нарезать овощи и многие другие вещи бывшая учительница им не доверила, сделав собственноручно. Здесь ведь важно все сделать вовремя, на интуиции. Чувствовать надо когда и что класть. Нет этого чувства, так все равно не получится хорошо, какими подробными рецептами ни пользуйся. Постепенно огромная кухня наполнялась запахом хорошего домашнего борща, каждый раз имеющего свой неповторимый вкус. Настя торжественно попробовала, удовлетворенно кивнула и протянула ложку самой любопытной из вампирш по имени Франческа. Итальянка, кажется. Та восторженно закатила глаза - хоть еда энергетическим вампирам была и не требовалась, но вкусно поесть они любили. Чисто ради удовольствия.
Шествуя впереди вампирш, несущих подносы с обедом, Настя ощущала себя донельзя довольной. Пусть Леночка порадуется, у нее сейчас этих радостей совсем немного. Ну вот, почти дошли. В этот момент в дверях покоев показалась встрепанная Сатиа.
- Госпожа Анастасия! - отчаянно вскрикнула она. - Елена Сергеевна исчезла!
- Как исчезла?! - схватилась за сердце встревоженная мать. - Куда?!
- Я не знаю! - едва не заплакала персиянка. - Ушла куда-то по нити. Оружие взяла и ушла...
* * *

Лена тихо проклинала саму себя за глупость. Вот ведь идиотки кусок! Надо же было так попасться! Сразу нельзя было понять, что это ловушка? Любой дурак бы понял. Нет, чтобы сообщить господину Акутогаве или даже мистеру Гарвельту, сама пошла. И что теперь делать? Как домой вернуться? Ментальная связь почему-то не работала, мобильник тоже молчал, не подавая признаков жизни. Куда она попала? Понятно, вырывалась изо всех сил, вот и сдвинула несколько каких-то странных нитей. Куда они занесли самоуверенную дуру? Да пес его знает!
Вокруг до самого горизонта расстилался дикий лес без малейших признаков человеческого жилья. Лена забралась на высокое дерево и ничего не увидела. Вернуться по нити почему-то не получалось, не срабатывал привычный способ. Что же случилось, черт возьми? Где она? Так мало того, что сама в беду попала, так еще и бедного Лешку с собой прихватила. Спустившись вниз, Лена цыкнула на вскинувшегося парнишку, приказав не мешать ей думать, и уныло уселась на траву возле ствола. Как же все это вышло? А донельзя глупо.
Лена прочла данный мистером Гарвельтом фолиант на удивление быстро. Новые знания легко укладывались в памяти, как будто та только этого и ждала. Даже удивительно. Откровенно говоря, молодая женщина была несколько пришиблена свалившейся на нее массой информации. Вот, значит, как? Никогда бы не подумала, что магия (точнее, то, что называют магией не знающие, о чем идет речь), настолько проста. Вот только если нет силы или наложенной инициации на силу, то ничего не выйдет из попытки изучения. Смысла нет. Все заключалось в управлении потоками различных энергий, сплетении из них нужных комбинаций для получения какого-либо результата. Адепты Равновесия, в отличие от адептов Света или Тьмы, могли управлять любыми энергиями. Без исключения. Выше стояла только мельком упомянутая в книге магия вероятности. Что это такое, интересно? Надо будет обязательно спросить у мистера Гарвельта. Очень хотелось попробовать на практике хоть кое-что, но она не рискнула, понимая, что опасно.
Молодая женщина валялась на кровати, лениво перелистывая страницы фолианта и предвкушая предстоящую трапезу. Давно маминого борща не пробовала, соскучилась по нему страшно. Раздавшийся откуда-то звонок заставил ее удивленно вскинуть голову. Что это? Далеко не сразу Лена поняла, что мобильник. И кто может ей звонить? Она неохотно встала и взяла телефон со стола.
- Алло!
- Здравствуйте! - послышался в трубке неуверенный, ломкий юношеский голос. - Я могу говорить с Леной Станцевой?
- Привет, Лешка! - обрадовалась молодая женщина. - Привет, хоббитятина! Я это.
- Да слышу, - проворчал парень. - Ты как?
- Плохо... - вздохнула Лена. - Столько всего на голову свалилось, что слов нет. Но ничего, справляюсь. А сам-то?
- Не знаю я чего творится... - в голосе Лешки слышался страх. - Попал я, похоже. По-настоящему.
Попал? Ну, этот фантазер вечно куда-нибудь попадает, он без этого не может. Никто из девушек филфака не воспринимал Лешку всерьез, относились скорее как к непутевому младшему братишке. Ни одна и помыслить не могла, чтобы лечь с ним в постель, это слишком походило бы на соблазнение ребенка. У всей группы парнишка вызывал явно материнские чувства, его могли отловить в коридоре и насильно причесать непослушные волосы, не обращая внимания на возмущенные вопли. Могли заставить вымыть грязные уши. Могли накормить собственным завтраком. Могли придти, без спросу забрать грязную одежду и постирать. Могли помочь убрать вечно захламленную комнату. Лена вспомнила его внешность и не удержалась от улыбки. Широко открытые навстречу миру голубые глаза были постоянно наполнены неизбывным любопытством и добродушием. Курносый нос и покрытая веснушками физиономия. Встрепанные белокурые волосы торчали во все стороны, причесывай их там или не причесывай. Нескладная фигура подростка и отсутствие даже намека на мускулы. Нечто худое, несуразное и вечно улыбающееся. Лешку даже самые суровые преподаватели не гоняли, махая рукой на его ошибки - на него совершенно невозможно было сердиться. Впрочем, учился парнишка хорошо, английский и французский знал с детства, потому и пошел на английское отделение филфака. Однако по-настоящему увлекался только двумя вещами - компьютерами и фэнтези. Особенно последним. Это именно он убедил Лену прочесть после просмотра фильма книги Толкиена, которые неожиданно понравились молодой женщине. С тех пор Лешке постоянно подбрасывал приятельнице какое-нибудь новое фэнтези, она с удовольствием читала, не воспринимая, конечно, всерьез. Зато Лешка воспринимал. Да еще и как! Он бредил Средиземьем, относясь к так называемым “толкиенутым”, и постоянно участвовал в ролевых играх по “Властелину колец”. Потому и прозвали хоббитятиной, на что парнишка не обиделся, а наоборот, с восторгом принял новое прозвище.
Однако чем дальше Лешка углублялся в свою историю, тем сильнее хмурилась молодая женщина. В течение последней недели парнишку начали преследовать некие странные личности, не давая ему проходу. Началось с угроз - его угрожали убить, избить, даже изнасиловать. Несколько раз нападали хулиганы. Три дня назад он случайно толкнул какого-то крутого, выронившего и разбившего свой дорогущий мобильник. Денег, чтобы заплатить, у Лешки не нашлось, и парнишку поставили на счетчик. Уже три раза его сильно били, не оставляя, правда, следов. А некие полузнакомые личности с какой-то стати постоянно советовали позвонить недавно съехавшей из общежития Лене Станцевой. Очень настойчиво советовали. Вчера Лешку напугали до смерти - перед самым входом в общежитие его зажали в углу трое крепких мужчин, одетых в хорошие костюмы, и предупредили, что у него остался один день. Если не вернет долг, то ему не жить. По счетчику успело набежать пару штук баксов. Немного, если разобраться, но как назло было лето, большинство друзей уехали из города отдыхать, занять денег оказалось не у кого. Встреченный после того приятель снова посоветовал позвонить Лене. Лешка растерялся, прекрасно знал ведь, что чего-чего, а денег у матери-одиночки нет и быть не может. Почему же все вокруг советуют звонить ей? Да и не хотелось вмешивать молодую женщину, которую он считал другом, в это дело. Но позвонить все же решился, когда понял, что больше звонить некому.
Лена зло усмехнулась. Понятно, все понятно. За ее друзей принялись, сволочи? Твари поганые! Они ведь убьют Лешку, просто так, чтобы досадить. И что делать? А только одно - забирать глупого мальчишку в поместье. Снова просить господина Акутогаву? Ой, как не хочется! Стоп, а зачем просить? Сама уже умеет по нити ходить, за пару минут справится. Только халтан на всякий случай надеть надо.
- Ты откуда звонишь? - спросила Лена.
- С проходной.
- Быстро в свою комнату, запрись и никому не открывай! Я скоро буду. Ты в настоящую беду попал, хоббитятина. Разбитый мобильник - это только предлог. Я знаю кто это. Эти не отстанут, поживешь у меня некоторое время, места хватит.
- Но, Лен...
- Быстро, я сказала!
- Ладно, ладно... - стушевался Лешка.
- И никому ни слова!
Бросив мобильник на стол, Лена метнулась к шкафам и нашла халтан, который до сих считала совершенно бесполезной вещью. Натянув комбез, мысленно подключилась к его внутреннему компу и адаптировала, превратив в джинсовый костюм. Схватилась было за катаны, но быстро положила обратно на стойку - незачем, халтан имеет встроенное оружие, эл-мечи и деструкторы. На всякий случай захватила запасной комбез и алеан для Лешки. Насторожила недавно обретенную чувствительность к магии и шагнула в пустоту, готовясь к бою. Первому в ее жизни реальному бою. Наверное, сыграла свою роль тщательно скрываемая даже от самой себя авантюрная жилка, которая еще в детстве заставляла пару раз сбегать из дому в поисках приключений. Найти нужную нить оказалось совсем несложно, и молодая женщина сместила ее.
Лешка едва успел открыть дверь, как навстречу ему из глубины комнаты шагнула одетая в свободный джинсовый костюм Лена. Парнишка ошеломленно замер. Как она здесь оказалась?!
- Быстро переодевайся! - рявкнула Лена. - И медальон надень, дурня кусок. Догола раздевайся, халтан на голое тело одевают!
Она накинула Лешке на шею алеан и облегченно вздохнула - теперь хотя бы маги его не увидят. Не слушая возмущенного писка, заставила парнишку раздеться, даже трусы сорвала одним движением. Ошеломленный таким напором любитель фэнтези молча подчинялся, недоуменно тараща глаза. Никогда не видел старую подругу настолько сердитой, обычно она была такой тихой, такой вежливой, что хоть к ране прикладывай.
- Вот, и попалась! - раздался насмешливый голос в дверях, которые Лешка не успел запереть за собой.
- Попробуй возьми, темная сволочь! - оскалилась Лена, отшвыривая парнишку себе за спину.
- Куда же ты денешься, красавица? - довольно хмыкнул мускулистый блондин лет пятидесяти на вид. - Все окружено. Вокруг общежития десятки магов, тебе не прорваться. Сдавайся лучше по-хорошему. Нам есть о чем поговорить.
- А я думаю, не о чем, - холодно ответила Лена, лихорадочно сплетая атакующее заклятие, только сегодня вычитанное в книге мистера Гарвельта.
По нити уйти оказалось невозможным, ее окружила какая-то глухая, серая пелена, закрывающая видение в ментальном диапазоне. А ведь попалась. Как сопливая дура попалась. Еще несколько дней назад Лена сдалась бы не раздумывая, но сегодня одно только предложение о сдаче вызвало бешеную, холодную ярость, которая не мешала, нет, наоборот, помогала мыслить быстрее и четче.
- Что ж это вы без охраны пришли, госпожа? - продолжал издеваться блондин, злорадно скалясь.
- Пшел вон! - спокойно сказала Лена. - Или сейчас умрешь.
- Лен, это кто? - высунулся из-за ее спины Лешки.
- Ты хоть заткнись! Смерть это для тебя, дурака.
- И что же вы мне сделаете? - иронично поинтересовался блондин.
Лена молча подняла руки, вокруг которых вспыхнуло первородное пламя. Глаза стоящего в дверях человека слегка расширились. Проклятье, господин не предупреждал, что девчонка - маг такой силы! А молодая женщина резко выдохнула и швырнула подготовленное заклятие во врага.
Вокруг общежития заголосили от боли десятки темных магов, стянутые сюда начальником тайной службы темной иерархии. Белый огонь ударил отовсюду, безжалостно пожирая их сознание. В своей резиденции взвыл схватившийся за голову Ден, готовившийся к зомбированию. Он собрался зомбировать ЭТО?! Идиот!!! Да перед ним, как минимум, магистр первой категории! Такого мага не зомбируешь, не принудишь, такого можно только убить. Поняв, что лишился доброй полусотни своих людей, навсегда потерявших способности к магии из-за заклятия наглой девчонки, Ден впал в дикую ярость. По линиям ментальной связи полетел приказ: “Уничтожить! Любой ценой уничтожить!”
Стоявший в дверях блондин выхватил из-за пазухи пистолет и несколько раз выстрелил в Лену. Халтан среагировал мгновенно, выставив защитное поле, и пули бессильно упали на пол. Стрелявший выругался и попытался бежать, но не успел - лезвие эл-меча рассекло его напополам вместе с косяком двери и куском стены. Лена и сама не поняла почему вызвала его, а не деструктор, по привычке, наверное. На залившую все вокруг кровь она не обратила не малейшего внимания, давно успев привыкнуть к такому за время тренировок. Позади потрясенно мычал Лешка, никогда не видевший смерть, тем более в столь неприглядном виде.
Молодая женщина лихорадочно искала хоть одну нить, но в продолжающем сжиматься вокруг и высасывающем силы сером тумане ничего не было видно. Проклятье! И что теперь? Гибнуть? Нет уж, господа хорошие, она еще поборется! На память пришло заклятие более глубокого погружения в ментал, опять же вычитанное в данной Палачом книге. Лена применила его и сразу увидела нити. Только какие-то странные, очень толстые, безумно переплетенные и серебристого цвета. Она оглянулась на белого как мел Лешку, продолжавшего с ужасом смотреть на разрубленный напополам труп. Вот ведь хоббит недоделанный! Слово “хоббит” почему-то заставило вспомнить о Средиземье. Лена раздраженно помотала головой - не время! - и ухватилась за первую попавшуюся нить, вышедшую на поверхность. Куда угодно, только отсюда. Там уж разберется, найдет дорогу домой. Ох, и попадет же от мистера Гарвельта... А по заслугам, дурище! Вокруг продолжала нарастать враждебная сила, темные маги готовили последний удар. И она их удара не выдержит, откуда-то молодая женщина знала это четко. Ухватив Лешку за руку, Лена рванулась прочь по найденной нити.
Она не знала, что в тот же момент в поместье отчаянно вскрикнули пять вампирш, перестав чувствовать госпожу. Такое могло случиться только в одном случае - если она умерла. В своих покоях удовлетворенно улыбался Палач. Девочка начала собственную партию. Рановато, конечно, но пусть. Хорошо, что проявила инициативу, очень хорошо. А он проследит, чтобы ничего особо страшного не случилось.
Лена с Лешкой оказались на поляне в густом лесу. Было где-то около полудня, но солнце светило нежарко. Деревья вокруг выглядели незнакомыми, очень высокими, с переплетенными кронами. Неподалеку журчал ручеек, пересвистывались птицы. Молодая женщина рывком расширила сознание и облегченно вздохнула - поблизости не нашлось ни одного сильного мага. Пока они сюда доберутся, она успеет сто раз вернуться домой. Получили по мордам, господа темные? Получили! Так вам и надо! Она радостно рассмеялась, чувствуя понятную гордость - без году неделя как маг, а справилась. Ну, и пусть попадет, зато сама справилась! Без воинов Пути.
- Лен... - глаза Лешки стали полностью круглыми, как у филина. - Это что было-то? Где мы?
- Темные, - проворчала она. - Меня ловили на живца. А живцом ты, хоббитятина, был.
- Какие темные? - ошалело спросил парнишка.
- Самые обыкновенные. Думаешь, на Земле магов нет? Ага, как же. Смотри!
Создав над ладонью клубок пламени, Лена с иронией посмотрела на распахнувшего рот Лешку.
- Вот ты случайно в разборки между магами и угодил, - улыбнулась она. - А где мы - не знаю. Уходила с трудом, еще минута, и нас прикончили бы. Там такое заклятие сплеталось, что не ученице несчастной с ним справляться. А я вчера только инициацию прошла!
- Ну, мать, ты даешь... - восторженно прошептал Лешка, его глаза горели бешеным энтузиазмом - столкнулся-таки в реальности с тем, о чем столько мечтал.
- Тебя бы так гоняли... - проворчала Лена. - Это жуть какая-то. Жизни нет совсем. То на тренировку, то на учебу, то еще куда. Поспать дают по пять часов, не больше. Я просила о том? Нет. Так меня же не спрашивали. Взяли в оборот - и вперед, милочка. Чуть что не по их, палкой бьют. Знаешь, как больно?
- Бр-р-р... - передернул плечами парнишка. - Но зато ты маг теперь!
- Не маг, - поморщилась Лена. - Будущий мастер Равновесия. Это в несколько раз круче. Только когда еще я всему научусь? Хоть светлые, хоть темные только об одном и мечтают - чтобы нас с Ирочкой угробить. Знаешь, хоббитятина, это долго рассказывать. Поживешь у нас в поместье, сам все узнаешь. Может, уговоришь кого тебя в ученики взять. А может, и спрашивать не станут, сами гонять начнут. С этих узкоглазых сволочей станется. Понять бы только где мы, я что-то знакомых нитей не вижу.
- Нитей?
- А как, по-твоему, мы сюда из Питера переместились? - недовольно буркнула Лена, продолжая лихорадочно ощупывать ментал в поисках дороги домой, но не находила ее. - По нити. Входишь в ментал, ищешь дорогу, совмещаешь - и ты на месте. С этим вот белым медальоном любой человек перемещаться может. Ты тоже. Потом научу, оно просто.
- Ой, блин... - Лешка едва не прыгал от восторга - это сколько же всего необычного ему предстоит узнать? Магия существует! Ура!
- Приплыли... - осела на траву Лена, поняв, что дороги домой найти не может. Мало того, не может обнаружить ни единой нити, ведущей хотя бы в относительно знакомое место. Нет, нитей вокруг имелось множество, вот только вели они куда-то не туда.
- Что случилось?
- Домой вернуться не получается... - выдохнула она. - И где мы не знаю.
- А позвонить? - слегка иронично поинтересовался Лешка, показывая пальцем на футляр телефона, висящий на поясе Лены..
- Блин, точно! - хлопнула себя ладонью по лбу молодая женщина и достала мобильник, который в последний момент все-таки захватила с собой. На всякий пожарный.
Набрав номер господина Акутогавы, Лена замерла. Молчание. Странно. Посмотрев на дисплей мобильника, она задохнулась - связи не было.
- Ну, что? - не выдержал Лешка.
- Нет связи со спутником...
- Со спутником? - удивился парнишка.
- Это спутниковый телефон, работающий в любой точке мира. Он не может не работать, понимаешь? Не может! Он даже в джунглях Амазонки работать обязан! По всей Земле!
- А ты уверена, что мы на Земле? - напрягся Лешка, вспомнив бесчисленные фэнтези, прочитанные им - во многих герои попадали в другой мир.
- Что ты сказал?! - вскочила Лена. - Ой, мамочка... То-то нити были какие-то странные... А Палач ведь говорил, что мне по силам между мирами прыгать. Только просил не делать этого пока. Ой, мамочка...
Она схватилась за голову и застонала, снова падая на траву. Кошмар! Дома Ирочка, мама, мистер Гарвельт. Почему-то казалось, что он тоже будет волноваться. А она здесь. И где это, здесь? Кто бы знал... Дура, боже, какая дура! Почему сама пошла? Почему никому не сказала? Господин Акутогава со своими людьми вытащил бы Лешку быстро и без проблем. И ничего такого не случилось бы. Лена не заметила, что уткнулась лицом в колени и взахлеб рыдает.
- Лен, ну ты чего... - растерянно пробормотал Лешка, придвигаясь ближе. - Ну, успокойся... Справимся.
- Это тебе не игра, это жизнь! - хрипло выдохнула молодая женщина. - Здесь, как и в любом другом мире, убивают. По-настоящему. И не любят чужаков. У нас нет местных денег, языка тоже, скорее всего, не знаем. Как выживать, а? Но главное - как домой вернуться?
С этого момента прошло пару часов. Перевалило за полдень, а Лена с Лешкой продолжали идти по густому лесу, все так же не обнаружив никаких признаков присутствия людей. После того, как осмотрела с дерева окрестности, молодая женщина поняла, что все равно придется идти на поиски жилья - ночевать в лесу совсем не хотелось, на многих деревьях Лена видела следы когтей, явно оставленных каким-то крупным хищником. С ним лучше не встречаться. Халтан халтаном, но мало ли. Деревья вокруг стояли стеной и почти все из них были совершенно незнакомы, что тоже подтверждало Лешкину версию о другом мире. Немногие чем-то напоминали дубы и тополя, но отличия все-таки имелись. Больше всего оказалось деревьев с беловатой корой, очень высоких и толстых, их кроны переплетались, не пропуская вниз свет солнца и создавая сумрак даже посреди ясного дня. Молодая женщина шла легко, насторожив все свои новообретенные чувства, то и дело забегая вперед и кружа вокруг медленно плетущегося Лешки.
Именно благодаря этому Лена и услышала впереди шум. Насторожившись, она вслушалась и разобрала сперва звон мечей, а затем и хриплые человеческие голоса.
- Энсай! До хо у таро!
Заставив Лешку упасть на землю, прошипела парнишке в ухо: “Лежать здесь!”, и неслышно скользнула вперед. Ноги сами ступали так, чтобы не потревожить покой сухой листвы, чтобы ни одна ветка не треснула под ними. Лена не задумывалась откуда взялась у нее способность ходить по лесу, как не задумывалась и об остальных неожиданных знаниях и умениях. Она только ощущала краем сознания, что лес принял ее за свою. Почему? А кто его знает! Зато Лешка остался здесь чужим, он тяжело ломился через кустарник, стонал и жаловался. Потому пусть лучше сидит на месте и не мешает.
Впереди показался просвет. Лена осторожно выглянула из-за дерева и увидела хорошо утоптанную широкую грунтовую дорогу. Лес напротив выглядел совсем иным, светлым и редким. Метрах в ста впереди конный отряд из десятка человек наскакивал на одинокого пешего путника. Хотя нет, не пешего, неподалеку вздыбился оседланный вороной конь и яростно размахивал передними копытами, отбиваясь еще от двоих. Видимо, его владельца каким-то образом выбили из седла и теперь спешили воспользоваться образовавшимся преимуществом. Нападающие никак не могли приблизиться к злому жеребцу и вовсю ругались. Странно, говорили на незнакомом языке, но Лена прекрасно понимала сказанное. Что же такое вложил ей в сознание мистер Гарвельт?
Спешенный незнакомец сражался четко, экономно, не давая приблизиться к себе больше, чем двоим за раз. Хорош, ничего не скажешь, но до ее наставников парню далеко. Техника хромает, да и скорости не хватает. Впрочем, все равно сильный мечник, Лена с ним вряд ли справилась бы. Однако противники незнакомцу достались ненамного слабее. Поразить он сумел только троих, оставались еще семеро. Молодая женщина поняла, что вскоре бедняга выдохнется, и тогда до него доберутся. Свинство какое, нападать вдесятером на одного!
Она и сама не поняла почему решила помочь одинокому путнику, не внушали ей почему-то доверия люди из отряда. Какие-то они были не такие. Слишком спокойные, что ли. Даже смертельно раненые пытались дотянуться до врага. Зомби, что ли? Расфокусировав глаза, Лена глянула на сражающихся ментальным взором. Бр-р-р... Всадники казались покрытыми болотной гнилью, от них отчетливо несло мертвечиной. Нет с ними дела лучше не иметь - такие твари скорее всего попытаются убить незнакомку. Но с кем-то из местных контактировать все равно придется, так почему бы не с тем, кто будет благодарен за помощь? Молодая женщина криво усмехнулась и скользнула к месту схватки, прячась за деревьями. Она шла убивать, но почему-то не испытывала при том никаких лишних эмоций, наоборот, была полностью спокойна и сосредоточенна, заранее начав просчитывать варианты действий. Нападавшие больше не казались людьми. Если бы в ее руках находились обычные мечи, то Лена не рискнула бы выйти против таких мастеров, как эти молчаливые всадники. Но эл-мечи давали огромное преимущество, преград для них не существовало.
Оказавшись неподалеку всадников, все еще пытающихся добраться до седельных сумок вороного коня, молодая женщина сделала несколько дыхательных упражнений, вгоняя себя в боевой транс, и рванулась вперед. Перелетев через всадников в двойном сальто, она смахнула им по дороге головы. Затем, не теряя ни секунды, накинулась на остальных. Не ждавшие атаки сзади воины не успели среагировать достаточно быстро, и Лена рассекла напополам еще двоих вместе с доспехами. Путник мгновенно воспользовался замешательством во вражеском стане, убив одного и ранив второго всадника. Те, видимо, никогда не сталкивались с эл-оружием, так как атаковали Лену привычным образом. Она легко перерубала их мечи, оставляя в руках ошеломленных врагов бесполезные обломки. А затем им становилось не до удивления - лезвия эл-мечей резали доспехи как бумагу. Вскоре в живых остался только один из нападающих. Он пришпорил лошадь и галопом понесся прочь по дороге.
- Проклятье, уйдет! - с досадой ругнулся путник. - Он же помощь приведет, у них здесь второй отряд рядом!
- Не уйдет, - холодно возразила Лена.
Она преобразовала один из эл-мечей в деструктор, прицелилась и выстрелила. Только четыре обугленных конских копыта покатились по дороге - это было все, что осталось от злополучного всадника.
- Ого! - вытянулась лицо путника. - Вот это у вас оружие, сударь! Искренне благодарен за помощь!
Лена обернулась, и его лицо вытянулась при виде выдающихся вперед холмиков груди.
- Простите, сударыня... - растерянно проговорил он. - Не понял сразу...
- Ничего, - улыбнулась она. - Не люблю, когда на одного вдесятером нападают. Неправильно это как-то.
- То есть, если бы это нас было десятеро, а не их, то вы помогли бы им?
- Естественно, - пожала плечами молодая женщина.
- Но ведь это энгесы!
- Не знаю, кто такие энгесы, - улыбнулась Лена, приказав оружию втянуться в халтан, отчего лицо путника снова закаменело. - Я здесь случайно, попала в неприятную историю, оказалась неизвестно где. Шла людей искать.
- По лесу?! - задохнулся он. - Не по дороге?! Благословенный Эру! Фангорнский лес убивает любого человека!
- Да? - удивилась Лена. - Не сказала бы, на удивление дружелюбный лес.
- Ваше счастье, что вы не попытались в этом “дружелюбном” лесу заночевать, - скептически скривился путник. - Кстати, позвольте представиться. Ригаан Дааналь, рыцарь его величества короля Сатона.
- Елена Станцева, - наклонила голову молодая женщина.
- Откуда вы?
- Из России.
- Никогда не слышал о такой стране! - удивленно покачал головой Ригаан.
- Меня перебросило сюда при помощи магии, - неохотно сказала Лена, предпочев умолчать, что оная магия принадлежит ей самой. - Не знаю как домой вернуться.
- Понятно... - кивнул рыцарь. - Раз магия, то все понятно. Наступили на мозоль сильному колдуну?
- И не одному...
- Тогда удивительно, что вас вообще в живых оставили, - озабоченно покачал он головой. - Маги обычно оскорблений не прощают. Никогда и никому.
- Там большая драка была, - поежилась Лена, вспомнив о собственной глупости. - Я сама ее сдуру и затеяла. Ох, и влетит же от наставника...
- Да, наставники жалости в таком случае обычно не ведают, - ухмыльнулся Ригаан. - Но оно ученику на пользу идет, по себе знаю. Вы еще не закончили обучения, как я вижу?
- Только начала, - буркнула молодая женщина, не понимая с какой это стати она разоткровенничалась перед незнакомцем.
Симпатичный малый, даже слишком симпатичный, давно не встречала мужчин, которые бы так нравились с первого взгляда. Обветренное сухое лицо, серо-стальные глаза, смотрящие на мир с прищуром и легкой иронией. Длинные пепельные волосы связаны в хвост на затылке. На голову надет тонкий серебряный обруч. Двигается как большой кот, мягко, неслышно, одно удовольствие смотреть. Аристократический облик. Привлекателен донельзя, сволочь. Надо же, даже дыхание перехватило. Лена сердито помотала головой, отгоняя наваждение. Очумела, дурище? Тебе сейчас до красивых парней?
- Давайте уйдем куда-нибудь, - предложила она. - Трупы - не самое приятное соседство.
- Согласен, - кивнул рыцарь. - Я знаю неподалеку удобную полянку, не раз останавливался там на отдых.
- Я только друга позову, нас вдвоем сюда перебросило.
- А что же он в бою вам не помог? - недоверчиво прищурился Ригаан, сразу насторожившись.
- Да он меча в руке не удержит, - отмахнулась Лена, поворачиваясь к лесу. - Эй, хоббитятина, выходи!

Предыдущая страница 12 Следующая страница


13 Иар Эльтеррус

- У вас с собой хоббит?! - отпала челюсть рыцаря. - Разве они еще сохранились?!
- Да нет, кличка это.
Затрещали кусты и на дорогу выбрался во весь рот улыбающийся Лешка. Однако при виде луж крови и разбросанных повсюду изрубленных человеческих внутренностей улыбка медленно сползла с его лица. Парнишка согнулся в приступе рвоты, выблевывая остатки бог знает когда съеденного обеда. Лена досадливо хлопнула себя рукой по боку - совсем забыла как среагирует на такую картину Лешка. Сама бы еще неделю назад реагировала точно так же.
- Да... - протянул рыцарь, с недоумением смотря на блюющего парня. - От такого хлюпика помощи и в самом деле, что с козла молока. Ладно, назгул с ним, надо лошадей для вас поймать, пешком двигаться слишком медленно, хотелось бы к ночи добраться до трактира, там безопаснее.
Сказано, сделано. Вскоре две лошади были взнузданы и оседланы. После боя их уцелело добрых полдесятка. Рыцарь не погнушался очистить кошельки мертвецов, на что Лена только брезгливо поджала губы, но промолчала, решив не соваться со своим уставом в чужой монастырь, все равно не поймут. Ей не терпелось поговорить по душам с рыцарем, попытаться понять, что это за мир. При мысли о том, что придется остаться здесь на всю жизнь, становилось зябко. Нет, надо подумать и понять, что она не так сделала во время перехода, снова найти выход на тот клубок толстых, серебристых нитей. Только для того некоторое время нужно. Что-то она сделала неправильно, иначе не перескочила бы в другой мир.
Осторожно подойдя к гнедой, тонконогой кобыле, Лена поежилась. Верхом не ездила не разу в жизни. Она попробовала установить с лошадью ментальный контакт и радостно улыбнулась - получилось! Мысленно погладила животное, и кобыла удивленно заржала, ткнувшись влажным носом молодой женщине в лицо. Она рассмеялась. Жаль, сахара нет, слышала, что кони его любят. Однако нашлось что-то похожее - Ригаан сунул Лене в руку комок чего-то мягкого, и она скормила это мягкое лошади. Контакт был установлен. Осторожно взобравшись в седло, молодая женщина замерла, надеясь, что не упадет. Пользоваться уздечкой не умеет, значит придется управлять гнедой мысленно.
Лешка на удивление уверенно сидел в седле. Лена вспомнила, что толкиенутые для своих игр специально брали уроки фехтования и верховой езды. Вот и пригодились. Она сама то и дело ерзала со стороны в сторону, вызывая недоуменные взгляды Ригаана.
- У нас другим транспортом пользуются, - пояснила молодая женщину растерянному рыцарю, не понимавшему как человек, хорошо владеющий мечами, может не уметь ездить верхом. - Мне бы мотоцикл... А на лошадях только любители старины ездят, над ними все смеются.
- Непонятная у вас страна... - задумчиво сказал он, продолжая внимательно рассматривать Лену. - Это вы на родном языке говорите со своим спутником?
Только сейчас до молодой женщины дошло, что Лешка не понимает Ригаана и наоборот. Зато она сама легко понимала обоих. И они ее понимали. Странно. Надо будет попробовать обучить хоббитятину местному языку по способу мистера Гарвельта. В книге писали о том, как это делается, надо только вспомнить.
Три всадника не спеша двигались по королевскому тракту на север, к даарским крепостям, выросшим на гондорских границах после последней кровавой войны с Роханом. Ригаан ехал позади и озабоченно хмурил брови, пытаясь понять с кем его столкнула судьба. Девушка спасла ему жизнь, это понятно, против двенадцати энгесов не продержаться даже старшему магистру, не говоря уже о паладине. На нем лежит долг чести, никуда от того не денешься. Да и не хотелось, если честно. Редкая красавица. Гордый профиль, белая кожа, большие зеленые глаза и русые волосы, заплетенные в косу, идеальная фигура. Это где же таких потрясающих женщин выращивают? Любая знатная леди по сравнению с госпожой Еленой покажется простушкой, даже признанная красавица графиня Даэн. А вот мечами владеет еще не слишком хорошо - движения заучены, скорость наработана, зато легкости и в помине нет. Если бы ее мечи не были столь чудесны, то энгесы девочку в клочья порвали бы. Рыцарь передернул плечами, вспомнив внимательно осмотренный им труп предводителя отряда - рассечен надвое вместе с доспехами из гномьей стали. Никогда такого не видел! Расскажи кому, так не поверит. Однако сам видел. А непонятное оружие, которым девушка сожгла беглеца? Это вообще кошмар. Явно ведь ученица еще, сама проговорилась о наставнике, от которого попадет. Как мог этот наставник отпустить едва владеющую оружием девочку в бой? Да и вообще с какой стати взялся учить женщину? Странное здесь что-то. Надо выяснить в чем дело и срочно отправить донесение в обитель, мастеру Гонвику. Братство должно знать, что где-то в мире есть страна, владеющая страшным оружием, которое доверяют даже ничего еще толком не умеющим ученикам.
Добравшись до поляны, выбранной рыцарем для привала, Лена с огромным облегчением соскользнула с лошади. Без халтана она стерла бы бедра до крови с непривычки. Комбез защищал даже от этого, плотно прилипнув к коже и не ерзая. Однако молодую женщину настораживали всплески боли в животе и мышечные спазмы, начинающие скручивать ноги и руки. Господи, похоже приступ... Как не вовремя. И лекарство, данное Юкио, осталось дома. А без него...
Рыцарь с тревогой смотрел на свою спасительницу, буквально рухнувшую на траву возле дерева, и хмурился. Сжатые зубы, пот на лбу и дергающиеся руки говорили о том, что она терпит сильную боль. Ранена? Нет, крови не видно. Да и картина напоминала кое-что слишком уж знакомое. Только не может того быть, это величайшая тайна Братства. Но все равно симптомы очень похожи на приступы после прохождения обряда да-алль. Помнит, каково это. С тех пор всегда носил с собой пузырь с эликсиром, смягчающим боль. Так, на всякий случай. Бывает, что приступы возобновляются и через много лет. Несколько раз эликсир пригодился - отпаивал им молодых рыцарей, не столь предусмотрительных, как опытный паладин.
- Что с вами? - подошел он ближе.
- Приступ... - прохрипела Лена. - Со мной вчера старейшины одну гадость сделали, чтобы реакцию повысить. Говорили теперь с неделю приступы будут. А лекарство дома осталось...
- И что они делали?
- Вы не поверите.
- А вы попробуйте рассказать, - улыбнулся Ригаан.
- Каждое сухожилие обнажали и какой-то гадостью мазали! - отрезала Лена. - Говорила ведь, не поверите!
- Почему же, - возразил резко помрачневший рыцарь. - Вполне верю, знаю я эту процедуру.
Он немного помолчал и решился задать первый ритуальный вопрос:
- Что есть Путь?
- Познание себя, - автоматически выдала Лена вбитый наставниками ответ.
- Куда ведет Путь?
- В никуда.
- Для чего нужен Путь?
- Для равновесия.
- Где лежит Путь?
- Между.
- Ясно! - выдохнул рыцарь. - Как выглядело лекарство? Зеленая тягучая жидкость?
- Да... - с трудом выдавила Лена, боль все усиливалась и усиливалась, ее начало корчить.
- Минуту! - вскочил Ригаан и рванулся к своему жеребцу.
Через некоторое время он вернулся с небольшим кожаным мехом. Откупорив емкость, протянул ее Лене.
- Пейте! Это лекарство! Оно поможет. Я сам проходил да-алль, знаю, что такое приступы в первые дни после него.
Она приняла мех и принялась жадно пить. Да, вкус тот же - противный донельзя, но сулящий скорое облегчение. Вскоре Лена опустила голову на плечо и мгновенно уснула.
Рыцарь внимательно смотрел на нее, кусая губы - если ошибся, то она сейчас умрет. Зелье помогало только от приступов, возникающих после да-алль. Для любого не проходившего страшного обряда оно являлось смертельным ядом, убивающим очень быстро. Однако дыхание спящей девушки вскоре выровнялось, бледная кожа порозовела, покрылась мелкими каплями пота. Помогло. Все верно. Значит, она действительно недавно прошла да-алль. И ходит после этого? Да не только ходит, но и дерется? Чудеса. Он сам в свое время месяц пластом лежал после пытки, которой подвергли ученика наставники. И что из всего этого следует? А то, что в этой самой России есть свое Братство. Почему тогда они не сообщили о себе остальным? Странно. Гондор, Рохан, Эдар и прочие страны могли воевать между собой, но Братство в них всех было единым, скрываясь от ока власть имущих. От светлых и темных. Нет, что-то здесь не то.
Спутник девушки что-то спросил на незнакомом языке. Ригаан развел руками, давая знать, что не понимает. Тот вздохнул и вопросительно указал на спящую девушку. Он постарался показать, что ее в коем случае нельзя беспокоить. Сам рыцарь сторожко прислушивался к окружающему, искренне надеясь, что поблизости не рыщет еще один отряд энгесов. И кто их, интересно, послал по его голову? Скорее всего Высшие из Орна, на месте которого очень давно располагался сказочный Мордор. Почему, интересно? Заподозрили, что он ведет двойную игру? Жаль, коли так. Впрочем, все равно пришло время покинуть Гондор, слишком здесь стало опасно. Даже если бы не письма, которые необходимо доставить в Рохан любой ценой. А вот куда потом направиться? Пожалуй, что в главную обитель Братства, находящуюся там, где некогда стоял Кветлориэн. Надо сообщить наставникам о новостях. Да и девушку лучше доставить к ним.
Лена открыла глаза и вздохнула. Слава Господу, все обошлось. Счастье, что у рыцаря нашлось лекарство. Она осторожно села и потянула ноздрями воздух, почувствовав приятный запах. Ригаан раздобыл где-то зайца и жарил его над костром.
- Проснулись? - улыбнулся он. - Как вы?
- Неплохо, - прислушалась к себе Лена. - Вчера было хуже.
- Вот, и ладно, - кивнул рыцарь. - Верхом ехать сможете? Не хотелось бы ночевать под открытым небом.
- Думаю, да.
Наскоро поев, трое путников двинулись дальше. Ригаан продолжал то и дело оглядываться по сторонам, ожидая нападения в любой момент. Энгесы, зомбированные охотники, одним отрядом, боевой дюжиной, на задание не ходят. Как минимум, двумя. А значит, охота продолжается. Еще хуже, если их сопровождает сильный черный маг или даже Слуга, тогда придется совсем несладко.
Дорога прошла незаметно, говорили о многом, но ни о чем серьезном речь так и не зашла. Оба собеседника соблюдали осторожность и старались не говорить ничего лишнего. Не успело стемнеть, как впереди показалась небольшая лесная деревня, на окраине которой располагался знаменитый трактир “У Бёрна”, где чаще всего останавливались путники по дороге к пограничным крепостям гондорского королевства.
- Прибыли! - улыбнулся Ригаан, спрыгивая на землю и бросая поводья подбежавшему слуге. - Нас ждет вкусный ужин, бадья с горячей водой и чистая постель!
- Очень рада, - улыбнулась Лена, осторожно сползая с лошади - все-таки дорога нелегко далась ей с непривычки, несмотря на халтан.
- Лен, - заговорил бросающий вокруг настороженные взгляды Лешка. - А тут средневековье...
- Знаю уже, - неохотно буркнула она в ответ. - Молчи лучше, русского здесь не знают, могут невесть что заподозрить. Отоспимся, а утром будем решать, что делать дальше.
- Ладно... - вздохнул парнишка, нервно ежась от косых взглядов людей в домотканной одежде.
- Идем.
Лена, пребывая наготове, вошла в трактир. Освещенное несколькими чадящими масляными светильниками просторное помещение выглядело относительно чистым, грязи, которой ожидала увидеть, она не обнаружила. Народу оказалось немного, видимо крестьяне сюда не заходили, не по карману. Действительно, все гости были довольно богато одеты. Два каких-то хмурых типа с настороженными, бегающими глазками, закутанные в черные плащи, сразу не понравились Лене - какие-то они донельзя скользкие. За столиком у стены насыщался добродушного вида толстяк, держащий в руках огромного каплуна и смачно отрывающий от него куски зубами. Запивал он водопадами пива или чего-то наподобие, зараз выпивая литровую, наверное, кружку. Рядом дежурил слуга, готовый подлить хозяину еще. Дюжий трактирщик мрачно смотрел в зал из своего закутка. Увидев новых гостей, он попытался изобразить угодливый поклон, но не смог - то ли шея не гнулась, то ли еще что.
- Здравствуй, Бёрн! - усмехнулся рыцарь. - Что-то ты старых друзей плохо встречаешь.
- Ба, кого я вижу! - взревел трактирщик, вылезая из-за стойки. - Явился, прохвост! Тебя где три года носило, бродяга?
Лена тихонько ахнула, поняв, что перед ней гигант больше двух метров роста. Да и габаритов соответствующих. Такому и вышибалы не нужны, сам кого хочешь вышибет. Ригаан с Бёрном обнялись, гулко хлопая друг друга по спинам.
- Еще раз в поход без меня уйдешь, - продолжал реветь трактирщик, голосом это назвать было нельзя, только ревом, - обижусь!
- Отпусти, медведище! - хохотал рыцарь, отбиваясь. - Не было никакого похода, так, по столице шатался.
- А какого хрена тогда тебя шесть отрядов энгесов ищут? - подозрительно прищурился тот. - Не знаешь, часом? Во главе со Слугой высшего ранга.
- Шесть? - побледнел Ригаан. - Один мы сегодня перерезали, но шесть...
- С кем это перерезали? - заинтересованно прищурился Бёрн. - Только не говори, что Гильви с тобой, я его вчерась видел. Пивом бородатый упивался.
- А вот с госпожой, - показал на Лену рыцарь. - Без ее помощи меня бы здесь не было. Там в лесу и зарыли бы.
- Доброго вам вечера, сударыня! - вежливо поклонился трактирщик, с интересом осмотрев красивую женщину. - Спасибо, что помогли шкуру этого проходимца спасти.
- Почему проходимца? - удивилась молодая женщина.
- Да это я любя! - добродушно хлопнул по спине рыцаря гигант, мгновенно вышибив из того дух - бедняга только хватал ртом воздух и пучил глаза. - Мы с ним столько дорог прошли, что и не упомнишь.
- Я поняла, - не выдержала и рассмеялась Лена.
- Ты нам пару комнат выделишь, дружище? - спросил несколько пришедший в себя Ригаан.
- Он еще спрашивает! - обиделся Бёрн. - Сейчас пировать будем, я недавно такой кабанины закоптил, что пальчики оближешь. И вино твое любимое есть.
- Нельзя надолго задерживаться, - вздохнул рыцарь. - Сам знаешь, что случится, если энгесы нас в трактире прихватят.
- Да неужто мы не накостыляем им по старой памяти? - прищурился трактирщик. - Да и госпожа, говоришь, за себя постоять способна.
- Не хватало только за женскую спину в бою прятаться, - проворчал рыцарь.
- У меня на всякий случай то оружие припасено, - хмыкнула Лена. - Вы его действие видели. С ним можно и больше перебить, хоть и не хочу людей убивать.
- А кто вам сказал, что энгесы - люди? - изумился Бёрн. - Это ж мертвяки гулящие. Вроде и люди, а ни откуда, ни отца с матерью не помнют. Одно знают - чего им приказали. Боли не чуют вовсе. И бойцы крепкие.
- Видела, - кивнула молодая женщина, устало опускаясь на табурет. - У нас таких называют зомби. Их темные маги из обычных людей делают, память блокируют и заставляют считать себя повелителями.
- Во-во, - закивал трактирщик, - они самые и есть. Черные колдуны их клепают. Нас с Ригааном тоже как-то раз изловили, хотели себе таких бойцов поиметь, да мы сбегли. Сильно нас в черных замках с тех пор не любят, хорошо мы им подгадили. Помнишь?
- Такое разве забудешь? - ухмыльнулся рыцарь. - Как сам Араг от нас на четвереньках улепетывал. И до чего же быстро! Жаль, не догнали паскуду.
- Жаль... - вздохнул Бёрн. - Да чего уж тут. Что было, то было. Сейчас бы шкуру твою дурную сохранить. И что ж ты все время куда-то вляпываешься, а?
- Дело очень важное, дружище, - помрачнел рыцарь. - Если мне удастся довезти то, что везу, то войны не будет. Понял?
- Ого... - прищурился трактирщик. - Не, я тебя, дурня, самого с такой ношей не отпущу. Пропадешь ни за хрен собачий!
- У тебя трактир, хозяйство, - попытался отказаться Ригаан. - Жена к тому же.
- Да я здесь скоро со скуки подохну! - снова взревел гигант, да так, что стены затряслись, а Лена зажала уши, чтобы не оглохнуть. - А жена еще год назад ноги сделала! Кто ж меня выдержит-то?
- Ну, как хочешь, - рассмеялся рыцарь. - Я от твоей дубины разве когда-нибудь отказывался?
- Да и от секиры Гильви тоже. Бедняга от безделья спивается, все старые времена поминает и тоскует по ним.
- Снова, как встарь? - широко улыбнулся рыцарь. - Втроем? Соскучился я по вам, назгулы старые.
- Сам будто молодой, - проворчал трактирщик. - Пятьдесят небось стукнуло?
- А какое это имеет значение?
- Да никакого!
Они расхохоталась. Лена с удивлением смотрела на молодо выглядящего мужчину, который на самом деле годился ей в отцы. Впрочем, прав рыцарь, возраст - дело относительное. Нравился он ей, и все тебе тут. Не так, как когда-то Виктор, а сейчас мистер Гарвельт, но нравился. И еще молодая женщина понимала, что Ригаану достаточно сделать один шаг навстречу, чтобы... Лена одернула себя - совсем с ума сошла? Гормоны в голову ударили? Или что? О том ли сейчас думать, дурище? Тебя дома ждут, волнуются. А ты? Стыдно. Но все равно продолжала тайком думать о том же.
Скоро накрыли на стол в отдельной комнате и начался пир. Все оказалось настолько вкусным, что Лена наелась до отвала. Пить много вина она остереглась, хотя Бёрн все время подливал и подливал в ее бокал. Лешка ел осторожно, тщательно пережевывая каждый кусок и нервно оглядываясь по сторонам. А ведь трусит мальчишка. Ха! Еще бы ему не трусить. Взяли за шкирку, перебросили в другой мир, где все не так, как дома. Сама бы неделю назад при таком раскладе от страха визжала. Это теперь ко всему привыкла, а тогда... Да. Тогда долго бы в себя придти не могла и истериковала. Прежнюю себя вспоминать оказалась настолько забавным, что Лена едва удержалась от смеха. Нет, куда лучше быть такой, как сейчас, готовой к любой неожиданности. Да и магия открывала столько возможностей, что дух захватывало.
Вскоре пришел слуга и сообщил, что комната для госпожи готова. Лена вздохнула, встала и вышла вслед за ним, бросив напоследок откровенный взгляд на Ригаана, однако тот никак не прореагировал. Понял? Нет? Ладно, пусть будет, что будет.
Долго ждать не пришлось, не успела Лена раздеться, как раздался стук в дверь. Все-таки понял. Она с улыбкой подошла ко входу и открыла. Пришел. Рыцарь вошел и уставился на нее своим загадочным взглядом. Трудно было понять, о чем он думал в этот момент. Молодая женщина и не хотела ничего понимать. Она заперла дверь и повела мужчину за собой к большой кровати, застеленной роскошными шкурами. Давно ни с кем не спала, с самой смерти Виктора. Она не совсем понимала почему так поступает, но хотела Ригаана с каждым мгновением все больше. Он повернул Лену к себе лицом и осторожно поцеловал в губы. Она ответила на поцелуй, раскрываясь навстречу. Рыцарь подхватил молодую женщину на руки и понес к кровати.
Когда она проснулась, он уже ушел. Лена не спеша оделась и задумалась. Не опоили ли ее вчера чем-нибудь? С какой стати такой взрыв страсти? Да, красивый мужчина, сильный, благородный, но не более того. Множество подобных ему оставили Лену совершенно равнодушной, а тут вдруг. Ни с того, ни с сего. Что-то здесь не так. А что? Она не знала, но чувствовала себя не в своей тарелке. Ригаан был на удивление нежен ночью, а она исходила криком, ведя себя, как уличная кошка во время течки. Почему, спрашивается? Странно это, если разобраться. Но в глубине души молодая женщина чувствовала себя довольной, воздержание нелегко давалось ее страстной натуре. Впрочем, чего уж теперь нервничать. Случилось, так случилось. Она, в конце концов, человек, а не робот.
Выйдя из комнаты, где спал на неудобном лежаке, Лешка спустился вниз. Бёрн узнал его, помахал рукой и выставил кружку пива. Хоть и не хотелось употреблять спиртное с утра, парнишка взял предложенное, в горле порядочно пересохло. Усевшись за крайний стол, он обвел тоскливым взглядом зал. Значит, это не сон. Надо же, сколько фантазировал, что попадет в фэнтезийный мир, а радости от того - ноль без палочки. Впрочем, понятно. Он здесь никто и ничто. Это Ленка колдунья, да и драться умеет так, что слов нет. Когда только научиться успела? А он? Даже языка не знает. Взгляд упал на сидевшую у входа девушку, и парнишка задохнулся от восторга. Лешка всегда трепетал перед высокими, строгими брюнетками, которые не обращали на него никакого внимания. Незнакомка понимающе улыбнулась, в ее глазах блеснула ирония. Лешка отчаянно покраснел и опустил глаза.
Эванна с интересом смотрела на симпатичного паренька, взиравшего на нее с откровенным восторгом. Нечасто мужчины смотрели на нее так, считая слишком сильной и высокой для женщины. Ой, как мило покраснел... Он еще и стеснительный? Какая прелесть... Жаль, что предстоит дело, а то бы она обязательно полакомилась этой сладкой конфеткой. Но потом, может быть... Девушка резко оборвала фантазии. Вот потом и посмотрит, а пока не стоит думать о красивом мальчике. Рыцарь Ригаан Дааналь и знаменитый Бёрн из Дорга - противники серьезные. А где-то неподалеку ошивается еще и третий из их компании, гном Гильви из колена Торина, непревзойденный мастер секиры. Так, появился главный враг, пора начинать.
В зал спустился Ригаан. Быстро обвел его взглядом и сразу насторожился. Что-то слишком много для раннего утра людей. Бёрн тоже настороженно поглядывал на неожиданных гостей, взявших только по кружке пива. Но люди, не энгесы, тех медведь-оборотень и близко к порогу не подпустил бы. Веяло запахом опасности, и трактирщик на всякий случае приготовился к бою.
- Не советую, Бёрн из Дорга, - заставил его вздрогнуть холодный женский голос. - И ты, рыцарь, не делай лишних движений.
Говорила сидевшая у самого входа черноволосая девица в одежде лесной охотницы. Проклятье, да это же Слуга собственной персоной! Как же ты не учуял, идиот?! Бёрн разъяренно взревел, собираясь перемахнуть через стойку, но вовремя увидел нацеленные в него с рыцарем арбалеты морийской работы. Добрую дюжину. Дураком старый медведь не был, потому замер на месте, готовясь использовать любой шанс, который может выпасть.
- Правильно, - довольно улыбнулась Слуга. - Стрелы отравлены, они свалят даже тебя. В любом облике.
- Чего тебе нужно, - хмуро спросил рыцарь, досадуя на самого себя за неосторожность.
- Отдай письма. Я даже не стану тебя убивать. Мне нужны только письма, твоя жизнь мне ни к чему.
- Попробуй, найди, - презрительно бросил Ригаан.
- Знаю, искать бесполезно. Прятать ты умеешь. Отдай лучше сам.
- Не дождешься. Будешь пытать? Вперед.
- Тебя? - расхохоталась Слуга. - Не считай меня дурой. А то тебя не пытали. Смысла нет. Зато, слышала, с тобой девица какая-то едет. Вот ею я на твоих глазах и займусь.
Что-то как будто толкнуло Лену и заставило выйти из комнаты. Предчувствие беды. Она осторожно скользнула к лестнице и замерла, внимательно осматривая все, что могла увидеть. Потому и услышала последние слова. Так, рыцарь явно попался своим врагам. А кого эта стерва пытать собралась? Ее, Лену? Ну-ну, поглядим, что из этого выйдет. Однако Ригаан резко побледнел, и она поняла, что ради женщины, с которой раз переспал, он готов отдать то, за чем охотился три года. Лена молча кивнула своим мыслям. Придется выручать. В мозгу, казалось, заработал компьютер, ища решение одной-единственной задачи - как уничтожить двенадцать врагов, не причинив при том вреда друзьям. Найдя приемлимый вариант, молодая женщина зло оскалилась и начала готовиться к бою.
Итак, что необходимо? Сюрикены из эл-металла, способные пробить любые доспехи. Их создаст халтан. Но сюрикенов мало. Да и не успеет всех положить, кто-то обязательно выстрелит. Что еще может помочь? Ничего, кроме магии. Значит, магия. Порывшись в памяти, Лена отыскала подходящее заклятие и принялась сплетать его, чтобы в нужный момент пустить в ход. Посмотрим, сволочи, как вы с этим справитесь. Снова несколько дыхательных упражнений, и она вошла в боевой транс.
Лена насмешливо улыбнулась и начала спускаться по лестнице Не спеша. Скрип ступенек заставил нацеливших на Бёрна с Ригааном арбалеты людей насторожиться. Однако вид молодой женщины не внушил им опасения, потому в нее прицелился только один. Резкий взмах руками, и четверо из арбалетчиков выронили свое оружие, получив по сюрикену в глаз. Одновременно с пальцев Лены сорвались ветвистые белые разряды, мгновенно заполонив собой обеденный зал. Они никому не причинили вреда, кроме незнакомцев в темных плащах. Все до единого арбалетчики с деревянным стуком рухнули на пол, превратившись в высохшие мумии. Слуга застыла неподвижно, с ужасом смотря на кружащиеся вокруг нее разряды.
- Значит, это ты меня пытать собралась? - насмешливо спросила Лена, подойдя ближе.
- Простите, госпожа... - пролепетала та. - Я не знала, что вы маг...
- А не мага, значит, пытать можно? - появился в глазах молодой женщины опасный огонек.
- Оставь ее, - подошел к ней Ригаан, приобняв за плечи. - Это же Слуга, она не имеет собственной воли. Выполняет, что прикажут. И спасибо, ты уже во второй раз меня спасаешь.
- Кто вы?! - в отчаянии вскрикнула спеленатая заклинанием девица. - Почему вы вступились за них? Я же вижу в вашей ауре знак принадлежности кому-то из Высших! Вы давали им кровную клятву!
- Я давала? - изумилась Лена. - Я еще не сошла с ума. Это они мне вчера клятву дали. Если под Высшими ты подразумеваешь вампиров.
- Они дали клятву вам? - ошарашенно переспросила Слуга. - Ой... Вы правду говорите, теперь вижу, знак клятвы обратный... Великая, пощадите ничтожную слугу вашу за то, что вмешалась в ваши планы! Но мне приказали!
- Высшие вампиры принесли тебе кровную клятву?! - шарахнулся к стене Ригаан, его глаза вспыхнули гневом и готовностью убивать. - Да кто ты такая?! Ты же человек!
- Какой силе вы служите, госпожа?! - вторила ему Слуга. - Высшие никому не подчиняются!
- Равновесию, - коротко бросила Лена, горько усмехнувшись - рыцарь поспешил судить. А зря. Обидно, боже, до чего же обидно...
- Что?! - оба спрашивающих выглядели так, как будто на них рухнула крыша.
- Я прохожу обучение на мастера Равновесия, - подтвердила Лена, несколько удивленная их реакцией.
- Благословенный Эру... - прохрипел Ригаан, падая на стул. - Значит, Повелитель уже в нашем несчастном мире? Но когда он пришел?!
- А откуда ты взял, что я из вашего мира? - пожала плечами Лена, все еще не могущая справиться с обидой на него. Как будто в лицо плюнул.
- Значит, Средиземье спасено... - облегченно выдохнул рыцарь.
- Что спасено?! - едва не подпрыгнула Лена.
- Средиземье.
В голове ощутимо завертелись несуществующие шестеренки. Так вот в каком мире она очутилась?! Дура набитая, идиотка, кретинка, сразу надо было понять! Все же элементарно! Вышла на межмировые нити и о чем подумала? А вот как раз о Средиземье и подумала. Куда попала? А туда и попала. Боже! Насколько все просто... И какая она тупая. Да, Лена, позор. Стыдно и рассказывать мистеру Гарвельту будет. А придется, чтобы больше таких глупостей не совершать.
- Лешка, мы отправляемся домой! - решительно заявила молодая женщина по-русски, схватив ошарашенного парнишку за руку. - Немедленно! Я знаю как. Надоело мне это гребаное Средиземье!
- Средиземье?!
- А где мы, по-твоему? Именно там.
Лена решительным шагом направилась к выходу и едва не столкнулась с влетевшим внутрь коренастым, бородатым человеком ростом ей по грудь. В его руке была залитая кровью огромная секира.
- А, это вы здесь, морды! - рявкнул гном. - То-то, я думаю, кого хрена трактир энгесами окружен? А это вы! Тады понятно. Едва прорвался, хрен Торину в бороду! Ну, помахаемси! Ух, здорово! Дай пива, Бёрн. Башка трещит со вчерашнего.
Лена не обратила на него никакого внимания, сплетая заклятие глубокого погружения. Ригаан звал ее, но молодая женщина только ожгла рыцаря гневным взглядом - обида разгоралась в груди подобно костру. Не поверил! Этой вот предпочел поверить. Хорошо, он сам выбрал. Все! Хватит. Она увидела в глубине сознания клубок толстых, серебристых нитей и швырнула в них образ родного мира. Ухватилась за всплывшую на поверхность и исчезла вместе с Лешкой. Однако молодая женщина снова забыла, что нельзя заниматься высшей магией в гневе или страхе, обязательно что-нибудь напутаешь. Так вышло и на этот раз. Нить зацепила трактир Бёрна и утащила его следом за Леной. Вместе со всеми обитателями. Ошалевшие энгесы долго стояли над глубокой ямой, возникшей на месте “У Бёрна”, и не знали, что им делать. Высшие ведь спросят - куда это подевалась их верная Слуга? А что отвечать? Непонятно.

7.

Даже гудящие от напряжения мускулы не помогали избавиться от тревоги. Настя ужом вертелась между тремя японцами, с трудом отражая их атаки. Однако в глубине сознания горело только одно - Лена. Где ее Лена? Куда подевалась девочка? Почему ее не ищут? Мистер Гарвельт вчера сообщил, что все в порядке, что дочь Насти скоро вернется. Только встревоженную мать это ничуть не успокоило. Палач отмахнулся от ее страхов, сказав, что присматривает за Леной сам, но сообщить где она не удосужился, исчезнув без предупреждения. Вот ведь ублюдок хладнокровный! Настя разъяренно зашипела от боли в распоротом мечом наставника боку, перекатилась по траве и достала одного японца из нижней позиции. Вот тебе, сволочь! Получай!
- Госпожа вернулась! - заставил ее вскинуться голос одного из вампиров.
Действительно, метрах в ста от тренировочной площадки воздух на мгновение подернулся туманом, и на траве возникла из ниоткуда Лена, держащая за руку худосочного, встрепанного парнишку, ошалело хлопающего глазами. Она с явным облегчением выдохнула и окинула сердитым взглядом окрестности. Обнаружив сэнсэя, направилась к нему.
- Вижу, побывала в бою, - внимательно оглядел ее старик. - Кого-нибудь убила?
- Не знаю, человек двадцать, наверное, не считала как-то, - мрачно буркнула в ответ Лена. - Наставник, у меня к вам большая просьба.
- Слушаю.
- Можно, чтобы кто-нибудь вот этим недоразумением занялся? - кивнула она на парнишку. - Надо из хоббита недоделанного человека сделать.
- Почему бы и нет? - иронично хмыкнул старик и окинул “недоразумение” оценивающим взглядом. - Да, задачка еще та будет. Осаму!
От группы воинов Пути отделился молодой мужчина лет тридцати на вид, понять с первого взгляда его истинный возраст было трудно.
- Ты просил ученика. Принимай.
- Благодарю, учитель! - поклонился воин.
- А может, я не согласен! - возмутился парнишка.
- Тебя, хоббитятина, никто спрашивать и не собирался! - отрезала Лена, яростно сверкнув глазами. - Предпочитаешь оставаться ни на что не годным ничтожеством?
- Нет... - растерялся Лешка.
- Так пользуйся своим шансом, дурень! Воины Пути почти никогда не берут себе учеников. Смотри, второго такого шанса не будет.
- Ага... - вздохнул парнишка, опасливо косясь на невозмутимого японца, которому его отдали. - Сама говорила, что палкой больно бьют...
- А ты как думал? - иронично хмыкнула Лена. - Если такого оболтуса, как ты, палкой не гонять, то он от лени быстро в баобаб превратится. Все, разговор окончен. Не хочешь учиться совершенно невозможным вещам - твое дело, гуляй, только потом не просись в ученики. Хочешь - вот твой наставник, его имя Осаму, как ты слышал. Уважаемый Осаму, этого балбеса зовут Лешкой. Прошу вас не жалеть его, а, наоборот, гонять нещадно. А то он пока только ныть и умеет.

Предыдущая страница 13 Следующая страница


Вера изгоев 14

- Постараюсь оправдать доверие, госпожа, - поклонился японец.
- Благодарю вас! - тоже поклонилась Лена, затем повернулась к сэнсэю. - Благодарю также вас, уважаемый наставник, за науку, без которой меня бы уже не было в живых.
Старик склонил голову, почти незаметно улыбнувшись.
Лешка некоторое время смотрел на них и ежился, вспоминая, что творила его старая подруга в Средиземье. А ведь хочется такому научиться, очень хочется. Однако парнишка иллюзий не питал, прекрасно понимая какова будет цена обучения. Боль, усталость, даже отчаяние порой. Особенно для такого слабака, как он сам. Да и дороги назад не останется, вряд ли кто-нибудь отпустит восвояси человека, узнавшего тайны магов и иже с ними. Но по своему обыкновению Лешка махнул на все рукой, бросаясь в новую авантюру, и бухнул:
- Согласен! Буду учиться!
- Тогда идем, - кивнул Осаму и направился к дому, Лешка поплелся за ним, ежась и вздыхая.
В этом момент к дочери подлетела Настя.
- Лена! - выкрикнула она. - Тебя куда носило? Я здесь с ума схожу, а она...
- Мам! - поморщилась молодая женщина. - Извини, конечно, но я уже не ребенок. Да, дуру сваляла. Виновата. Только не надо мне читать мораль два часа кряду!
- Вы только посмотрите на нее! - возмущенно всплеснула руками Настя. - Маш, ты только посмотри на эту красавицу! Вкрай обнаглела!
Неподалеку стояла полная пожилая женщина, в которой Лена с удивлением узнала Марию Ивановну, старую подругу матери. Она ошарашенно смотрела на двух совершенно одинаковых девушек, одна из которых с самого утра утверждала, что является Настей, которой пятьдесят семь лет. Сперва домоправительница подумала, что это дочь подруги балуется, но потом выяснилось, что “Лена” знает множество вещей, которые знать могла только сама Анастасия. А уж после встречи с бледным хозяином дома Мария Ивановна и вовсе не знала, что ей думать. Особенно после утверждения, что завтра утром сама проснется молодой. Хотела было сразу отказаться работать в этом сумасшедшем доме, несмотря на огромную зарплату, да Настя уговорила подождать до утра. Но теперь домоправительница видела как одна девушка орет на другую, точно такую же, а та называет орущую мамой. Неужто, правда? Ох ты ж, боже мой...
- Совести немного иметь надо! - продолжала воспитывать дочь Настя. - Это же надо, такого натворить? Где ты была хоть?
- В другом мире, - недовольно буркнула Лена, понимая, что мать успокоится еще нескоро, хорошо знала ее характер.
- И что же ты там делала? - ехидно поинтересовалась бывшая учительница.
- Глотки резала! - рявкнула окончательно выведенная из себя молодая женщина - после всего случившегося ей только скандала впридачу и не доставало.
- Как глотки? - Настя при этом известии застыла с приоткрытым ртом.
- А вот так! Вопрос стоял таким образом, что или я, или меня. Поняла, мам?
- Бедная ты моя девочка... - внезапно успокоилась та, обнимая дочь. - Тяжело пришлось?
- Очень... - всхлипнула Лена.
Мать с дочерью застыли в объятиях. Идиллию прервал ироничный голос Палача:
- А вот и наша пропажа.
- Здравствуйте, мистер Гарвельт... - покраснела Лена, поворачиваясь к нему. - Извините, я такую глупость спорола...
- Ничего, зато это дало вам ценный опыт, - улыбнулся он. - Вот если бы вы оставили в беде друга, то это насторожило бы меня куда больше. Но прошу не стараться делать все самой, на то есть много других людей.
- Я знаю... - поежилась молодая женщина. - И что этим темным сволочам нужно?
- Всего лишь ваша с дочерью смерть, - голос Палача стал еще ироничнее. - Вы готовы сделать им такой подарок?
- Перетопчутся! - сжала кулаки Лена. - Я...
Внезапно раздался низкий гул, вокруг потемнело, неподалеку ударили несколько молний. А затем воздух подернулся дымкой, подул ураганный ветер, и на поляне метрах в ста от них возник трактир “У Бёрна”, едва не придавив двух замешкавшихся вампиров. Лена ошарашенно уставилась на покосившееся строение и поняла, что последствия ее глупости куда большие, чем казалось до сих пор.
- Ну, и зачем вам понадобилось тащить за собой по нити этот курятник? - несколько удивленно поинтересовался Палач.
- Я не тащила... - пролепетала Лена, не зная куда девать себя со стыда. - Это случайно...
- Это как же можно было случайно такую громадину утянуть? - заинтересованно приподнял бровь Эрик, укоризненно покачивая головой. - Вообще-то говоря, перенос больших объектов между мирами по нити считается принципиально невозможным. Но вам на это, по-видимому, наплевать. Случайно, говорите? Надо же... Да, придется срочно заняться систематизацией ваших знаний, а то вы в следущий раз планету притащите.
Ой, стыдно-то как! Щеки Лены заалели, она опустила голову и не знала, что говорить. Действительно ведь, в гневе на Ригаана не смотрела куда нить цепляла. Но почему весь трактир здесь? Очень странно. Вспомнив неблагодарного рыцаря, молодая женщина сдавленно охнула - это же и он здесь. Только его и не хватало для полного счастья! Ну что за невезение такое?
Трактир качало, бревна скрипели, из распахнутой двери несло ледяным холодом, внутрь вплывали змейки неприятно пахнущего серого тумана. Люди с гномом катались по полу, хватаясь за мебель и пытаясь понять, что случилось. Землетрясение, что ли? Очень некстати! Ригаан глухо ругался, держась за рукоять кинжала, воткнутого между досками пола. Хоть бы только крыша на головы не обрушилась, тогда все, не выбраться. Обидно будет так нелепо погибнуть после всего пережитого. Да и письма роханскому королю никто не доставит. Ах, проклятье! Однако вскоре тряска начала стихать. Последний толчок, и трактир замер. Несколько косо, правда, но замер. В дверь хлынул солнечный свет. Первым опомнился Гильви. Раздраженно ворчащий гном поспешил к выходу, выглянул и тут же отпрыгнул назад.
- Это где ж мы есть, а? - крохотные глазки мастера секиры стали круглыми, борода встопорщилась.
- Не понял? - встал Ригаан.
- А ты выглянь, сам усе уразумеешь, - посоветовал гном, потом нацедил себе кружку пива из чудом уцелевшего бочонка и залпом выпил, продолжая очумело трясти головой.
Рыцарь нахмурился и двинулся к выходу. Благословенный Эру! Трактир находился посреди большого, ухоженного парка, неподалеку возвышался огромный дом, скорее всего принадлежащий какому-то знатному вельможе. И повсюду стояли люди с мечами в руках. Весело... С эдакой толпой даже им троим не справиться. Впрочем, здесь были не только люди. То тут, то там наметанный взгляд опытного паладина выхватывал высших вампиров, очень старых и очень сильных вампиров. Влипли. По-настоящему влипли, как не влипали еще ни разу. Это каким же колдовством овладели проклятые Высшие, что сумели перенесли к себе большой дом? Что, Ригаан, пришло время умирать? Похоже...
К трактиру направился какой-то невысокий старик. Довольно странно выглядящий - рыцарю никогда не доводилось видеть людей с желтыми лицами и глазами щелочкой. Но не это привлекло внимание. На груди старика висело ни что иное, как амулет Пути. Ригаан ошалело потряс головой. Это еще что? Алеан у Слуги? Это невозможно! Хотя нет, не Слуги, в ауре приближающегося человека не было знака связи с кем-то из нелюди. По какому-то наитию рыцарь повел рукой, подавая тайный символ Братства, по которому братья узнавали друг друга в любой стране. Ответил. Правильно ответил! Несколько необычное движение, но узнать можно. Тогда Ригаан достал из-под кольчуги собственный алеан и показал его старику. Тот кивнул и жестом обозначил свой ранг. Великий магистр?! Чушь. Великим магистром уже двадцать лет является Заор Латин. Или...
Взгляд наткнулся на стоявшую шагах в двухстах Елену. Точнее, на двух Елен. Впрочем, нет, одна была немного ниже, на самую малость ниже, но глаз опытного воина сразу определил это. Ах вот оно что! Похоже, трактир каким-то образом оказался в этой их загадочной России. В резиденции местного братства. Теперь понятно. Думать о том, как вернуться, придется позже, а пока надо доказать, что он свой - узкоглазые люди с мечами постепенно окружали трактир, готовясь к бою.
- Кто ты? - спросил старик. - Ты подал знак принадлежности к воинам Пути. Из какой ты общины?
Странно, он говорил на каком-то неизвестном языке, но Ригаан прекрасно понимал сказанное. Только позже рыцарь узнал, что алеаны дают настроенным на них обладателям возможность понимать друг друга без слов. Гондорец низко поклонился церемониальным поклоном - это большая честь, говорить с великим магистром.
- Я принадлежу к Братству рыцарей Пути Средиземья, - сказал он, выпрямившись. - Счастлив видеть неизвестных мне братьев.
- Твой ранг?
Ригаан условным жестом показал - он являлся одиноким пилигримом, выполняющим тайные задания наставников в других странах.
- Ясно, - кивнул старик, с интересом изучая лицо воина.
- А что делают среди вас эти твари? - показал на первого попавшегося вампира Ригаан. - У нас дома от них столько проблем, что Братство ведет нещадную войну с Высшими уже не одну сотню лет.
- Эти? - недоуменно пожал плечами старик. - Подсобная рабочая сила. Воевать с ними? Зачем? Не понимаю. Готовы исполнить любой приказ даже самого младшего ученика.
- Высшие вампиры - подсобная рабочая сила? - расплылся в довольной улыбке рыцарь. - Великолепная шутка! Восторгаюсь! Да, а велико ваше братство?
- Увы, - помрачнел старик. - Остались две маленькие общины в самых недоступных точках мира. За нами охотились несколько сотен лет, уничтожили почти всех.
- Охотились? - угрожающе сузились глаза гондорца. - Это какая же сволочь посмела?
- И темные, и светлые. Но о том будешь спрашивать не меня.
- Но почему вы не связались с нами? Мы бы помогли! У нас больше сорока тысяч полностью обученных рыцарей и мастеров. Мало кто рискует вызывать гнев Братства.
- Ты разве не понял, что оказался в другом мире?
- В другом мире?! - ахнул рыцарь. - Эру Благословенный!
- Госпожа Елена допустила ошибку в заклинании и захватила вас с собой при переходе домой.
- Как же вы позволили ученице сразу после да-алль выходить из обители? - не выдержал Ригаан. - Да еще и драку затевать. Счастье, что у меня оказался с собой эликсир, иначе могло случиться сами знаете что.
- Она ушла самовольно, за что еще будет наказана, - скользнула по губам старика ироничная улыбка. - Тем более, что из нее готовят не воина Пути, а верховного иерарха Равновесия.
- Из нее?! - вытянулось лицо рыцаря. - Да она же совсем молода! И...
- Что?
- Для подготовки иерарха Равновесия требуется присутствие в мире Повелителя.
- Все верно, - в глазах старика горела ирония. - Он здесь. И не просто Повелитель, а Плетущий Путь. Вот, кстати, и он сам идет.
Ригаан перевел взгляд на приближающегося к трактиру человека и вздрогнул. Великий магистр прав, это Повелитель. Именно таким его и описывали тайные хроники Братства, доступные только рыцарям высших посвящений. Белоснежные волосы, мертвенно-бледное лицо, бескровные губы. А когда он снял очки, гондорец окончательно убедился, что видит существо, которое обычно называют Палачом. Бельма вместо глаз. Последний штрих. Ригаан опустился на одно колено перед своим верховным сюзереном, клятву служить которому дал еще в юности.
- Встань, рыцарь, - прошелестел безразличный голос. - Я рад, что в мире Арды воины Пути помнят о том, кто они такие и для чего нужны. В вашем мире мое присутствие не требуется, равновесие сохранено.
- Благодарю, Повелитель! - просиял Ригаан, крайне обрадованный этим известием.
- Вы оказались здесь случайно и немного позже я верну тебя с друзьями домой. Точнее говоря, совершившая ошибку ее и исправит. Но несколько дней придется провести здесь. Насколько я понял из рассказа Елены, ты выполнял какую-то важную миссию?
- Да. Высшие которую сотню лет стравливают между собой Гондор с Роханом. Каждая война уносит слишком много жизней. Мне удалось добыть доказательства измены аристократов, теперь необходимо доставить их роханскому королю, гондорский уже в курсе дела. Но роханцы сами должны увидеть письма, иначе не поверят.
- Елена доставит вас прямо в Рохан, - кивнул Палач. - Это нетрудно. Несколько дней задержки роли не сыграют?
- Я и не планировал добраться туда раньше, чем через месяц, - позволил себе улыбку рыцарь.
- Хорошо. Думаю, вам полезно будет обменяться опытом с местными воинами Пути.
- Почту за честь! - снова поклонился Ригаан.
- Ваш друг потерял свое имущество, - тем же безразличным голосом продолжил Палач. - Я имею в виду трактир, перемещать его обратно было бы глупо. Стоимость я возмещу.
- Братство само возместит! - возразил рыцарь. - Прошу Повелителя не беспокоиться о таком пустяке.
- Я никогда не оставляю пострадавших по моей вине или ошибке людей без помощи, - скользнула по губам плетущего какая-то непонятная улыбка. - И уж тем более не оставляю без нее своих людей.
- Я читал в хрониках об этом вашем обычае, Повелитель.
- Кто из нас, интересно, к вам приходил? - спросил Палач. - Имени не сохранилось?
- Сохранилось, - прищурился Риган - никто в Средиземье и не подозревал, что плетущих существует несколько. - Он называл себя Латен.
- Юный Латен, - добродушно улыбнулся плетущий. - Полсотни тысяч лет его не встречал, мальчик был на удивление многообещающим. Опыта только недоставало, но это дело наживное. Раз ваш мир не погиб, то он свое дело сделал.
- Сделал, - согласился рыцарь. - Тогдашняя светлая иерархия, возглавляемая валарами, совсем распоясалась и начала вырезать всех, кто был с ними не согласен. Именно Повелитель Латен укоротил их.
- Насколько я знаю мальчишку, на голову?
- Именно так, - едва сдержал смешок Ригаан. - Люди по-прежнему молятся валарам, не зная, что тех уже нет. У нас сейчас другая беда - высшие вампиры расплодились немерянно. Неизвестно откуда они вообще взялись, во времена Войны Кольца о таких тварях никто слыхом не слыхивал. Но откуда-то взялись, примерно тысячу лет назад, свое государство основали на развалинах древнего Мордора, остатки орков под себя подгребли. Поначалу сидели тихо, никто не обратил особого внимания, что в Мордоре снова высятся черные замки. Добрых полтысячелетия ничего не происходило, а затем Высшие начали постепенно подминать под себя окружающие земли. Скоро, боюсь, грань равновесия сместится в сторону Тьмы. Мы делаем все, что можем, но не справляемся.
- Благодарите Создателя за то, что вы не знаете серой пирамиды, начавшей расти в этом вот несчастном мире... - вздохнул Палач. - А вампиры? Невелика беда, укротить их довольно просто. Раз уж ты оказался здесь, то научу нескольким интересным заклятиям. Любой вампир после их применения теряет силу навсегда. Достаточно поместить заклятие в наконечник стрелы и выстрелить.
- Буду вам крайне признателен, Повелитель! - снова низко поклонился рыцарь, никак не ждавший столь роскошного подарка - будет чем порадовать наставников. - А мои друзья...
- Пусть пока поживут в поместье, места хватит. В город самим выходить не советую, объединившиеся иерархии все еще не уверены в моем присутствии здесь и продолжают охоту на воинов Пути.
- Но почему вы позволяете?! И как это - объединившиеся? Разве такое бывает?
- Темные объединились со светлыми, - в который раз коснулась губ Палача грустная улыбка. - Это объединение и называют серой пирамидой. А почему позволяю? Я здесь не с целью Суда. В этом мире родилась юная плетущая, я обязан ее вырастить и научить всему, что знаю и умею сам. Мать девочки - небезызвестная тебе Елена.
Ригаан от такого известия едва язык себе не прикусил. Значит, Повелители рождаются как обычные люди? Сколько предположений высказывали хронисты, не перечесть. Но вот до этого почему-то никто не додумался. Странно, если разобраться. В свое время Повелитель Латен появился уже взрослым неизвестно откуда, за несколько лет создал Братство в Гондоре, Рохане и еще нескольких странах, обучив рыцарей Пути невиданным доселе приемам боя и сделав из них непобедимых бойцов. Затем возникла иерархия Равновесия, объявившая войну распоясавшемуся Свету. Тьма радостно приняла нового союзника, на которого никак не рассчитывала. Однако после победы союзник быстро перестал быть таковым, жестко окоротив неумеренные аппетиты темных иерархов, считавших, что теперь-то весь мир у них в кармане.
Бросив взгляд на Елену, Ригаан недоверчиво прищурился. Это она - мать юной Плетущей Путь? Никогда бы не подумал, что у девочки есть ребенок, слишком молода.
Палач вскоре распрощался и куда-то исчез, оставив нежданных гостей на попечении великого магистра местного Братства.
- Значит, ты из этих будешь? - позади стоял Бёрн, мрачно смотрящий на старого друга. - Не думал...
- Да, - понимающе усмехнулся Ригаан. - Я - рыцарь Братства. Это что-нибудь меняет? Я когда-нибудь предавал или делал что-нибудь бесчестное?
- Нет, - вынужден был признать старый медведь. - Только болтают о вас разное...
- А что тебе до бредней досужих зевак?
- Говорят, что вы на стороне Тьмы выступали в прошлой большой войне.
- Это так, - согласился рыцарь. - Мы храним равновесие. И если адепты Света начинают творить во имя своих идей зло, то мы выступаем на стороне Тьмы. Вспомни, что делали эльфы под руководством валар. Они народы вырезать начали. Хоббитов вспомни. Где они? Что эти малыши шерстолапые эльфам сделали? За что их уничтожили? Поголовно уничтожили!
- Они предались Тьме!
- Хоббиты? - насмешливо прищурился Ригаан. - Да кто тебе такую чушь сказал, дружище? Они жили себе своей жизнью и никого не трогали. А когда-то ведь именно два хоббита спасли мир от нашествия той самой Тьмы. Только светлые сволочи предпочли о том забыть, когда что-то пошло иначе, чем им хотелось. Мы никому больше не позволим так поступить ни с одним народом. Слышишь? Потому и боремся с Высшими, пытающимися подмять под себя всех вокруг. Сейчас Братство на стороне Света, но так будет не всегда.
- А мне пофигу, - прогудел выбравшийся наружу гном. - Мне Ригаан - друг. Хрен я клал на и Свет, и Тьму, мы дрались вместе. И будем еще!
- Придется, - расхохотался непосредственности Гильви рыцарь. - Письма в Рохан доставим, войну остановим, а потом всерьез за Высших примемся. Здешнее Братство их как подсобную рабочую силу держит. Молодцы.
- А где мы?
- В другом мире, госпожа Елена чего-то напутала в заклинании и за собой весь твой трактир утащила. Ты уж извини, Бёрн, но назад его никак не вернуть... Повелитель просил передать тебе это в возмещение.
Рыцарь протянул оборотню огромный алмаз, за который можно было купить десяток трактиров, если не больше. Тот взял, вздохнул, с тоской покосился на свое детище, и спрятал драгоценный камень в кошель.
- С тобой, бродягой, свяжешься, так точно все потеряешь... - недовольно пробурчал он. - Скоко раз зарекался! Да токо ж никуда от тебя не денешься. Говоришь, другой мир?
- Да. Придется нам здесь несколько дней пожить, потом прямо в роханскую столицу обещали перекинуть. Только нас там будут ждать.
- Кто? - нахмурился Бёрн.
- А ты как думаешь? - ехидно прищурился рыцарь. - Слугам Высших очень не хочется, чтобы письма попали к королю. Придется пробиваться.
- Впервой, чтоль? - повел плечами старый медведь. - Как-нибудь уж. Ладно, прав Гильви. Откуда б ты там ни был, а стоко вместе пройдено, что грех забывать.
- Вот, и отлично! - улыбнулся рыцарь - Вы - мои друзья. И пусть там хоть небо на землю падает, но иначе не станет. Пока я жив.
- А чего с этой Слугой задрипанной делать?
- Сейчас спрошу.
К трактиру подошла сильно смущенная Лена. Она искоса посмотрела на Ригаана и тяжело вздохнула. Потом сказала:
- Извините, я не хотела вас сюда переносить... Нечаянно вышло.
- Да я понял, - кивнул рыцарь, внимательно глядя на нее. - Прости...
- За что? - безразлично пожала плечами молодая женщина. - Ты руководствовался привычными стереотипами. Только...
- Что? - спросил Ригаан, не понявший слова “стереотипы”.
- Что-то умерло, - подняла глаза Лена. - Что настолько незаметное, что и не поймешь сразу. Но без него продолжение отношений невозможно. Потому, извини. Я рада быть тебе другом, но больше ничего. Все закончилось. Понимаешь?
Рыцарь закусил губу - он понимал, очень хорошо понимал. Обидел по недомыслию девочку, дважды спасшую ему жизнь. В самую душу ударил. Действительно, что-то умерло. И это что-то - ее доверие. Как жаль... Давно не встречал ни одной женщины, к которой чувствовал бы столь сильную тягу. Которую хотелось бы защитить от всего мира, носить на руках и дарить ей нежность. Сам все разрушил. Винить некого, Ригаан, некого. Только собственную глупость.
- Я виновата перед вами, - раздраженно мотнула головой Лена, отгоняя непрошенные мысли, - потому обязана помочь устроиться здесь. Комнаты сейчас приготовят. Вы ничего не имеете против вампирш в качестве прислуги?
- Высших? - уточнил Ригаан.
- Здесь других нет.
- Если кидаться не будут, то пусть им.
- Попробовали бы только, - скривилась Лена. - Они не идиотки.
- Да, а что делать с этой Слугой?
- Ее что, тоже сюда притащило? - покраснела молодая женщина.
- Увы, - развел руками рыцарь. - Счастье, что только нас четверых. Да еще трупы ее помощников.
- Ясно... - досадливо поморщилась Лена. - Натворила я дел.
- С каждым по неопытности бывает, - понимающе улыбнулся Ригаан, продолжая с сожалением смотреть на нее. - Не стоит так переживать.
- Стыдно...
Оглянувшись, Лена увидела неподалеку Дитриха и махнула ему рукой. Тот подошел. Рыцарь при виде высшего вампира вблизи едва не схватился за меч, с трудом сдержав себя.
- Добрый день, госпожа! - поклонился немец.
- Здравствуйте, Дитрих. Здесь случайно оказалась девица, давшая клятву крови кому-то из вампиров. Не подскажете, что мне с ней делать?
- Давайте ее сюда, разберемся, - усмехнулся он. - Приставим к какому-нибудь делу. Слуга?
- Да, высшего ранга, - кивнул настороженный Ригаан, подавая сигнал гному.
Тот скрылся в трактире. Через некоторое время он вернулся, таща за собой связанную черноволосую девушку, пытающуюся вырваться и проклинающую Гильви на все заставки.
- Заткнись, Слуга! - холодно бросил Дитрих. - Рот открывать будешь только по приказу.
Увидев перед собой Высшего, Эванна онемела. Настолько старых Высших она еще не видела, аура вампира буквально полыхала темным светом. Да ему же не меньше тысячи лет! Слуга рухнула на колени, с благоговением смотря на немца.
- Следуй за мной, - приказал Дитрих. - Не сметь ни на кого нападать в этом доме. Ясно?
- Да, господин.
- Подчиняться каждому, имеющему на груди алеан. Приказы госпожи Елены или Повелителя - вообще закон. По поместью можешь ходить свободно, за его пределы - ни ногой.
- Дитрих, - вмешалась Лена. - Прошу вас передать всем арвадам мой приказ. Я запрещаю делать с этой девушкой то, что делали с Леей. Да с любым другим тоже. Надеюсь, мне не придется повторять?
- Не придется, госпожа! - низко поклонился вампир. - Я вам больше не нужен?
- Нет, благодарю за помощь.
Немец снова поклонился, взял ошарашенную Эванну за руку - Гильви успел развязать ее - и повел за собой. Она шла, ничего не понимая, то и дело видя перед собой древнего и очень сильного Высшего. Что самое странное, эти Высшие подчинялись кому-то. Невероятно, но факт. Как же это? Сама она, однако, приказ нарушить не осмелится, знает, что за такое бывает. Хотелось бы только понять кто здесь главный. Неужели слова о Повелителе - правда? Тогда страшно. Очень страшно, каждый Слуга хорошо знал, что случится, если на Арду снова явится Палач. В прошлый приход, по счастью, он выступил против Света, не тронув слуг Тьмы. Но кто знает как Повелитель поступит на этот раз? Уж никак не Эванна.
- Простите, великий... - осмелилась открыть рот девушка. - Позволите задать вопрос?
- Задавай. Один.
- Что госпожа запретила делать со мной?
- Что? - ехидно осклабился Дитрих, выпустив клыки, и подробно объяснил.
Эванна шла за ним, как оглушенная. Никогда не поверила бы, что Высшие могут потребовать от своей Слуги такого. Не помнила, чтобы подобное случалось. Впрочем, если кому и приходилось, то разве он станет после того рассказывать о своем унижении? Нет, конечно. И приказ не исполнить она не осмелилась бы. Тем более, приказ кого-то из Высших. Какое счастье, что госпожа запретила это. Какое счастье...
Проводив вампира со Слугой взглядом, Лена повела рыцаря, оборотня и гнома в дом. Покои для них уже подготовили. Иногда она не понимала откуда в этом доме столько комнат, возникало подозрение, что изнутри он в несколько раз больше, чем снаружи. Вполне возможно, мистер Гарвельт играл с пространством-временем так, как ему самому того хотелось. Гости подозрительно оглядели роскошную обстановку и массу незнакомых вещей в выделенных им покоях. Только Гильви просиял, увидев заставленный сотнями разноцветных бутылок огромный бар. Он немедленно продегустировал виски и пришел в полный восторг. Ригаана потряс телевизор, рыцарь уставился в двухметровый экран, на котором шел боевик, с приоткрытым ртом, пытаясь хоть как-то понять, что перед ним. Бёрна, казалась, не могло удивить ничего, оборотень остался невозмутимым, хотя не отказался от выпивки. Однако местное, закатанное в маленькие железные бочонки пиво никому не понравилось, жидкое и противное. Зато крепкие напитки вызвали одобрительные кивки всех троих, дома таких пробовать не доводилось.
- Жратоньки хоцца! - громогласно сообщил гном.
- Скажите вампиршам, принесут, - улыбнулась его непосредственности Лена. - На кухню тоже можно зайти, там всегда чего-нибудь найдется. У нас с сегодняшнего дня повар свой есть, до того по ресторанам еду брали.
- Ресторанам? - вопросительно приподнял брови Ригаан.

Предыдущая страница 14 Следующая страница


15 Иар Эльтеррус

- По трактирам, то есть.
- А, понял.
- Гляну-ка я, чегой там у вас за кухня, - встал Бёрн и вышел.
- О, это дело он любит, - ехидно прокомментировал уход старого друга рыцарь, - по кухням-то шастать. Куда ни попадем, медведь наш первым делом на кухню несется, с поварами знакомиться. Сам ведь повар такой, что я лучшего не встречал, как что приготовит, так ешь, пока лезет. Да и потом тоже. Стонешь, а все равно ешь.
Вскоре Лена попрощалась и ушла к себе, хотелось искупаться и немного отдохнуть. Ей сообщили, что вечером ее ждет Палач. Предстоял какой-то серьезный разговор, и молодая женщина несколько волновалась. Все-таки с мистером Гарвельтом шутки плохи.
- Здравствуйте, госпожа! - поклонилась Лея, протиравшая шкаф влажной тряпкой.
- Здравствуй, - внимательно осмотрела ее молодая женщина. - Ты почему встала? Тебе рано пока вставать, иди ложись и отдыхай, раны же еще не закрылись.
- Благодарю за заботу о недостойной... - покраснела еврейка, пряча глаза. - Я...
- Ты сейчас же пойдешь в свою комнату, - оборвала ее Лена, - выпьешь грога и будешь отдыхать, пока все у тебя не заживет. Я тебе не Даяна. Где она, кстати?
- Японцы забрали, - пробежала по губам Леи злорадная ухмылка.
- Вы, надеюсь, моего приказа не нарушали? Не издевались над ней?
- Что вы, госпожа! - испуганно вскинулась вампирша. - И никогда не нарушим!
- Я рада, - кивнула Лена, вслушавшись в чувства вассала, и укоризненно вздохнула - болит ведь у нее все, а встала, доказать захотела, что не бесполезна. Дурочка несчастная!
Она сама отвела Лею в ее комнату, заставила раздеться, смазала истекающие сукровицей раны обезболивающей мазью и уложила. Та тихо всхлипывала, потрясенно смотря на госпожу - много сотен лет никто, кроме Сатиа, о ней не заботился. Наоборот, только гоняли нещадно и издевались, слова доброго никто не говорил. Вспомнив случившееся триста лет назад, Лея не удержалась от слез. Безжалостно обошелся с ней Владыка Небесный. За что только? Кто бы знал... Росла себе примерная еврейская девочка в семье набожного раввина из Вильно, писаная красавица, замуж готовилась выйти, уж и жениха хорошего подыскали - тальмид ле коль hа-йом4, это вам не просто так. Да вот беда случилась, умерла, до восемнадцати не дожив. Покусала ее тварь какая-то, ночью напала, всю шею в клочья изорвала. Погоревали родители и похоронили дочь. Как положено. Никому и в голову придти не могло, что девочка в гробу через несколько дней глаза откроет, перестав быть человеком. Перепугалась она страшно, несколько дней пыталась наружу выбраться, но не смогла, сил не хватило. Потом кто-то вырыл гроб и увез новорожденную вампиршу с собой, объяснив предварительно кем она стала. Укусил Лею дикарь, за которым давно охотился клан Арвад, чей глава и выкопал девушку из могилы. Ему вовсе не требовались свежеиспеченные вампиры, толку с них было чуть, а забот - море. Зато Мак-Ардоу заинтересовала связь между родителем и птенцом, благодаря которой дикаря вскоре поймали и казнили. Лея после того стала никому не нужна и ее бросили на попечение женщин клана. Поначалу все шло относительно неплохо - в замке главенствовала персидская царевна Сатиа, встретившая новенькую очень благожелательно и попытавшаяся помочь перепуганной девочке кое-как понять, кем она стала. Возможно, Лея и привыкла бы, но не прошло и месяца, как как из Испании прибыла критянка Даяна со своими подругами. Чем знойной южной красотке не понравилась девушка, боящаяся всех и всего, никак не могущая смириться со своей новой природой? Кто ее знает, только жизнь Леи с того дня превратилась в ад. Без помощи Сатиа, жалевшей бедняжку, она вообще сошла бы с ума, наверное. Не раз приходили мысли о самоубийстве, но серебряный кинжал достать совсем непросто, а ничто иное убить вампира не могло. Впрочем, наверное, она умерла бы и так - девушка напрочь отказывалась пить человеческую кровь, сохла, худела, не имела сил даже встать, но все равно отказывалась. Сатиа, которой донельзя надоело поить молодую подругу собственной кровью, буквально заставила Мак-Ардоу провести Лею через высшее преобразование, сделав энергетическим вампиром. Только от Даяны защитить так и не смогла - глава клана запретил, сказав, что бесполезная тварь должна научиться отбиваться сама. Увы, девушка не сумела - критянка с подругами хорошо умели ломать любое сопротивление. Лет через сто Лею начали натаскивать на тайные убийства. Ей было уже все равно, давно не помнила ничего, кроме боли и отчаяния. Приказывали идти и убивать? Шла и убивала, не чувствуя ничего, только слабую радость из-за того, что несколько дней пройдут без пыток и унижений. А по возвращении снова попадала в руки Даяны...
Когда Сатиа вытащила тихо воющую от боли девушку из канализационного коллектора и сказала, что госпожа берет ее горничной, что больше никто не станет ее мучать, Лея просто не поверила. Не бывало такого, чтобы ее не мучали. Или бывало? Нет, она такого не помнила. Разве что выдавалась небольшая передышка когда Мак-Ардоу отправлял Даяну куда-то. Но оставались ее подруги, еще более жестокие, чем сама предводительница. Редко они покидали резиденцию клана все вместе. В такие дни у Леи случался праздник, хоть поспать вдоволь удавалось. Однако когда еврейка поняла, что Сатиа не лжет, она едва не обезумела от радости и готова была молиться на госпожу Елену. Правда, Даяна тоже стала горничной той, но госпожа запретила ей трогать кого-либо. К тому же критянку постоянно забирали японки, делая с ней то же самое, что она сама творила раньше с Леей. Какое счастье испытывала еврейка при виде слез мучительницы словами описать было бы трудно. Понимала, что грех радоваться чужой беде, но не радоваться не могла. Слишком много горя причинила ей Даяна.
- Спи, девочка... - вздрогнула Лена, не успевшая закрыть чувственное восприятие и разделившая с несчастным существом страшные воспоминания. - Спи. Все будет хорошо.
- Спасибо вам, госпожа... - плакала Лея, ловя и целуя руку, поглаживающую ее волосы. - Спасибо...
Молодая женщина оставалась с ней, пока девушка не уснула. Она все еще пребывала под впечатлением от воспоминаний бедняжки. Даяна... Как же можно быть такой сволочью? Из года в год, из десятилетия в десятилетие измывалась, измывалась и измывалась. Постоянно придумывала новые издевательства. Не было, наверное, в мире пыток, через которые не прошла бы Лея. Кошмар.
Вскоре Лена и сама уснула, искупавшись перед тем при помощи как всегда невозмутимой Эдны.
* * *

Странный дом. Бёрн как-то сразу понял, что он внутри куда больше, чем снаружи. Опять колдовские штучки. Оборотень поежился - не любил он такого. Только никуда не денешься, слава Эру, что ненадолго здесь. По дороге то и дело попадались высшие вампиры, от чего его передергивало, рука пыталась найти оружие. Бёрн едва сдерживался, чтобы не перекинуться и не задрать кого-нибудь своими немаленькими когтями. Но все-таки сдерживался, помня, что в гостях, что здесь свои порядки. И кому только пришло в голову кровососов приручать? Зачем? Не проще ли было их передавить? Увидев человека, желтокожую девушку в непонятном одеянии, он решил спросить где кухня, самостоятельно найти ее так и не сумев.
- Спуститесь на первый этаж, - ответила на заданный вопрос незнакомка, совсем еще ребенок на вид, - там спросите у любого вампира, они отведут.
- Да мне у них спрашивать, так легче удавиться, - проворчал гигант.
- Почему? - удивленно взметнулись вверх выщипанные в ниточку брови девушки.
- У нас дома с ними война уж полтыщи лет идет, - поморщился Бёрн. - Стольких моих друзей они погубили, что...
- Понимаю, - кивнула незнакомка. - Хорошо, я сама вас отведу. Меня зовут Юкио.
- Бёрн из Дорга, - представился оборотень. - А вы здесь кто?
- Воин Пути.
- Женщина?! - не поверил он.
- У нас так принято, - скользнула по губам Юкио вежливая улыбка, в которой, однако, легко ощущалась ирония. - Женщина может сделать то, на что не способен мужчина. И там, куда мужчине не проникнуть.
Внезапно внимание Бёрна привлекла жмущаяся к стенке очень красивая смуглая вампирша. Очень старая и редкостно сильная, подобной ауры у кровососов он еще не видал. Жуть, да и только - десяток подобных ему оборотней в клочья порвет и даже не запыхается. Тварь попыталась проскользнуть мимо, с таким непередаваемым ужасом смотря на стоявшую рядом с ним юную девушку, что гигант даже удивился. Это чем же можно было до такой степени запугать Высшего?
- А ты что здесь делаешь, Даяна? - заметила вампиршу Юкио.
- Мне сказали, что я больше не нужна, госпожа... - простонала та, затравленно смотря на японку. - Меня отпустили...
- Рано. Спустись на второй этаж, там найдется кому тобой заняться.
- Пощадите, госпожа! - взмолилась Даяна, падая на колени. - Я не могу так больше!
- Не можешь? - в голосе Юкио появился намек на удивление. - Никого не интересуют твои желания, арвад. Иди куда сказано! Спросишь Фумико, она знает, что с тобой делать. Тебе понравится ее богатая фантазия.
Вампирша глухо завыла от отчаяния, размазывая слезы по лицу.
- А ведь когда-то и перед тобой вот так стояли на коленях и умоляли пощадить их... - задумчиво протянула девушка. - Если честно, то мне интересно, а ты на моем месте пощадила бы? Только честно, я ведь все равно пойму, если ты солжешь.
Критянка вздрогнула, как будто ее ударили и съежилась. Потом глухо сказала:
- Нет...
- Так чего же ты от меня хочешь? - развела руками Юкио. - Иди к Фумико, там тебя ждут несколько интересных сюрпризов.
- Ей было так же больно и страшно... - вдруг невпопад сказала Даяна, остановившимся взглядом смотря перед собой. - Так же больно и страшно...
- Да, так же, - подтвердила японка. - И даже больше.
Она подошла к критянке, наклонилась и добавила:
- Иди, Даяна. Иди и испытай все, что должна испытать. Ты на правильном пути.
- На правильном? - подняла наполненные слезами глаза вампирша, ее всю колотило.
- Да. Иди и прими свою судьбу с достоинством.
Даяна больше ничего не сказала, тяжело поднялась на ноги и поплелась прочь, держась за стенки. Ее продолжала бить крупная дрожь, критянка глухо всхлипывала, но шла.
- Извините, - повернулась Юкио к ошарашенному увиденным Бёрну, - но она - порученное мне дело. Очень неприятное дело, однако долг есть долг.
- Эт точно, - согласился оборотень, провожая недоуменным взглядом ковыляющую по коридору Высшую. - Долг - он и в Мордоре долг, орку ясно. Токо что оно значит? Чего эта кровососка так рыдала?
- Она - одна из самых жестоких в прошлом. Пытала из любви к искусству. Занимаемся ее перевоспитанием, для чего пришлось заставить пройти через то, что она заставляла проходить своих жертв.
- Нечто вампира чему-то научить можно? - пренебрежительно повел плечами Бёрн. - Пропащие они твари.
- Не скажите, - улыбнулась Юкио. - Тем более, что они и не вампиры уже, Повелитель изменил их природу. Им больше не надо ни крови пить, ни силы из человека высасывать. Даже души кое к кому возвращаются. Вот есть, например, среди них одна девочка, которая умереть согласна была, но кровь человеческую пить отказывалась. Чего с ней только не делали, отказывалась. Они тоже разные, к каждому нужен свой подход, а понять любой может, если правильно учить.
- Может, оно и так, - растерянно почесал лохматую голову оборотень. - Нам как-то не до того, отбиться бы от сволочей. Вкрай обнаглели, жить не дают.
- Думаю, Повелитель придумает чем помочь, - прищурилась девушка, от чего ее глаза совсем превратились в щелочки. - Вам на кухню нужно было? Идемте.
Следуя за странной девушком-воином, занимающейся крайне неблагодарным делом - перевоспитанием вампиров - Бёрн недовольно хмурился. Странное что-то в этом доме происходит. Вампиров перевоспитывать? На кой хрен? Перебить - и нет проблемы. Но это их дела, ему бы домой поскорее вернуться, да кинуть кой-кому весточку обо всем увиденном, дела не сильно веселые творятся. Даже старый друг Ригаан из этого паскудного Братства оказался. А Братство не поймешь. Сегодня оно за тебя, завтра против. Какое, в назгула, Равновесие? Или ты к Свету идешь, или во Тьму валишься, третьего не дано. И коли ради Света чего плохого сделано, то оно от того только хорошим делается. Подумаешь, хоббитов вырезали. Значит, надо было! Так зато сучье Братство потом всех эльфов изничтожило. Тоже до последнего! Правых и виноватых, не разбираясь. А Повелитель их поганый светлых валар убил, да не убил даже, а как щенят шкодливых передушил. Кто ему, гаду такому, разрешал?! Сколько потом пришлось мучиться, заново иерархию Света создавая, только сам Эру и знает. А Тьма в это время крепла. Нет, что-то тут не так. А вот что именно Бёрн понять не мог. Вспомнив бледную тварь, с которой говорил на пороге трактира Ригаан, старый медведь поежился. Жуть ходячая. Хорошо хоть не в их мир пришел, а то бы совсем “весело” стало.
- Вот и кухня, - заставил его опомниться вежливый голос девушки.
- Благодарствую! - поклонился Бёрн. - Желаю успеха в вашем нелегком деле.
- Спасибо, - тяжело вздохнула девушка. - Надоело мне Даяной заниматься донельзя, а выхода нет. Она - вассал госпожи, а значит, обязана понять все необходимое. Вот и сейчас придется идти и делать крайне неприятные для меня самой вещи, показывая при том, что мне это нравится. Впрочем, долг не всегда приятен.
- По-моему, почти никогда! - хохотнул оборотень. - Только его за нас никто не исполнит.
- Вы правы, - согласилась Юкио. - Никто. А потому вынуждена попрощаться. Если вы не против, хотела бы как-нибудь угостить вас сакэ.
- А что это?
- Рисовая водка. Ее пьют подогретой.
- Водку подогретой?! - едва не поперхнулся от неожиданности Бёрн. - Бр-р-р...
- Совершенно зря, - тонко улыбнулась девушка, смотря на него с некоторой иронией. - Зависит от качества сакэ.
Эта кроха что, клинья к нему подбивает? Оборотень посмотрел на нее уже несколько другим взглядом и качнул головой - вполне ничего, фигурка точеная, по-своему даже красива. Экзотика, мать ее. А почему бы и нет? Когда это он отказывался от внимания юных девушек? Никогда, не дурак как будто.
- Дык чего ж отказываться? Можно и попробовать.
- Тогда я вечером за вами зайду, - бросила на него лукавый взгляд Юкио и исчезла.
Оборотень только глазами захлопал, пытаясь понять куда она подевалась, потом мысленно сплюнул - на чистый пол он плевать не мог, стыдно ведь, кто-то мыл - и махнул рукой. Назгул их тут разберет.
Окинув заинтересованным взглядом огромное помещение, заставленное кучей непонятных штук, Бёрн озадаченно поскреб затылок. Это вот как будто печи, но чем они топятся? Ни дров, ни угля не видно. А вон что? Блестит чего-то, огоньками мигает. Вампирши в белых передничках закладывают в это блестящее нечто тесто. Это они там хлеб пекут? Ну ни моргота себе! Ладно, столы, понятно. Только кто ж столы из железа делает, дорого же! А это что за белые огромные ящики, откуда мясо замороженное достают? Вот ведь накрутили, кухню не узнаешь. И сплошные вампиры вокруг. Что за паскудство?
Однако нашелся-таки один человек. Руководила всем этим безобразием кругленькая, добродушная старушка, колобком катающаяся между печами, столами и прочими непонятными оборотню вещами. Она негромко раздавала указания вампиршам, называя каждую деточкой. А “деточки”, каждая старше ее раз в десять, только заученно улыбались, послушно выполняя любую команду и явно стараясь не вызвать нареканий поварихи. Бёрн снова удивленно хмыкнул - вот ведь выдрессировали-то, даже пошутить ни одна не решается. И слава Эру, видал он какие у кровососов шуточки. Оборотень не знал, что утром на арвадов минут пятнадцать рычала Настя, после чего ни одна не решилась бы даже слова лишнего сказать, не говоря уже о том, чтобы приказа не исполнить. С госпожой Анастасией шутки плохи, это хорошо уяснил себе каждый вампир в поместье.
- Тебе покушать, сынок? - заметила Бёрна старушка, подкатываясь к нему. - Заходи, не стесняйся, как раз борщ поспел.
- Здравствуйте, матушка! - вежливо поклонился оборотень. - Да я больше хотел с поваром здешним покалякать.
- Так это я и есть, сынок.
- Вы, матушка? - изумился он. - Вам же трудно, небось...
- Ничего, я привычная! - рассмеялась старушка.
- Я... - почесал затылок Бёрн. - Энто... Тож повар. Трактир свой был. Думал, может, рецепт какой новый узнать.
- Правда? - всплеснула руками она. - За этим дело не станет. А правду ль говоришь?
- А то! - обиделся оборотень. - Вот давайте, матушка, я щас мясо по-ирадски сготовлю, сами глянете. Его, окромя меня, в Гондоре всего три человека делать и умеют.
- Ну, сделай, сынок, сделай, - закивала старушка. - Мне тоже интересно. Покажешь как?
- Да, пожалуйста! - пожал плечами Бёрн. - Токо мясо надо - говядина, свинина, конина и дичи немного, лучше птица какая. Еще овощи и приправы там всякие.
- Свинина с говядиной имеются, а вот конина... - озабоченно нахмурилась повариха.
- Есть, госпожа, - вмешалась в разговор одна из вампирш. - В восьмом холодильнике. Там же и дичь - тетерева, вальдшнепы, рябчики.
- Принеси, деточка, - попросила ее старушка. - Только разморозь, будь добра.
- Сейчас! - метнулась куда-то та.
Многие, наверное, могли бы удивиться тому, что потомок воинствующих вегатарианцев Беорнингов мало того, что ест мясо, но и готовит его, однако Бёрн был слишком уж отдаленным потомком. Да о чем речь, за последние десять поколений он оказался единственным, способным обрачиваться медведем. Слишком часто немногие оставшиеся в живых после войны Света немногие Беорнинги женились на обычных человеческих женщинах, слишком разбавлена была кровь. Старые обычаи за столетия жизни среди людей тоже забылись, потому, наверное, и не помнил оборотень заветов легендарного Беорна.
Бёрн подошел к разделочному столу и принялся изучать разложенные в идеальном порядке на специальном стеллаже ножи, поварешки, кучу других не слишком понятных вещей. Все красивое, не закопченное, новое. Надо же, какое здесь все блестящее, никогда такого не видывал. Сразу понятно, что на этой кухне еще толком и не готовили. Вскоре принесли мясо, отличные свежие вырезки. Оборотень мелко порубил его, не смешивая сорта, и начал искать овощи. Их нашлось множество, но совершенно при том незнакомых. Ни литука тебе, ни хармы, на стабса, ни орока. И что ты будешь делать со всем этим? Пришлось пробовать. А уж сотни видов дорогущих специй в прозрачных баночках вообще потрясли воображение Бёрна - это сколько ж денег потратили, а? Жуть. Опять пришлось нюхать и пробовать. Отобрав нужное, он потребовал сметаны, тотчас поданной еще одной вампиршей. От таких помощниц мороз по шкуре шел, но оборотень жестко держал себя в руках, помня, что не дома. Подойдя к плите, он снова подивился, что нет ни угля, ни дров - непонятно, что ее и греет - и бросил прямо на раскаленную поверхность мясо, перемешав его с мелко порезанными овощами, особенно по вкусу ему пришелся так называемый лук, куда острее хармы будет. Сначала Бёрн обжарил говядину, потом добавил конину. Говядину с птицей для начала залил сметаной со специями с тертым сыром и поставил в белую, мигающую огоньками печь, не поверив даже, что это печь. Однако смесь запеклась там отлично, причем, довольно быстро. Наконец, оборотень слоями выложил на противне мясо, перемежая слой свинины с кониной со слоем говядины с дичью. Одновременно он по интуиции перекладывал их нарезанными овощами. Залив все сверху сметаной и засыпав сыром, снова отправил в печь. Прошло немного времени, и по кухне пошли потрясающие ароматы.
- Готово! - сообщил Берн, доставая противень.
- Ум-м-м... - восторженно протянула старушка, попробовав. - Какая вкуснотища... Да ты мастер, сынок!
- Дык! - гордо подбоченился оборотень, довольный признанием его умения готовить.
- А теперь я тебя удивлю, - рассмеялась старушка. - Да, а как тебя зовут-то?
- Бёрн из Дорга.
- Ох, и имечко... А меня - Пелагея Степановна.
Оборотень едва язык себе не сломал, пытаясь повторить, но только зря старался, не получилось. А затем повариха посадила гостя за стол, поставив перед ним тарелку ярко-красной похлебки, играющей множеством оттенков. Пахло тоже так, что дух захватывало. Бёрн довольно долго подозрительно принюхивался, пытаясь понять, что перед ним, однако так и не понял. Немного подумав, решился и съел ложку. Теперь настала его очередь восторженно закатывать глаза. Что-то совершенно невероятное. Выхлебав борщ, он попросил добавки.
- Научите, матушка? - спросил гигант, насытившись. - Ох, и подивлю ж я народ дома энтой штукой...
- Да, научу, - улыбнулась Пелагея Степановна, с интересом рассматривая его - ох и большим же парень уродился, больше двух метров росту будет. Да и плечи, что те глыбы. Никак не подумаешь, что повар.
День Бёрн провел на удивление хорошо, они с Пелагеей Степановной понимали друг друга с полуслова, делились самыми заветными рецептами, не скрывая ничего. Правда, эти рецепты оказалось довольно трудно адаптировать к условиям другого мира и отсутствия необходимых вещей, но можно. А вернувшись в свои покои, оборотень вместе с Гильви начал пробовать напитки из бара - гном до выпивки был охоч, да и Бёрн никогда не отказывался помочь старому другу в опустошении чужих запасов спиртного. Ригаан где-то шлялся, что, впрочем, было для рыцаря делом обычным. Снова что-то разнюхивает, прохвост старый.
Однако вскоре пришла Юкио, и оборотень, провожаемый завистливым взглядом друга, ушел с японкой. Сакэ оказалось довольно приятной штукой, но оно являлось только приправой к главному блюду - самой девушке. Прошло совсем немного времени, и японка оказалась рядом, сама приступив к делу, не дожидаясь пока мужчина соизволит начать. Да и творила она такое, что Бёрну в голову никогда не приходило. В общем, ночь оказалась просто волшебной, давно подобной не выдавалось. Куда его неуклюжей жене до этой гибкой красотки! Долго еще оборотень вспоминал миниатюрную японку с доброй улыбкой.
* * *

Непонятная обстановка вокруг действовала на нервы, и Лена ежилась. И как мистер Гарвельт может жить здесь? Кошмар ведь. Висящие в воздухе платформы и стоящие на них черепа жутких чудовищ пугали, не давая сосредоточиться на предстоящем разговоре. Что нужно от нее Палачу? Ради чего он обучил обычную русскую девушку магии? Ладно, пусть не совсем обычную, пусть древней крови, но все-таки, ради чего? Оставалось надеяться, что сегодня все станет ясно.
Появившийся прямо из стены японец поклонился и молча показал Лене на открывшийся впереди проход. Она резко выдохнула и решительно двинулась вперед. Страшно, но надо знать все, иначе так и останется в подвешенном состоянии, ничего не понимая в происходящем. Первым, что увидела молодая женщина, оказалось висящее посреди белого тумана кресло, на котором распластавшись сидел мистер Гарвельт. Звучала музыка, и Лена непроизвольно вслушалась. “Пикник”. Не узнать голос и стиль было невозможно.

Не кончается пытка,
И карлик трясет головой.
Так непрочно и зыбко,
И взгляд твой почти неземной
Будто все здесь ошибка,
И сердце ждет искры иной.
Потому-то молчит и молчит
Небо над головой...

Мороз по коже пробежал от этих слов, этой песни Лена раньше не слышала. Страшненькая песня... Безнадежная. Впервые она посмотрела на Палача другими глазами - не станет человек, кем бы он там ни являлся, слушать такое без причины. Такое слушают когда болит душа.
Обратив внимание на гостью, мистер Гарвельт поднял руку, и музыка стихла. Кресло опустилось ниже, рядом появилось второе точно такое же и столик с несколькими бутылками. Лена села, чувствуя себя на удивление неуютно. Палач снял очки, и на молодую женщину уставились жутковатые блестящие бельма, от чего ей стало совсем уж не по себе.
- Добрый вечер, Елена Сергеевна! - заставил вздрогнуть безразличный голос.
- Здравствуйте, мистер Гарвельт, - заговорила Лена. - Вы хотели меня видеть?
- Да, нам о многом нужно поговорить. Раньше вы были не готовы к этому разговору, теперь - да. Выпейте, вам сейчас это не помешает.
Палач налил в два стакана грамм по сто виски. Молодая женщина взяла один, вздрогнула и залпом выпила, хоть и не слишком любила виски - самогон самогоном. Однако сейчас и в самом деле не помешает. Спиртное позволило немного расслабиться, но страх никуда не исчез. Лена чувствовала, что сейчас узнает много такого, о чем бы предпочла бы не знать никогда.
Эрик смотрел на нее и понимающе улыбался. Жаль девочку, но ничего не поделаешь, долг превыше всего - она справится с этим делом куда лучше прочих. Странно, но факт - за внешней мягкостью скрыт стальной стержень. Никто и ничто ее не сломает, все способна вынести, оставаясь при том самой собой. И чиста душой, Создатель, до чего же чиста.
- Я понимаю, что вам очень трудно, - мягко заговорил он. - За короткое время вы узнали, что мир вовсе не таков, каким казался раньше.
- Ох, если бы только это... - поежилась Лена. - Мистер Гарвельт, что со мной делается? Вот что меня беспокоит больше всего.
- А что?
- Что? - взлетели вверх брови молодой женщины. - А то, что я убивала, ничуть не сомневаясь в своем праве делать это. Убивала не задумываясь и не испытывая от того никаких угрызений совести. Как же так? Еще несколько дней назад даже подумать о том, чтобы убить человека, было для меня чем-то невозможным. Что вы со мной сделали?!
- Ничего особенного, девочка, - грустно улыбнулся Эрик. - Ты думаешь, что во время инициации я изменил твое сознание? Это не так.
- Объясните тогда почему я смогла!
- Человек - многомерная личность, но мало кто из людей об этом знает. Только воины Пути, йоги и некоторые из великих мистиков.
- Что это значит? - наклонилась вперед Лена, смотря на Палача требовательным взглядом.
- А то, девочка, что в обычном состоянии человеком руководит только часть его личности, очень малая часть, остальное ваши доморощенные психологи называют подсознанием. Очень глупо. Нельзя отворачиваться от собственной темной части души, чревато подавленными психозами, и это самое малое. Нужно стать единым целым, приняв самого себя таким, как есть. Вы сделали несколько шагов по направлению к этому. Одновременно инициация полностью пробудила вашу душу, ее светлую и темную стороны. Они начинают сливаться. Мало того, вскоре начнут приходить воспоминания о прошлых жизнях, не пугайтесь, это естественно.
- Но это не объясняет моего поведения! - не выдержала молодая женщина.
- Почему же? - иронично вскинул брови Эрик. - Полностью объясняет. Когда речь зашла о вашей собственной жизни, то управление взяла на себя та часть личности, с которой вы до сих пор почти не сталкивались. Вы ведь замечали и раньше, что в критических ситуациях начинаете вести себя жестко и решительно, как будто становясь другим человеком?
Лена задумалась, вспоминая указанные эпизоды. А ведь прав мистер Гарвельт. Именно так. Если она принимала решение, то шла вперед без колебаний. Особенно, если приходилось трудно. Сцепляла зубы и держалась до конца, стоя в одиночку против всего мира. Даже от матери готова была отказаться, когда та попыталась сломать дочь и вынудить поступить по-своему. Откуда-то ведь брались эти черты в обычно мягкой Лене.
- Сейчас эта сторона вашей личности постарается взять верх, - продолжил Палач, снова наливая виски. - Внимательно следите за собой, это чревато довольно неприятными последствиями. Типичный пример тому - Даяна. Она полностью поддалась своей темной половине, хотя когда-то была очень доброй девушкой. Но начала мстить всем подряд за свою искалеченную жизнь, постепенно став такой, какой вы ее знаете. Поговорите с ней как-нибудь по душам, многое поймете. А сами старайтесь думать, а потом только делать. Хоть немного. Однако в случае боя думать некогда, здесь уже придется полагаться на инстинкты, главное - не давать им власти на собой. Помнить, что это вы хозяйка, а не они.
- Вот, значит, как... - нахмурилась Лена. - Но объясните зачем меня все время держат в состоянии шока? Неужели ради того, чтобы подменить мое мировоззрение своим? Не слишком ли это?
- В ином состоянии вы просто не поймете всего необходимого, - развел руками Эрик. - Потом сделаете свои собственные выводы. И поступать тоже будете по-своему, я не намерен навязывать вам никакой линии поведения. Сами должны решать что и как вам делать. Я вынудил вас только к одному - увидеть окружающий мир без покрова иллюзий. Это больно. Простите. Но иного выхода я не имел.
- Почему? - глухо спросила молодая женщина. - Почему не имели?! Что вам до моих иллюзий?!
- Очень трудно, порой невозможно найти человека, способного по своим душевным качествам и одновременно по своей силе стать главой иерархии Равновесия. Откровенно говоря, я был крайне изумлен, когда выяснил, что таким человеком является мать Ирочки. Не думаю, что сейчас на Земле есть кто-нибудь другой, способный на то же самое. Извините за правду, но я не хочу скрывать от вас ничего.
- Господи... - с трудом выдавила из себя Лена, неверяще смотря на Палача. - Это вы обо мне говорите? Да мне едва двадцать два исполнилось! Что я могу понимать?!
- На то есть я и воины Пути, - снова надел очки Палач. - Чтобы научить вас всему необходимому. И по вашему поведению в последние дни я вижу, что не ошибся. Да, легко сказать, что вы не хотите, что вам это не нужно и так далее. Но позволительно ли это в такое время?
- А что особого в этом времени?
Эрик откинулся на спинку кресла и принялся подробно рассказывать о том, что такое серая пирамида и что произойдет после того, как ее закончат выращивать и инициируют серого мессию. Лена слушала его спокойный голос со все возрастающим ужасом. Земля обречена? Боже ж ты мой...
- Значит, все дело в деньгах?
- Да нет, - вздохнул Палач. - Деньги - всего лишь один из способов обмена энергией. Но когда стремление к ним превращается в религию, подменяя собой веру в Господа, вот тогда страшно. Подумайте сами, и вы увидите, что происходит. С каждым годом больше и больше все вокруг меряют в денежном эквиваленте. Даже хуже, производится оцифровка и измерение всего и вся. В том числе того, что вообще не должно измеряться: любовь, красота, счастье, вера и т.д. Все божественное сводят к денежному эквиваленту. И что мы имеем в результате? Человек стремящийся к деньгам, забывающий, что они не цель, а всего лишь средство ее достижения, очень быстро перестает быть человеком. Он теряет чувства, становится неспособным на доброту, сострадание, бескорыстную помощь. Он становится равнодушным. Нет более страшного греха в глазах Господа, все остальные перед ним - ничто.
- А почему это происходит? - закусила губу Лена.
- Вот здесь мы приходим к главному. Иерархиям. Светлым и темным. Каждая из них выполняет свою роль, необходимую роль. Состоят иерархии из бывших людей, выбравших путь Силы, Свободы, Служения или чего иного - не суть важно. Покровительствуют им обычно ангелы и демоны. Можно так сказать - в Средиземье, например, иерархией Света раньше управляли так называемые валары, существа несколько отличающиеся от ангелов, но выполнявшие аналогичную роль. Довольно часто случается, что какая-нибудь иерархия начинает зарываться, забывает о своем долге перед Создателем, пытаясь подмять под себя весь мир, лишить людей права выбирать. До определенного момента это у них получается, а потом кричать от боли начинает сама планета. Этот крик слышим мы, плетущие или мастера Пути, и приходим, чтобы навести порядок. Не среди людей, а среди иерархов и их покровителей - у людей есть свобода выбора, они сами решают, что им делать, и сами несут ответственность за свой выбор перед Господом. Но иерархи тоже люди, пусть и бывшие, потому судить их следует не нам, а жителям того мира. Из последних и создается иерархия Равновесия. Дело Палача - отслеживать нарушающих божий закон покровителей и стирать их из реальности. Остальными занимаются воины Пути и иерархи Равновесия. Они спасают свой мир от гибели. Но наказывать должно только виновных, только сошедших с дороги.
- А причем тогда серая пирамида и религия денег? - растерянно спросила ошарашенная свалившейся на голову информацией молодая женщина.
- Очень даже причем, - ответил Эрик, снова наливая виски. - Выпейте, станет легче. Так вот, очень редко случается так, что иерархии находят общий язык. К сожалению, все-таки случается. Ведут в этом обычно темные, одержимые жаждой власти. Почему-то каждый раз они начинают рост пирамиды с создания религии денег. Исключений не было, как ни странно. К ним со временем присоединяются некоторые из светлых. Причем, цели у последних чаще всего благие на первый взгляд. Сделать мир добрее, чище, свободнее и так далее. Им кажется, что можно добиться многого прямо сейчас. Они не понимают, что всему есть свое время, что нельзя заставить ребенка сразу стать взрослым. Даже те из них, кто искренне хочет добра. Забывают, что человек - это эмбрион бога. И людей нужно вести к пониманию, исподволь показывая, что нужно быть добрыми, а не заставлять становиться таковыми, ничего хорошего из этого не получится. Потому-то усилия объединившихся иерархов и приводят к росту равнодушия, а не доброты. Да и их самих с каждым столетием все больше интересует власть - многие считают, что способны заменить собой Господа. А тем временем эгрегор религии денег разрастается, разрушая души, провозглашая вседозволенность, приучая людей жить ради собственных удовольствий, не думая о том, во что обходятся их удовольствия и радости другим. Опять же прекрасный пример того - Даяна.
- Но она темная!
- Да, темная. И темным изначально присуще это, но они делают важное дело, отсевая слабые души до того, как те подымутся выше. Это их задача, потому им многое и позволено. Тогда как задача светлых - очищать эти самые души, исцелять, помогать творцам, создающим что-нибудь зовущее в небо, очищающее от грязи. Но когда те и другие становятся серыми, то начинают думать только об одном - достижении власти и скорейшего изменения мироздания согласно своих целей. Если мир достигает уровня изменения сам, то оно происходит без эксцессов. А вот если его тянут туда насильно, то получается хаос. Не знаю почему иерархи не понимают, что религия денег, эгоизма и рационализма, изо всех сил внедряемая ими, ведет только в тупик, но не понимают. Им кажется, что внешние успехи заменяют собой духовную эволюцию, они спешат, но чем дальше, тем больше людей интересует только собственное материальное благополучие, она превращаются в сытых животных, не способных к творчеству. История последних столетий Земли очень показательна.
- Но мы многое узнали! - возмутилась Лена. - Вышли в космос, наука идет вперед с каждым годом все быстрее!

Предыдущая страница 15 Следующая страница


Вера изгоев 16

- Быстрее? - криво усмехнулся Палач. - Вы так думаете?
- Да!
- Зря. Начиная с шестидесятых-семидесятых годов прошлого столетия кардинальных прорывов в науке Земли не было. Точнее были, но все необычное прятали под сукно, намеренно прятали. Ученых переориентировали на создание выгодных на данный момент технологий, но опять же не выходящих за рамки разработанного иерархами плана развития. Могу сказать, что если бы этого не случилось, то в Советском Союзе уже к концу восьмидесятых создали бы межзвездный гиперпространственный двигатель и новый тип энергетики, позволяющий полностью отказаться от загрязняющих внешнюю среду методов. Разработку данных технологий почти завершили, но ученые, их разрабатывавшие, вскоре бесследно исчезли, как и материалы их исследований.
- Вы уверены? - у Лены дрожали руки, она никак не могла поверить в страшные вещи, которые ровным голосом поведал ей Палач.
- Уверен. Сегодня я научу вас самостоятельно считывать любую необходимую информацию из ментала, там сохраняется все. От умеющего читать ментал не скрыть ничего и никогда. А теперь давайте посмотрим на искусство и массовую культуру. На взаимоотношения людей. Возьмем для примера Соединенные Штаты, где по любому поводу люди судятся, где человек, интересующийся не только собственным благополучием и удовольствиями, быстро оказывается на дне жизни. Вспомните книги, фильмы. Везде исподволь проповедуется одно - эгоизм и стяжательство. Добывай деньги любым способом и покупай, покупай, покупай. Все, даже любовь.
- Но почему так?!
- Сейчас объясню, - наклонился вперед Эрик. - Кое-кто из землян, причем самых умных, говорит, что виноваты транснациональные корпорации, рынок, несовершенство демократии, на самом деле являющейся плутократией. Разрабатывают логичные социально-экономические теории, но опять же забывают, что логика только инструмент, а не панацея от всех бед. Забывают, что вышесказанное - всего лишь вершина айсберга. Подумайте сами кому выгодно превратить людей в покорно жующее стадо. Подумайте, и вам все станет ясно.
- Но ведь есть интернет! - возразила молодая женщина. - Там можно найти все, в том числе и книги, призывающие совсем к другому. Я немало их прочла.
- Да, пока еще не выстроена система тотального контроля, есть эта отдушина - интернет, - как-то горько усмехнулся Палач. - Но кто публикует эти книги, отличающиеся от всего общепринятого? Никто. Их знают очень мало людей. К тому же вскоре интернет тоже возьмут под контроль. Затем начнется массовое зомбирование и выявление инакомыслящих, не поддающихся гнету массовой культуры, отказывающихся принимать ценности мира денег. Пройдет всего около двухсот лет, и люди Земли превратятся в серые тени, придатки к машинам, почти не имеющие индивидуальных различий. Будет окончательно уничтожено государство и институт семьи, любовь сведется к грубому сексу. И только продажному. Иерархи тем временем станут одержимыми хаосом - хаос всегда приходит туда, где образуется пустота, а пустота образуется там, где отреклись от Бога. После инициации серого мессии население планеты, на которой это произошло, теряет души. Они становятся пустыми оболочками, стремящими превратить всех вокруг в себе подобных, считая, что несут этим благо. После этого несчастных не спасти никоим образом, они как саранча захватывают другие миры, пока не разумная жизнь во вселенной не прекратит свое существование. Однажды мне довелось стерилизовать планеты такой вселенной. Там больше никогда не будет жизни...
Он немного помолчал и хрипло добавил:
- Это слишком страшно, Елена Сергеевна. Земля не заслуживает такой судьбы. Почему люди вашей планеты должны умирать из-за чужих амбиций или заблуждений?
- Не должны! - вскинулась Лена. - Это можно остановить?!
- Пока еще можно. Если бы у вас не родилась Ирочка и я не пришел сюда, то нет. Некому было бы. Откровенно говоря, я собирался поначалу просто вырастить девочку, не делая ничего. Земля пока еще не кричит от боли, хотя находится на грани того. Почему решил растить на родине? Положено растить плетущего на родной планете, чтобы не потерял окончательно человеческую сущность, чтобы сохранил способность к состраданию. Но увидев, что здесь происходит, я не смог остаться равнодушным. Впервые увидел не сформировавшуюся, а только растущую серую пирамиду. Хочу попытаться понять как эту раковую опухоль можно уничтожить.
- Тогда почему вы ничего не делаете?!
- Вы так думаете? - иронично улыбнулся Палач. - Я инициировал вас с матерью, не позволяю вмешиваться покровителям, не понимающим, что происходит, почему у них вдруг перестало получаться что-либо. А борьба с иерархиями уже ваша задача. Это ваш мир, девочка, и драться за него предстоит вам. Я помогу. Любые вмешательства извне возьму на себя. Но остальное - за вами. Действуйте!
- Да что я могу сделать?! - в отчаянии вскрикнула Лена. - Что?!
- Пока учиться, думать, готовиться, помогать мне в создании структур иерархии, которую вам предстоит возглавить. Вы, Елена Сергеевна, так и не захотели попытаться разобраться в том, кому все это выгодно. Советую подумать над этим вопросом.
- Боже мой... - простонала она, схватившись за голову. - Боже мой... Ну почему я?!
- Кроме вас, некому, - развел руками Эрик. - Такова ваша судьба. Простите меня за то, что обрек вас на это, но выбора не было. Это возложено на вас не мной, а Господом, я только разглядел ваше предназначение и помогаю стать тем, кем вы должны стать.
Лена закусила губу и уставилась в стол. Откуда-то медленно подымалось понимание, что Палач прав. Это божья воля, раз уж на нее все это свалилось. Молодая женщина коротко всхлипнула и вытерла слезы. Значит, так? Что ж, пусть будет так. Многое предстояло осмыслить, понять, многому научиться. А пока...
- Мистер Гарвельт, - подняла она глаза, удивленная внезапно пришедшей в голову идеей. - Но почему тогда вы не стали искать других людей древней крови? Ведь мастером Равновесия способен стать только такой?
- Существует еще так называемая наложенная инициация на силу, но это далеко не то, вы правы, - Эрик с сочувствием смотрел на девочку - похоже, справилась с шоком. Умничка.
- А почему бы вам не собрать их всех? - глаза Лены горели полубезумным огоньком.
- Вот и ваше первое решение, как высшего мастера иерархии, - мягко улыбнулся он. - С радостью помогу вам. На других континентах. А вот в Евразии попытайтесь справиться сами. Я подстрахую.
Вот как, значит? Щенка взяли за шкирку и бросили в холодную воду? Ладно, мистер Гарвельт, посмотрим еще кто лучше плавать будет. Лена встала, закусив губу, и резко кивнула, давая понять, что согласна. Он улыбнулся, мгновенно оказался рядом и приложил руку молодой женщине ко лбу, вкладывая в ее мозг очередные знания и умения. Лена даже не вздрогнула от мягкого удара в мозг, смотря ему в глаза с тоской и жесткой решимостью. По крайней мере, все свои слабые силы для спасения родного мира она приложит. “Делай, что должно... - мелькнули в памяти слова кого-то из древних римлян. - Свершится, чему суждено...”

8.

Проснулся Ригаан рано, солнце едва успело показаться над верхушками деревьев парка. Рыцарь быстро умылся, снова подивившись про себе сколько полезного придумали в этом странном мире. Надо же, ручку потянешь - вода течет хоть горячая, хоть холодная. Мойся, не хочу. Не надо таскать в чан из колодца и греть, как делают даже в самых богатых домах Гондора. За вчерашний день он узнал столько нового, что оставалось только изумляться. Однако старался не показывать своего удивления. Японцы очень доброжелательно приняли брата из другого мира, но их обычаи привели Ригаана в состояние ступора. Слишком все церемонно, стилизованно, ритуал на ритуале, каждое слово имеет несколько оттенков и понять их все могут только выросшие в стране Восходящего Солнца, как называли свою родину желтокожие братья. Видимо, обычаи народа накладывают свой отпечаток даже на воинов Пути. Тибетцы казались какими-то куда более живыми, напоминали даже наставников гондорской обители. Разве что внешность странная, а ведут себя точно так же. Ни на один вопрос прямо не отвечают, сплошные притчи да загадки. Ломай себе потом голову над тем, что же имел в виду хитрый старик. Но это все равно много привычнее, чем постоянные поклоны и непонятные поступки японцев.
Еще одно стало неприятным сюрпризом для Ригаана. Местное братство, как оказалось, сохранило куда больше знаний, чем братство Средиземья. Всего-то шестьсот с чем-то лет прошло с момента ухода Повелителя Латена, а столько всего забыто, что слов нет. Взять хотя бы переходы по нитям. Ведь умели же когда-то, еще лет триста назад умели, а потом разучились. Как? Почему? Да и иные свойства алеанов не использовали. А владение оружием? Рыцарь досадливо покраснел. Посмотрел вчера на тренировки местных, едва плохо не стало - самый лучший мастер меча Средиземья рядом не стоял с японцами. Обидно, назгул побери. Донельзя обидно. Но сами виноваты. Местный великий магистр пообещал послать с ним в кветлориэнскую обитель нескольких опытных наставников - передать сокровенные тайны лучшим рыцарям. Что на это можно было сказать? А только низко поклониться в благодарность.
Выйдя на тренировочную площадку, Ригаан поздоровался с невозмутимым великим магистром, обнажился до пояса и принялся разминаться привычным образом. Краем глаза он наблюдал, как пятеро наставников гоняют Елену с сестрой. Наверное, с сестрой, слишком уж похожа. Девушки на удивление хорошо владели оружием, но все равно часто ошибались. Никогда не думал, что можно вложить навыки владения холодным оружием прямо человеку в мозг, как сделал с сестрами Повелитель Эрик. Но этого явно недостаточно, потому, видимо, девушек так безжалостно и гоняют. Рыцарь поежился, представив себя на их месте. Протыкают бедных насквозь, рубят без жалости, только кровь во все стороны брызжет. А живы. Раны мгновенно заживают, даже самые страшные. Еще одно утерянное Братством умение. Редкостно полезное умение. Понятно теперь почему Елена на следующий день после да-алль драться могла. Вот ведь гадство-то...
Лена сама досадливо поглядывала на разминающегося рыцаря - неприятно видеть последствия собственной глупости, да никуда не денешься. А тут еще и воспоминания о проведенной с ним ночи не давали покоя. Ну на что она соблазнилась? Красив? Да, красив. Силен. Мужественен. Но все равно ничего особенного, не один он такой. Как наваждение какое-то. Может это опять же последствия да-алль? Тибетцы ведь говорили о том, что может возникнуть непреодолимая похоть. Наверное, это и случилось. По крайней мере, у Лены иного объяснения не было. Прыгнула в постель к Ригаану, как последняя шлюха. Вспоминать стыдно. Больше такого не повторится!
Вечером предстояло крайне неприятное дело, настолько неприятное, что Лене заранее было не по себе. Сэнсэй все-таки настоял на том, чтобы она испытала на практике искусство пыток. Сказал, что пока ученица не разговорит двух человек, спать не пойдет, пусть это хоть десять дней займет. Молодая женщина умоляла избавить ее от такого кошмара, сообщила о полученном вчера от мистера Гарвельта умении считывать ментал, но наставник остался неумолим. Надо! И все тебе, хоть ты лопни. Для чего надо?! Лена снова пропустила удар, едва не плача от обиды и злости - ну и что прикажете делать? Она не представляла себе, что вот так запросто подойдет к беззащитному, связанному человеку и начнет его или ее пытать. Кого хоть подсунут-то? Не дай бог Юкио! Жалко ведь девочку. А другого кого что, не жалко? Жалко. А что дальше? Ведь, похоже, придется эти пытки и самой испытывать. На своей собственной шкуре - сэнсэй намекал на это, сволочь старая. Неужели ей не хватает боли для понимания чего-то там? Японец только иронично улыбнулся в ответ на возмущение Лены и посоветовал подойти к какой-то Фумико, занимавшейся в последние дни Даяной. Другого, мол, такого мастера поискать еще. Это что же получается, самой идти и просить, чтобы ее пытали? Бр-р-р...
Встряхнув головой, молодая женщина попыталась избавиться от неприятных мыслей - все равно никуда не деться, понимала умом необходимость подобного испытания. Только вот тошно от этого понимания было до онемения. А днем предстоят встречи с тремя живущими в Москве и Питере людьми древней крови. Тоже еще неизвестно, что выйдет. Скорее всего посмотрят на нее, как на сумасшедшую. Придется демонстрировать кое-что. Вчера Палач вложил в память Лены столько всего, что мысли до сих пор путались. Первым делом молодая женщина считала из ментала информацию о происходящем на Земле и сразу поняла, что мистер Гарвельт полностью прав. Большинство людей родного мира казались серыми, тусклыми тенями, не подымающимися над животными желаниями. Что ж, раз все оказалось завязанным на нее, то она свой долг исполнит. Никуда не денется. Первым делом следовало разобраться с до последней степени обнаглевшими темными. Слишком многое, сволочи, себе позволять стали. Вопрос в другом - каким образом это сделать? Для начала стоит, пожалуй, подготовить десяток боевых заклятий помощнее и держать их наготове, причем заклятий уровня, недоступного никому, кроме мастеров Равновесия. Да и без охраны никуда выходить не следует. Халтан тоже постоянно носить придется, а то мало ли чего господа иерархи удумают, фантазии на пакости им не занимать.
Настя отмахивалась от наставников, ощущая какой-то злой азарт. Как ни странно, но все происходящее постепенно начинало ей нравиться. Да, многое бесило до слез, но, честное слово, молодость и полное владение телом того стоили. Даже большего стоили. Она видела сердитые взгляды, бросаемые дочерью на высокого, симпатичного мужчину, и посмеивалась про себя. Дура ты, Ленка, дура. Обиделась на парня из-за того, что он от тебя шарахнулся, про вампиров узнав? А что он еще мог сделать, если у них там с этими вампирами война? Да ничего! Понимать надо. Он на дочь с тоской поглядывает, понравилась видно здорово. До чего же хорош, слов нет. Дух перехватывает, когда смотришь - мышцы так и играют, жгутами свиваются. С молодостью вернулись и всякие-разные желания, про которые Настя давно забыла. Однако она от этого огорчения не испытывала, совсем даже наоборот. Смотри, Ленка, коли не хочешь, так твоя мама сама этим Ригааном займется, давно никто так не нравился. Нет, отбивать у дочери ухажера бывшая учительница вовсе не собиралась, но если дочь по недомыслию отказывается от него, то грех не подхватить такого симпатягу. Чего ж добру зазря пропадать-то?
На память пришло произошедшее перед тренировкой, и Настя захихикала, не обратив ни малейшего внимания на очередную рану - привыкла к боли. Она, едва дождалась утра, сразу побежала к Машке в комнату. Интересно ведь посмотреть на помолодевшую подругу! Какой она стала? На стук открыла плотного сложения веснушчатая девушка с донельзя растерянной физиономией. Лет восемнадцати на вид, никак не больше.
- Привет, Маш! - расхохоталась Настя. - Теперь поверила?
- Как тут не поверишь, когда вон оно... - проворчала та, огладив себя руками. - Ну, Насть, и дела...
- А ты как думала! Да-алль бы тебе еще пройти, но не надо, наверное. Больно слишком.
Оглянувшись, Настя увидела ковыляющую куда-то вампиршу, узнав в ней одну из горничных дочери.
- Доброе утро, Даяна! - вспомнилось имя красавицы-мулатки, сейчас выглядевшей на удивление отвратительно. - Вы не могли бы принести нам кофе?
- Простите, госпожа... - пошатнулась та, схватившись за стенку. - Я после ночи пыток... Простите, но я на ногах не стою...
- После пыток?! - ужаснулась Настя. - Да кто ж это вас так? За что?!
- Я заслужила, госпожа... - глухо пробормотала мертвенно-бледная критянка. - Я все заслужила. Все правильно. Все справедливо. Ей было так же больно...
- Кому?
- Я потом вам расскажу, госпожа... Простите...
Даяна едва не упала, Настя с Машей бросились к ней и поддержали.
- Может вам помочь дойти до покоев?
- Не надо... Я дойду, немного отдохну и дойду. Прошу вас, госпожа, не надо никого наказывать, я сама во всем виновата...
Подруги долго смотрели вслед ковыляющей по коридору вампирше.
- Она что-то про пытки говорила? - повернулась к Насте Маша. - Это что, правда?
- Здесь все возможно! - скривилась та.
- Ой, мама, куда ж это я попала?
- В сумасшедший дом. Видала вчера, как меня мечами рубили?
- Видала. Жуть! Кровищи море...
- Только раны сразу заживали. Готовят нас с Ленкой ой к каким серьезным делам.
- К каким это? - расширились глаза Маши.
- Да к разным... - вздохнула Настя, скривившись. - Беда у нас на Земле творится. Здешние хотят остановить скотов, весь мир погубить задумавших. А мы помогаем.
- Что ж вы сделать-то можете?
- Многое, - довольно ехидно ухмыльнулась Настя. - Я теперь и сама колдунья не из последних.
С этими словами она поднялась в воздух, немного повисела под потолком и опустилась на пол. Маша смотрела на подругу круглыми глазами, нервно теребя кончик своей косы.
- Идем кофе попьем, - предложила бывшая учительница. - Тут до наших с Леной покоев недалеко, там Сатиа, она такой кофе варит, что слов нет от восхищения.
- А Пелагея Степановна?
- Точно! - хлопнула себя ладонью по лбу Настя. - Бедная, наверное, совсем очумела.
Она оказалась права - пухленькая, невысокая девушка, в которую превратилась вчерашняя старушка, сидела в своей комнате в полной прострации и недоверчиво смотрела в огромное зеркало. Она то и дело подносила к глазам руки, щипала себя, ощупывала, трясла головой, но ничего не менялось.
- Доброе утро, Пелагея Степановна! - хором поздоровались подруги.
- Здравствуйте, деточки, - автоматически отозвалась та. - Ой, а вы кто?
- Я Настя, она - Маша. Тоже вот молодые снова.
- Знать, не сплю я? - растерянно спросила Пелагея.
- Нет, в этом доме еще и не то увидите. Привыкайте, у вас снова вся жизнь впереди. И куда более долгая, чем у человека, лет триста, как минимум.
- Триста?! - ошалело вытаращилась на Настю повариха. - Ох ты ж, боженька... Это кто ж тут хозяином, что такое может? Не Сатана ль?
- Нет, - отрицательно покачала головой бывшая учительница. - Его называют ангелом воздаяния. Он - тот, кто устраивает Страшный Суд. Судья и Палач в одном лице.
- Ангел?! - побледнела Пелагея, перекрестившись. - Уж не тот ли, что в Откровении? Бледный который?
- Он самый... - поежилась Настя. - Он самый. Счастье еще, что не ради Суда к нам пришел. Внучка моя ему нужна.
- Да на что ж ему дите-то?
- Говорит, смену себе из нее растить станет.
- Ох ты ж, Господи! - ужаснулась повариха, прикрыв рот ладонью. - Да разве ж ангелы из людев выходют?
- Он не совсем ангел - он Палач. А Палачи все когда-то были людьми. Так он мне, по крайней мере, объяснил. Но идемте ко мне, кофе хоть попьем. Мне вот-вот на тренировку бежать, опаздывать не хочется, палкой наставник отходит так, что и глаза на лоб полезут.
Подруги с присоединившейся к ним помолодевшей Пелагеей Степановной отправились в покои Лены, куда Настя переселилась еще позавчера, благо места хватало с избытком. Веселее как-то вместе с дочерью. Они попросили Сатиа принести кофе с пирожными и засели в малой гостинной, даже не подозревая о том, что происходило неподалеку, в спальне Леи.
В глазах темнело, дыхание прерывалось, Даяна заставляла себя ковылять из последних сил. Физически раны зажили, но пытки, казалось, выпили из нее саму жизнь. Она сама любила и умела пытать, но того, что творила с ней всю ночь Фумико, и представить себе не могла никогда. Японка, помимо прочего, исхитрялась делать все настолько унизительно для гордой дочери Крита, что порой стыд и отвращение к себе заглушали даже боль. Одновременно Даяна понимала, что по заслугам. Когда до нее вчера вдруг с какой-то пронзительной ясностью дошло, что Лее, над которой она так долго измывалась, было не менее больно и стыдно, в голове критянки как будто что-то взорвалось. Права Сатиа, все по заслугам...
Перед глазами стояло давно забытое прошлое. Настолько далекое, что вампирша никогда и не думала вспоминать о нем. А вот не забылось, никуда не ушло, осталось. И теперь не давало покоя, терзая душу. Да, именно душу, Даяна четко ощущала, что душа к ней вернулась. Именно она, наверное, пробудила то, что люди называют совестью, и чего у вампира не может быть в принципе. Но та же Сатиа ведь не издевалась над всеми подряд, как она сама? Нет, не издевалась. А почему? Непонятно. Наоборот, помогала кому могла среди своих и даже среди людей. А тоже вампир. С чего же началось падение Даяны? Помнила ведь, что в бытность свою человеком, да и в первые вампирские десятилетия, была совсем иной. Увы, родитель ей достался такой, что врагу не пожелаешь. Древний египтянин, жестокий до безумия, почитавший жестокость главным достоинством вампира. Он ломал птенца долго, изощренно, умно, превращая в подобие себя. Поймал Даяну на обиде. Обиде на весь мир, который девушка в глубине сознания считала виновным в доставшихся на ее долю бедах. И начал медленно подталкивать к мести. Впрочем, нечего все на родителя валить, сама хороша. Радостно кинулась мстить невиновным. Не давали покоя глаза первой ее жертвы, девушки-рабыни, купленной на ближайшем рабском рынке - клан Орад, к которому тогда принадлежала Даяна, проживал на среднем востоке, где приобрести раба проблемы не составляло. Почему-то в этих глазах стояла жалость. Жалость к мучителю. Даяна не помнила так ли оно было на самом деле, но сходила с ума от стыда. А вскоре, через какую-то сотню лет, быстро умирающие под пытками люди перестали удовлетворять ее возросшую жестокость, и критянка перешла на самых слабых и молодых вампиров. Причем, почему-то обожала издеваться над женщинами, заставляя их делать противоестественные вещи, ломая и втаптывая в грязь. Все они потом входили в свиту критянки, пытая еще более жестоко, чем она сама. С радостным энтузиазмом пытая.
В семнадцатом столетии Даяна приняла покровительство клана Арвад и прибыла в поместье Арвэ Мак-Ардоу, перебравшегося в дикую Россию лет двести назад, спасаясь от инквизиции, под корень уничтожившей основные европейские кланы. Там она сразу обратила внимание на редкостно красивую евреечку, совсем юную - и месяца не исполнилось. Конфетка, а не девочка. Критянка тем же вечером вплотную занялась Леей, не спеша занялась, со вкусом. Как ни странно, та не сломалась в первые же дни, не пожелала становиться подобной своей мучительнице. Плакала, кричала от боли, покорно выполняла любые приказы, даже самые отвратительные, кроме одного - самой издеваться над кем-то. Ее упорство привело Даяну в столь дикую ярость, что она начала измысливать совсем уж дикие пытки. Не помогло, еврейка оставалась такой же боящейся всего на свете, умоляла, унижалась, но меняться отказывалась. Чего только с ней не творили. Увы, все оставалось по-прежнему. Желание сломать Лею постепенно стало для Даяны идеей-фикс, критянку сводило с ума, что какая-то слабенькая вампирша смеет сопротивляться, смеет не становиться жестокой. Она же стала! Ее же сломали! А она куда сильнее этой твари. Значит, обязана добиться своего. Но десятилетие шло за десятилетием, жизнь Леи превратилась в сущий кошмар, а все оставалось как было. Убийцей еврейку со временем сумели сделать, но даже убивала она мгновенно и безболезненно, не желая причинять жертве никаких страданий. Даяна привычно измывалась над ней, подруги старались еще больше, чувствуя недовольство повелительницы и боясь, что та примется за них самих, что довольно часто случалось. Бесполезно, ничьи усилия так и не привели к нужному результату.
Остановившись перед комнатой Леи, Даяна поежилась. Проснувшаяся совесть не давала дышать, в горле застрял жесткий, горячий комок, ее всю трясло. Перед внутренним взором стояли наполненные мукой глаза несчастной еврейки. Ведь той тогда пришлось не лучше, чем самой критянке прошедшей ночью. Почему такая простая вещь раньше до доходила нее? Почему?! Или доходила, но ей было плевать? Впрочем, похоже, что нет - родитель ломал птенца не болью, а иными способами. Такого ужаса она сама никогда до сих пор не знала, представить не могла каково это, пока на своей шкуре не испытала.
Увидев вошедшую в комнату Даяну, нежащаяся в постели Лея испуганно пискнула и отшатнулась к стене, обреченно смотря на мучительницу. Ее начало трясти от ужаса. Снова будет мучать... Даже здесь...
- Госпожа запретила... - почти неслышно шептали непослушные губы еврейки. - Госпожа запретила...
- Я не за тем, - глухо сказала Даяна, с трудом опускаясь на колени. - Прости меня...
- Простить? - растерянно приоткрылся рот Леи. - Тебя? Мне?
- Я не понимала, что тебе было так же больно и стыдно, как мне сегодня ночью... Прости меня, суку такую...
- Ты этого не понимала? - расширились глаза девушки, она неверяще смотрела на понурую критянку. - Как можно было этого не понимать? Я...
- Ты потому и отказывалась, что понимала?
- Да. Я не могла. Слишком хорошо знаю каково оно.
- А до меня дошло только вчера... - хрипло выдохнула Даяна. - Знаю, такого не простить. Но все равно прошу прощения...
Она чувствовала, что по ее щекам текут слезы. Больше тысячи лет не плакала, а теперь вот плачет. Лея долго смотрела на старого врага и не верила своим глазам. Потом осторожно слезла с кровати, стараясь не потревожить раны, и подошла к Даяне, опустившись рядом с ней на колени. Погладила по щеке и негромко сказала:
- Я прощу, наверное... Потом, не могу пока. Не могу забыть...
- Я понимаю...
С трудом поднявшись на ноги, Даяна поклонилась Лее и поковыляла в свою комнату. Уснула она мгновенно, едва дотронувшись щекой до подушки.
Критянка не знала, что за ними наблюдала из-за двери Лена, пришедшая проведать Лею и увидевшая в комнате нежданную гостью. Молодая женщина улыбнулась и удовлетворенно кивнула. Права Юкио, во всем права. Сумели-таки японцы доказать стерве, что нельзя издеваться над другими. Надо же, сумели. Кто бы мог подумать? Но неужели ее на ночь опять уведут? Ведь Даяна уже что-то поняла, стоит ли издеваться над ней дальше? Трудно сказать. Наставники, наверное, лучше знают.
Отвлекшись на воспоминания, Лена снова пропустила удар и не поняла поначалу, что произошло. Мир почему-то закувыркался вокруг, дикая боль в шее заставила открыть рот в беззвучном крике, но вдохнуть она не смогла. Только стукнувшись лбом об землю молодая женщина осознала, что ей отсекли голову. Однако чьи-то руки мгновенно подхватили отрубленную голову и приставили на место. Прошла добрая минута, прежде чем Лена смогла вдохнуть и отчаянно закашляться, выплевывая сгустки крови. Совсем с ума сошли!
- Ты снова думаешь во время боя не о том, - холодно сказал наставник, неодобрительно поглядывая на ученицу. - Поняла, что может произойти в таком случае?
- Да, наставник... - тяжело вздохнула Лена.
- Наказание определи себе сама.
- Двадцать палок, - буркнула молодая женщина, понимая, что меньшим не отделается.
- Хорошо. Получишь их вечером, попроси любого воина Пути, он сделает. На сегодня свободна.
Лена мрачно кивнула. Странно, что сразу не наказал, непохоже на него. Однако оглянувшись, поняла причину - неподалеку от площадки стояли две неизвестно когда и подъехавшие машины. Возле одной застыли высокий худой мужчина и бедно одетая молодая женщина с младенцем на руках, почему-то смотрящая с откровенным ужасом на нее, Лену. Решив выяснить в чем дело, она направилась к машинам, однако не успела - какая-то японка принесла кормить Ирочку. При виде своей ненаглядной крохи Лена мгновенно забыла обо всем, пристроилась на валуне и дала дочери грудь. Раздеваться не пришлось, так как тренировалась она обнаженной.
Наташу весь день терзали мрачные предчувствия. Пусть однокомнатная хрущоба и убогая, зато своя. Никто не выгонит. Кто знает как окажется в этом самом поместье, куда их с Костей привезли? Никак не она. Подозрения оправдались в первую же минуту после того, как Наташа вышла из машины. Напротив по застроенной непонятными приспособлениями площадке метались две обнаженные и совершенно одинаковые девушки. Каждая держала в руках по два меча и яростно отбивалась ими от наседающих азиатов. Внезапно одна на секунду замешкалась, мелькнул отблеск солнца на лезвии, и голова девушки отлетела в сторону, из перерубленной шеи на траву хлынул поток крови. Наташа от ужаса вскрикнула и едва не потеряла сознание. Господи, да где это Костя согласился работать?! Здесь же людей убивают! Остановившимся взглядом она смотрела как азиат прыгнул в сторону, подхватил с травы отсеченную голову, бессильно разевающую рот, и приставил к обрубку шеи. Прошло некоторое время, и убитая девушка начала кашлять. Не поверив своим глазам, Наташа принялась тереть их, однако ничего не изменилось. Когда ожившая пришла в себя, японец принялся сердито отчитывать бедняжку, говоря что-то о наказании. Это что же - ей голову отрубили, и ее же еще и наказывают?! Однако девушка почему-то согласилась и сказала, что заслуживает двадцати палок. Бог ты мой! Вскоре залитая кровью с ног до головы незнакомка направилась к машинам, и Наташа насторожилась. Однако та не дошла, кто-то принес ей младенца, и девушка принялась кормить его грудью. Это кормящая мать такие трюки выделывает?! Ужас. Наташа с тоской оглянулась на мужа и только вздохнула - глаза Кости горели энтузиазмом, он жадно смотрел на сражающихся на мечах японцев. Мужчины! Большие дети. Все бы им игрушки.
- Здравствуйте, Константин Георгиевич! - послышался знакомый уже голос мистера Гарвельта. - Наталья Александровна! Рад вас обоих видеть. Надеюсь, добрались без проблем?
- Доброе утро, мистер Гарвельт! - кивнул офицер, продолжая с любопытством коситься на тренирующихся бойцов. - Все в порядке. Простите, можно спросить?
- Спрашивайте, конечно.
- Я только что видел, как девушке отрубили голову. И голова приросла обратно... Это что? Мне почудилось?
- У вас тоже раны заживают мгновенно, - пожал плечами Палач. - Преобразование вашего тела я провел еще тогда, когда вы согласились работать на меня. Попробуйте ткнуть себя в руку ножом, сами увидите.
Кто-то из японцев подал Косте узкий, странно выглядящий кинжал. Он немного помедлил - трудно поверить в такое, если бы своими глазами не видел, то и не поверил бы - и распорол себе ладонь. Хлынула кровь, но сразу же прекратила течь, порез на глазах стянулся в белый шрам, а вскоре исчез и он. Офицер глухо выматерился, недоверчиво смотря на совершенно здоровую руку.
- Через день-другой вам стоило бы пройти да-алль, - посоветовал мистер Гарвельт. - Хоть это и очень болезненный обряд, но он многое дает. Вы видели как сражались девушки?
- Да. С детства, наверное, обучались?
- Нет. Еще несколько дней назад ни одна из них не имела никакого понятия о боевых искусствах. Самые обычные русские девушки. Навыки я вложил им прямо в мозг, остальное дал обряд да-алль. После него человек получает множество возможностей. Но, повторяю, он очень болезненный.
- Несколько дней назад? - изумился Костя, одновременно понимая, что наниматель вряд ли станет ему лгать, да и после мгновенно зажившей раны готов был поверить уже во все.
- Именно так! - развел руками мистер Гарвельт, затем обернулся к подошедшему старому японцу. - А вас, уважаемый сэнсэй, попрошу заняться Константином Гергиевичем лично. Но с завтрашнего утра.
Тот низко поклонился, затем внимательно осмотрел офицера и негромко спросил:
- Боевой опыт есть?
- Так точно! - автоматически ответил Костя привычным образом, перед этим стариком хотелось вытянуться по стойке смирно, была в нем какая-то пугающая властность.
- Значит, будет проще, - констатировал сэнсэй. - Вашим сыном тоже следовало бы заняться, в таком возрасте дети очень хорошо усваивают новое. Но это вам с женой решать. Пока прощаюсь. До встречи!
Он снова поклонился и куда-то ушел.
- Покои приготовлены, - продолжил мистер Гарвельт. - Надеюсь, вам все там понравится, Наталья Александровна. Кстати!
Он поманил кого-то рукой. Откуда-то из-за деревьев вышла красивая девушка с льняными волосами и сделала книксен.
- Это ваша личная горничная, ее зовут Эльза.
- Зачем нам горничная? - возмутилась Наташа. - Я не безрукая!
- Как пожелаете, - безразлично ответил мистер Гарвельт. - Но Эльза в вашем распоряжении.
- Госпожа! - низко поклонилась девушка. - Я буду вам полезна, я хорошо умею обращаться с детьми!
Недоверчиво поглядев на нее, Наташа скрипя зубы согласилась. Здесь свои порядки. Ох и не нравились же ей эти порядки! Только деваться, похоже, некуда. Да и Костя весь горит энтузиазмом, таким воодушевленным она мужа давно не видела. И что делать? Придется смириться и посмотреть самой, а потом уже принимать окончательное решение.
- Но кто вы, мистер Гарвельт? - спросил Костя. - Кто, раз способны на такое?
- Не спешите, - немного грустно улыбнулся тот, улыбка на бескровных губах смотрелась неестественно. - Скоро обо всем узнаете. Пока я хотел представить вам главу иерархии, госпожу Елену Сергеевну Станцеву.
Мистер Гарвельт помахал кому-то рукой, и девушка, укачивавшая уснувшего младенца, тяжело вздохнула, передала ребенка японке в шелковом кимоно и направилась к ним. Она ничуть не стеснялась своей наготы, выглядя так, как будто ей безразлично. Наташа нервно поежилась, представив, что сама разгуливает голышом перед такой толпой мужчин. Со стыда бы сгорела. А эта даже не краснеет.
- Здравствуйте! - изобразила поклон незнакомка, подойдя. - Меня мистер Гарвельт представил. Вы, как я понимаю, Константин Георгиевич и Наталья Александровна?
- Да, - ответил офицер, старательно отводя взгляд от крупной, упругой груди.
- После вашей инициации нам предстоит работать вместе, потому вечером приглашаю вас с женой к себе в гости, познакомимся поближе. Там все и расскажу. Прошу не пугаться увиденного в нашем доме, здесь есть немало того, что может удивить.
- Хорошо, Елена Сергеевна, - кивнул Костя, продолжая смотреть в сторону и чувствуя, что постепенно становится малиновым.
- К двадцати одному вас устроит?
- Вполне.
Молодая женщина кивнула и повернулась к мистеру Гарвельту, безразлично стоящему в стороне. Безразличен-то он, безразличен, однако она уловила, что в уголках губ Палача прячется легкая ироничная улыбка. Смеется, зараза такая. Почему? Над чем? Над ней? С какой это стати? Только в этот момент Лена обратила внимание, что Константин Георгиевич красен, как вареный рак. С чего это он? Взгляд упал на собственную грудь, и молодая женщина вспомнила, что обнажена. Проклятье! Это она в таком виде подошла знакомиться с будущим начальником охраны и его женой? Да, Ленка, совсем ты очумела... Впрочем, тут не только очумеешь, но и вовсе умом тронешься. Сама покраснев, она поспешно распрощалась, отошла в сторону и попросила первую попавшуюся вампиршу принести халтан. Пора было начинать заниматься сбором людей древней крови. Одевшись, Лена уселась под ближайшим деревом в позу лотоса и погрузилась в ментал.
- Хочу также представить вам господина Акутогаву, временно занимающего вашу должность, - показал мистер Гарвельт на подошедшего слева невысокого японца в безукоризненном костюме классического покроя. - Такаси, прошу вас завтра ввести Константина Георгиевича в курс дела, вы нужны мне в другом месте.
- Как прикажете, Повелитель! - поклонился тот. - Искренне рад знакомству, Константин Георгиевич.
- Я тоже, - неловко повторил его поклон офицер.
- Завтра после тренировки я к вам подойду. Поместье защищено достаточно хорошо, в него проникнуть невозможно даже для покровителей. Главное - обеспечить безопасность во время выходов наших людей в город. Сейчас я, например, буду лично сопровождать Елену Сергеевну. Госпожа еще очень молода и часто упускает из виду, что за ней ведется охота. Например, позавчера она, никого не предупредив, покинула поместье и попала в ловушку, устроенную темной иерархией. Едва спаслась. Надеюсь, это научило госпожу не рисковать, когда не нужно.
- Понятно, - закусил губу Костя. - Но я не телохранитель, специального обучения не проходил.
- Вашей задачей будет не это, а общая координация действий. Людей пока хватает.
С этими словами господин Акутогава попрощался и исчез. Костя не понял даже куда подевался японец - буквально растворился в воздухе. Мастер, похоже, серьезный. Откровенно говоря, он несколько сомневался в себе. Справится ли? Слишком в этом доме странно. Да что там, многое просто пугало. Судя по всему, мистер Гарвельт нечто куда большее, чем человек. Кто способен подарить способность к быстрой регенерации? Человек? Ох, сомнительно... Но дороги назад не было, офицер понимал это четко. Значит, надо встречать будущее с открытым забралом, каким бы оно, это будущее, ни оказалось.
Наташа, несколько пришибленная всем увиденным и услышанным, покорно позволила увести себя в особняк. Собранные дома два чемодана с личными вещами несли рослые охранники, от которых веяло какой-то первобытной жутью. Чем-то они пугали до онемения. Вскоре семья Старопольцевых оказалась в апартаментах из пяти больших комнат и огромной гостинной. Охранники раскланялись и удалились, оставив новых жильцов в компании с вежливо улыбающейся Эльзой.
- Господин, госпожа! - поклонилась та. - Позвольте показать вам что здесь и для чего предназначено.
Костя с Наташей долго ходили вслед за горничной, ошарашенные неброской на вид роскошью своего нового жилья. Ничего яркого, аляповатого, безвкусного в апартаментах не нашлось, мебель кто-то подобрал с изумительным вкусом. О самой совершенной бытовой аппаратуре даже говорить не стоило, о большинстве ее офицер с женой и не слышали никогда. При виде детской комнаты Наташа восхищенно замерла. Здесь нашлось все, что только можно было себе представить и даже больше. Безумное количество разных игрушек, забитые пеленками и памперсами лучших фирм шкафы, молочные смеси, масса гигиенических приспособлений. Маленький бассейн вместо ванны вообще заставил сдавленно охнуть - вот так роскошь! Да это не жилье, а вообще что-то мало представимое.
Оставшись наедине, офицер с женой долго смотрели в глаза другу другу. Наташе все равно было очень не по себе, слишком много необычного для одного дня она увидела. Но обратного пути нет, она тоже это знала. Сама не понимала откуда взялось странное знание, но знала. Вздохнув, женщина встала, распаковала чемоданы и принялась не спеша раскладывать вещи по шкафам. Предстояло как следует обследовать апартаменты уже самостоятельно, очень тщательно, свое жилье она должна знать досконально. Несмотря на прекрасную мебель комнаты выглядели нежилыми, не было в них живого духа, мелкого беспорядка, указывающего, что здесь живут люди. Костя засел в салоне, включив компьютер с огромным голоэкраном, и погрузился в интернет. Наташа невесело улыбнулась - ребенок. Боже ж ты мой, какой еще ребенок, несмотря на свои тридцать пять лет...

Предыдущая страница 16 Следующая страница


17 Иар Эльтеррус

* * *

Мягко гудел двигатель роскошного белого линкольна, Лена удобно устроилась на мягком сиденье и напряженно размышляла. Пальцы нервно постукивали по колену, глаза смотрели в никуда, нижняя губа была закушена. Сняв с ментала информацию о людях древней крови, молодая женщина приняла решение говорить только с одним из живущих в Санкт-Петербурге - второй оказался откровенным подонком. Точнее говоря, с одной. Древней старушкой больше ста лет отроду. Старость ведь не проблема, завтра молодой проснется. Для омоложения Лене больше не требовалась помощь мистера Гарвельта, сама уже способна на такое. Откровенно говоря, знания и умения, вложенные ей в мозг Палачом, до сих пор пугали. Но, одновременно, и воодушевляли. Сколько всего невероятного открылось обычной русской девушке, которой Лена всегда себя считала. Совсем недавно она была никем и ничем. И вот на тебе - верховный мастер Равновесия, маг страшной силы, власть которого непредставимо выше власти любого президента или короля. Это она-то, Леночка Станцева, примерная и послушная девочка из райцентра Сланцы? Надо же. Прошла какая-то неделя после переезда в поместье, а все настолько изменилось, что расскажи кому - не поверит. Да и сама бы не поверила, смеялась бы до колик.
Бросив взгляд на сидевшего напротив Ригаана, Лена иронично улыбнулась. Рыцарь напросился в поездку, оказавшись свидетелем сборов. Наверное, очень хотелось повидать незнакомый мир. Что ж, пусть ему, не помешает, халтанов хватает. Гондорец поначалу несколько недоверчиво отнесся к незнакомой одежде, предпочитая привычную кольчугу, однако после того, как господин Акутогава все же заставил его переодеться и несколько раз рубанул мечом, чтобы доказать преимущество комбеза, пришел в сугубый восторг. Лезвие просто не доходило до тела - возникало едва заметное свечение, и меч застывал в воздухе, как будто его что-то удерживало. Да за такие магические доспехи любой король казну и полкоролевства отдаст, причем не будет считать, что продешевил. Надо же, нет оружия, способного повредить человеку, в этот самый халтан одетому.
Вспомнив его откровенный восторг, Лена снова не удержалась от улыбки. Сейчас Ригаан сидел и с приоткрытым ртом ошалело смотрел в окно на высотные дома, потоки машин и бесчисленных пешеходов на улицах Питера.
Что за невозможный мир! Первым, что поразило рыцаря еще во время тренировки, оказались выехавшие из-за деревьев кареты без лошадей. Вот уж чудо! А поняв, что госпожа Елена собирается в город, Ригаан не выдержал и попросился с ней, весь извевшись от любопытства. Побывать в чужом мире и не увидеть ничего, кроме поместья? Нет, такого он себе не простил бы. Не зря попросился, увиденное в прозрачное только изнутри окно кареты потрясло Ригаана до глубины души. Это как же такие дворцы огромные выстроили? Да и количество людей заставляло ежиться. Похоже, в этом гигантском городе живет больше народу, чем в Гондоре и Рохане вместе взятых. Но кое-что насторожило рыцаря и сильно насторожило. К выезду за пределы поместья готовились, как не к каждому бою готовятся. Японец с непроизносимым именем Акутогава отобрал лучших бойцов из воинов Пути и высших вампиров. Даже выходили наружу по нити, сразу оказавшись на Литейном проспекте, по словам госпожи Елены. Кто-то сказал, что поместье окружено бойцами иерархий, лучше не рисковать без толку - кто знает, что за оружие они могут применить.
Изредка бросая на Елену короткие взгляды, Ригаан все больше убеждался, что на самом деле все закончилось. Молодая женщина смотрела на него совершенно равнодушно, как будто в трактире не она буквально накинулась на рыцаря. Странно все-таки, неужели несколько глупых слов убили зарождающееся чувство? Похоже на то. Очень жаль. Притом Ригаан отметил во время тренировки, что сестра Елены бросала на него весьма заинтересованные взгляды, из-за чего получила несколько дополнительных ран, но так и не прекратила посматривать на гондорца. Но сестра - это не Елена, вот ведь в чем беда. Именно она чем-то затронула давно зачерствевшее сердце, заставив его колотиться, как у влюбленного мальчишки. Неужели влюбился на старости лет? Ох, Ригаан, и что ты за дурак такой?
Что-то на троллейбусной остановке, мимо которой проехал линкольн, привлекло внимание Лены. Она приказала остановиться и вернуться, сама не понимая ради чего. Машина сдала немного назад, и молодая женщина уставилась в окно. Ах вы, сволочи! Какие-то хорошо одетые молодые парни прижали к стене остановки седого как лунь старика с несколькими орденскими планками на потертом пиджаке. Они что-то орали и махали перед его лицом кулаками. Старик с болью смотрел на них и молча плакал, по морщинистым щекам стекали дорожки слез.
- Такаси, - с трудом выдавила Лена, кусая губы от гнева. - Прошу вас о помощи. Пуганите, пожалуйста, эту мразь.
- Только пугануть?
- Безразлично, это - не люди. Такие не имеют права на жизнь. Но все-таки не убивайте, поучите как следует.
- Как прикажет госпожа! - склонил голову японец и выскользнул из машины.
- А кто это? - недоуменно спросил Ригаан. - Какое неуважение к старому человеку... Он же им в отцы годится!
- Это хуже. Старик - из ветеранов войны, во время которой зверье жуткое остановили. Те звери людей заживо миллионами жгли и жир из них вытапливали. Мыло варили из него и из человеческой кожи сумочки дамские шили. А теперь вот всякие молодые подонки смеют издеваться над ветеранами! Где бы они были, если бы эти старики в свое время ценой собственных жизней страну не защитили?! На той войне двадцать миллионов человек полегло! Ветеранов уже и не осталось почти, а тут какая-то сволочь на них еще и руку подымает...
Лицо рыцаря мгновенно стало суровым, он сжал кулаки и решительно полез из машины вслед за японцем. Обнаглевшие молодчики не успели даже понять, что происходит. Из роскошного линкольна, с какой-то стати остановившегося неподалеку, выбрались два хорошо одетых мужика и без лишних слов принялись их избивать. Парни орали, матерились, бестолково махали руками и ногами, пытались сопротивляться, но их сделали, как малых детей, переломав ноги, руки и ребра. Жестоко и быстро, без малейшей жалости.
- Здравствуйте, отец! - низко поклонился старику Ригаан. - Позвольте подвезти вас до дому, чтобы больше никакая сволочь не напала.
- Спасибо вам, сынки... - расчувствовался ветеран. - Спасибо...
- Это вам, отец, спасибо за то, что зверей остановили, что кровь свою проливали.
Онемевшего старика уважительно усадили в линкольн. Он только растерянно лупал глазами на роскошный салон, не понимая, что происходит. Это когда же бывало, чтобы богачи вступились за нищего пенсионера? Никогда о таком не слыхал.
- Здравствуйте! - улыбнулась ему Лена. - Что им от вас было надо, отец?
- Здравствуйте... - пролепетал старик. - Если бы я знал, доченька... Ковылял себе потихоньку к остановке из магазина, здесь магазин дешевый, не видел, что рядом клуб какой-то. До того ли мне? Дойти бы, ноги совсем отнимаются... А тут эти идут. Нормальные на вид молодые ребята, кто бы и подумал? Весь тротуар заняли, в сторону оттолкнули так, что чуть не упал. Я их посовестил немного, так они вон что начали. Едва не избили. Спасибо, что помогли...
- В следующий раз подумают, прежде чем стариков трогать, - скрипнула зубами молодая женщина. - Ненавижу таких подонков! Хозяевами жизни себя считают? Зря. Куда вам, отец?
- Да недалеко, доченька... - с трудом выдавил он, все еще не придя в себя. - Прямо, на троллейбусе три остановочки всего. Сто двадцать четвертый дом.
Лена удивленно вскинулась. Именно в этом доме и жила старушка, к которой они ехали. Совпадение? Что-то не слишком верилось в подобные совпадения. Не бывает такого. Судьба? Скорее всего так. Интересно, даже очень. Мистер Гарвельт учил всегда обращать внимание на знаки судьбы, иначе упустишь немало важного. Просканировав ветерана, молодая женщина едва не хихикнула от возбуждения - тоже древняя кровь имеется. Очень разбавленная, потому и не обнаружила во время чтения ментала. Но не страшно, вполне можно произвести инициацию на силу, а молодость и вовсе не проблема. Вопрос в другом. Как его уговорить?
- А вы случайно не знакомы с Анной Елизарьевной Белозерской? - спросила она на всякий случай.
- Как же не знаком! - удивился старик. - Соседка моя. А чего?
- Да мы как раз к ней и ехали, - улыбнулась Лена. - Родственница она моя потерянная.
- А ведь точно... - прищурился ветеран, уставившись на нее. - Похожа ты на нее, доченька. Дюже похожа!
- В нашем роду всегда так, - развела руками молодая женщина, продолжая улыбаться. - А вас как зовут, отец?
- Михаил Поликарпович Швыдько.
- А меня Еленой. Справа от вас - господин Такаси Акутогава, он японец. Слева - Ригаан Дааналь, он из Гондора.
Мужчины вежливо наклонили головы. Михаил Поликарпович долго, внимательно смотрел на воина Пути, а затем вдруг резко задал какой-то вопрос на японском. Лена удивлено посмотрела на него, не успев уловить смысл. Старик знает японский? Откуда?
- Нет, не самурай, уважаемый, - изобразил поклон Такаси, отвечая на том же языке. - Выше. Мы в той войне не участвовали, нас войны людей не касаются. Вам, вижу, доводилось сталкиваться с самураями.
- С вашими хвалеными ниндзя тоже... - проворчал старик. - Немало они нам кровушки попили в свое время. Но мы разведка, справились.
- Не удивлен, - почти незаметно улыбнулся японец. - Ниндзя - всего лишь отколовшиеся, укравшие некоторые методики тренировок. Их не стали трогать в надежде, что одумаются. Сейчас их и не осталось. Настоящих, я имею в виду. А те, что есть - это так , последыши, которые не стоят внимания.
- И что же вы делаете в России?
- Охраняю госпожу.
- Кто же ты, доченька, что тебя такие люди охраняют? - внимательно посмотрел Михаил Поликарпович на Лену.
- Вы что-нибудь знаете о так называемых иерархиях? - спросила она, мгновенно поняв, что старик в свое время имел отношение к спецслужбам.
- Слыхал... - потяжелел взгляд Михаила Поликарповича. - Редкая сволочь.
- Вот с ними мы и воюем. Они такого натворили, что весь мир на грани гибели находится. А им все мало, все власти хотят. Только забывают, что на любую силу другая сила найдется. Вот я эту новую силу и возглавляю.
- А не слишком ли ты молода для того, девочка? - иронично прищурился старик, явно чувствуя себя в своей стихии.
- Я что ли того хотела? - тяжело вздохнула Лена. - Свалилось на меня это. Неделю назад всего жила себе спокойно в общежитии, ребенка воспитывала, думала так и дальше будет. Увы, за каких-то несколько дней взлетела на самый верх, сама того не желая. Сказали - больше некому. Придется тянуть лямку, хочу я того или нет. Вы, вижу, человек опытный. Так помогите!
- И рад бы чего полезного сделать, - развел руками старик, - да возраст. Девяносто два года.
- Это не проблема, - усмехнулась Лена, сканируя память старика и с каждым мгновением все больше понимая, что лучшего начальника оперативной службы не найдет - редкий профессионал. - Утром проснетесь двадцатилетним. Понимаю, в это трудно поверить, но лучше посмотрите сами.
- Знать, правду говорили, что в этих самых иерархиях настоящие колдуны засели? - помрачнел Михаил Поликарпович. - У нас в отделе много данных по ним было, жаль ни одну паскуду так поймать и не смогли. А новые власти отдел разогнали... Столько работы псу под хвост ушло!
Он обреченно махнул рукой и зло добавил:
- Временщики проклятые!
- Они - всего лишь марионетки иерархий, - вздохнула Лена. - С каждым днем их сети опутывают наш мир все плотнее. Если мы не остановим, то... Знаете, я изумлена, что вот так случайно вас встретила. Никак не ждала такой удачи. Это судьба, не иначе. Но вы мне не верите, я это прекрасно понимаю. Потому дам вам молодость без каких-либо обязательств с вашей стороны. Как я уже говорила, утром проснетесь молодым. Захотите - позвоните. Место для вас всегда найдется.
- Да кому я нужен? - скривился Михаил Поликарпович. - Старый пень, который не сегодня-завтра подохнет. Тайны нашего отдела? Да какие там тайны! Сам понимаю, что все это давно сгнило, двадцать лет прошло. В молодость не верю, в такое никто не поверит. Но рискнуть согласен, мне терять по большому счету нечего, жизнь прожил. Квартиру не отобрать, она на балансе конторы числится. Больше с меня брать нечего. Если в самом деле могу чего толкового сделать, так отчего же нет? Согласен.
- Если хотите, можем сегодня отвезти вас в поместье, - улыбнулась Лена. - А нет, так подождите до завтра, сами увидите каким утром станете. Только мне надо до вашего лба дотронуться.
- Да пожалуйста!
Молодая женщина сформировала заранее подготовленное заклятие генетического изменения, добавила необходимые знания в сжатый пакет информации и положила руку на лоб старику. Он глухо вскрикнул и вздрогнул, ощутив внезапную дурноту. Довольно долго не мог придти в себя, а придя, понял, что знает куда больше, чем раньше. И что такое иерархии, и как возникает серая пирамида, и что она из себя представляет, и что случится после того, как она вырастет полностью. Также знал кто такой Палач и почему он приходит в мир, где нарушено равновесие.
- Вот оно как, получается? - хрипло выдохнул старик, осознавший, что девочка, сидящая перед ним, никто иной, как глава недавно родившейся иерархии Равновесия.
- Именно так, Михаил Поликарпович. Именно так.
- Нет, такой возможности накрутить этой сволочи хвост я не упущу, - дребезжащим смехом рассмеялся он. - Ни за что на свете! А ведь мы почти поняли кто они такие, эти ваши иерархи долбаные... Чисто оперативными методами!
- Вот вам и придется создавать из ничего оперативную службу иерархии, - тоже засмеялась Лена. - Средства - любые. Пока мы сильно отстаем и от темных, и от светлых.
- Вот именно! - вмешался встревоженный чем-то Такаси. - Нам сели на хвост. Не знаю уж как они на нас вышли, но факт остается фактом. Придется принимать бой. Вы готовы, госпожа?
- Маги есть? - нахмурилась Лена.
- Да, шесть высших магистров. Из них двое темных, остальные светлые.
- Ясно... Бойцов иерархий возьмете на себя. С магами я справлюсь.
- Будьте осторожны, госпожа, со светлыми вы дела еще не имели, у них немало чего в запасе есть.
- Ничего, разберусь.
Машина съехала на обочину и остановилась. Лена откинулась на спинку сиденья и закрыла глаза, погружаясь в ментал. Оказавшись в прошитой тысячами золотых нитей пустоте, она осторожно тронула ближайшие, опускаясь глубже. И где, интересно, господа маги засели? Ясно, в нескольких километрах от линкольна, тоже в машинах. Что это за заклятие они плетут? Ого! Сволочи какие. Если допустить срабатывание этого заклятия, то лимузин свернется в двухмерный объект вместе со всеми находящимися внутри людьми. Что ж, господа, вы первыми вышли на тропу войны. Потому не обессудьте. Лена развернула подготовленное еще дома заклятие лишения Силы. Убивать не хотелось, да и лишение Силы для мага хуже смерти. Ни Свет, ни Тьма не были способны на такое, для того требовалось совмещать и то, и другое. Причем таким образом, который изначально считался физически невозможным. Лена работала на пределе сил, не замечая, что у нее потекла кровь из носа и ушей, слишком велико оказалось напряжение - щиты наученные горьким опытом иерархи выставили такие, что пробиться оказалось совсем непросто. Но пробилась. Заклятие развернулось и накрыло магов.
В нескольких машинах, находящихся в паре километров от линкольна, взвыли от раскалывающей голову боли шесть человек. Они раскачивались, прерывисто крича и заливаясь кровью, хлещущей из ушей, носа и рта. Немного придя в себя, каждый понял, что больше не способен ни на что, превратившись в обычного человека. Кто-то выжег им саму способность касаться Силы. Шок от осознания этого факта оказался настолько велик, что двое светлых и один темный тем же вечером покончили с собой.
- Что с ней? - глухо спросил Михаил Поликарпович, встревоженно смотря на текущую из носа Лены кровь.
- Госпожа ведет бой с магами, - пояснил Такаси, осторожно вытирая лицо молодой женщины носовым платком. - Мы, к сожалению, против магов почти бессильны. Зато вы сами после инициации сможете участвовать в таких войнах, ваш потенциал это позволяет.
Старик задумался. Многое в свое время узнал их отдел, немало удалось выяснить окольными путями. По крайней мере достаточно, чтобы понять - иерархии крайне опасны и существуют на самом деле. Но как ни пытались выйти на конкретных людей, ничего не получалось. Любые связи обрывались в последний момент, не давая никого взять за жабры. А следы проклятых иерархий находились везде, их агенты влияния стояли за каждой бедой, валящейся на страну. Именно их усилиями и был разрушен Советский Союз, как ни старался специальный отдел ГРУ предотвратить это. Новой власти отдел оказался не нужен, лучших профессионалов вышвырнули на улицу. Михаил Петрович был уже стар, потому оказался на пенсии. Доживал оставшиеся немногие годы как мог и не думал, что еще в своей жизни столкнется с иерархиями. А вот столкнулся. Он не спеша анализировал полученные от Елены Сергеевны знания и понимал, что в стороне не останется. Совесть не позволит.
Лена со всхлипом вынырнула из ментала в реальный мир и отчаянно закашлялась. Ее трясло о слабости, голова буквально раскалывалась от боли, в ушах что-то взрывалось, в глазах темнело. Такаси силой заставил ее выпить стакан водки, после чего немного полегчало. Кое-как отдышавшись, молодая женщина откинулась на спинку сиденья. Желудок криком кричал, требуя немедленно наполнить его чем угодно, хоть заплесневевшими сухарями. Видимо, слишком велик оказался расход энергии.
- Найдите ресторан, - с трудом выдохнула Лена. - Мне срочно надо поесть...
- Я знаю, - кивнул японец, что-то бросив водителю, сидевшему за перегородкой. - Так всегда бывает.
- Стоп! - опомнилась она. - Магов я нейтрализовала, а бойцы?
- Охрана отсекла. Да те и не испытывали большого энтузиазма после случившегося с магами. Немного постреляли и унесли ноги восвояси.
- Необходимо понять как они нас обнаружили, - нахмурилась Лена. - Машины прикрыты самыми сильными пологами из возможных. Вышли мы по нити, из ворот не выезжали. Так как же?
- Не знаю, - невозмутимо ответил Такаси. - Спросите у Повелителя.
- Спрошу.
Далеко ехать не понадобилась, на Лиговском проспекте располагался известный кавказский ресторан “Багратиони”. Вскоре линкольн мягко затормозил у входа, сопровождаемый двумя джипами охраны. Внутрь с госпожой отправились Такаси, трое его подчиненных и два вампира, хорошо знакомые Лене Дитрих и Франсуа. Плюс Ригаан и Михаил Поликарпович, к которому быстро вернулись профессиональные навыки. Войдя, старик окинул ресторан подозрительным взглядом, сразу отметив небольшую компанию хорошо одетых парней в углу и показав на нее господину Акутогаве. Однако те не обратили на вошедших ни малейшего внимания. Зато официанты так и бросились к богатым посетителям. Их успели предупредить снаружи - простые люди на линкольнах не разъезжают. Японцы рассредоточились вокруг стола, выбранного госпожой, накинув на себя полог невидимости. С этого момента заметить их мог только опытный маг.
- Плотный обед на троих по вашему вкусу, - резко бросила Лена угодливо изогнувшемуся официанту, зная, что воины Пути все равно не едят ничего, приготовленного чужими руками, а вампирам и не нужно. Если вдруг захотят, то сами закажут. - Побольше мясного. Бутылку лучшего армянского коньяка. И как можно быстрее. У меня нет времени.
- Сию секунду!
Не прошло и пары минут, как принесли холодные закуски, на которые молодая женщина накинулась с удивившей ее саму жадностью. Желудок радостно заворчал, получив поживу. Немного насытившись, она облегченно вздохнула и начала есть уже медленнее. Готовили в этом ресторане неплохо, хотя, конечно, и сравнения со стряпней Пелагеи Степановны не было. Вскоре подали горячее нескольких видов, и Лена принялась не спеша насыщаться, выпив еще немного коньяку - Такаси сказал, что это обязательно.
Ригаан ел осторожно, еда по его вкусу была слишком остра, чересчур много специй. Он с любопытством оглядывал зал - до чего же большой и роскошный трактир. Дома таких никогда не видел. Впрочем, город-то непредставимо огромный, здесь еще и не то может быть. Произошедшее в дороге заставило рыцаря задуматься. И сильно задуматься. Елена так легко справилась с шестью магами высшего посвящения? Никак не ждал, что она способна на такое. Хотя да, глава иерархии Равновесия, это вам не просто так, это очень даже значимо. Наверное, Повелитель многое ей передал и многому научил.
Официанты поглядывали на компанию за столиком у входа с некоторым недоумением. Японцев они не видели. Севшие неподалеку двое крепких мужчин в дорогих костюмах, заказавшие только кофе, явно были всего лишь охраной при богатой дамочке. Еще ее сопровождал нищенски одетый древний дед, глаза которого, однако, настороженно скользили по залу, и каждый, на кого падал его взгляд, нервно ежился. Что в этом старике было пугающее до онемения. Да еще красивый парень лет тридцати на вид, наверняка хахаль, слишком смазлив. Вот только сама дамочка удивляла. Обычная питерская девчонка в просто выглядящем джинсовом костюме. Ничего особенного, тысячи таких по улицам бегают. Похоже, дочь какого-то крутого. С чего бы, если иначе, ее так охраняли? У богатых, как известно, свои причуды.
Лена с удовольствием ела какое-то неизвестное блюдо, в кавказкой кухне она не разбиралась совершенно. Не сразу молодая женщина обратила внимание, что к их столикам приближается один из сидевших в углу зала молодых людей. А обратив, насторожилась. Скользнула по нему ментальным щупом и изумленно вздернула брови. Вампир! Но не арвад, принадлежит другому клану. Поняв, что тот заинтересовался не ею, а своими собратьями, успокаивающе махнула рукой насторожившимся воинам Пути, готовым отразить атаку.
- Нашлась пропажа? - с ненавистью прошипел незнакомец, подойдя к вставшему из-за стола ухмыляющемуся Дитриху. - Их, паскуд, уж все обыскались, а они себе в кабаках рассиживают. Бегом к хозяину, арвад! Понял? Он предупрежден, что тебя с приятелем видали здесь. Чего стоишь, пошел!
- Мне плевать на вашего хозяина, - насмешливо осклабился Дитрих. - Мне он не хозяин. Я служу госпоже, эрдет5!
- Этой вот бл...и, что ли? - презрительно скривился тот, показав на Лену. - Охренел? Забыл, как хозяин за неподчинение наказывает? По гробу соскучился? Так гляди, устроят тебе это развлечение.
Возмущенная несусветным хамством молодая женщина медленно встала, одновременно опутывая вампира сетью повиновения, как называли одно хитрое заклятие, позволяющее брать под контроль любую нежить. Тот дернулся, во взгляде появилась растерянность, а затем и страх. Эрдет никак не ждал напороться в ресторане на магистра высшего уровня, равного по силе самому главе темной иерархии. Но девчонка не выглядела таковой!
- Ты обнаглел, вампир, - презрительно процедила сквозь зубы Лена, подвесив над рукой комок первородного пламени. - Ты осмелился оскорбить меня? Хозяин, говоришь? Хозяин далеко, зато я близко. Знаешь, что я сейчас с тобой сделаю?
- Простите, госпожа! - в отчаянии завизжал тот, рушась на колени. - Я не знал, кто вы!
- Ладно, так и быть, я тебя отпущу, - зловеще рассмеялась молодая женщина. - С одним условием. Передашь кое-что своему хозяину, как там его, Ден, кажется? Так вот, передашь, что если он хочет полномасштабной войны иерархий, то он ее получит. Со всеми вытекающими последствиями. Любые действия против Елены Станцевой, ее дочери, друзей или родственников я с этого момента расцениваю как официальное объявление войны. Уяснил? Да, и еще - клан Арвад принадлежит мне.
- Я передам, госпожа! - стукнулся лбом об пол эрдет, сообразив, что оскорбил даже не высшего магистра, а главу иерархии. То, что его отпускают после такого живым, было вообще чудом. Но глава какой иерархии эта женщина?! Со Светом ведь у Тьмы давнее и плотное сотрудничество. Взгляд вампира упал на алеан, висящий на груди Лены, и он едва не завизжал от ужаса, поняв, что перед ним. Владыка Бездны, да это же Равновесие! Мало того, вокруг ведьмы появились из воздуха четыре азиата, в которых опытный глаз сразу мог узнать легендарных воинов Пути. Старые, страшные сказки оказались правдой. Иерархия Равновесия существует и готова вступить в войну.
Лена отпустила вампира, тот снова поклонился, подхватился на ноги и опрометью рванулся прочь из ресторана. За ним потянулись сотрапезники, опасливо поглядывающие на окруживших госпожу воинов Пути. Молодая женщина пренебрежительно смотрела им вслед и кривилась - как и все, привыкшие жить насилием над другими, оказались первостатейными трусами при малейшей угрозе их драгоценной жизни. Она села и продолжила обедать, не обращая никакого внимания на удивленные взгляды официантов, подносивших новые блюда. Съела столько, сколько обычно съедала за два дня, и ничуть при том не объелась.
- Госпожа, зачем? - в голосе Такаси слышалась укоризна. - Иерархия еще не создана, не рано ли объявлять войну?
- Наоборот, - довольно, как обожравшаяся ворованной сметаны кошка, ухмыльнулась Лена. - Полученные новости заставят господ иерархов проявить осторожность, сбавить обороты. Нарваться на войну с неизвестной по силе иерархией им вовсе не хочется, не знают, на что мы способны. Предпочтут выждать, а нам того и надо. Времени не хватает катастрофически.
- Вполне возможно, что вы правы, - покивал японец. - Но нам тоже придется удвоить осторожность. Иерархи привыкли решать свои проблемы силовыми методами, потому могут и рискнуть.
- Пусть попробуют. У меня для них есть в запасе несколько интересных сюрпризов. Нарвутся, пожалеют.
Вернувшись в машину, Лена задумалась. Предстояло уговорить старушку ста десяти лет оставить за спиной привычную жизнь. Как, интересно, бывшая княжна Белозерская сумела прожить столько? Наверное, древняя кровь сказалась. Она поделилась своими мыслями с Михаилом Поликарповичем.
- Предоставьте это мне, - улыбнулся старик. - Я хорошо знаю Анну Елизарьевну, ее и убеждать не придется, авантюристка та еще, несмотря на возраст.
После увиденного в ресторане он поверил во все и сразу. Даже в то, что завтра станет молодым. Клубок белого огня над рукой Елены Сергеевны оказался очень убедителен. Донельзя убедителен. Да и разговор с вампиром дал немало пищи для размышлений. У девочки есть характер. Такая потянет большое дело, справится. Не зря ее выбрал этот самый Палач. Только помочь надо, стопчут ведь, если ошибется по неопытности - в такие дебри соваться придется, что лучше и не поминать на ночь, чтобы кошмаров не снилось. Отставной полковник ГРУ куда лучше прочих понимал механизмы функционирования власти в современной России. Да и не только в России. Только не знал до сих пор, кто за этими процессами стоит. Теперь знает и отдаст все силы, чтобы им помешать.
Как ни странно, Михаил Поликарпович оказался прав, долго уговаривать Анну Елизарьевну не понадобилось. Убедившись, что Лена в самом деле сильно походит на нее саму в молодости, старушка внимательно выслушала невероятный рассказ. Перенос по нити в Париж убедил ее, что молодая женщина не лжет. Упускать вероятность второй жизни и молодости бывшая княжна никак не хотела, потому дала согласие войти в иерархию Равновесия. Вскоре машины вернулись домой с двумя будущими мастерами.
Лена ушла отдыхать и не знала, что старый гэрэушник сразу по прибытии в поместье развил бурную деятельность. Настоял на встрече с Палачом и о чем-то долго говорил с ним. Затем исчез, сопровождаемый несколькими воинами Пути и Настей. Вскоре в доме один за другим начали появляться старики, ветераны спецслужб. Михаил Поликарпович воспользовался тем, что его многие знали и решил поспешить, пока еще не помолодел. После того ведь друзья его не узнают, потому времени лучше не терять. К сожалению, немало кто успел умереть, но основной костяк спецотдела ГРУ еще сохранился. Большинство прежних сослуживцев согласились помочь коллеге, жаждая полной мерой отплатить разрушившим их страну сволочам.

9.

Закончив переговоры с Константином Георгиевичем и его женой, Лена проводила гостей до выхода и устало опустилась на ближайший диван. Тяжелый денек выдался, ничего не скажешь. А завтрашний будет еще хлеще. Ладно, все равно никто за нее этого не сделает, потому нечего ныть. Хорошо сказал Андрей Макаревич в свое время: “Идти вперед, любить и делать дело, себя не оставляя на потом”. Да, лучше не скажешь, жаль только любить некого, кроме, конечно, дочери. Но Ирочка - это статья особая. Лена весело рассмеялась, вспомнив шалости крохи - малышка обучилась у мистера Гарвельта левитации и полдня увлеченно носилась по всему поместью, убегая от безуспешно ловящих ее японцев. Далась девочка только маме, больше никому. По интеллекту полуторамесячный младенец значительно превышал сверстников, занятия с Палачом заставили Ирочку прогрессировать на удивление быстро. Тот обещал, что она заговорит не позже, чем через месяц. А телепатически и сейчас можно было общаться с дочерью, но Лена никак не могла привыкнуть к такому способу общения.
Жена Константина Георгиевича, Наташа, оказалось на редкость недоверчивой особой, немало, видимо, жизнь ее била. Она не хотела верить в магию и прочие необычные вещи даже после предоставленных доказательств, даже после того, как побывала за каких-то полчаса в Москве, Токио и Лондоне. Все пыталась как-то объяснить увиденные чудеса обыденными причинами. Пока рассерженная глупым упрямством Лена не ввела ее в транс и не показала через ментал, что происходит на Земле, Наташа продолжала возражать против участия Кости в “грязных” делах. Только сама увидев, что вскоре случится, вынуждена была согласиться, но все равно выглядела очень недовольной. Если бы в этот момент не принесли кормить Ирочку, то так наверное и осталось бы. Однако вид мирно сосущего младенца заставил Наташу умиленно улыбнуться. Две молодые женщины погрузились в обсуждение привычных и знакомых вещей - пеленок, молочных смесей и детских болезней. Костя, слушая их разговор, только ерзал и жаждал оказаться где-нибудь подальше отсюда. Скука ведь смертная. Как ни странно, именно Ирочка разбила ледок недоверия, и Наташа несколько расслабилась. Она только беспокоилась как там Витька, с которым осталась Эльза, на самом деле очень хорошо умевшая обращаться с маленькими детьми. В то, что горничная является вампиршей, жена офицера все-таки не поверила, это было бы уже слишком.
Откровенно говоря, Лену разговор вымотал. Хотелось спать, но надо обязательно обсудить кое-что с мистером Гарвельтом - в голову пришло немало интересных мыслей. Вот только как подойти к их реализации молодая женщина пока не знала, потому ей и требовался совет Палача. Вздохнув, она встала и решительно вышла из покоев, отмахнувшись от что-то спрашивавшей Эдны и недовольно буркнув: “Потом!”
Воины Пути пропустили госпожу к Повелителю без слов. Лена решительно вошла и замерла на пороге. Как обычно, в комнате Эрика на бешеной громкости ревел русский рок. Точнее говоря, на этот раз даже не рок, а металл. Вслушавшись, она узнала группу - “Катарсис” - и улыбнулась, самой сильно нравились некоторые их песни. Какие интересные слова в этой вещи...

Падшие ангелы рядом,
С лицами старых солдат,
Ждут одного лишь приказа -
Вернуться, вернуться назад.
Чтобы собрать все знамена,
Стрелы, обломки мечей,
Вновь пережить вместе Битву
Ста дней и ночей.

Мистер Гарвельт сгорбившись сидел в кресле, вцепившись руками в подлокотники. Белоснежные волосы закрывали лицо. Пальцы судорожно скребли по лакированной поверхности. Изредка по телу пробегала резкая судорога. Лена озабоченно закусила губу - так выглядят только люди, сходящие с ума от душевной боли. А в невидимых динамиках продолжал надрываться солист “Катарсиса”:

Верни им небо,
Тоску по дому утоли,
Посеребри путь
Звездной пылью
Верни им небо,
Хозяин Света и любви.
И в знак прощенья,
Дай вновь крылья
Из-под волос Палача виден был только подбородок. И по этому подбородку стекала вниз тонкая струйка крови. Он что, губу себе прокусил насквозь? Лена осторожно подошла ближе и уловила едва слышный хриплый шепот, почти стон: “Верни им небо...” Она вздрогнула - в этом шепоте было столько боли и тоски, что ей самой слезы на глаза навернулись. Господи, да о чем так тоскует это прожившее почти миллион лет бессмертное существо? Ей, наверное, никогда не понять...
Музыка смолкла, и мистер Гарвельт медленно поднял голову. Лена успела привыкнуть к его бельмам, ее не удивил их вид. Вздрогнула молодая женщина от другого - от нечеловеческой боли на мгновение глянувшей на нее из бездны. Человек не мог знать такой боли, человек ее просто не выдержал бы, мгновенно сойдя с ума.
Обратив внимание на то, что рядом кто-то стоит, Эрик мгновенно стал непроницаемым. Не заметил девочку, дурак старый! Как же это ты так опростоволосился, а, Палач? Стыдно, нельзя было давать ей видеть тебя в таком состоянии. Но, в конце концов, это значения не имеет. Увидела, так увидела. Проклятая душа никак не желала униматься, заставляя сердце заходиться от боли и отчаяния. Чего же тебе еще нужно, Господи? За что ты снова обрекаешь на все это? Почему позволил мертвой душе ожить? Ответов никто не дал.
- Добрый вечер, Елена Сергеевна! - голос Палача был безразличен, он казался самим спокойствием. - Присаживайтесь.
Однако Лена не поверила в его спокойствие, сама видела, что с ним происходило.
- Что с вами, мистер Гарвельт? - тихо спросила она, садясь в возникшее из тумана кресло.
- Со мной? - удивленно вздернулись его брови. - Ровным счетом ничего. Приношу свои извинения за то, что сразу не заметил вас, заслушался, уж больно песня хорошая попалась.
- Неправда... - глухо возразила Лена, уставившись в подобие полупрозрачного пола под ногами. - Я видела.
- Вы видели то, что вам видеть не следовало, - досадливо скривился мистер Гарвельт. - Извините еще раз. И забудьте.
- Но вам было больно!
- Моя боль - это только моя боль. Она никогда и никого не интересовала, так всегда было и так всегда будет. Она останется только со мной. Больше говорить об этом я не хочу, забудьте.
- Хорошо... - согласилась Лена, задумчиво смотря на него.
Однако понимала, что не забудет. Палач впервые предстал перед ней не воплощением бездушной силы, а живым, страдающим человеком. Пусть нечеловечески сильным и бессмертным, но все равно страдающим. Молодая женщина и сама не знала почему ее так тянет к нему. Но теперь поняла, что эта тяга зародилась в тот момент, когда увидела мистера Гарвельта на пороге дома. Испугалась, но одновременно потянулась к странному человеку, так похожему на покойного Виктора. Наверное, вначале сыграло свою роль это сходство, но потом Лену постепенно начал очаровывать сам Эрик. Его вечная отстраненность, как ни странно, только интриговала и заставляла больше думать об этом странном существе. И вот теперь его боль. Слишком привык быть один и никому не доверять? Или что? Что ж, Лена понимала, что трогать чужую рану ни в коем случае нельзя. Да и человеческие чувства, та же любовь, вряд ли ему нужны. Палач - и этим все сказано.
- Я вот о чем хотела поговорить, мистер Гарвельт, - взяла себя в руки молодая женщина.
- Можно просто Эрик, - мягко улыбнулся он.
- Тогда и вы называйте меня Леной.
- Договорились, - откинулся на спинку стула Палач, добывая из воздуха два больших бокала с чем-то спиртным.
- Зачем? - спросила Лена, показав на бокалы.
- Просто так, - рассмеялся Эрик. - Ни на меня, ни на вас спиртное толком не действует, максимум, легкое опьянение на пару минут. Потом пройдет. Метаболизм слишком быстр.
- Ясно, - тоже рассмеялась она. - То-то я думала почему столько выпила в ресторане, а ни в одном глазу.

Предыдущая страница 17 Следующая страница


Вера изгоев 18

- Вот именно потому.
- Но ладно, - вздохнула Лена. - Вернусь к нашим баранам. Насколько я знаю, “Гарвельт Индастриз” постепенно берет под контроль все больше корпораций?
- Да. Несколько сотен дочерних компаний также занимаются этим.
- И иерархи не мешают? - прищурилась молодая женщина, отпивая глоток виски.
- Пытаются, - иронично ухмыльнулся Эрик, следуя ее примеру. - Да только не слишком получается.
- Но этого мало, - наклонилась вперед Лена, - очень мало. Большая часть населения Земли исповедует навязанный иерархиями культ денег. Пусть даже неосознанно. Так?
- Так.
- И с этим нужно что-то делать. Необходимо менять всю культурную политику планеты, исподволь заменять привычные людям ценности на иные. Заменять стремление к обогащению на стремление к небу.
- Это один из вариантов действий, - в голосе Эрика появился интерес, он с одобрением смотрел на Лену. - Но это непросто. Необходимы иные книги, иная музыка, иные фильмы, иные компьютерные игры, иная пресса, иное телевидение.
- Вот об этом и речь! - резко кивнула Лена, в ее глазах загорелся огонек азарта. - Нужно создавать издательства, которые никогда не опубликуют ни единого коммерческого романа. Телекомпании, киностудии, газеты, журналы, сайты и так далее. Во все наши структуры людей придется отбирать очень тщательно, чтобы избежать появления в них агентов влияния серых. Я думаю начать с России, у нас все-таки куда больше пишется книг и песен, имеющих душу. В том же интернете столько талантливого и необычного, что надолго хватит.
- Опять согласен, - Палач одобрительно и открыто улыбался, всем своим видом говоря: я не ошибся в тебе, девочка. - Как вы намерены действовать?
- Для начала хочу организовать несколько издательств, которым неважна будет прибыль, а важно то, что они публикуют. Снять с десяток хороших фильмов, проповедующих доброту, честь и любовь, а не способы урвать побольше денег любыми средствами. Одновременно надо навести в стране хоть подобие порядка, поднять местное производство и науку. Вы сами говорили, что многие русские ученые на грани открытий, способных перевернуть мир. Нужно только дать им возможность реализовать свои идеи. Значит, необходимы несколько крупных научно-исследовательских институтов. Это все очень затратные статьи, которые нескоро принесут прибыль.
- Ошибаетесь, - возразил Эрик. - Навскидку могу назвать несколько проектов, которые принесут гигантские прибыли уже через год. Посмотрите в Новосибирском университете, там есть несколько очень интересных молодых ученых с весьма нестандартными идеями. Но поспешите, их проекты уже привлекли внимание иерархий, авторов могут убрать или переманить в Штаты. Еще советую поискать в Израиле, там вообще странная ситуация - талантливые, даже гениальные ученые моют пол, чтобы выжить. Причем, ученые из России.
- Даже так? - скрипнула зубами Лена. - Но сама всем заниматься я возможности не имею, потому начинаю сканировать ментал в поисках нужных людей. И мне необходимо финансирование.
- Все активы “Гарвельт Индастриз” в вашем полном распоряжении. На данный момент мы контролируем немногим больше двухсот миллиардов долларов непосредственно, еще около семисот через дочерние компании. С утра вы будете утверждены совладельцем корпорации, о чем я извещу всех исполнительных директоров. По поводу больших проектов лучше советоваться с профессиональными менеджерами, они смогут помочь реализовать необходимое куда быстрее. Также сообщаю, что недавно по моему распоряжению приобретены три голливудские кинокомпании, съемки фильмов вполне можно производить там.
- Хотелось бы также приобрести несколько крупных типографий в России или Европе, неважно, - задумчиво покивала Лена. - Или создать. Существующие, насколько я понимаю, контролируются людьми иерархий. И еще. Попрошу ваших директоров скупить все дышащие на ладан заводы страны. Находящиеся на грани банкротства. Есть одна мысль как заинтересовать людей в результатах их труда. Не буду пока говорить какая, нужно посоветоваться с экономистами и социологами. А вдруг я ошибаюсь? Лучше не гнать лошадей, в таком деле ошибка будет стоить очень многого. Есть, кстати, возможность завезти новое оборудование из Штатов?
- Я отдам нужные распоряжения, - откинулся на спинку кресла Эрик. - И оборудование не проблема. Но это все полумеры. Что бы мы ни делали, остаются иерархии, которые приложат огромные усилия для того, чтобы наши проекты рухнули.
- Знаю... - нервно поежилась Лена, затем залпом допила остаток виски. - Знаю. Но ведь уничтожать их полностью нельзя, эти иерархии?
- Нельзя.
- Парадокс... Пока даже представить не могу как его разрешить.
- Подумайте, - развел руками Эрик, как-то загадочно улыбаясь. - Я помогу, чем смогу. Извините, права подсказывать не имею, да и нет универсального способа. Моя задача - судить и наказывать, а спасать - уже ваша, как высшего мастера Равновесия.
- Понятно... - помрачнела Лена, отбив пальцами дробь на собственном колене. - Что ж, буду думать.
- Где хотите устроить главную резиденцию иерархии?
- Треугольник.
- Не понял, - удивился Эрик.
- Одной резиденции мало. Три, связанных постоянными порталами и составляющими собой единый комплекс. Потом пять внешних и двенадцать региональных. Основные должны располагаться в Лондоне, Иерусалиме и Питере. По поводу остальных пока не знаю, еще не поняла где они должны быть.
- Интересный подход, - в голосе Палача снова слышалось одобрение. - А вы понимаете, что за схему собрались реализовывать?
- Нет, - вздохнула Лена, поежившись. - Чувствую, что так должно быть. А почему? Не знаю. Может, вы объясните?
- Не могу, - развел он руками. - Пока не могу. Извините, но есть вещи, до которых нужно доходить самостоятельно. Эта - из них.
- Так я и думала... - мрачно буркнула молодая женщина себе под нос. - Свои шишки, значит, набивать?
- А иначе не бывает, - рассмеялся Эрик. - Без них вы так ничего и не поймете. Я дал вам все, что мог. Остальное зависит только от вас.
- Что ж, пусть так. Еще одно. У нас слишком мало воинов Пути. А что, если обратиться за помощью к тому же средиземскому Братству? Да и к общинам других благополучных миров конгломерата.
Палач задумчиво посмотрел на Лену. Нет, не ошибся в девочке, никак не ошибся. Почему столь простая идея до сих пор не приходила в голову ни одному из мастеров Равновесия? Хорошая ведь идея. Даже больше, чем хорошая, отличная. Тем более, если сначала помочь тем же средиземцам справиться с их бедой, высшими вампирами. Интересно, девочка додумается использовать для того имеющиеся у нее под рукой ресурсы или начнет заново выдумывать велосипед? Крайне интересно. Но мыслит она нестандартно, ищет выход там, куда мало кто даже заглянуть пытается. Должна додуматься.
- После того, как у нас появится больше опытных наставников, придется взять под контроль или создать множество школ боевого мастерства по всему миру, - продолжила Лена. - В такие школы и секции приходит масса мальчишек и девчонок, которых можно воспитать в нужном ключе, сделав воинами Пути.
- Согласен, - Эрик создал еще два бокала виски. - Прошу. Есть еще что-нибудь?
- Много чего, - смущенно пробормотала молодая женщина, беря предложенный бокал. - Я вот только не знаю с чего начинать, вот в чем проблема.
- А с чего угодно. Как говорил кто-то из земных полководцев, бой покажет. Попробуйте начать хотя бы с издательств, создания резиденций и помощи ученым. В процессе работы на белый свет выползет столько новых и неожиданных проблем, что решить их будет совсем даже непросто.
- Это уж точно... - нервно вздрогнула Лена, представив сколько всего ей предстоит.
- Кстати, хочу поздравить.
- С чем?
- Вы нашли себе потрясающего начальника оперативной службы, - негромко рассмеялся Эрик. - Михаил Поликарпович просто великолепен. Знаете ли вы, что он уже собрал костяк аналитического и оперативного отделов? Ни минуты терять не стал. Добился встречи со мной, высказал множество интереснейших идей, затребовал охрану и отправился выискивать по всему миру старых безопасников, имеющих бесценный опыт. Уже больше полутора десятков из них находятся в поместье.
- Вы не шутите? - не поверила Лена.
- Нет, не шучу. Для того ему понадобилась помощь мастера Равновесия. Я попросил вашу мать. Анастасия Петровна с радостью согласилась.
- То-то я думала: куда это она подевалась? - задумчиво хмыкнула молодая женщина.
- На данный момент они находятся в Сиднее. Не представляю как Михаил Поликарпович уговаривает бывших врагов, но пятерых уже уговорил.
- А ведь совершенно случайно встретила... - недоуменно пробормотала Лена.
- Случайно? - ехидно вздернулась вверх левая бровь Эрика. - Вы верите, что в этом мире есть что-то случайное? Зря. Такие встречи никогда не бывают случайными. Вам дали понять свыше, что одобряют вашу миссию. Устроить такую случайность не по силам даже мне, не говоря уже об иерархах.
- Вот как? - прищурилась Лена. - Хорошо, коли так. Но ладно, не стоит терять времени. Хочу сегодня еще смотаться в Москву, переговорить с одним человеком. Именно издательствами я и займусь в первую очередь. В Москве есть отделение корпорации?
- Да, позавчера открылось.
- Пусть тогда озаботятся регистрацией издательства, лицензией на издательскую деятельность и прочим необходимым. Имена владельцев я сообщу позже.
- Я отдам приказ, - кивнул Эрик. - Только не вздумайте отправляться в одиночку, очень вас прошу.
- Не дура, одного опыта мне с головой хватит, - скривилась Лена, глотнув еще немного виски.
- А вот музыкальной культурой я займусь лично, - продолжил Палач. - Уже начал, впрочем. Придется повозиться, чтобы раздавить местные медиа-студии, но не велика проблема - полог неудачи никто еще не отменял. Не позже, чем через год, ни одна бездуховная песенка для убогих разумом не сможет появиться. Такие просто никто не примет. Ни одна звукозаписывающая фирма, ни один канал телевидения, ни одна радиопрограмма. Разве что на свои деньги станут диски печатать, иного пути я им не оставлю. Музыка должна заставлять душу человека расправлять крылья, а не зарываться лицом в грязь.
- Полностью согласна! - обрадованно улыбнулась молодая женщина. - С детства испытывала к попсе резкое отвращение и никогда не слушала.
- Если бы вам эта самая попса нравилась, то вы были бы полностью бесполезны, - в голосе Палача слышалась ирония. - Музыкальные вкусы многое говорят о человеке. Кстати, я вскоре отправляюсь на концерт группы “Гадкие лебеди”. Через месяц у ребят будут записаны концерты и на русском, и на английском языках. Рекламная кампания уже начата, я сделаю из мальчишек звезд первой величины. Они того стоят.
- Я бы тоже с удовольствием послушала! - загорелась Лена.
- Тогда отправляйтесь в Москву, у вас есть еще немного времени - концерт начинается в двадцать три часа в большом концертном зале филармонии. Жду вас у входа в поместье без пятнадцати одиннадцать.
- Тогда я побежала! - подхватилась Лена.
- Одну минуту, - задержал ее Эрик, протягивая какую-то книгу. - Почитайте, полезно.
- А что это?
- Учебник. Для вас.
Лена с недоумением уставилась на книгу. Аркадий и Борис Стругацкие, “Гадкие лебеди”. Называется как группа, на концерт которой собрался Эрик. Она, конечно, читала Стругацких - “Пикник на обочине”, “Трудно быть богом”, “Понедельник начинается в субботу”, “Град обреченный”. Но вот этой книги прочесть как-то не довелось. Что ж, раз Палач говорит, что это учебник, то прочитать “Гадких лебедей” необходимо. Видимо, гении многое сумели предугадать. Бросив подозрительный взгляд на Эрика, Лена нахмурилась - улыбается, скотина бледная, причем так ехидно, что сразу захотелось сказать ему колкость. С трудом сдержалась, вежливо попрощалась и быстро пошла в свои покои, времени осталось очень мало.
Эрик смотрел ей вслед, продолжая улыбаться. Только уже не ехидно, а грустно.
“Иди, девочка моя хорошая. Иди, делай дело. А я постараюсь оберечь тебя от любой беды, насколько это вообще возможно. Почему меня так тянет к тебе? Чем ты заинтересовала древнюю тварь? Что такого в тебе есть, что даже я не смог остаться равнодушным? Не знаю, не хочу даже думать над этим, мне просто приятно находиться в твоем обществе, а почему - разбираться не стану. Иногда позволю себе немного расслабиться, говоря с тобой. Наивное ты мое, чистое дитя. Будь счастлива, а я обороню твое счастье. Ты уже горишь, ты готова горы свернуть. Прости, что пришлось провести тебя таким путем, доставить столько боли, но иного выхода я не имел. Ты бы погибла, если бы я не сделал этого. Считай меня бесчувственным подонком, зверем, нелюдью, так будет правильно. Иди, малышка, иди. Лети к своей мечте. Распахни крылья и ничего не бойся, за твоей спиной я. Невидимый и неощутимый, но я там. И горе тому, кто надумает причинить тебе боль. Не пожалею”.

Вик мрачно сидел за столиком в углу бара и пил, понимая, что все. Выжили-таки из издательства. Да и черт с ними, довели до последней степени, сил не осталось дальше терпеть эти скотские интриги и подковерные игры. Надоело. А как хорошо все начиналось... Как мечтали издавать настоящую, живую фантастику, которую в издательском мире называют неформатом. Необычную, зовущую в небо, заставляющую плакать и смеяться. Заставляющую думать. Не тупую развлекательную жвачку, а настоящую литературу. Вера, старая знакомая Вика, сумела уговорить свою мать, главного редактора издательства “Атриум”, издававшего учебники, на издание серии неформатной фантастики “Иная грань”. Начали собирать портфель рукописей, в команду пришел Илья Поланский, отыскивающий нестандартных авторов в интернете и предлагающий им издание крохотным тиражом в четыре тысячи экземпляров. Бедняги, отчаявшиеся издать свои слишком необычные книги, естественно, соглашались.
Пошли первые книги, продать которые оказалось довольно трудно, рынок фантастики давно был поделен между несколькими крупными концернами. Но сумели кое-как справиться. Все изменилось полгода назад, когда в “Атриум” заявилась некая Н. Валина со своим бездарным опусом. Естественно, Илья отказал, читать ее так называемую книгу было невозможно - пустота, не несущая в себе ничего. Однако дамочка не отступилась, пробившись на прием к главному редактору, матери Веры. Никто не знал, чего она там наговорила, но книга Н. Валиной была принята в производство к огорчению всей команды, занимающейся фантастикой. Вера попыталась выяснить у матери в чем дело, но та накричала на дочь. Дальше больше. Госпожа Валина стала каждый день по многу часов проводить в редакции, буквально истекая лестью на каждого из редакторов, имеющих хоть какое-то влияние в издательстве. А уж перед главным вообще стелилась. Вик с Ильей поначалу не обратили на то внимания, слишком много было работы. Зря не обратили. Вскоре на должность редактора в “Атриум” приняли мужа Валиной, неудачливого поэта Кшителя, злобного и желчного человека. Сама дамочка стала литагентом, начав приводить столь же бездарных авторов, каковым являлась сама. И их рукописи принимались! А рукописи, тщательно отобранные Ильей с Виком, начали отклонять. Уже принятые к производству отдавали на редактирование Кшителю, который настолько коверкал их, что ни один автор не соглашался на такое извращение своих идей. После этого договор со “скандальным” писателем разрывали. Почему-то главного редактора не останавливало даже то, что книги Валиной и иже с нею не покупали. На организованные за счет издательства встречи и презентации поэта и прозаика Н. Валиной никто не приходил, пять-семь человек, не больше. Тогда как изданные раньше произведения буквально разлетелись, за популярной в интернете книгой одного из самарских писателей люди ехали в Москву со всей России, из Белоруссии, с Украины. Нет, на это никто не обращал внимания, Н. Валина - и все тебе. Вик доказывал, добивался, много раз раз пытался объяснить главреду кого она пригрела на своей груди. Но та как будто оглохла, вела себя как загипнотизированная. Вера тоже отступилась от старых друзей. Илья с Виком остались без поддержки, и их начали постепенно выживать из издательства. Фантастики выходило с каждым месяцем все меньше, а та, что выходила, была ни на что не годным коммерческим чтивом.
Сегодняшний разговор с главным редактором окончательно расставил все точки над “и”. Вику прямым текстом было сказано, что он в “Атриуме” лишний. Что его нападки на золотого человека, милочку Н. Валину - это просто подлость. Что такого больше не потерпят. Вик молча взял листок бумаги и написал заявление об уходе по собственному желанию. Главный редактор с видимым облегчением завизировала его. Через полчаса точно так же поступил и Илья. Больше им в этом издательстве делать было нечего.
Сейчас друзья сидели в баре и грустно надирались до положения риз. Только вот никак не получалось - пили, пили, а опьянеть не могли. На душе у каждого было гадко, как никогда.
- Привет, Вик! - привлек внимание женский голос.
Уволенный художник оглянулся и улыбнулся. Вот так дела! Малая! Года два назад он случайно познакомился в Питере с одной студенткой, Леночкой Станцевой, и подружился с открытой, веселой и доброй девушкой, даже провел с ней как-то ночь. Но это не испортило дружбы, как ни странно. Они переписывались, во время его визитов в Питер или ее в Москву обязательно встречались, чтобы выпить пару бокалов вина и поболтать обо всем на свете. Вик всегда рад был видеть малую, как он называл Лену. Знал, что у подруги за последний год случилось в жизни немало неприятного - парня любимого убили на глазах, ребенка от него родила, из-за чего мать из дому выгнала, теперь одна растит дочку.
- Привет! - обнял он девушку. - А ты что в Москве делаешь, малая?
- Тебя ищу, - рассмеялась Лена. - Дело есть на сто рублей.
- Да ну их, эти дела! - досадливо отмахнулся художник. - Достало все. Уволился я, не могу больше.
- Ну, не ну, - хитро улыбнулась она, - а дело тебе понравится. Помнишь, ты говорил, что мечтаешь о собственном издательстве?
- Мечты-мечты... - пробормотал сидящий рядом Илья. - Познакомил бы хоть, черт старый.
- Точно, - сконфуженно улыбнулся Вик. - Лен - это Илья, мы вместе в “Атриуме” работали, вместе и уволились.
- Вот вас обоих мое дело и касается. И учти, это не шутки. Предлагаю вам организовать издательство по изданию неформатной литературы любых жанров. Главное - настоящей литературы, а не коммерческого дерьма. Вот документы.
Лена положила на стол папку, полученную в московском представительстве “Гарвельт Индастриз”. Когда только успели их подготовить? Наверное, Эрик немного порычал на подчиненных, вот и расстарались за каких-то полчаса. Боятся Палача люди, и не зря боятся.
Вик недоуменно потряс головой и во все глаза уставился на улыбающуюся Лену. Это малая ему такое предлагает? Дела... Художник нерешительно взял папку и открыл, быстро пробежав глазами несколько страниц текста. Потом передал документы Илье.
- Слишком хорошо, чтобы быть правдой, - проворчал тот, закончив чтение.
- Просто пришло время потеснить коммерческую “литературу”, - понимающе улыбнулась Лена, заказав себе виски, к которому успела привыкнуть за последние дни. - И есть люди с деньгами, которые заинтересованы в этом. Чтобы разговор не был голословным, вот.
Она выложила на стол пять запечатанных банковских упаковок с долларами, вынув их из поданного невозмутимым Такаси кейса.
- Это аванс, - продолжила молодая женщина. - Пятьдесят тысяч. Хочу, чтобы вы начали отбор рукописей немедленно, времени терять нельзя. Также сообщаю, что тридцать процентов издательства будут принадлежать вам двоим. Кадровая политика тоже в ваших руках. Одно условие - никаких коммерческих романов, боевиков, детективов и так далее. Получение прибыли необязательно.
- С кем же ты связалась, малая? - задумчиво спросил Вик, подозрительно поглядывая на деньги, потом бросил взгляд на окруживших стол японцев. - А это кто?
- Моя охрана. А связалась? Потом как-нибудь расскажу. Могу только сказать, что началось то, о чем мы с тобой в прошлом году говорили - чистка России от дерьма. Хочешь участвовать? Давай. Не хочешь? Твое дело, найду других. Мы друзья, потому и предложила тебе первому.
- Чистка? - появилась на губах художника мечтательная улыбка. - Твои бы слова, да богу в уши...
- Если правда, то я согласен, - прогудел Илья, снова просматривая учредительные документы. - Тут даже думать нечего. Только по поводу прибыли я чего-то не понял... Это как, прибыль необязательна?
- А вот так! - рассмеялась Лена. - Мало того, если найдете что-нибудь очень талантливое и необычное, то одновременно будете публиковать на пяти, как минимум, языках. Мы можем позволить себе потратить на рекламу столько, сколько не способно отдать ни одно нынешнее издательство. Бумага, типографии, все остальное пусть вас вообще не заботит, на то есть другие люди. Профи. Распространие тиража тоже их проблемы. Ваше дело - находить таланты и публиковать, публиковать, публиковать. Большими тиражами. Но прошу учесть, что не должно появиться ни одной книги, проповедующей эгоизм, подлость, жестокость, корысть и прочие тому подобные качества. В нынешней литературе их превозносит до небес каждая вторая книга. Должно быть наоборот - честь, любовь, доброта, бескорыстие и так далее. Не мне вам объяснять, знаю твои взгляды, Вик. Именно такие книги, какие ты хотел, и должно публиковать наше издательство.
- Ну, малая... - восторженно протянул художник. - Ну, удивила... От такого, знаешь ли, не отказываются. Я так точно не откажусь.
- Вот и отлично! - широко улыбнулась Лена, подымая бокал. - За это надо выпить!
Все трое чокнулись и выпили. Вик все никак не мог поверить, но лежащие на краю стола пятьдесят тысяч долларов и папка с учредительными документами убеждали, что ему сказали правду. Рукописи, говорите? Да у него в издательском портфеле больше ста рукописей, каждая из которых заставит людей плакать и смеяться! “Атриум” отказался от них? Что ж, тем хуже для “Атриума”. И большие тиражи? На бумаге любого качества? С любым оформлением? Ха, дамы и господа, вскоре вы будете удивлены!
- Надеюсь, к вам не проникнет новая Н. Валина, - хитро прищурилась Лена.
- Уж как-нибудь... - проворчал Илья. - Нам и одной за глаза хватило.
- А ты откуда про нее знаешь, малая? - удивился Вик.
- Для начала я выяснила о вас все, ребята. Извините уж, но иначе никак. И еще одно... Вы удивлялись поведению главного редактора? Не надо. Она действительно находится под глубоким гипнозом. Н. Валина - агент влияния неких сил, которым сильно не понравились первые вышедшие с вашей подачи книги. Вот они и предприняли меры.
- Ты уверена? - резко помрачнел Вик.
- Абсолютно, - грустно вздохнула Лена. - С вами может случиться то же самое, потому попрошу постоянно носить вот эти медальоны. Позже расскажу, что они из себя представляют, пока скажу одно - человека, имеющего алеан, невозможно загипнотизировать. Охрану издательскому дому обеспечит “Гарвельт Индастриз”, об этом не беспокойтесь. Помещение завтра найдут, начинай подыскивать сотрудников. Но прочу учесть, что вы ввязываетесь в опасное дело - нашим врагам очень не хочется допустить появления книг, способных заставить людей думать. Им нужно обратное.
- А плевать! - пожал плечами художник, с интересом вертя в руках тяжелый, белый медальон с выбитым на нем символом инь-янь. - Всегда хотел помочь талантливым произведениям увидеть свет. Ради того рискнуть надо? Ну и хрен с ним, с риском!
- Согласен! - басовито рассмеялся Илья, глаза которого горели яростным азартом. - Значит, агент влияния, говорите? Тогда все понятно. Пусть, суки, попробуют только!
- Ни-ни! - тоже расхохоталась Лена. - Война - не ваше дело, для того обученные бойцы имеются. Ваше дело важнее, вы мировоззрение нового поколения формировать будете. Вскоре у нас появятся свои телеканалы, фильмы, музыка, газеты и многое иное. Хватит терпеть, нас достаточно смешивали с грязью. Хватит! Это наши идеи с сегодняшнего дня пойдут в наступление на Запад, а не наоборот, как было до сих пор.
- Так кого же ты все-таки представляешь, малая? - уставился на нее Вик.
- Пока рано об этом говорить, ты все равно не поверишь. Скоро, очень скоро узнаешь.
- Госпожа! - прервал ее вежливый голос Такаси. - Простите, но здесь темный магистр высшего посвящения. С ним охрана.
- Надо уходить? - нахмурилась Лена.
- По-моему, он ищет встречи, - отрицательно покачал головой японец.
- Покажитесь ему, - приказала молодая женщина.
Такаси поклонился и исчез.
- Это что еще за самурай? - поежился Вик.
- Не самурай, но японец натуральный. Да и боец такой, что куда тем самураям. Начальник моей охраны, Такаси Акутогава. Вскоре познакомитесь ближе. А пока, извини. Посиди немного молча - похоже, на меня вышли, надо переговорить с одной сволочью. Был сегодня днем неприятный инцидент...
Действительно, вскоре к столику подошел сопровождаемый двумя воинами Пути прекрасно одетый господин лет сорока с чем-то на вид. Он низко поклонился Лене и замер.
- Вас послал Ден? - негромко спросила она.
- Не только, также и Ронтен.
- Даже так? - вскинулись брови Лены. - Господа получили мое послание?
- Получили, - подтвердил маг.
Он с огромным интересом рассматривал совсем еще молодую, красивую женщину. Ничего необычного, если не принимать во внимание ее ауру. Эта аура вздымалась вверх на десятки метров, переливалась всеми цветами спектра, заставляла вздрагивать. Страшная сила, да не просто страшная - жуткая. Магистр снова поклонился - перед ним однозначно находился глава иерархии, больше никто не владеет силой на таком уровне. Разве что кое-кто из магов, преодолевших двухтысячелетний рубеж, а таких единицы. Девушка явно к ним не относится, иначе давно бы засветилась. Скрывайся, не скрывайся, а силу полностью не скроешь, все равно сделаешь что-нибудь оставляющее след в ментале. А уж за ним наблюдают слишком многие. Вот и сейчас он сумел обнаружить воинов Пути в этом баре только по слабому следу в ментале. Что ни говори, а тысячелетний опыт бесценен, никакая сила его не заменит. Да уж, хорошо пряталась иерархия Равновесия, никто не верил в их существование, только слухи продолжали ходить, упорно продолжали. Видимо, иногда они все-таки прокалывались, но сводили последствия своего вмешательства до минимума. Что же случилось, раз Равновесие решило выйти из подполья? Мало того, готово объявить войну. Война иерархий? Тихий кошмар, лучше о ней даже не думать, обычно в такой войне почти поголовно гибнут обе столкнувшиеся иерархии. Именно потому так перепугались высшие магистры Света и Тьмы после сообщения вампира о встрече с главой Равновесия. Слишком большой кровью далась бы победа. Возможно, со служащими Равновесию удастся договориться?
- В таком случае я жду ваших предложений, - откинулась на спинку стула Лена, надменно улыбаясь.
- Мы приносим свои извинения! - снова низко поклонился темный магистр.
- И?
- Мой господин отказывается от притязаний на клан Арвад, - тяжело вздохнул магистр. - Также мы прекращаем охоту за воинами Пути. Насколько я понимаю, они принадлежат вам?
- Именно так. Но вы ничего не сказали о главном. Елена Станцева и ее ребенок.
- Госпожа... - поежился маг, обреченно смотря на Лену. - Не мне вам объяснять насколько опасно отродье...
- Мы умеем контролировать силу отродий, - появилась на губах молодой женщины змеиная улыбка. Она выглядела невозмутимой, хотя едва не взвилась от ярости - ее ненаглядную кроху снова назвали отродьем!
- Умеете?! - побелел темный. - Владыка Бездны! Но почему тогда вы не контролировали прежних?!
- Прежние нас не интересовали, - холодно ответила Лена, тяжело смотря на него, и маг дергался под этим взглядом, ощущая себя распятой на столе препаратора лягушкой. - Нынешнее интересует. Потому повторяю - любые действия, направленные против Елены Станцевой и ее ребенка, будут официальным объявлением войны. Вам все ясно?
- Госпожа... - простонал он. - Не в моей компетенции решать такие вопросы! Возможно, вы согласитесь на встречу на высшем уровне? На встречу глав трех иерархий?
- Я подумаю над этим вопросом, - милостиво кивнула молодая женщина. - Свое решение сообщу Дену или Ронтену лично по ментальному каналу. Дайте реперные точки.
- Прошу вас, - в который раз поклонился магистр, передавая сжатый ментальный пакет.
- А пока, насколько я понимаю, вы предлагаете перемирие?
- Да! - с явным облегчением выдохнул он.
- Что ж, я согласна, - пожевала губу Лена, продолжая спокойно смотреть на врага. - На обдумывание мне требуется месяц. Надеюсь на ваше благоразумие, господа. Вы уже знаете на что способны мастера Равновесия, сегодняшний инцидент весьма показателен.
- Благодарю, госпожа! - магистра затрясло при воспоминании о лишенных способностей магах - лучше уж смерть, куда как лучше. - Мы согласны.
- В таком случае, до свидания. Желаю вашему господину здоровья.
Магистр распрощался и откланялся, чувствуя себя на редкость погано. Давно он так не пугался, эта жутковатая дама любого способна до смерти запугать. С какой все-таки стати она так заботится об отродье и его матери? Непонятно. Хотя, конечно, если есть возможность контролировать силу чудовищного ребенка, то это дает массу преимуществ. Почему-то никто из темных и светлых не связал новоявленного главу Равновесия с Еленой Станцевой. Впрочем, аура нынешней Лены настолько не походила на прежнюю, что ни один маг не узнал бы ее. Да она и сама не подозревала как изменилась.
- Поздравляю, госпожа! - в голосе Такаси появились нотки уважения. - Вы оказались правы, они не рискнули затевать войну с неизвестным противником.
- Благодарю! - победно улыбнулась Лена. - У нас появилось время.
- Слушай, малая... - заговорил Вик, изумленно смотрящий на старую знакомую. - Ну, ты крута... Этот дядя едва не описался от страха!
- Этот дядя крайне опасен, - досадливо поморщилась молодая женщина и снова обратилась к японцу. - Такаси, прошу вас обеспечить охрану ребят. Их видели со мной, а значит однозначно воспринимают как моих людей.
- Будет сделано, госпожа! - поклонился он, затем отошел в сторону.
Вик с Ильей переглянулись. Художник задумчиво покачал головой - совсем не походила эта Лена на прежнюю. Настолько не походила, что мороз по шкуре шел. Эта была властной, жесткой и даже жестокой. Хотя с врагами иначе нельзя. Что она там говорила о себе и своем ребенке? На них, получается, кто-то охотился? Понятно, мать за свое дитя на льва кинется, не думая о последствиях. Так что, ничего страшного. Выпавшую невероятную возможность исполнить мечту Вик упускать не собирался.
- С утра приходите в представительство “Гарвельт Индастриз”, - снова заговорила Лена, пододвигая к старому приятелю визитную карточку. - Адрес здесь. Вас будут ждать. Там опытные юристы, они помогут сделать все нужное очень быстро. А сейчас пора прощаться, меня ждут.
Вскоре она на самом деле распрощалась и исчезла, обговорив предварительно еще несколько важных вопросов. Однако оставила двух невозмутимых японцев, которых, друзья, правда, не увидели - воины Пути следовали за ними незаметно.
Вик с Ильей так и не смогли уснуть в эту ночь, до самого утра обговаривая свалившуюся на них нежданную удачу. Столько всего предстояло сделать, но это совсем не пугало, наоборот, вызывало желание побыстрее приняться за дело. Наконец-то появилась возможность издать некоторые книги, от которых друзья были в восторге, но прекрасно понимали, что никто не рискнет их издать в современной России.
* * *

- Значит, согласилась, говорите?.. - задумчиво протянул Ден, покосившись на нервно ерзающего Ронтена. - Что ж, ожидаемо. Думаю, Равновесию не больше нашего хочется воевать. Да ты присаживайся, магистр Тевем, присаживайся. У меня к тебе множество вопросов. И главный таков: какова ее сила?
- Страшная, господин мой! - неуверенно опустился на край стула нервничающий маг. - Извините, но эта женщина сильнее вас. Много сильнее. Я такой ауры никогда не видел. Посмотрите сами.
Он бросил ментальный образ, на ходу подхваченный главами иерархий Света и Тьмы.
- Мать моя женщина... - почти неслышно прошептал Ронтен, нервно вздрогнув. - Да где же маг такой силы скрывался? Как она сумела сохранить свое существование в тайне?
- Мне тоже хотелось бы это знать, - сжал кулаки раздосадованный Ден. - Судя по всему, люди Равновесия издавна следят за нами, появляясь только в случае кризисных ситуаций. С их точки зрения кризисных.

Предыдущая страница 18 Следующая страница


19 Иар Эльтеррус

- Но до сих пор их появления зафиксировано не было. Только во времени гибели Атлантиды. Но с тех пор почти не сохранилось достоверных свидетельств. Однако они есть, отсюда и те упорные слухи. Придется исходить из этого. Кстати, подтвердилось ли присутствие на Земле Палача?
- Пока нет, - отрицательно покачал головой Ден, мрачно смотря в пол. - Даже Владыка Астарот не смог проникнуть на территорию поместья. Его просто нет в доступных нам пространствах. В ближайшее время архидемоны собираются повторить попытку проникновения совместно с архангелами. Они вам ничего не говорили о том?
- Из них вытянешь хоть одно лишнее слово? - скривился светлый иерарх. - Как же. Молчат, делают вид, что все в порядки. Являлся мне недавно Габриэль. Благостный настолько, что даже противно. Провозвестил пару благоглупостей и тихо исчез. На мои слова не обратил ни малейшего внимания.
- Однако по моим данным среди ангелов царит паника... - довольно оскалился темный, получивший возможность уесть коллегу. - Три архангела бесследно исчезли, найти их не смогли. Та же судьба постигла восьмерых архидемонов. Астарот сходит с ума от страха, думая, что его ждет та же судьба. Представляете, сам пришел вчера, даже вызывать не понадобилось. И платы не потребовал! Не до того ему было. Вы слышали когда-нибудь, чтобы демону было не до пыток?
- Нет... - растерянно взглянул на него Ронтен. - Но вывод отсюда только один. Происходит что-то такое, что перепугало покровителей до безумия. И возникшая ниоткуда иерархия Равновесия прекрасно в эту картину вписывается.
- Да, но что происходит?! - с досадой грохнул кулаком по столу Ден. - Владыка Бездны, кто бы знал как я ненавижу находиться в подвешенном состоянии! Ничего же непонятно!
- Успокойтесь! - поморщился светлый. - Позволите допросить вашего магистра?
- Допрашивайте.
- Итак, - повернулся к напряженно застывшему на стуле магу Ронтен. - Каково ваше мнение, эта женщина способна была справиться с покойными Теоденом и Гироном?
- Легко! - без промедления отозвался тот. - С десятком таких справилась бы. Вы сами знаете, что она днем сделала с шестью высшими магистрами. Как мух прихлопнула.
- Ясно... - тяжело вздохнул глава светлой иерархии. - Вполне возможно, что дело обошлось и без Палача, если Равновесие на самом деле научилось контролировать и использовать силу отродий. Предлагаю прекратить любые попытки конфронтации и продолжить собирать информацию. Иначе можем проиграть.
- Хотелось бы, чтобы она все-таки согласилась на переговоры, - заметил Ден, щелчком пальцев приказывая подать кофе. - Возможно, удастся уговорить присоединиться к нам. Мы пока не знаем какие цели преследует иерархия Равновесия, и это хуже всего. Каковы последние новости?
- По моим данным, создаются сотни и сотни фирм, постепенно перехватывающие контроль над мировыми финансовыми потоками. Мы пытаемся помешать, но не слишком получается пока. Контролировать ранее преданных нам людей стало невозможным, достаточно оставить их без внимания на несколько минут, как они начинают действовать себе и нам во вред. С внушением такого уровня я до сих не сталкивался.
- Проклятье! - стукнул кулаком об кулак Ден. - Значит, придется убирать ключевых людей и ставить на их место сильных иерархов. Иного выхода я не вижу.
- Я тоже... - проворчал Ронтен. - Уже начал, что и вам советую. Иначе потери окажутся слишком велики.
- Согласен. Но все же основные усилия я приложу к тому, чтобы выяснить истинные цели иерархии Равновесия. Пока мы этого не знаем, мы знаем и как себя вести с ними. Враги это или возможные союзники.
- Если нужна наша помощь, обращайтесь, - встал светлый иерарх. - Извините, вынужден покинуть вас. Есть кое-какие дела, не терпящие отлагательств.
- Всего доброго! - тоже поднялся на ноги Ден. - Думаю, через пару дней я навещу вас в Вашингтоне. Есть пара идей, но их следует для начала обдумать. Прошу также проверить не заметно ли чужого влияния на госсекретаря. Слишком странно он начал вести себя в последнее время.
- Боюсь, что всю администрацию президента на самом деле контролирует Равновесие... - развел руками Ронтен. - Но проверю. Судя по всему, это какие-то наши неосторожные действия вызвали выход третьей иерархии из спячки. Мы с вами обязаны понять какие именно.
- Обязаны.
Проводив светлого коллегу, темный иерарх принялся мерить нервными шагами кабинет, обдумывая свои действия на ближайшие несколько дней. Затем его взгляд упал на магистра Тевема, продолжавшего сидеть на краешке стула и с опаской поглядывать на своего господина.
- Чего расселся?! - зло рявкнул Ден. - Пшел вон!
Маг мгновенно ретировался, предпочитая не вызывать гнева главы темной иерархии, слишком хорошо знал, чем это чревато. Терпимостью тот никогда не отличался.
Проводив взглядом магистра, Ден рухнул в кресло и мрачно уставился в стену. Все рушилось на глазах, тщательно разработанные планы проваливались, возникали сотни неожиданностей. Ну кому могло в голову придти, что из ниоткуда выползет иерархия Равновесия? Уж никак не ему. Однако выбора темный иерарх не имел - покровители давно недовольны им, вполне могут выбрать себе другого, более покорного, чего не хотелось бы. А потому придется думать, думать и еще раз думать. Слишком многое поставлено на карту.
* * *

Облицованные белым камнем дома Иерусалима выглядели на редкость красиво и непривычно. Лена смотрела на место, где вскоре вырастет одна из трех основных резиденций иерархии Равновесия на Земле. Пока она видела только голый, поросший редким кустарником холм, находящийся метрах в трехстах от жилого района Неве-Яков. Самая окраина города, в пределах видимости находились несколько арабских деревень. Никто и ничего почему-то на этом холме не построил, хотя он располагался над одним из энергетических центров планеты. Сильнее была только гора, где расположились Стена Плача и мечеть Аль-Акса. Но там резиденции не выстроить, потому пришлось искать дальше. Нашла, конечно. Отдав распоряжение израильскому представительству “Гарвельт Индастриз” приобрести этот холм за любые деньги и немедленно приступать к строительству, Лена решила немного прогуляться. Все-таки впервые за границей, интересно. Да и красивый донельзя город, если честно. Только странный какой-то. Обреченность висела в воздухе. Смех сквозь слезы. Пыль и непривычно жаркое солнце. Люди тоже встречались очень разные. С языком проблем не возникло, Лена говорила на иврите и на арабском не хуже, чем по-русски. Как, впрочем, и на всех остальных распространенных языках мира. Хорошо Эрик постарался над ней, донельзя хорошо - надо же было столько вложить в память!
Вчерашний концерт оставил на удивление приятное впечатление. Совсем юные ребята, чистые и какие-то такие светлые, что слезы на глаза наворачивались. С какой душой они пели, каким энтузиазмом горели молодые глаза музыкантов, которых внезапно пригласили дать концерт в одном из самых престижных залов Санкт-Петербурга. Прав Эрик, “Гадкие лебеди” - редкая находка, им грех не помочь. Ребята так и не поняли кто и почему вытащил их из безвестности. Подозревали, что незнакомец в белом, подаривший новые инструменты, но доказательств тому не нашли. Неизвестный меценат сохранил свое инкогнито. Одна из крупнейших американских медиа-фирм собралась выпустить их альбом на русском и английском языках, контракт заключили несколько дней назад. Когда лидеру группы позвонили из Америки, он был несказанно изумлен. Сначала просто не поверил, но после встречи со специально прилетевшим в Россию менеджером не верить уже не мог. Музыкантам казалось, что они внезапно попали в сказку. Потому и пели с таким воодушевлением, а зал рукоплескал им стоя.
С интересом слушая разговоры иерусалимцев, Лена не спеша шла по улицам, то и дело скользя по нити в другой конец города. Как ни жаль, но и здесь люди не избежали заражения культом денег и корыстолюбия. Даже религиозные, которым положено думать о Боге, чаще всего думали только о том, где и как урвать еще немного. Но одновременно встречалось множество на удивление чистых душ, приятно было видеть белое, яркое, не испачканное серостью полыхание их аур. Очень часто слышалась русская речь, что вовсе не удивительно - пятую часть населения Израиля составляли русскоязычные, выходцы из бывшего Советского Союза. Госпожу сопровождали как обычно шестеро - четыре воина Пути и два вампира. Такаси сегодня оказался занят другим делом, его заменил сорокалетний Ямагоро, которого Лена не слишком хорошо знала. Слышала только, что один из лучших мастеров боя общины, хотя самой случая скрестить с ним мечи не выпадало. Японец оказался на удивление молчалив, за весь день сказал всего три слова. Зато она вовсю болтала с Дитрихом. Вампир довольно скалился и все время шутил, вызывая веселый смех молодой женщины. По его словам, клан потрясло, что Ден официально передал арвадов Лене, и им больше не придется прятаться от темных.
Писгат-Зеев сменялся Мошавой Германит, старый город Бейт-ва-Ганом. Наконец, молодой женщине надоело мотаться из района в район, и она остановилась на пешеходной улице Бен-Йегуда, решив выпить кофе и возвращаться домой. Сегодня еще предстоял вояж в Лондон с той же целью.
Дитрих принес три кофе - воины Пути этого напитка не употребляли, пили только зеленый чай. На всякий случай Лена решила посмотреть ментальный слепок города в надежде, что найдет кого-нибудь древней крови, способного стать мастером Равновесия. Не позже чем через минуту ее буквально вышибло из ментала - такого отчаянного зова, даже крика она не слышала еще ни разу. Кто-то древней крови сходил с ума от боли и отчаяния. Сходил с ума и звал сестру придти. Ее, Лену, звал. Резко поставив чашку с недопитым кофе на столик, молодая женщина встала. Нащупав местонахождение неизвестного, она по нити шагнула к нему. Недоумевающие охранники последовали за госпожой.
Оказавшись в какой-то темной подворотне, Лена прислушалась к говору на улице. Говорили по-арабски. Ясно, восточный Иерусалим, арабская часть города. Выйдя на почти пустую, захламленную улочку, она нос к носу столкнулась с черноглазой девушкой, похожей на нее саму, как сестра-близнец. Странно выглядели замужние религиозные арабки. Ходили в джинсах, зато голова в обязательном порядке была плотно закутана белым платком. Паранджи в Израиле мусульманки не носили.
- Ты пришла, сестра... - растерянно пролепетала девушка по-арабски. - Ты не сон... Ты мне уже год снишься...
- Здравствуй, сестренка! - улыбнулась ей Лена. - Я услышала твой зов. Я пришла за тобой.
- Правда? За мной? Неужели этот кошмар кончился?
Из широко распахнутых черных глаз потекли слезы. Арабка вся тряслась, никак не будучи в состоянии поверить в чудо. Но ведь вот она, сестра из сна, стоит рядом. Русоволосая красавица, только лицо то же самое, что Зухра привыкла каждый день видеть по утрам в зеркале. Разве что не смуглое.
- Как тебя зовут, сестренка? - обняла продолжающую плакать девушку Лена.
- Зухра...
- А меня Елена. Можно просто Лена. Ты знаешь почему мы так похожи?
- Нет... Но ты начала мне сниться сразу после того, как замуж выдали. Снилось, что ты приходишь и забираешь меня куда-то туда, где нет Мустафы...
- А кто это?
- Муж, - вздрогнула Зухра. - Будь он проклят, сын проститутки!
- Значит, ты готова уйти со мной? - прищурилась Лена.
- Куда угодно, только бы от него! - вскрикнула арабка.
- Но сначала я должна рассказать тебе кто мы и к какой крови принадлежим. Наш род очень древний, потому мы встречается в среде каждого народа. Здесь найдется где попить кофе и посидеть?
- Конечно, - закивала Зухра. - Старый Джафар чудный кофе варит, и совсем рядом. Ой, а это кто?
Она со страхом посмотрела на вышедших из подворотни вампиров. Да и то, громилами Дитрих с Франсуа были еще теми, под два метра роста каждый. Японцы, как обычно, укрылись под пологом невидимости, и девушка их не видела.
- Не бойся, - ласково улыбнулась Лена. - Всего лишь моя охрана.
- Охрана? Но кто же ты, сестра?
- Вот сейчас и расскажу, - негромко рассмеялась молодая женщина, увлекая девушку за собой. - Куда идти?
- Направо.
Действительно, метров через двести Лена увидела кофейную лавку, бывшую по совместительству небольшой кофейней. Люди вокруг не обращали на европейцев никакого внимания, давно привыкнув к нашествию туристов, от которых летом в Иерусалиме не было проходу. Внутрь лавки вошли только Лена с Зухрой, охранники предпочли остаться снаружи, чтобы сохранить себе свободу маневра на всякий случай.
- Добрый день, мисс! - на ломаном английском поздоровался стоящий за прилавком седой, плотного телосложения старик.
- Здравствуйте! - улыбнулась молодая женщина. - Не утруждайте себя, почтенный, я говорю по-арабски.
- О! - изумился продавец. - Госпожа на удивление хорошо говорит! Но говор у вас не местный. Откуда вы?
- Из Франции, - солгала она. - Нам, пожалуйста, два кофе по-турецки.
- Какой кофе? - старик повел рукой, показывая на десятки прозрачных банок с кофейными зернами.
- Хм-м-м... - задумалась Лена. - Я как-то даже не знаю...
- У меня для госпожи, так хорошо говорящей на нашем языке, найдется немного настоящей арабики! - поднял палец продавец. - Этот сорт в Европу вообще не поставляют. А то, что там называют арабикой - это пф-ф-ф!
- Благодарю! - снова улыбнулась Лена.
- Здравствуйте, почтенный Джафар! - подошла к стойке Зухра. - Моего тут часом не было?
- А, это ты, девочка? - сочувственно посмотрел на нее старик. - Да нет, утром только заходил, они с приятелями куда-то в еврейскую зону укатили, работа, говорили, есть.
- Спасибо, - смущенно улыбнулась девушка и отошла. Продавец проводил ее наполненным жалостью взглядом.
- Вот ведь не повезло бедняжке с мужем... - вздохнул он. - Бездельник полный, ни на одной работе больше нескольких дней не держится. Считает, что все вокруг ему обязаны. Кто ж из хозяев такое потерпит? Гонят. А он, дурак молодой, на жене зло срывает, бьет смертным боем, несколько раз уже в больницу попадала. Выдали за него сироту, думали остепенится, как женится, а оно вон как вышло...
- Зухра больше не сирота! - сжала кулаки Лена.
- То-то я смотрю, что больно вы с ней похожи, госпожа... Никак родственники?
- Родственники, - согласилась молодая женщина. - Давно потеряли ее семью из виду, чудом нашла. Забираю девочку с собой, не позволю какой-то сволочи над ней издеваться. У нашего рода достаточно денег, чтобы она ни в чем не нуждалась.
Старик подозрительно покосился на застывших у входа огромных европейцев.
- Охранники? - поинтересовался он.
- Да.
- Дай ей Аллах счастья, на редкость добрая девочка. Только как с мужем быть? Муж ведь... По законам Шариата.
- Вопрос решаем, - холодно сказала Лена. - А если Мустафа начнет подымать бучу, то Зухра быстро станет вдовой. Глава рода приказал мне не церемониться с ним.
- Ах, даже так? - несколько растерянно хохотнул старик. - Сильный у вас род, похоже. Хорошо, когда за своих так стоят. Правильно это! Откровенно говоря, Мустафу и не пожалеет никто, не за что жалеть. Пустой человек. Но все равно не стоит так делать... Все же человек. Я ему скажу, чтобы не лез в кувшин, меня он иногда слушает.
Вскоре Джафар поставил на стойку две чашки с изумительно пахнущим кофе. Лена отпила глоток и закатила глаза в восторге - не хуже, чем Сатиа варит, а то и лучше.
- Благодарю вас, почтенный! - с чувством сказала она, положив на стойку стодолларовую банкноту. - Ой, оставьте сдачу себе, за такой кофе это еще дешево!
Старик с достоинством поклонился, улыбаясь в усы. Лена забрала чашки и подсела к Зухре.
- Ничего не бойся, - негромко сказала она. - Ты теперь под моей защитой.
Негромким голосом молодая женщина рассказала арабке обо всем случившемся с ней за последние две недели. Зухра слушала невероятный рассказ с широко открытыми глазами, то и дело бросая опасливые взгляды на вход.
- Не передумала? - спросила Лена, закончив.
- Нет... - тихо ответила арабка. - Он меня все равно скоро насмерть забьет. Так что пусть будет, что будет. И...
- Что?
- Я его слишком ненавижу... - почти неслышно прошептала девушка, ее черные глаза горели злым огнем. - Если ты мне правду сказала, сестра, то потом вернусь и убью.
- Зачем самой-то руки марать? - пожала плечами Лена. - Вон Дитриха попроси, он с удовольствием поможет.
- Нет! - резко возразила Зухра. - Хочу увидеть страх в его глазах! Сама! Ты не представляешь, что он со мной творил...
Она закусила губу и некоторое время помолчала.
- У нас не всем это делают... - продолжила девушка. - Но от меня Мустафа потребовал. А после свадьбы даже не стал ждать, пока заживет. Я этого кошмара никогда не забуду.
- Чего он потребовал? - растерялась Лена.
- Я потом расскажу, стыдно... - отвернулась Зухра, вытирая слезы.
Лена вспомнила, что читала когда-то о женском обрезании, практикуемом до сих пор в некоторых мусульманских странах, и вздрогнула. Не поверила тогда, что такое возможно. Неужели девочка это имеет в виду? Она искренне понадеялась, что нет.
- Идем? - встала молодая женщина. - Отведу тебя домой, познакомлю с другими братьями и сестрами, с мамой моей.
- Домой? - удивленно вскинулись брови арабки. - А разве твой дом недалеко?
- Ты забыла мой рассказ, - рассмеялась Лена, допивая кофе и вставая. - Люди нашей крови мгновенно перемещаются туда, куда им нужно. Сейчас увидишь.
Однако мирно уйти им не удалось, на выходе женщин встретил высокий молодой араб с недовольным и некрасивым лицом.
- Ты почему не дома, тварь?! - рявкнул он на мгновенно съежившуюся Зухру. - Муж пришел, а дома есть нечего!
Лена, понявшая, что перед ней Мустафа, отодвинула девушку себе за спину, и молча уставилась в глаза арабу, махнув охранникам, чтобы не вмешивались. Он тоже удивленно посмотрел на простоволосую женщину европейского обличья и грязно выругался.
- Пошел вон! - негромко сказала Лена на арабском. - Если ты, сын ишака, еще раз дотронешься до Зухры, то тебе не жить. Ты понял?
- Чего?! - взревел Мустафа - эта какая-то гяурка6 будет учить его как обходиться с женой? - Да я тебя сейчас!
Он неловко замахнулся. Лена легко уклонилась и нанесла парню несколько резких, жестоких ударов, мгновенно отправивших его на потрескавшийся асфальт.
- У тебя нет больше жены, сволочь, - наклонилась она над перепуганным арабом. - Ты оскорбил женщину нашего рода, мы такого не прощаем. Благодари, что тебя оставляют в живых. Пока! А теперь пошел вон!
Мустафа резво вскочил на ноги и понесся по улице прочь, смешно вскидывая ноги. Он с испугом оглядывался на побившую его светловолосую гяурку и ничего не понимал. Только вечером, придя в кофейню, незадачливый муж узнал, что его жена, оказывается, не сирота, а из очень богатого и сильного рода, и что за ней приехали родственники то ли из Франции, то ли из Кувейта. Старый Джафар посоветовал ему сидеть тихо, передав слова Лены, что Зухра очень легко может стать вдовой. Мустафа предпочел последовать его совету, хорошо зная, что с богатыми и сильными родами лучше не связываться, не пощадят.
Зайдя в ближайшую подворотню, Лена взяла Зухру за руку и скользнула по нити в Питер. Мгновенно оказавшись совсем в другом месте, арабка потрясенно открыла рот. Она видела множество делающих что-то непонятное людей, немало из которых сражались на мечах. Впереди виднелся огромный дом. Перед переходом Лена успела дотронуться ей до лба и передать необходимый пакет информации, благодаря чему девушка свободно понимала русский, японский, английский и еще несколько языков, сама не осознавая того. Зухре казалось, что все вокруг говорят по-арабски.
- Здравствуйте, Лена! - возник из воздуха Эрик.
- Здравствуйте! - улыбнулась ему Лена. - В Иерусалиме я все решила. И вот ее нашла. Зухра, перед тобой глава нашего рода, можно его и так назвать. Мистер Эрик Джейк Гарвельт.
- Желаю здравствовать, почтенный господин! - низко поклонилась девушка, до смерти перепуганная видом страшного, мертвенно бледного человека.
- Рад тебя видеть, малышка, - потеплевшим голосом ответил Палач. - Ничего не бойся, скоро ты многое поймешь сама. Лена, из Южной и Северной Америк я привел еще двадцать семь человек. Наставники уже начали работать с ними.
- Прошу не трогать Зухру до завтра!
- Скажешь сэнсэю. Ты мне нужна, надо поработать над структурой системы государственного управления в России. Когда освободишься, жду.
- Скоро буду! - резко кивнула молодая женщина.
- Хорошо, - Эрик медленно растворился в воздухе.
- Аллах всемогущий... - растерянно пробормотала видевшая это Зухра.
- Привыкнешь, - рассмеялась Лена, уж больно изумленной выглядела мордашка девушки. - Запомни, мы не просто люди, мы нечто куда большее. Но потому тот, кого ты зовешь Аллахом, и спрашивает с нас вдесятеро больше.
Сдав Зухру на руки Сатиа, она по-быстрому приняла ванну, поела и пошла проверить как дела у Михаила Поликарповича. Оперативная служба расположилась в очередном виртуальном крыле особняка. В каких пространствах находилось это крыло? Лена не знала и ничуть не интересовалась этим вопросом. Главное, что дом способен вместить столько людей, сколько нужно. Потом разберется, некогда.
Войдя в большую комнату, в которой царила веселая суматоха, Лена растерянно замерла. Здесь толклись десятка два молодых людей не старше двадцати каждый. Кто-то яростно спорил с товарищами, кто-то говорил по мобильнику, еще кто-то просматривал разноязычные документы на голографических мониторах нескольких компов. Ну да, конечно, старых разведчиков ведь омолодили. Как только теперь узнать нужного человека? Однако тот нашелся сам.
- Товарищи и господа! - торжественно провозгласил что-то писавший в блокноте вихрастый, шебутной на вид паренек. - Позвольте представить вам главу иерархии Елену Сергеевну Станцеву.
- Михаил Поликарпович? - внимательно посмотрела на него молодая женщина.
- Он самый! - рассмеялся паренек. - Ах, как чудно быть молодым! Спасибо!
- Не за что, - улыбнулась в ответ Лена. - Вы, как я вижу, времени зря не теряли.
- Никак нет! - по-армейски щелкнул каблуками он. - Времени-то у нас совсем немного. Насколько я знаю, вы выторговали у иерархий всего месяц перемирия?
- Уже знаете?
- На то мы разведка! - довольно ухмыльнулся Михаил Поликарпович, которого сейчас и Михаилом-то было грех называть, скорее просто Мишкой. - Я собрал лучших из старых профессионалов. Со многими мы стояли по разные стороны баррикад во времена оные, но теперь не до прежних разногласий.
Лена начала знакомиться с людьми из своей оперативной службы. Господи, кого только здесь не нашлось! Бывшие сотрудники КГБ, ГРУ, ЦРУ, МИ-6, Моссада, Сюрте, Штази. Имелся даже один человек из южноафриканской разведки, бур, кажется. Как ни странно, старые враги не ссорились, очень быстро найдя общий язык. Особенно в свете полученных сведений. Да и доказательства оказались неопровержимы - вторая молодость просто так не дается, это они прекрасно понимали. Ознакомившись с тем, что ждет родной мир в случае победы иерархий, каждый решил про себя, что главное на данный момент одно - остановить катастрофу. Любой ценой. Вовсю шла работа над созданием агентурных сетей по всему миру, подымались прежние связи, завязывались новые.
Поняв, что разведка находится в относительно надежных руках, Лена попрощалась и вышла, пригласив Михаила Поликарповича вечером в гости. Многое необходимо было обсудить наедине. Да и чтобы понять некоторые скользкие моменты ей требовалась помощь опытного разведчика.
На тренировочной площадке Лена обнаружила множество незнакомых учеников, которых безжалостно гоняли воины Пути. Бедняги жалобно стонали, никак не ожидая, что на них сразу так насядут. Молодая женщина только потрясла головой, пытаясь запомнить каждого. Одна девушка внезапно привлекла внимание. Она?! Да не может того быть! С невероятным изумлением молодая женщина узнала в неловко отмахивающейся от наставника Котаро ученице Валентину.
- Рыжая, ты чего, совсем охренела? - спросила Лена, подойдя.
- А чо? - вытерла пот со лба та. - Натрахалась, скучно стало. Ну, я и согласилась ученицей стать...
- Ты хоть понимаешь, что дороги назад нет? - прищурилась молодая женщина.
- Да уж понимаю... - скривилась Валентина, потерев рукой бок, по которому недавно прогулялась палка наставника. - И на хрена я соглашалась, а? Вот дура-то!
- Теперь поздно, дорогая! - развела руками Лена. - Тебя не отпустят, пока воином Пути не станешь. Согласие ты дала сама, теперь не обессудь, загоняют.
- Дык, уже... - рыжая опасливо покосилась на невозмутимого наставника. - Говорят, завтра какой-то да-алль предстоит.
- Бр-р-р! - передернуло Лену при воспоминании об этом “милом” обряде. - Какой-то? Ну-ну, поглядим чего ты после него скажешь. До смерти эдакого “кайфа” не забуду!
- Уважаемая госпожа, - вмешался ехидно ухмыляющийся японец. - Не пугайте мне ученицу!
- Ее-то? - скептически заломила бровь молодая женщина. - Ее испугаешь, как же. Вы с ней горя еще хлебнете, уважаемый Котаро, врагу лютому такой ученицы не пожелаю. Она медведя изнасиловать способна. Причем, вовсе того не желающего.
Валентина откинула голову назад и принялась хохотать, мотая роскошной рыжей гривой со стороны в сторону. Лена вторила подруге, исподтишка бросающей заинтересованные взгляды на наставника. Бедняга еще не знал с кем связался. Заездит ведь. Вампиры от нее уже шарахаются. С ужасом. Довела бедных.
- Ладно, тренируйся, - попрощалась Лена. - Потом сама тобой займусь.
Пора было отправляться на встречу с Эриком. Перед тем, как войти в дом, Лена остановилась, в последний раз окинула взглядом суматоху во дворе и торжествующе рассмеялась. Маховик событий раскручивался с каждым мгновением все сильнее. Иерархия Равновесия рождалась на глазах. Подождите немного, господа серые! Скоро ничего уже нельзя будет вернуть назад. Вы опоздали!

10.

Привыкнув держать все на контроле самостоятельно, очень трудно научиться доверять другим. Постоянно кажется, что эти другие обязательно напутают и все испортят, не справятся даже с самым простым делом. Заор Латин, великий магистр Братства рыцарей Пути Средиземья, досадливо поморщился - глупость ведь, давно знает, а ничего поделать с собой не может. Вот и сейчас по старой привычке обходил обитель, проверяя все ли в порядке. Да что может быть не в порядке в главной цитадели Братства, Кветлориэне? Мало здесь опытных наставников, которые самого Заора когда-то палками гоняли? Уж кто-кто, а они проследят. С его ли рангом такими мелочами заниматься? А вот поди ж ты, все равно ходил и лично высматривал малейшую небрежность в исполнении долга. И не дай кому Эру что не так сделать, такая буря подымалась, что провинившийся рыцарь или паладин не знал куда деваться от гнева своего магистра. Перед прибытием Заора в обитель там спешно наводили идеальный порядок, прекрасно зная привычки старика.
Внутренне улыбнувшись, великий магистр сделал строгое лицо и внимательно осмотрел двор обители, где тренировались десятки юных и не очень учеников. Почему-то очень хорошо думалось во время этих обходов, немало важных решений Заор принял именно во время них. Сейчас его мысли занимала надвигающаяся война между Роханом и Гондором. Пилигрим, везший роханскому королю немалой кровью добытые письма с доказательствами предательства аристократов, пропал по дороге. А Веаден человек недоверчивый, без писем к нему даже соваться не стоит. Мало того, неизвестно куда исчез трактир друга гонца, хорошо известного в Гондоре отдаленного потомка беорнингов, Бёрна из Дорга. Осталась только глубокая яма в земле, больше ничего. По рассказам очевидцев, трехэтажный дом исчез мгновенно, будучи перед тем окружен энгесами. Получив вчера это известие с почтовой птицей, великий магистр надолго задумался, попутно учинив разнос нескольким нерадивым рыцарям, на свое несчастье попавшимся ему на дороге. Хуже всего, что пропали письма, без них война неизбежна. Снова человеческая кровь будет задаром литься. А тут еще морийские гномы готовы придти на помощь Рохану, выставив два хирда. Им-то какой интерес в этой бойне, спровоцированной Высшими? Неясно. Об исчезнувшем трактире не хотелось даже думать, такое исчезновение означало только одно - в Арде объявился маг, равный по силе легендарным Гендальфу или Саруману. Откуда? Добрых шестьсот лет никто не слышал о таких магах, последних уничтожил Повелитель во время войны Братства со светлой иерархией. Но об этом позже, пока все-таки следовало подумать о копиях писем, которые спрятали в подвале гондорского королевского дворца. Кого направить туда? Подобных Ригаану Дааналю ловкачей совсем немного, да и рыцарей Пути в Гондоре очень не любят. Не поздно ли снова пытаться доставить письма? До начала войны осталось совсем немного, едва ли две декады, войска обеих сторон постепенно стягивались к границам.
Что-то вдруг заставило великого магистра насторожиться. Какой-то странной магией повеяло в воздухе, чем-то неуловимо знакомой. Но чем? Он поднял руку, призывая ближайших рыцарей к вниманию. Те, зная, что Заор Латин никогда не станет без серьезной на то причины вызывать переполоха, обнажили оружие. Как оказалось, не зря - воздух неподалеку от них подернулся туманом, и из ниоткуда на утоптанную землю кветлориэнской обители шагнул человек. Хорошо знакомый великому магистру человек - одинокий пилигрим Ригаан Дааналь, один из самых опытных разведчиков Братства в Гондоре. Гонец, везший письма в Рохан.
- Мой магистр! - опустился он на одно колено. - Ваш приказ выполнен! Сегодня утром письма вручены лично в руки его величеству Веадену II! Войны не будет. Тайная стража короля уже произвела сотни арестов, все связанные с этим грязным делом вскоре окажутся на плахе.
- Слава Эру! - облегченно выдохнул Заор. - Ты где пропадал, негодный мальчишка? И что значит твое появление из воздуха? С колдунами какими-то связался?
- Я все объясню, - сконфуженно улыбнулся Ригаан, искоса поглядывая на старика. - По нити я пришел.
- По нити? - прищурился старик, мгновенно поняв почему странная магия показалась знакомой - от Повелителя сохранилось несколько артефактов, именно такого рода магией от них и несло. - Каким образом ты сумел восстановить забытое умение?
- У меня множество новостей и совершенно неожиданных. Самое главная в том, что Повелитель Эрик передал мне средство для борьбы с высшими вампирами.
- Повелитель?! - схватился за сердце мгновенно побелевший от такого известия великий магистр. - Повелитель здесь?! Или это опять твои шуточки дурного тона?!
- Нет... - довольно осклабился рыцарь, на самом деле любивший подшутить над братьями, за что еще во времена послушничества частенько бывал бит наставниками. - Тут такие дела, мой магистр, что я не знаю как и рассказать.
- С начала!

Предыдущая страница 19 Следующая страница


Вера изгоев 20

- С начала? - озабоченно почесал затылок Ригаан. - Это потом, времени нет. Если коротко, то волей Эру я попал в другой мир. У нас в Средиземье случайно оказался глава иерархии Равновесия того мира и, возвращаясь домой, по ошибке прихватил с собой трактир Бёрна, в котором на тот момент находился я.
- Если ты не лжешь, то... - Заора выглядел задумчивым, внимательно смотря на рыцаря - рассказанное пилигримом открывало столько возможностей, что дух перехватывало.
- Не лгу, скоро вы убедитесь в этом сами. Тот мир его жители называют Землей. На Земле в данный момент находится Повелитель Эрик и создается иерархия Равновесия. Естественно, там существует свое Братство, сумевшее сохранить знания, которые мы утеряли. Я искренне благодарен великому магистру Масаёси Дзётаро за то, что он дал мне несколько уроков. Помимо того, как я уже говорил, Повелитель передал мне заклятия, которые легко накладываются на любое оружие и мгновенно лишают вампира силы. Навсегда.
- Так что же ты сразу не сказал, зараза такая?! - расплылся в улыбке великий магистр. - Ты принес оружие против Высших?!
- Принес, - подтвердил Ригаан. - Но это далеко не все. Я прибыл первым, чтобы уведомить о скором визите главы иерархии Равновесия Земли госпожи Елены Станцевой и великого магистра земного Братства господина Масаёси Дзётаро.
- Что?! - разъяренно взревел Заор. - Когда они прибудут?!
- Думаю, что вот-вот, - рыцарь выглядел настолько ехидно, что старику захотелось немедленно его прибить.
- Нет, мало тебя, негодника, пороли в свое время... - пробормотал себе под нос великий магистр, с трудом придя в себя после невероятного известия. - По местам, засранцы! Быстро приготовьте все необходимое для встречи высоких гостей! А ты, морда наглая, иди сюда!
Ригаан подошел ближе, опасливо поглядывая на многообещающе постукивающего носком правой ноги по земле старика - по шее ведь надает легко, за ним не заржавеет. Не раз во время ученичества будущий рыцарь доводил Заора, бывшего его наставником, до того, что бедняга срывался и колотил наглого юнца всем, что попадалось под руку. С тех пор, правда, прошло больше тридцати лет, но кто его знает? Может и вспомнить старое.
- Зараза ты, зараза... - потягал его за ухо великий магистр. - Хоть бы день дал на подготовку. Опозоримся же!
- Не до показухи, - поморщился Ригаан. - У них там война, да не просто война - я счастлив, что нам с таким кошмаром дела иметь не приходилось и, надеюсь, не придется.
- Что за кошмар?
- Темные объединились со светлыми и начали растить так называемую серую пирамиду. Если такое происходит, то это гибель всему. В обреченный мир в конце концов приходит Повелитель и уничтожает всю жизнь там. Если этого не сделать, то серые как саранча начинают захватывать мир за миром, превращая их в подобие своего. Люди становятся чудовищами, теряют души, способность к творчеству, любви, доброте и прочим чувствам. Земле очень повезло, что Повелитель Эрик оказался там до окончательного созревания пирамиды и решил вмешаться. Пожалел просто.
- Стоп! - поднял руку Заор. - Примерно понятно, Повелитель Латен предупреждал о возможности подобного. А подробно поговорим позже, ты прав. Еще что-нибудь срочное?
- Да, - вздохнул Ригаан. - Госпожа Елена идет просить о помощи - в ее мире осталось не больше трехсот воинов Пути. До прихода Повелителя за ними несколько сот лет вели интенсивную охоту и сумели уничтожить почти всех. К тому же, у нее есть идея как справиться с нашими Высшими, причем, очень быстро.
- Охотились, говоришь? - скрипнул зубами великий магистр. - Ясно. Оставлять своих без помощи грех, поможем, конечно. С тремястами рыцарями многого не сделаешь. А идея? Поглядим.
- Прошу также не удивляться присутствию в свите госпожи Высших. Один из двух вампирских кланов Земли принес кровную клятву Повелителю Эрику, а многие лично госпоже Елене. Мало того, они уже и не вампиры - Повелитель что-то сделал с ними, теперь арвадам не требуется кровь или энергия людей, получают ее откуда-то с неба. Точнее не скажу, просто не знаю.
- Хорошо, что предупредил... - поморщился старик. - Только Высших мне в обители для полного счастья и не хватало.
- Причем, на редкость сильных! - довольно осклабился Ригаан. - Ни одного моложе тысячи лет.
- Эру Благословенный! - побледнел великий магистр. - Кошмарные твари! Хорошо хоть в нашем мире таких еще нет... Разве что сам Геалас, да его чокнутая сестрица.
- Может, и помимо них есть, да мы не знаем. Кстати, если захотите встретиться с Повелителем, то придется посетить Землю. Сюда он не придет, сказал, что его присутствия в Арде не требуется.
- И слава Эру! - облегченно вздохнул старик. - Если бы требовалось, то это означало бы, что мы не справились, не исполнили своего долга. А встретиться? Почему бы и нет.
- Есть еще одна и очень неприятная новость,- помрачнел Ригаан. - Земные рыцари Пути настолько превышают нас по боевому мастерству, что даже сравнивать бессмысленно. Я с ужасом смотрел на их тренировки - это что-то невозможное, непредставимое. Не знаю, наверное я превысил свои полномочия, но я попросил великого магистра Масаёси Дзётаро выделить наставников для передачи сокровенных знаний лучшим рыцарям Арды. Он дал согласие.
- Наглый мальчишка... - тяжело вздохнул Заор. - Откуда только в тебе столько наглости, а? Хотя я тебя понимаю. Что ж, примем земных наставников с благодарностью.
- Я... - начал было рыцарь, однако его прервал мелодичный звон.
Ригаан резко обернулся и глухо выругался. Потом снова повернул голову к Заору и выдохнул:
- Прибывают!
Старик быстро отдал несколько команд, и рыцари выстроились двумя шеренгами по сторонам от замерцавшего туманом воздуха возле ворот, образуя собой почетный караул. У порога гостей ждал сам великий магистр в компании с Ригааном. Вскоре из тумана шагнули несколько узкоглазых, желтокожих людей - таких никто из средиземцев, кроме побывавшего на Земле, еще не видел. Они вежливо поклонились и стали с двух сторон туманного пятна, откуда тем временем вышли невысокий старик в просторном одеянии и молодая русоволосая женщина в мужском костюме, сопровождаемая очень похожей на нее смуглой девушкой в такой же одежде. За ними следовали четыре высших вампирши непредставимой силы, каждая из которых буквально полыхала темным огнем. Многие рыцари едва удержались, чтобы не схватиться за оружие, хотя прекрасно понимали, что столь сильные твари легко справятся со всеми присутствующими здесь.
Заор первым делом обратил внимание на молодую женщину с суровым лицом. Ее аура вздымалась вверх на десятки и десятки метров, горела всеми оттенками радуги, в ней смешивались в равной пропорции Свет и Тьма. Да, это глава Равновесия, больше ни у кого такой ауры быть не может. В принципе не может! Приходилось читать в древних летописях описания высших магистров Равновесия времен войны Света. Именно по многоцветной ауре их и определяли, спутать невозможно. Старик, стоящий рядом с госпожой, видимо великий магистр того мира. Как там говорил Ригаан? Земли? Кажется. Рука Заора совершила несколько сложных движений, сообщая условными знаками свой ранг и уровень посвящения. Землянин почти в точности повторил знаки. С небольшими вариациями. Довольно скоро оба магистра убедились, что равны по положению, и низко, церемонно поклонились друг другу.
- От имени Братства Пути Арды я рад приветствовать уважаемых гостей в кветлориэнской обители! - выпрямился Заор.
- От имени иерархии Равновесия планеты Земля приветствую Братство Арды! - звонким голосом ответила женщина. - Я - глава иерархии, Елена Станцева. Справа от меня - старший сэнсэй воинов Пути нашего мира, господин Масаёси Дзётаро. Слева - младший магистр Зухра Харид.
Больше никого она представлять не стала, что, впрочем, не удивило великого магистра - видимо, охрана. В ауре вампиров он увидел знак кровной принадлежности госпоже и успокоился. Без ее приказа они даже пошевелиться не посмеют, не говоря уже о том, чтобы напасть.
- Рад видеть вас, - снова церемонно поклонился сэнсэй Масаёси. - Вы смогли сделать больше, чем мы. Более сорока тысяч воинов Пути? Это великое достижение!
- И я рад видеть уважаемого брата! - не менее церемонно поклонился в ответ Заор. - Зато вы сумели сохранить знания, которые мы утеряли.
- Это не проблема, - невозмутимо сказал японец. - Прибывшие с нами мастера - опытные наставники, они передадут вашим наставникам все необходимое.
- Искренне благодарен! Прошу вас!
- Для наших переговоров необходима одна из моих Высших, - заговорила госпожа Елена. - Именно с ее помощью я планирую разрушить государство вампиров.
- У нас его по старой памяти называют Мордором, хотя на самом деле оно зовется Орном, - улыбнулся в усы Заор. - А вампирша? Как вам будет угодно, уважаемая госпожа.
- Хорошо! - резко кивнула она, затем обернулась и посмотрела на свою свиту. - Даяна, пойдешь со мной.
- К услугам госпожи! - зачем-то присела смуглая высшая вампирша, знойная красавица с черными волосами по пояс, роскошными формами и на редкость тонкой талией.
Гости проследовали за великим магистром в артан7 обители. Роскоши рыцари Пути никогда не признавали, мебель была простой, но весьма удобной. Никаких украшений тоже не оказалось, зато по дороге Лена видела несколько библиотечных залов, заполненных бесчисленными манускриптами. Людей вокруг толпилось множество, они с интересом смотрели на гостей из другого мира. Только при виде Даяны многие шарахались, никак не ожидая увидеть в святая святых обители высшего вампира.
Оказавшись в аскетично выглядящем кабинете великого магистра, земляне расселись вокруг монументально выглядящего овального стола из полированного дерева. Кресла тоже оказались деревянными и до жути неудобными. Лена долго ерзала, прежде чем сумела кое-как устроиться. Ткань халтана скользила по гладкой поверхности, молодой женщине казалось, что она вот-вот соскользнет на пол. Какой-то пожилой рыцарь принес кувшин с вином и серебряные бокалы, поглядывая на гостей с тщательно скрываемым любопытством. Помимо самого Заора Латина за стол сели еще три невозмутимых старика в простой кожаной одежде. Двое из них были не людьми, а гномом и орком.
- Итак! - встал великий магистр. - Случилось то, чего за всю историю Арды еще не случалось. Мы встретили служащих Равновесию из другого мира. Госпожа Елена, господин Масаёси, госпожа Зухра!
- Рада, что оказалась здесь, - улыбнулась Лена, тоже вставая. - К сожалению, мы пришли не просто так. Мы пришли просить помощи. В нашем мире осталось не больше трехсот воинов Пути. И это на момент создания иерархии Равновесия! Вы сами понимаете, уважаемые братья, что указанного количества явно недостаточно.
- Естественно, - задумчиво глянул на нее из-под лохматых седых бровей магистр Геоден, в далеком прошлом один из младших роханских принцев. - Перед войной Света у Повелителя было под рукой восемь тысяч полностью обученных и готовых к бою рыцарей.
- Мы спешно обучаем множество новых учеников, - заговорил Масаёси, - но они еще нескоро станут истинными мастерами.
- В чем причина столь малого количества выживших? - резко спросил второй магистр, один из немногих гномов в Братстве, Дерин сын Далина.
- Последний раз Повелитель был на Земле больше девятисот лет назад, - ответил японец. - И не Плетущий Путь, а всего лишь Мастер Пути. Примерно через четыре столетия начало происходить странное - темные и светлые, до того постоянно пытавшиеся перетянуть нас каждый на свою сторону, внезапно начали охоту за воинами Пути. Причем, действовали совместно! За пятьсот лет им удалось уничтожить почти все общины, остались две в самых труднодоступных точках нашего мира.
- Свет и Тьма действовали заодно?! - не поверил третий магистр, невысокий мордорский орк, которого в Братстве обычно звали мастером Рхыгом. - Да когда ж такое бывало?!
Лена вздохнула и коротко рассказала о том, что такое серая пирамида, как она возникает, по каким причинам, как происходит развитие и каковы последствия. За столом воцарилось потрясенное молчание.
- Поганые дела у вас там творятся... - проворчал гном, накручивая на руку собственную бороду.
- Это слабо сказано... - поморщилась Лена, садясь. - Нам повезло, что в наш мир пришел Повелитель Эрик, один из Плетущих Путь. Так вышло, что у меня родилась дочь, способная стать плетущей, ее рождение ощутили все мало-мальски сильные маги и начали охоту за ребенком, желая уничтожить. Если бы не Повелитель, то ни меня, ни ее уже не было бы в живых. Поняв, что происходит на Земле, он решил вмешаться и спасти планету, для чего создал иерархию Равновесия, которую я и возглавила. К моему глубочайшему сожалению, он не имеет права осуществлять полномасштабное вмешательство до полного созревания пирамиды, потому спасать родную планету придется нам. Но поскольку я научилась перемещаться между мирами, то подумала, что вполне можно обратиться за помощью к Братствам относительно благополучных миров конгломерата.
- Это наша-то Арда благополучный мир? - изумился орк.
- Относительно, - повторила молодая женщина.
- Что вы подразумеваете под мирами конгломерата? - взгляд гнома был пронзительным, его крохотные глазки буквально буравили Лену.
- Не хотелось бы мне об этом говорить, вы не поверите, но что ж... - тяжело вздохнула молодая. - Ваш мир - не реальная Арда, а всего лишь одно из ее отражений.
Она подробно рассказала ошалевшим от таких известий средиземцам о мирах, поначалу выдуманных сказочниками и только со временем ставших реальными.
- Когда-то и где-то существовала истинная Арда, давшая свои тени по всем зонам мироздания. Почему так случилось я не знаю, Повелитель об этом не говорил. В любом первичном мире обязательно находился сказочник, достаточно чувствительный, чтобы уловить эти псиэманации и сочинить свой вариант истории Средиземья, будучи уверен, что придумал все сам. Почему-то эти легенды обычно становились популярны, и со временем в конгломерате очередного материнского мира рождался дочерний, жители которого называли его Ардой или Средиземьем. Причем, мир совершенно реальный и живой, вне зависимости от причины его возникновения. Только он почему-то оказывался смещенным на несколько тысяч лет в прошлое. Почему так, я тоже не знаю.
- Глупые сказки! - отрезал Дерин.
- Это рассказал мне повелитель Эрик, - развела руками Лена. - Вы можете верить или не верить, от этого ваш мир не будет менее реальным.
- Повелитель не стал бы лгать... - задумчиво пробормотал великий магистр, постукивая пальцами по столу. - Что ж, вы правы, как бы ни возник наш мир, от этого наши беды никуда не денутся.
- Потому-то я и решила сначала помочь вам справиться с ними, тем более, что для того есть очень простой способ. А вот потом надеюсь на вашу помощь.
- И какой же это способ? - заинтересованно наклонился вперед магистр Геоден.
- Его предложила Даяна, - кивнула Лена на застывшую в углу кабинета высшую вампиршу. - Выслушайте ее.
- Здравствуйте, господа! - подошла ближе и поклонилась критянка. - В нашем мире я - одна из самых старых, мне больше тысячи семисот лет. Думаю, что ваши Высшие точно так же, как и наши, подчиняются тем, кто старше и сильнее. Место главы клана занимает тот, чьи сила и возраст намного превышают силу и возраст остальных. Насколько мне известно, в мире Арды вампиры появились немногим менее тысячи лет назад. То есть, глава местного клана - дитя по сравнению со мной. Нетрудно будет победить его, заставив клан принести мне кровную клятву, что автоматически означает подчинение клана госпоже Елене, так как я сама являюсь ее вассалом. После этого вампиры исполнят любой приказ.
- А мне они на Земле пригодятся, - добавила Лена. - Успела убедиться в их крайней полезности. Таким образом мы убиваем сразу двух зайцев.
- С какой стати я стану доверять Высшей? - пробурчал угрюмый гном, продолжавший нервно терзать свою бороду. - Кто ей мешает похерить клятву и устроить нам кровавую баню? Никто!
- Кровную клятву?! - вытаращилась на него Даяна. - Ее невозможно нарушить! Одна попытка нарушения убьет меня! Да и...
- Что? - спросил пристально смотрящий на нее великий магистр.
- Я искренне благодарна воинам Пути за то, что они заставили меня понять одну истину, которой я раньше не понимала. Точнее, не хотела понимать.
- И какую же истину?
- Другому тоже больно!
- Вы сумели заставить вампира понять это?! - захлебнулся вином мастер Рхыг.
Прокашлявшись, орк встал и низко поклонился великому магистру земного Братства. Масаёси в ответ наклонил голову, почти незаметно улыбнувшись.
- Я тоже кланяюсь! - прогудел гном, разведя руками. - Потрясен! В жизни бы не поверил в такое!
- Каждый может понять, - негромко сказал японец, - но к каждому нужен свой подход. Это было нелегко, хоть для нас, хоть для нее. Но результат получился великолепным, Даяна изменилась настолько, что я сам удивился.
- И не хочу становиться прежней! - сжала кулаки вампирша, ее красивые глаза горели и искрились. - Мне сейчас как-то настолько легко стало, что описать не могу. Ко мне душа вернулась!
- Подтверждаю, - Масаёси одобрительно покосился на критянку. - Повелитель вернул души вампирам клана Арвад. Они больше не вампиры. То же самое случится и с вашими после того, как мы заберем их на Землю. Поработать с ними придется как следует, но со временем справимся.
- Искренне благодарен за предложение, - встал Заор. - Согласен рискнуть!
- Я тоже! - поддержал его гном, остальные двое молча кивнули. - А если все завершится хорошо, то мы готовы выделить вам пятнадцать тысяч обученных рыцарей и пять тысяч паладинов.
- Тогда не будем терять времени, - тоже встала Лена и залпом допила вино. - Нам нужна карта Мордора. Кто-нибудь знает местоположение резиденции главы клана?
- Кто ж его не знает? - поежился мастер Рхыг. - Там, где стоял Барад-Дур. Второй замок на склонах Ородруина выстроили, этот из относительно новых - Барад-Гартангх. Обычно Геалас или там, или там. Доводилось его в молодости встречать... Ходячий кошмар! Как раз после той встречи я из Мордора ноги и сделал. Никогда эльфов-вампиров не видали? Лучше б и не видать...
Вскоре принесли карту. Лене до сих пор никогда не доводилось видеть таких, украшенных завитушками, изображениями чудовищ и тому подобной чушью. Она привыкла к сугубо утилитарным земным картам и только покачала головой в недоумении. Поди пойми что-нибудь на этой. С собой на вылазку молодая женщина решила взять только Зухру, сэнсэя и, понятно, вампиров. В бою со своими собратьями они пригодятся. Ой, как пригодятся! Да еще местные кого-то навяжут, без того не обойтись. Ладно, ничего страшного, с десяток запасных халтанов взяли с собой на всякий случай. Без комбезов соваться в логово Высших - чистой воды самоубийство.
Пока рыцари Пути готовились к бою и отбирали тех, кто пойдет с гостями, Лена отдыхала. Точнее говоря, она размышляла. Подумать было о чем. Взгляд упал на Даяну, и молодая женщина незаметно улыбнулась. Как сильно изменилась критянка... Поверить трудно, что за какие-то две недели сделали из нее наставники воинов Пути. Вспомнив случившееся после визита Даяны к Лее, Лена поежилась. Вечером никто не стал забирать вампиршу, однако та сама пошла к Фумико и настояла, чтобы пытки были продолжены, считая, что еще не наказана в должной мере. Чувство вины. Страшная это вещь, если разобраться. Из-за него можно многое с собой сотворить. Видимо, на то наставники и рассчитывали, потому что подвергли Даяну особо отвратительным пыткам и унижениям, ломая раз за разом. Критянка выносила все это без пререканий, наоборот - просила, чтобы ее не жалели. Исходила криком боли, сходила с ума от отвращения, но все равно требовала продолжать. Так шло и до сих пор. Лена пыталась уговорить Даяну, говоря, что хватит, что нельзя так издеваться над собой, но та упрямо мотала головой, плакала и говорила, что иначе сойдет с ума, что ей необходима боль, необходимы наказания. В конце концов молодая женщина отступилась, не став даже мешать Сатиа с Эдной издеваться над Даяной - та сама попросила подруг об этом, согласившись на такие вещи, что Лена, однажды увидев, едва сдержалась, чтобы тут же не оставить на полу недавно съеденный обед. Впрочем, позже она многое тому подобное испытала сама.
Фумико... При воспоминании об этой женщине по коже пробежал морозный холодок. К сожалению, Лена прекрасно понимала, что обязана испытать пытки и унижения, иначе не станет истинным главой иерархии. Да, необходимо знать, что это такое, когда тебя ломают, жестоко и безжалостно. Иначе ошибешься. Тем более, что ей не раз придется причинять боль другим. К сожалению, придется. Обязана понимать, что будут чувствовать эти самые другие. А перед глазами вставали события пятидневной давности.
Лена решительно шла по коридору второго этажа к покоям женщины, исполнявшей в японской общине роль наказующей. Мастера боли. Кто бы знал чего ей стоило решиться на этот визит. Наверное, если бы не возросшее за последнее время до небес чувство ответственности, то так и не решилась бы. Позади уныло плелись Зухра с Анат. Последняя являлась обнаруженной в Иерусалиме на следующий день еще одной девушкой древней крови, на сей раз еврейкой йеменского происхождения. Землячки мгновенно сдружились, несмотря на то, что их народы были врагами. Причем Анат с первой минуты начала командовать Зухрой - арабка тянулась за ней хвостиком, куда бы та не сунулась. Характер у еврейки оказался донельзя боевой, потому девушки довольно часто оказывались в неловкой ситуации. Почему-то они вызывали у Лены материнские чувства, молодая женщина даже поселила восточных красавиц в своих покоях. Часто девушки засыпали, уткнувшись старшей сестре носами в подмышки. Никаких поползновений к более близким отношениям Зухра с Анат не предпринимали, за что Лена не раз благодарила Господа, не будучи уверенной, что смогла бы им отказать. Впрочем, обе девушки выросли в религиозных семьях и, наверное, даже не задумывались о подобном. Вспомнив с каким трудом удалось убедить Анат войти в иерархию, Лена вздохнула. Немало сил приложила, немало показала. Зато после того еврейка прониклась к молодой женщине трепетным доверием. С какой стати, интересно? Да и Зухра туда же. Даже да-алль им проводила сама Лена - девушки напрочь отказались ложиться на операционный стол, если скальпель будет держать в руках не их обожаемая старшая сестра, а кто-то другой. Пришлось. Бедняжки даже старались не кричать поначалу, но, конечно, не вынесли адской боли.
- Идите домой! - обернулась Лена. - Нечего вам здесь делать!
- Если тебе это нужно, то и нам! - зло топнула ногой Анат, Зухра согласно кивнула.
- Девочки, хорошие вы мои... - простонала молодая женщина. - Вы хоть понимаете куда и зачем я иду?
- К госпоже Фумико... - недовольно буркнула Зухра. - На ломку. Но тебе будет легче, если мы рядом окажемся!
- Легче?! От того, что вы рядом криком исходите? С ума сошла!
Однако девушки так и не ушли. Лена обреченно махнула рукой - раз им так хочется, пусть. Вскоре очень пожалеют о своем решении. Она набралась смелости и толкнула дверь. Госпожу встретила низким поклоном очень высокая и крупная для японки женщина лет тридцати.
- Добрый вечер, - поздоровалась Лена, едва сдерживая дрожь. - Мне нужна Фумико.
- Это я, уважаемая госпожа. К вашим услугам.
- Сэнсэй сказал, что мне необходимо пройти ломку... - с трудом выдавила из себя молодая женщина, ее голос подрагивал.
- Уровень? - деловито поинтересовалась Фумико.
- Максимальный.
- Ясно, - снова поклонилась японка. - Госпоже известно, что ей предстоит не только боль, но и унижения? Что с момента начала ломки и до ее окончания она не госпожа?
- Известно, - буркнула Лена, нервно ежась.
- А вам чего, девочки? - заметила Фумико осторожно заглядывающих в дверь Зухру с Анат.
- Мы тоже! - тоненько пискнула еврейка. - Если Лена, то и мы!
- По минимуму, пожалуйста! - устало подняла глаза к потолку молодая женщина, как бы прося у Господа дать ей немного терпения.
- Как скажете, госпожа, - понимающе улыбнулась японка и позвала двух помощниц.
Те увели девушек куда-то вглубь покоев. Не прошло и пары минут, как оттуда донесся переполненный звериной болью вой Анат, к которому вскоре присоединился пронзительный визг Зухры. Лена досадливо поморщилась - может хоть после этого дурочки перестанут за ней хвостиком шляться?
- Госпожа, - снова заговорила Фумико. - Прошу на меня не обижаться, я просто выполняю свою работу. Максимальный уровень ломки - страшная вещь, вы не представляете насколько страшная. Даже не болью, а тем, что вас будут принуждать делать наиболее отвратительные лично вам вещи. Причем до тех пор, пока эти вещи не станут для вас естественными и даже желанными. Затем наоборот. После этого ваша психика изменится, вы научитесь владеть своими чувствами, а не они вами, как происходит сейчас. Сознание и подсознание должны слиться воедино, необходимо преодолеть раздробленность осознания себя. Именно ради этой цели и производится ломка. Если бы у нас было больше времени, то сэнсэй не настаивал бы на этом способе, есть иные. Но времени нет. Потому раздевайтесь. Я постараюсь уложиться в трое суток. На первый раз. После того прошу спланировать ваши действия таким образом, чтобы посетить меня еще раз через неделю. Вторая ломка займет пять дней. Если она, конечно, понадобится.
- Я понимаю... - скривилась молодая женщина, начав стаскивать с себя давно ставший привычным халтан. - Но ведь так можно легко сломать человека, прекратить его в ни на что не годную тряпку, в раба.
- На то я мастер, госпожа, чтобы не допустить подобного, - улыбнулась Фумико, подходя к Лене и начиная тщательно ощупывать ее тело.
- А откуда вы знаете что наиболее неприятно мне?
- Юкио выяснила.
- Так меня заставят делать все то, что заставляли делать Даяну?! - побелела Лена.
- Это самое малое, госпожа. Вам предстоит многое куда более неприятное.
- Господи... - обреченно простонала молодая женщина, усаживаясь на указанное мастером боли жутковато выглядящее приспособление. Две неизвестно откуда взявшиеся японки привязали ее ноги и руки к стальным скобам.
- Я начинаю, госпожа! - взяла со стола какой-то блестящий инструмент Фумико. - Не пытайтесь сдерживаться - кричите, плачьте, оскорбляйте. Предупреждаю еще, что на время ломки ваши магические способности заморожены, стены моих рабочих покоев созданы Повелителем таким образом, чтобы гасить любые всплески силы. Иначе вы безотчетно натворите такого, о чем потом будете сожалеть.
До этих страшных трех дней Лена думала, что знает о боли все. Особенно, после да-алль. Увы, да-алль по сравнению с тем, что делала с ней мастер боли, оказался детской игрушкой. А уж унижения... Поначалу молодая женщина отказывалась от того, что от нее требовали, но Фумико хорошо умела убеждать. Настолько хорошо, что вскоре Лена готова была на все, чтобы только боль хоть ненадолго прекратилась. Но это не помогало, ее продолжали ломать, не давая ни минуты отдыха, заставляя делать такое, что в самом страшном кошмаре не привиделось бы, добиваясь ее собственного желания сделать это. И Фумико в конце концов своего добилась, немедленно сменив вектор воздействия. К исходу третьего дня она вернула психику Лену к исходному состоянию. Только теперь молодая женщина могла менять собственные желания, как перчатки, могла не сыграть кого-то, а на самом деле стать им на какое-то время. Когда все закончилось, Лена низко поклонилась Фумико, поняв чем той обязана. С этого момента она способна была понять любого человека или не человека, примерив на себя его психику, узнав на себе его желания и чаяния, и предсказать его поведение в обычной или необычной ситуации.
Вернувшись в свои покои, Лена окончательно осознала, что стала другой. Полностью другой. Любой, посмотрев в ее глаза, видел повелительницу, госпожу, способную на все. Без каких-либо ограничений. Дома ее встретили Зухра с Анат. Молодую женщину поразило произошедшее в девушках изменение - перед ней стояли два молодых мастера Равновесия, многое понимающие. Полностью спокойные и уверенные в своих силах. Оставалось только удивиться искусству Фумико и ее учениц. Ни единой ошибки. Каждая получила только то, что должна была получить для осознания самой себя.
- Госпожа Елена! - оторвал ее от воспоминаний голос Ригаана. - Все готово.
- Хорошо! - резко кивнула молодая женщина, вставая. - Предлагаю для начала отправиться в Барад-Гартангх - я знаю как выманить Геаласа.
Во дворе обители ее ждали десять отобранных магистрами рыцарей - все среднего возраста, опытные, матерые, не раз битые волки. Возглавлял их Ригаан. Помимо семи людей, имелись два гнома и орк. Передав воинам халтаны, Лена кратко объяснила, что это такое и для чего предназначено. Особый их восторг вызвали сами собой появляющиеся в руках мечи, преград для которых не существовало. Да и то, что не было оружия, способного повредить человеку, одетому в комбез, тоже немало удивило.
- Вы уверены, что вам самой следует идти? - негромко спросил великий магистр, беспокоясь за гостью, напомнившую ему дочь.
- Уверена! - резко кивнула Лена. - Никто другой не справится. Вампиры боятся первородного пламени, а вызывать его можем только мы с Зухрой.
- Что ж, раз так, то удачи! - тяжело вздохнул старик.
Молодая женщина кивнула в ответ и принялась сканировать ментал в поисках пути в Барад-Гартангх. Нужная нить нашлась быстро, и Лена, мысленным усилием окутав идущих на вылазку силовой сетью, скользнула по ней, на ходу готовясь к бою.
Выйдя в реальность в огромном полутемном зале, молодая женщина откатилась в сторону и мгновенно окинула помещение ментальным взором. Вокруг замерли ошеломленные нежданным вторжением несколько десятков вампиров. Высших и обычных, кровососущих, которых Лена ни разу не видела - на Земле их не осталось. Однако растерянность длилась недолго, несколько высоких мужчин бросились на незваных гостей, на ходу отращивая когти и клыки. Сформировав в руках мечи из первородного пламени, молодая женщина превратила вампиров в пепел.
- Всем стоять! - раздался позади резкий голос Даяны.
Лена оглянулась и сама удивленно замерла - такой критянку она никогда еще не видела. Вокруг той горела темная аура власти, казалась, сама госпожа Тьмы поднялась из ада. Местные вампиры по сравнению с ней выглядели слабыми и жалкими. А рядом сияли такой же силой Сатиа, Эдна и Мари.
- Именем Тьмы! - продолжал греметь под сводами тронного голос Даяны. - Я, Даяна Эренат из клана Арвад, вызываю господина клана Десмод на бой, оспаривая у него власть над кланом! Согласно закону Высших!
- Но... - попытался возразить какой-то вампир, кряжистый орк, однако не успел больше ничего сказать - критянка скользнула к наглецу и мгновенно выпила из него жизненные силы, оставив на полу высохшую, мелко дрожащую мумию.
- Кто-нибудь еще имеет что-то против? - выпустила клыки она.
- Нет, госпожа... - пронесся по толпе шарахнувшихся к стенам местных испуганный говорок - никогда они не встречали столь древних и столь сильных вампиров.
- Где Геалас?
- Мой брат сейчас в Барад-Дур, - вышла вперед и поклонилась среднего роста красавица со слишком большими для человека глазами и остроконечными ушами.
Далеко не сразу Лена осознала, что видит перед собой сказочную эльфийку. Красота бессмертного существа поразила ее настолько, что молодая женщина долго стояла и любовалась. Просто любовалась - представить до сих пор не могла такой грациозности, такой одухотворенно-трепетной красоты. Понятно теперь почему внешность эльфов воспевали во всех книгах. Жаль, если придется ее убивать, очень жаль. Но если понадобится, убьет.
- Зови.
- Уже. Господин скоро прибудет.

Привычная тоска не давала успокоиться. Геалас недавно плотно поел, досуха выпив нескольких рабов, но это не помогло, глухая злоба кипела внутри, заставляя мерить быстрыми шагами комнату на верхнем этаже одной из башень замка Барад-Дур. С какой стати прошлое не дает ему покоя? Господин клана не знал этого, знал только, что ему тошно. До невозможности. И поделать ничего нельзя - судьба, будь она проклята.
Мог ли ты подумать, наивный поэт Геалас, что именно тебе суждено стать следующим Черным Властелином Арды? Мог ли ты представить себе это, юный, глупый эльф? Нет, конечно, ты просто посчитал бы рассказавшего тебе такое сумасшедшим. А то и прислужником Тьмы. Ты пел и смеялся, любил и жил, танцевал и сочинял стихи. Где-то мимо тебя проходили чужие войны, они не касались тебя, наивный лориэнский юноша, совсем еще дитя по эльфийским меркам. Однако многие считали тебя талантливым. Поговаривали, что со временем из Геаласа вырастет величайший бард. Не вырос... Иное из тебя выросло, совсем иное.
Господин клана зло расхохотался. Нет, такого не придумаешь, такое только случиться могло. Это надо же, так попасться? Перед глазами стояли события тысячелетней давности. Тогда он отправился за границы Лориэна. Уж и не помнил зачем, кажется, просто прогуляться, набраться вдохновения перед осенними празднествами. А может, еще по какой причине. Неважно это. Важно другое - на Геаласа в лесу напала какая-то темная тварь, похожая на смуглого человека. Ауру прислужника Тьмы нельзя было спутать ни с чем. Эльф сопротивлялся как мог, но тварь опутала его незнакомым заклятием, приблизилась и вонзила в шею клыки. Геалас потерял сознание. А когда пришел в себя, понял, что пролежал без чувств несколько дней. Однако выжил, чему очень сильно обрадовался и немедленно отправился домой, чтобы показаться целителям. Только вот дойти не сумел. На границах Лориэна его встретили стрелы пограничной охраны и крики: “Тревога! Тварь Тьмы!” Изумленный столь нерадушным приемом юный эльф долго кричал, что это он, Геалас, но никто не слушал его криков - в ответ неслись только стрелы. Лориэнцы еще не знали, что убить вампира можно только стрелой с серебряным наконечником. Обычные Геаласу вреда не причиняли, раны заживали мгновенно, из-за чего и стало понятно, что с ним что-то не в порядке. Забившись в брошенную медвежью берлогу, эльф долго плакал, осознав, что встреча с темной тварью даром ему не прошла. Что-то изменилось в нем самом. А ночью впервые пришел голод. Вампирский голод. Как назло, именно в этот момент его нашла младшая сестра, красавица Этаниэль. До нее донеслись невероятные слухи, что Геалас превратился в тварь Тьмы, что его аура черная, но девушка не поверила этому и решила сама разыскать брата. На свою беду. Он, увидев Этаниэль, радостно улыбнулся, подпрыгнул и вцепился ей внезапно выросшими клыками в шею...
Геалас пытался остановиться, но что-то сильнее него самого заставило эльфа жадно пить кровь любимой сестренки. Чудом он отпрянул от нее прежде, чем опустошил полностью. А затем по какому-то наитию рванул себе клыками вену и заставил умирающую Этаниэль выпить несколько глотков его крови. Вскоре девушка затихла, а Геалас сидел над ее мертвым телом и тихо выл от отчаяния, понимая, что стал чудовищем. В этой берлоге его и нашла та самая тварь Тьмы, оказавшаяся вампиром из другого мира, незнамо как попавшим на Арду. Чужак удивился, что свежеиспеченный птенец успел завести себе собственного, но посчитал, что так даже лучше. А потом рассказал Геаласу и очнувшейся Этаниэль кем они стали и какой силе отныне служат. Эльфы долго не хотели принимать своей судьбы, долго сопротивлялись ей, но вампирский голод заставлял их снова и снова выходить на охоту. Постепенно вампирская община становилась все больше и больше, в ней появились бывшие люди, гномы, орки. Только эльфов, кроме Геаласа с Этаниэль, больше не было - перворожденные, поняв, что в Средиземье появилась новая нечисть, быстро придумали способ защиты. Каждый носил амулет, не дающий вампиру даже приблизиться. Вскоре клан, названный пришлым высшим вампиром странным словом Десмод, обосновался в развалинах Мордора, где кишмя кишели одичавшие орки. Не слишком хорошая, но добыча.
“Геалас, беда! - оборвал воспоминания мысленный голос сестры. - К нам незваные гости пожаловали. Вампиров такой силы я никогда не видела. Тебя вызвали на бой за власть над кланом!”
“Ты уверена? - изумился эльф. - Родителя я лично уничтожил, а кто может быть сильнее него?”
“Не знаю, говорит, что принадлежит к какому-то клану Арвад. С ней еще три таких же. Мало того, она привела рыцарей Пути и двух магистров Равновесия”.
“Сейчас буду! - резко бросил Геалас. - Если в Арде появились магистры Равновесия, то наши дела плохи. Сама знаешь в каких случаях они появляются”.
“Думаешь принять вызов?”
“А я имею другой выход? Если не приму, то клан автоматически перейдет под власть вызвавшего, закон ты знаешь”.
“Знаю... - глухо ответила Этаниэль. - Она тебя убьет...”
“Не думаю! - насмешливо расхохотался Геалас. - Родитель тоже был много сильнее меня, однако кто победил? Я. Так будет и сейчас”.
Он зло оскалил клыки и расплылся туманом, чтобы возникнуть в тронном зале замка Барад-Гартангх. Окинув взглядом открывшуюся картину, эльф изумленно замер, уловив в ауре вызвавшей его на бой вампирши знакомую тень.

Сказать, что Даяна удивилась, увидев Геаласа, мало. Она оказалась попросту потрясена его аурой. У них с Геаласом был один и тот же родитель! Так вот куда попал исчезнувший больше тысячи лет назад египтянин! Ах, сволочь-сволочь... И здесь натворил дел. Понятно теперь откуда взялись в мире Арды вампиры, которых раньше не было напрочь. Но каким же образом это могло произойти? Провалился в случайный портал? Или еще что? Возможно. Он ведь постоянно искал силу, правдами и неправдами добывая магические артефакты. Видимо, какой-то все же сработал, только совсем не так, как того хотелось вампиру. Удивился, наверное, в другом мире оказавшись. Но почему тогда он не здесь? Почему господином клана является этот остроухий?

Предыдущая страница 20 Следующая страница


21 Иар Эльтеррус

- И где же наш драгоценный родитель? - почти пропела Даяна. - Куда ты его дел, эльф?
- Выпил, - довольно осклабился Геалас. - Как выпью и тебя, наглая тварь.
- Попробуй, красавчик! - выпустила клыки критянка.
Два высших вампира начали медленно сходиться, смотря друг другу в глаза. Первые ниточки темной силы потянулись по сторонам в поисках добычи, чужой энергии. Ощущение присутствия Тьмы начало нарастать в тронном зале, остальные вампиры буквально вжались в стены, не желая попасться под руку сражающимся. Однако уйти не посмел ни один, каждый понимал, что здесь решается и его судьба, не только судьба клана.
Лена настороженно наблюдала за замершими друг напротив друга Даяной с Геаласом, готовясь придти на помощь в случае необходимости. А чем она может помочь? Только передать критянке часть своей энергии. Да и еще позволить воспользоваться Светом, чего никак не может сделать эльф. Пока Даяна побеждала, будучи много старше и опытнее - ее сила медленно сдавливала Геаласа, тот уже начал шипеть от боли, теряя энергию. Однако вдруг все изменилось. Эльф достал откуда-то небольший белый жезл с костяным навершием и сжал его в кулаке, произнеся несколько отрывистых слов. Критянка отчаянно вскрикнула и забилась в невидимой сети, но вырваться не смогла - ее энергия широким потоком полилась в сторону довольно оскалившегося Геаласа. Зло усмехнувшись, Лена открыла для Даяны широкий канал, включив в него силу Света. Та не растерялась - благодарно кивнула в сторону госпожи и принялась ломать слишком рано обрадовавшегося эльфа. Никак не ожидавший столкнуться со Светом Геалас пронзительно закричал, на глазах усыхая. Вскоре на полу мелко дрожала мумия, покрытая пергаментной, желтой кожей. Роскошные волосы эльфа выпали, лысая голова бессильно билась об каменный пол. Даяна наклонилась и отобрала у бывшего господина клана жезл, а затем продолжила пить его силу. Аура критянки разгоралась с каждым мгновением все сильнее и сильнее, вскоре каждый вампир Арды ощутил, что у него появилась новая госпожа.
- Умоляю вас, пощадите моего брата! - кинулась перед Даяной на колени Этаниэль, из глаз эльфийки лились слезы, она вся тряслась.
- У меня есть госпожа, которой я принесла клятву крови, - холодно ответила критянка, кивнув в сторону Лены. - Проси ее.
Этаниэль обернулась и замерла, поняв, что видит перед собой человека. Но не просто человека, а магистра Равновесия. Как бы не великого магистра даже. Она низко поклонилась и замерла, умоляюще смотря на Лену и сложив руки перед лицом. А та продолжала любоваться невозможной красотой. Наверное, если бы эта встреча произошла раньше, то Лена могла бы даже захотеть Этаниэль. Но сейчас она полностью управляла своими желаниями, заодно напрочь забыв обо всех прежних предрассудках. По взгляду красавицы молодой женщине стало ясно, что та заметила восхищение в глазах госпожи. Эльфийка продолжала с мольбой тянуть к Лене руки и плакать, только в глазах появилась какая-то мрачная решимость. На что это, интересно, она решилась? Впрочем, неважно. Немного подумав, молодая женщина решила все же сохранить жизнь Геаласу, пригодится. Да и сама Этаниэль лишней не будет, тысячелетний опыт на дороге не валяется.
- Хорошо, я оставлю ему жизнь, - холодно сказала Лена. - С одним условием. Вы оба приносите мне клятву крови здесь и сейчас, становясь моими личными вассалами. Отпусти его, Даяна.
Критянка поклонилась и позволила Геаласу взять у нее немного энергии. Кожа эльфа немного посветлела, он с трудом поднялся на дрожащие ноги замер, обреченно уставившись в пол.
- Ты согласен на клятву? - подошла ближе Лена и приподняла его голову за подбородок, заглянув в тусклые глаза.
- А куда мне деваться? - с тоской прошептал Геалас. - Умирать боюсь, слишком хорошо знаю, что ждет меня там. Согласен.
- Хорошо. Тогда не станем терять времени.
- Зачем Равновесию наш клан?
- В этом мире вампиров не было и быть не должно, здесь своей нечисти хватает, - безразлично ответила Лена. - Твой родитель пришел из нашего мира, потому я заберу всех десмодов туда. У нас большая война начинается, а вампиры - существа полезные, если хорошо за глотку взять. Кстати, за службу Равновесию вам вернут души. Арвады уже получили их.
- Души?! - отшатнулся Геалас. - Но это невозможно!
- Что ты знаешь о том, что возможно, а что нет, вампир? - рассмеялась Лена, отпуская его. - Сам увидишь. Но учти, легкой жизни не обещаю.
- А когда, интересно, она у меня была легкой?! - злобно оскалился эльф. - Только до того, как я стал... Этим вот стал!
- Только объясни мне ради чего тебе понабилось возрождать Мордор? Ради чего ты стравливал между собой Гондор с Роханом? Ради чего подминал под себя страну за страной?
- Вы и сами понимаете, госпожа, - безразлично пожал плечами Геалас. - После того, как мне удалось хитростью одолеть и уничтожить родителя, я стал господином клана. Это случилось восемьсот лет назад. Клан тогда представлял из себя жалкое зрелище, не больше двухсот вампиров, из которых высшими являлись всего пятеро. Какими бы они ни были, они хотели жить. Ни я, ни они невиновны в том, что нас такими сделали. Я нес за них ответственность, потому пришлось думать как жить дальше. Начал с того, что взял власть в орочьих племенах. А потом все пошло само собой, я далеко не сразу понял, что играю роль Черного Властелина. А когда понял, дороги назад уже не было.
- Ясно, - вздохнула Лена. - Что ж, это в прошлом. Вампирам в мире Арды не место. Потому, как уже говорила, я забираю десмодов с собой. Надеюсь, все вампиры были подчинены тебе? Дикарей нет?
- Наверное, нет, - на мгновение задумался эльф. - Старался не допускать их появления, а если доходили слухи, что таковые где-то появились, то уничтожал, а потом выяснял кто виноват в их появлении и наказывал.
- Ригаан, - повернулась молодая женщина к рыцарю. - Надеюсь с редкими одиночками вы справитесь? Не позволите им снова создать клан?
- О, нет! - рассмеялся тот. - Нам одного за глаза хватило! Выследим и перебьем.
- Я составлю и передам наставникам Братства поисковое заклятие, которые позволит обнаружить вампира, где бы он ни прятался, - резко кивнула Лена. - Зря ты не верил, как видишь, все получилось.
Ригаан только развел руками, довольно посмеиваясь в усы. Действительно, не ждал, что дикий план сработает. Однако сработал, и вскоре в Арде высших вампиров не останется. Слава Эру! И так проблем хватает, кочевники вон голову подымать начинают, придется поучить уму-разуму. Да и заняться развитием родного мира не помешает, слишком Арда дика по сравнению с той же Землей, что не есть хорошо. Госпожа Елена обещала, что позволит талантливым средиземцам обучаться в университетах ее родины.
Бывший господин клана и его сестра тем временем принесли клятву крови. Все необходимое для того подготовили Мари с Эдной. Однако Лена уловила что-то странное во взглядах Сатиа с Даяной, направленных на Этаниэль. Не сразу даже поняла, что вампирши ревнуют госпожу, увидев с каким восхищением та посматривает на эльфийку. Молодая женщина грустно улыбнулась - глупые девочки, несмотря на возраст, глупые. Ладно, сами разберутся со временем. Между ней и этой остроухой красавицей все равно ничего не будет, не позволит себе Лена ничего подобного - благо ни единого спонтанного желания возникнуть у нее больше не могло. Да, красота Этаниэль задела, и сильно задела. Только вот это никакого значения не имеет, если кто того еще не понял.
- Кто я вам? - вышла на середину тронного зала Даяна.
- Госпожа клана... - прошелестели в ответ вампиры.
- Правильно. А поскольку я принесла клятву крови госпоже Елене, главе иерархии Равновесия, то отныне клан Десмод тоже служит не Тьме, а Равновесию. Ясно?
- Да!
- Вскоре все низшие будут подвергнуты высшему преобразованию, - продолжила критянка. - После чего Повелитель изменит вашу суть, и вы перестанете быть вампирами. Не беспокойтесь, все способности и сила сохранятся, зато не понадобится больше отбирать энергию у других, получите ее в любом требуемом количестве. Да и серебра бояться перестанете. За это я потребую верной службы госпоже Елене. Запомните раз и навсегда - любой приказ госпожи является законом для вас.
- Любой приказ госпожи - закон! - хором повторили вампиры, с опаской поглядывая на вспыхнувшую над страшным магистром Равновесия многоцветную ауру.
- Слушайте мой первый приказ! - заговорила Лена, подняв руку. - И передайте его другим. Я приказываю всем до единого десмодам собраться в Мордоре и готовиться к переходу в другой мир. Высшим немедленно начинать проводить преобразование остальных членов клана. Без каких-либо исключений!
- Госпожа, простите меня за наглость! - с поклоном выступил вперед высокий, худой вампир. - А как быть со свежими птенцами, которых на данный момент больше двух тысяч?
- Даяна? - повернулась критянке Лена.
- Это действительно проблема, - задумалась та. - До того, как птенцам исполнится хотя бы год, высшее преобразование проводить нельзя, погибнут.
Молодая женщина тяжело вздохнула - какими бы ни были эти вампиры, но отныне именно она несет за них ответственность. Несчастные птенцы не виноваты в том, что их сделали кровососами, а значит убивать их не за что. Придется содержать в закрытых поместьях, поя донорской кровью. Год - не слишком большой срок, можно вытерпеть. Да и воспитанием их займутся.
Коротко объяснив, что станет с птенцами, Лена назначила спрашивавшего вампира ответственным за них - инициатива наказуема. Тот, никак не ждавший столь ответственного задания, испуганно посмотрел на госпожу и низко поклонился. Молодая женщина досадливо поморщилась - придется провести в Средиземье еще несколько дней, прежде чем все вопросы будут решены. Что ж, выхода нет. Да и мама на Земле осталась, справится как-нибудь. Настя тоже прошла первую ломку и сильно изменилась, став намного более спокойной и выдержанной. Способна теперь действовать исходя из логики, а не из своего бешеного темперамента. На самый крайний случай Эрик обещал помочь. Приказав приготовить ей покои, Лена отправилась отдыхать - день выдался нелегким.
В выдержанной в зеленых тонах комнате нашлась большая кровать. Лена с облечением сбросила с себя халтан и удобно раскинулась на пушистом покрывале. Слава Господу - в последнее время любая одежда дико раздражала ее, и дома молодая женщина обычно ходила обнаженной. Впрочем, остальные прошедшие ломку ведьмы Равновесия поступали точно так же, изредка подвязывая грудь. Мужчины иерархии в поместье носили только плавки. Однако вскоре Лена ощутила чье-то присутствие рядом и сердито открыла глаза. Это еще что за наглость? Кто осмелился войти в ее покои без разрешения? Молодая женщина повернула голову и удивленно замерла. Вот так сюрприз! Рядом с кроватью стояла на коленях загадочно улыбающаяся Этаниэль.
- Ты зачем здесь? - растерянно спросила Лена, откровенно любуясь ее совершенным лицом.
- Я пришла дать госпоже то, чего госпожа хочет, - ответила эльфийка, продолжая улыбаться.
- Откуда ты знаешь чего я хочу? - растерялась молодая женщина. - Ты меня спрашивала?
- Даже не собиралась! - серебристым смехом рассмеялась Этаниэль, наклонилась и поцеловала Лену в живот. - И так знаю!
- Уходи! - оттолкнула ее Лена.
- Почему? - растерялась эльфийка.
- Во-первых, ты сама этого не хочешь, - из голоса молодой женщины тянуло льдом. - Ты пришла ко мне поняв, что мне нравится твоя внешность. Пришла для того, чтобы снискать расположение новой госпожи, не более того. Подарок от чистого сердца я, возможно, и приняла бы, но так? Нет уж. Во-вторых, мне подобное тоже не слишком-то нужно, никогда не стремилась делать это с другой женщиной. Мужчин как-то хватает.
- Госпожа! - вскрикнула Этаниэль, заломив руки. - Я хотела только отблагодарить вас за брата! Не гневайтесь на меня, умоляю! И...
- Что?
- Вы мне тоже нравитесь! Правда, нравитесь! Простите...
Эльфийка смущенно съежилась.
- Я не сержусь, - устало улыбнулась Лена. - Не бойся. Но об этом больше не заговаривай, если хочешь сохранить мое хорошее к тебе отношение.
- Госпожа... - подняла на нее свои огромные глаза Этаниэль. - Я больше не буду... Но если вам вдруг понадобится, вы только скажите. Я все сделаю для вас!
- Хорошо, скажу, - рассмеялась молодая женщина, укоризненно покачав головой - вот ведь упрямая. - И хватит об этом. Вот если умеешь делать массаж, то скажу спасибо.
- Умею! - радостно закивала эльфийка, довольная, что хоть чем-то может угодить госпоже, от которой с этого дня зависела их с братом жизнь.
- Но только массаж! Ничего больше!
- Как прикажете, - Этаниэль положила руки на спину перевернувшейся на живот Лены. - А можно спросить вас, госпожа?
- Спрашивай.
- У меня есть два птенца. Не позволите ли вы держать их при себе? Они совсем еще свежие, по два-три дня каждой, девочки ничего не понимают и боятся...
- Ручаешься, что они ни на кого не нападут без позволения?
- Ручаюсь, госпожа! - с горячностью заверила эльфийка. - Они послушные!
- Хорошо, птенцы на твоей ответственности. По поводу крови для них я распоряжусь.
Лена некоторое время нежилась под сильными руками Этаниэль - та действительно хорошо умела делать массаж, осторожно перебирая каждую мышцу тела госпожи. Однако вскоре почувствовала, что засыпает, и отослала эльфийку прочь. Сама закрыла глаза, расслабилась и мгновенно уснула.

11.

На первый взгляд в стране не происходило ничего необычного, но только на первый. Не каждый обратил внимание на то, как постепенно меняется тон газетных публикаций, телевизионных программ и радиопередач. Как грибы выросли несколько десятков издательств, без промедления начавших выпуск книг огромными тиражами. Причем, книг странных, ни на что не похожих. Из-за их дешевизны люди покупали, читали и удивлялись, не понимая, как такое могли опубликовать. Мало того, многие печатные издания исподволь начали проповедовать те же идеи чести, бескорыстия, уважения друг к другу и доверия. Это удивляло, не могло не удивлять - совсем недавно происходило обратное. Все средства массовой информации навязывали одно - убей, обмани, предай, растопчи другого, но урви себе еще немного денег. Не стоя за ценой! А если ценой была душа? Чушь! Душа - выдумки церковников, живешь один раз, здесь, потому рви, хавай, воруй, насилуй, пытай, но обеспечь себя, не думая больше ни о ком. И вдруг все изменилась, как будто прорвало плотину - понимающие люди осознали, что происходит что-то необычное. Налицо было чье-то воздействие. Но кто способен на столь масштабное вмешательство? Западу духовное возрождение России мало что не выгодно, а крайне опасно. Кто еще мог? Некому ведь.
Люди, совсем недавно бывшие хозяевами жизни, внезапно оказались не у дел. Все их начинания рушились, фирмы разорялись, близкие болели и умирали. Они гибли в случайных катастрофах, причем, на самом деле случайных - тщательнейшим образом проведенные расследования доказали это. Например, один из олигархов погиб после падения с крыши многоэтажного знания обломка бетонного блока прямо ему на голову. На удивление точно рухнул, как бросил кто, однако крыша была пуста. Впрочем, смерть нескольких богачей роли не играла, скорее настораживала тенденция - олигархи разорялись один за другим. Точнее, их умело и жестоко разоряли. Это было ясно любому мало-мальски знакомому с экономикой человеку.
Кто-то начал скупать через подставные фирмы одно находящееся на грани банкротства предприятие за другим. А затем без промедления принимался за реконструкцию. Из Европы и Америки завозилось новейшее оборудование, один за другим прибывали специалисты, с ходу включающиеся в работу. Заводы перепрофилировали, некоторые уже через две-три недели начали выдавать на гора продукцию. Работники были потрясены огромными зарплатами, выплачиваемыми им новыми владельцами. Однако правила эти самые владельцы установили крайне жесткие. Один раз украл? Уволить без права восстановления и занести имя вора в черный список. Явился на работу пьяным? Уволить. Недобросовестен и ленив? Уволить. Вместо работы занят интригами и подсиживанием? Уволить. Зато толковым инженерам открыли все двери - изобретайте! Любая интересная идея мгновенно подхватывалась и реализовывалась, автор получал немалую прибыль и патент. Да и простые рабочие, согласные добросовестно работать, остались довольны. Система оплаты оказалась весьма любопытной. За каждое выполненное задание начислялись баллы, и чем лучше оно выполнялось, тем больше. В конце месяца баллы суммировались и на основании получившейся суммы работнику выплачивалась премия, причем по всему предприятию объявлялось кто и за что ее получил. Мало того - любому желающему учиться оплачивалась за счет фирмы учеба. Все хорошо зарекомендовавшие себя сотрудники получили по несколько акций родного завода. Но без права продажи, могли только получать под новый год свою долю прибыли.
В шоу-бизнесе поднялась тихая паника - кто-то до невозможности богатый и сильный принялся безжалостно давить медиа-фирмы, пользуясь полной поддержкой государства и спецслужб. Большинство их были перекуплены за огромные деньги американской корпорацией “Гарвельт Индастриз” и без промедления перепрофилированы. Всех сотрудников безжалостно уволили. А так называемые “звезды” вскоре обнаружили, что им негде записать новый диск. Да и с концертами начали ограничивать. Зато многие безвестные до сих пор рок-группы внезапно получили все, что только можно было получить - концерты, записи, клипы. Но только группы по-настоящему талантливые, поющие с душой, и песни, зовущие человека остаться человеком и никогда не превращаться в зверя, зовущие вверх, а не вниз. Никаких: “чего вижу, то пою”. На телевидении начали сходить на нет идиотские шоу и викторины, ничего не несущие людям. Также новые владельцы телекомпаний резко ограничили количество рекламы, что не могло не изумлять. Бесконечные рекламные агентства остались не у дел - заказов вскоре не стало.
Отечественные производители начали получать дотации от государства. Откуда только это самое государство деньги брало? Многие ломали голову над этим, но данных было на изумление мало - казалось, вернулись времена Советского Союза, когда за всем и вся наблюдал всемогущий КГБ, не позволяющий никакой лишней информации просочиться наружу. Также происходила внешне незаметная перетасовка госаппарата. Многие высокопоставленные чиновники ни с того, ни сего подавали в отставку, сами подавали, но выглядели при том почему-то сильно перепуганными. На их место приходили относительно молодые люди, великолепные профессионалы, постепенно менявшие политику подчиненных им ведомств, не боящиеся брать на себя ответственность за тяжелые решения. Немногие осознавшие, что происходит что-то странное, замирали, пытаясь хоть что-нибудь понять. Кто во всем этом заинтересован? Кто провоцирует подобные изменения? Непонятно. Возникало ощущение, что чья-то невидимая тень медленно вздымается над Россией, меняя страну по своему вкусу и разумению.
Впрочем, то же самое, но в меньших масштабах, происходило и в других странах мира. В Израиле, в Китае, в Саудовской Аравии, в Европе, в Штатах и Канаде, в Южной Америке, в Австралии, даже в Ираке и никому не интересных нищих африканских государствах. Но службы, обязанные отслеживать подобные тенденции, как будто ослепли и оглохли, ни на что не обращая внимания и не реагируя, даже если события происходили под самым их носом.
Никто и заподозрить не мог, что за всем этим стоит совсем еще молодая женщина, которой едва исполнилось двадцать два года. Да и кому такое могло придти в голову? Никому. Однако Елену Сергеевну Станцеву в любой точке мира встречали с уважением - она являлась совладелицей гигантской корпорации “Гарвельт Индастриз”, раскинувшей свои щупальца по всему миру. Мало того, молодая женщина была одним из самых богатых людей Земли, ее личный капитал перевалил за триста миллиардов долларов. Многих подчиненных поражала вездесущесть госпожи - за день она могла пронестись по множеству филиалов корпорации, от Гонолулу до Сиднея. Чаще всего ее сопровождали шестеро - четыре японца и два европейца. Иногда к ним присоединялся юноша по имени то ли Михаил, то ли Микаэль, неважно. Важно то, что его боялись не меньше госпожи - он знал все, всегда и обо всех.
- Что у нас сегодня, Михаил Поликарпович? - бросила Лена быстрый ментальный образ главе оперативной службы иерархии.
- Израиль, Зеленоград и Новосибирск, - ответил тот таким же образом. - Открытие наших НИИ. Основные научные сотрудники подобраны, сейчас с ними проводят собеседования мои люди.
- Хорошо, - резко кивнула молодая женщина и двинулась дальше по коридору.
Они находились в здании иерусалимской резиденции, два дня назад сданном в эксплуатацию. Строительство завершили ударными темпами - меньше, чем за месяц, неподалеку от жилого массива Неве-Яков выросла тридцатиэтажная башня из темного бронестекла, защищенная по последнему слову техники. Местные жители потрясенно наблюдали за безумной суматохой - никогда им не доводилось видеть, чтобы строительство проводили с такой скоростью и при помощи вертолетов. Многие получили в новой фирме работу и были крайне довольны высокой зарплатой, превышающей обычную раз в пять. Только никто так и не сумел понять чем конкретно данная фирма занимается. Какими-то исследованиями, как будто, но какими? Представить страшно, какие деньги были вбуханы в строительство. От услуг израильских строительных фирм в “Гарвельт Индастриз” отказались сразу и наотрез, прекрасно зная “качество” и “скорость” их работы. Рабочих завозили из Штатов и Европы, да не просто рабочих, а высококлассных и очень высокооплачиваемых специалистов. Для строительства использовалась никогда до того не виданная в Израиле техника вплоть до строительных роботов.
За прошедшее время Лена смертельно устала, но старалась не выдавать своего состояния. Причем устала даже не физически, а морально. Слишком много пришлось сделать такого, на что раньше она не пошла бы ни при каких обстоятельствах. Молодая женщина корежила и правила человеческие судьбы, да так, что многие люди не выдерживали этого и гибли. Да, пусть многие из них были сволочами, даже хуже, но все-таки людьми. Но и выхода иного Лена не имела - допустить превращение родного мира в клоаку, где царит только корысть, а все люди являются потребителями, она не могла. Слишком хорошо знала, что из этого выйдет. Какой кошмар. Потому сжимала зубы и шла дальше, делая вид, что сделана из стали. А ночами, оставшись наедине с собой, тихо плакала в подушку. Несмотря на ломку и все прочее где-то глубоко внутри души еще оставалась прежняя Лена, наивная и даже немного глуповатая, но добрая девочка. Понимала, что пути назад нет и быть не может, но как порой тошно было от этого понимания.
Эрик с каждым днем становился все ближе, если бы постоянные разговоры с ним обо всем на свете, то новоявленному главе иерархии Равновесия пришлось бы куда труднее. И опять же Лена понимала, что даже если они не смогут жить друг без друга, то ничего не имеют права себе позволить. Долг. Ничего, кроме долга в ее жизни нет и не будет, как ни горько это сознавать. Но нужно отдавать себе отчет в этом, если не хочешь совершить непоправимой ошибки. И почему нельзя она тоже хорошо понимала - нельзя вмешивать личные мотивы в дело, когда на тебе такая ответственность. Когда не имеешь права ни на единую оплошность, когда каждое решение должно быть выверено и взвешено до последней мелочи. Только Ирочка еще давала матери некоторое утешение, но молодая женщина понимала, что это ненадолго. Дочь с каждым днем все дальше и дальше отходила от своей человеческой сущности, постепенно превращаясь в Плетущую Путь. В Палача.
- Людей из особого списка найти удалось? - спросила Лена, оказавшись в своем огромном кабинете и приветливо кивнув охранникам - двум воинам Пути из Средиземья.
- Далеко не всех, - тяжело вздохнул Михаил Поликарпович, подходя к прозрачной изнутри стене, открывающей взгляду недалекий город. - Большинство из них были уже пожилыми, многие успели умереть. - Кое-кого убрали еще тогда, чтобы не проговорились. Но три человека живы. Один из них живет в Израиле, как раз в Иерусалиме, даже недалеко отсюда, в Биньяней Раско - это вон те шестнадцатиэтажные дома. Двое - в России, в Московской области.
- Лаборатории для них подготовлены?
- Естественно. Все необходимое оборудование завезено. Если они завершат свои исследования, то вскоре у нас появится источник энергии, который навсегда похоронит нефтяную промышленность. А переходным вариантом может послужить тот проект по переводу транспорта с бензина на спирт.
- Отлично! - довольно улыбнулась Лена. - Знаете, поговорю-ка я с этим иерусалимцем сама. Давно с обычными людьми не общалась. Как его зовут?
- Израиль Соломонович Шапиро.
- Бросьте мне образ местности.
- А стоит ли? - прищурился Михаил Поликарпович. - Впрочем, я вас понимаю, Елена Сергеевна. Сам замотался до последней степени. Как пожелаете. Но прошу немного подождать, я обеспечу охрану.

Услышав щелчок чайника, Израиль Соломонович поковылял на кухню - налить себе чаю. Хотелось кофе, но нельзя, сердце пошаливает. А потом на работу пора. Снова целый день выносить мусор из урн и мыть пол, выслушивая грубые замечания Шломо, звероподобного марокканца, распоряжавшегося в здании колледжа уборщиками и сторожами. До получения пособия от Битуах Леуми8 осталось шесть лет, а их как-то еще прожить надо. Тяжело вздохнув, пожилой человек отпил глоток чая и задумался.
И что его потянуло на эту самую родину предков? Нашел куда ехать... Оказалось, что никого физика плазмы в Израиле не интересует, что довольно известный в академических кругах ученый здесь не нужен и работы по специальности ему никогда не найти. Впрочем, свою роль прежде всего сыграло то, что он русский - человек третьего сорта. Выходцев из России израильтяне откровенно не любили и не понимали, считая едва ли не чудовищами и маньяками. Неудивительно, что “русским” было впятеро труднее найти себе хотя бы относительно нормальную работу. Впрочем, а останься он в стране исхода, то что? А ничего! В России сейчас фундаментальная наука в таком загоне, что слов нет от возмущения. Переписывается с коллегами, знает, каково им там приходится. Здесь хотя бы кое-как выжить можно, квартиру вон даже с женой купили, взяли машканту9 и купили, загнав тем самым себя в кабалу на многие годы. Ради детей ехали, но дети взрослые, сами строят свою жизнь как могут. Даже приезжают раз в несколько месяцев разве что. Дочь в Беер-Шеве живет, а сын в Хайфе. Где работу нашли, там и живут.
- Изя! - оторвал его от размышлений голос жены.
- Чего тебе? - недовольно пробурчал ученый.
- Да тут люди какие-то пришли, тебя спрашивают. Говорят, по важному делу.
- По делу? - растерялся Израиль Соломонович, не понимая кому он мог понадобиться. - Иду уже.
Он вышел в салон. Там действительно ждали четверо молодых людей. Точнее говоря, трое мужчин и молодая женщина, одетая в строгий костюм бизнес-леди. Красивая женщина, чисто русской красотой красивая. Чистое лицо, спокойные зеленые глаза, русая коса переброшена через плечо.
- Доброе утро! - поздоровалась незнакомка. - Я вижу перед собой Израиля Соломоновича Шапиро?
- Здравствуйте... - растерянно ответил ученый. - Именно так. А вы кто?
- Елена Сергеевна Станцева, - представилась незнакомка. - Владелец корпорации “Гарвельт Индастриз”.
- Но зачем я вам нужен?
- Нас заинтересовали ваши прежние работы, а в особенности одна. Это ведь ваши публикации?
Елена Сергеевна передала Израилю Соломоновичу несколько листов бумаги, испещренных ровными печатными строчками. Ученый взял их и принялся читать. Да, названия публикаций его работ еще в советские времена. Надо же, ни одной самой мелкой не упустили. Где только нашли всю эту информацию? Разве что гости представляют какую-то спецслужбу, никто другой не докопался бы. Некоторые из разработок лаборатории плазмы до сих пор носили на себе гриф “Секретно”. Однако в этом списке присутствовали. Интересно, даже больше, чем интересно. Неужели кого-то заинтересовал старый физик?
- Да, мои, - ответил Израиль Соломонович через некоторое время. - Но что все это значит?
- Меня интересует преобразователь материи, - Елена Сергеевна пристально посмотрела на Израиля Соломоновича. - Да-да, тот самый закрытый по настоянию КГБ проект. Хотим возобновить его. Лаборатории созданы, необходимое оборудование завезено. В данный момент наши люди беседуют также с Иваном Николаевичем Роговым и Александром Васильевичем Норко. Вашими коллегами. А вам я предлагаю занять должность руководителя проекта. Затраты любые. О своем материальном положении прошу вообще не беспокоиться, фирма готова платить вам столько, сколько пожелаете. В разумным пределах, естественно.
Господи, ты боже мой! Снова та страшная и грязная история всплыла. Он-то думал, что это навсегда забыто. Увы, нет. Какую идею похоронили... Лаборатория была на грани создания технологии почти дарового получения электроэнергии в любых количествах. Однако кому-то высокопоставленному это сильно не понравилось. Почему? Кто бы знал... Профессор Каминский, автор идеи, бесследно исчез, с остальными учеными долго “беседовали” гэбисты, потребовав подписку о неразглашении и запретив дальше вести исследования в этом направлении. Благо, они не подозревали, что реальным автором являлся вовсе не Каминский, а перспективный молодой ученый Израиль Шапиро, которому из-за пятой графы было закрыто немало дорог. Профессор помог ученику, по договоренности с ним объявив идею своей, за что, видимо, и был убит. Наверное, убит. Больше Израиль Соломонович никогда не встречал своего учителя, которого искренне любил и уважал. Его самого не тронули, а если бы узнали правду, то уничтожили бы обязательно. В уме ученый продолжал разрабатывать идею преобразователей, не пытаясь, конечно, хоть с кем-то говорить о ней. И вот к нему, уже старику, приходит откуда-то узнавшая про все случившееся молодая женщина и предлагает возобновить проект. Разве так бывает?
- Мы знаем кому понадобилось уничтожить ваши идеи, Израиль Соломонович, - продолжила Елена Сергеевна. - Им невыгодно появление нового. Но они больше не хозяева жизни, хватит. Сейчас мы собираем по всему миру русских ученых, оставшихся ни при чем. Не с вашей светлой головой полы мыть! Для начала - вот. Ваша ипотечная ссуда на квартиру погашена, возьмите документы. И вы нам ничего не должны! Это подарок.
- Сара... - слабым голосом позвал ученый жену. - Глянь, будь добра... Я в иврите, сама знаешь, слабоват.
Та дрожащими руками взяла из рук гостьи документы и принялась просматривать их. Все верно, машканта погашена, квартира полностью принадлежит семье Шапиро. И нигде не указано, что оные Шапиро должны кому-то отдавать долг. Невероятно. Да что же Изя думает?! Домой пришли и такое предлагают?! Руками и ногами хвататься надо, другой возможности не будет!
- Вы сами станете подбирать персонал, - снова заговорила молодая женщина. - Любое необходимое вам оборудование будет поставляться немедленно. Любой нужный человек получит столько, сколько захочет. Думаю, стоит пригласить доктора Ричарда Джонсона из Оклахомского университета, он довольно близко подошел к вашим идеям. И история приблизительно такая же вышла, перекрыли финансирование. Впрочем, решать, как я уже говорила, вам.
- Не верю... - растерянно выдавил Израиль Соломонович. - Так не бывает...
- Бывает, - весело рассмеялась Елена Сергеевна. - Теперь все возможно. Пришло время снова вывести науку на нужный уровень. На данный момент нами выстроены три исследовательских центра - один в Израиле, два в России. Еще несколько строятся в Австралии, Южной Америке и странах Африки. Кстати, это нам принадлежит черная башня, которую вы можете видеть из окна. Так беретесь?
- Берусь, черт меня подери! - решительно ответил ученый. - Всю жизнь мечтал довести эту идею до материального воплощения!
- Мне очень жаль, что авторы второй подобной идеи не выжили, - закусила губу молодая женщина. - Если бы их не уничтожили, то в середине 90-х годов прошлого века вполне мог стартовать первый межзвездный корабль с гиперпространственным двигателем. Они уже создали рабочую модель, когда за них взялись...
- Вы не шутите? - побледнел Израиль Соломонович. - Но кто сумел?!
- А ваш хороший знакомый, Зураб Калашвили, на пару с Виктором Зерновым. Их обоих убили, а материалы исследований уничтожили.
- Светлая память... - вытер выступившие на глазах слезы ученый. - Какой же сволочи это понадобилось?
- Так называемым иерархиям, - ответила молодая женщина. - Позже вы узнаете, что они такое. Однако приношу свои извинения, с этого момента вас будут охранять - узнав о возобновлении проекта иерархи не успокоятся, для них это потеря всего. Потому предлагаю поселиться в жилых аппартаментах исследовательского центра, там вы окажетесь в полной безопасности.
- Значит, развивая свои идеи я хоть как-то отплачу этой сволочи? - поднял на нее потяжелевший взгляд Израиль Соломонович. - Тогда, да! Сто раз да! А ты, Сара, не смей возражать! Я все решил.
- Уже старый, а все такой же сумасшедший... - тяжело вздохнула жена. - С тобой я, понятно, пропадешь же без меня ни за цапову душу.
- Не беспокойтесь, Сара Абрамовна, - улыбнулась ей Елена Сергеевна. - Все будет хорошо, да и квартира в центре вам понравится, она куда больше и удобнее этой. Впрочем, предлагаю вам съездить и самой посмотреть. Но прошу помнить, что вас будут сопровождать. Вот мобильные телефоны с шифрованным каналом связи. Если вам нужно куда-нибудь ехать, наберите цифру один, и машина немедленно придет. При наборе двойки вас выведет на охрану. Тройка - секретарь. Если что-нибудь нужно, только скажите, вам немедленно доставят. Исследования вашего мужа слишком важны, от них зависит каким станет наш мир через несколько лет.
- Да уж поняла... - пробормотала Сара Абрамовна, недоверчиво поглядывая на Израиля Соломоновича, которого давно и искренне считала неудачником.
Обговорив еще несколько важных моментов, гости покинули квартиру четы Шапиро. Супруги, оставшись наедине, довольно долго сидели молча и растерянно смотрели друг на друга, не будучи в силах поверить, что произошло чудо. На прощание Елена Сергеевна оставила на столе сто тысяч долларов наличными и две кредитные карточки класса “Элита”, выданные на имя Сары и Израиля Шапиро. Вскоре позвонил Шломо, возмущенный тем, что уборщик не вышел на работу. Израиль Соломонович с огромным наслаждением послал его куда подальше и высказал все, что думал по поводу наглого марокканца - давно мечтал это сделать. Ученому не терпелось приступить к делу, настоящему делу, ради которого он был рожден. Пожалуй, прямо сейчас стоит вызвать машину и ехать в исследовательский центр, посмотреть, что у них там за оборудование. Израиль Соломонович протянул руку, взял со стола мобильник и решительно нажал на единицу.
* * *

- Госпожа, тревога! - разбудил Лену чей-то ментальный посыл. - Перемирие нарушено!
- Что? - вскинулась молодая женщина, с трудом оторвав голову от подушки - успела поспать едва ли час, а до того не спала трое суток. - Кто это?
- Такаси. Похищены ваш дядя и его дети. Причем таким образом, что я подозреваю вмешательство покровителей.
- Мать твою! - выругалась Лена, мгновенно проснувшись. - Докладывайте!
- Как обычно, Петра Петровича и его детей незаметно сопровождали по два воина Пути. Неожиданно перед ними распахнулись порталы, куда кто-то невидимый утащил ваших родственников. Это не переход по нити, а именно порталы. Причем, все три портала открылись в одно и то же мгновение, хотя произошло это в разных концах Киева. Куда они вели выяснить не удалось.
- Мистеру Гарвельту сообщили?
- Повелитель отсутствует уже третий день, - смущенно отозвался Такаси. - Связаться с ним невозможно, я не раз пытался.
- Весело... - пробормотала Лена. - Вы в Киеве?
- Да.
- Дайте ориентир, сейчас буду.
Получив ментальный образ, молодая женщина скользнула по нити в столицу Украины, захватив с собой удвоенную охрану. На сей раз ее сопровождали горные мастера Элиана, восемь тысяч которых выделил ей по договору тамошний император. Странный мир, где глава местного Братства одновременно являлся руководителем самого крупного государства планеты. Договориться с элианцем удалось на удивление быстро, достаточно было его величеству увидеть ауру Лены, как он сам предложил помощь, сразу поняв зачем к нему явился глава иерархии Равновесия из другого мира.
Оказавшись на незнакомой улице, Лена увидела неподалеку Такаси. Японец выглядел как всегда невозмутимым, однако чувствовалось, что воин Пути нервничает и чувствует себя виноватым. Молодая женщина без промедления включилась в ментал, пытаясь понять что же здесь недавно произошло. Так, вот и след открытия портала. Странного какого-то портала, как бы не межмирового. Это что же получается, дядю Петю утащили куда-то в другой мир? Давно хотела забрать его с детьми к себе, да мама попросила не трогать младшего брата, пусть себе живет своей жизнью. Вот тебе и пусть живет! И что теперь делать? Лена нырнула в ментал глубже, пытаясь понять куда вел портал. Она анализировала незнакомые свертки заклятий и только тихо ругалась. Непохоже это на местных магов, совсем непохоже. Силу покровителей тоже не слишком напоминает. Тогда что это может быть? Попытавшись позвать мистера Гарвельта, молодая женщина поняла, что Такаси прав - Палач не отзывался и его присутствия в ментальном поле Земли не ощущалось. Он что, ушел? Без предупреждения, без ничего? Весело. Даже больше, чем весело. Через некоторое время Лене удалось нащупать почти невидимый след, ведущий в какой-то из миров конгломерата. Интересно... Гости извне? Этого только не хватало. Придется срочно принимать меры. А какие? Не является ли этот след ловушкой для нее? Вполне возможно. Соваться туда без подготовки нельзя, один раз уже сунулась, на всю жизнь запомнила последствия собственной глупости.
На всякий случай Лене послала ментальный протест главам темной и светлой иерархий, немедленно получив от них заверения, что они здесь не причем. Судя по тону ответа, Ден с Ронтеном были чем-то сильно напуганы. Чем, интересно? Однозначно не ее протестом. Что ж, время спокойной работы, похоже, закончилось.
- Готовь людей к бою, - коротко приказала Лена японцу, после чего без промедления скользнула в питерское поместье.
Найдя Настю, она рассказала матери о случившемся. Та только коротко выругалась в ответ и тоже задумалась. Вскоре к ним присоединились еще несколько старших магистров иерархии, среди которых были Зухра, Анат, Константин Георгиевич и ставший в последнее время незаменимым Ричард Полански, бывший до инициации одним из советников американского президента. Именно он нашел приемлимый выход.
- Поскольку след ведет в другой мир, - заговорил Ричард, обдумав услышанное, - то предлагаю ментальное объединение, стержнем которого станет идущий на разведку. Благодаря этому он сможет в случае опасности использовать не только свою силу, но и силу всей иерархии.
Лена хотела, естественно, идти сама, но ее просто не пустили. Слишком ценна. Погибнет, и вся иерархия развалится - ни один из высших магистров даже не приближался к ее силе. Вызвались Зухра, ставшая за прошедшее время неплохим магом. Не хотелось разрешать девушке рисковать, но пришлось. Скрипя зубы пришлось. На всякий случай на выручку приготовился идти Константин Георгиевич, тоже прогрессировавший на удивление быстро.
Найдя нужную нить, Зухра скользнула по ней. След вывел арабку на площадь какого-то большого города, в котором она с немалым удивлением узнала Москву. Значит, тоже Земля, но одна из отраженных, вторичных. Вокруг неторопливо прохаживались люди, одетые несколько странно, как на взгляд девушки. Любопытная в этом мире мода. Мужчины носили расклешенные широкие штаны, а женщины в большинстве своем щеголяли в ситцевых платьях до колен. На брючный костюм Зухры местные оглядывались с немалым удивлением, видимо здесь так было не принято. Пришлось зайти в ближайшую подворотню и приказать халтану преобразоваться в платье, похожее на одежду идущих мимо женщин. Ноги защитила тончайшая пленка телесного цвета. Впрочем, основой защиты халтана все равно служило энергетическое поле неизвестной арабке природы, потому неважно, что ноги почти обнажены.
Многие молодые парни с немалым интересом поглядывали на смуглую красавицу, однако подойти не решился ни один. И хорошо, пришлось бы отшивать, тратить драгоценное время. Зухра присела на ближайшую лавочку, которых немало было на улице вокруг, и вошла в ментал. Ничего особо интересного девушка не увидела - планета как планета, однако след вел дальше. Причем, в пределах этого мира. Ее глазами смотрели также остальные старшие магистры иерархии, однако пока молчали, анализируя увиденное - рано пока делать выводы. Судя по всему, этот след принадлежит кому-то из местных магов, причем, похоже, магов серых, что хуже всего. Неужели здесь тоже растет пирамида? Не хотелось бы - если так, то придется заняться и этим миром, слишком близок к материнской планете. Тем более, что его уроженцы научились ходить на Землю.
Пока магистры занимались анализом, Зухра вспоминала. Расскажи ей месяц назад, когда она с ужасом ждала прихода Мустафы домой, что вскоре она станет мастером Равновесия и неплохим бойцом, девушка просто не поверила бы. Жила в аду, которым сделал ее жизнь “драгоценный” муж. Ненависть к нему оказалась настолько сильна, что даже после ломки Зухра ничего не забыла. Даже навестила Мустафу, желая раздавить гадину. Нанесла поднятому с постели перепуганному арабу несколько ударов и оставила в покое, недоумевая: и вот эту жалкую тварь она до смерти боялась? Было бы кого бояться. Ни на что не способное ничтожество. Однако этот визит помог девушке окончательно осознать, что прошлое осталось позади. Навсегда. У нее иная жизнь, да такая, что Мустафе и подобным ему никогда не представить.
Пришло время поучить уму-разуму местных наглецов. Куда им против мастера Равновесия, слабаки. Зухра, злорадно ухмыляясь, подготовила добрый десяток боевых заклятий, нашла нужную нить и скользнула по ней, предварительно накинув на себя полог невидимости. Вышла девушка в просторном кабинете, в котором находились двое одетых в дорогие костюмы пожилых мужчин. Они не заметили незваную гостью.
- Вы взяли кого нужно? - подал голос бледный брюнет со стального цвета глазами.
- Да, старший мастер! - склонил голову лысый человек плотного телосложения, поглядывая на брюнета с едва скрываемой ненавистью. - Анализы показали принадлежность всех троих к людям древней крови.
- Очень хорошо! - резко кивнул старший мастер. - Готовьте аппаратуру к наложению калек личности.
- Их личности прикажете стирать полностью?
- Да. Нам совсем ни к чему, чтобы они не вовремя вспомнили свое прошлое. Мне нужны верные псы, а не сомневающиеся во всем ничтожества. Это какой по счету мир вы посетили?

Предыдущая страница 21 Следующая страница


Вера изгоев 22

- Восьмой, - ответил лысый. - Очень похож на наш, одна только разница, что Советского Союза нет, вместо него капиталистическая Россия. Однако в этот мир очень трудно пробиваются порталы, не знаю даже почему, энергии затрачено было вдесятеро больше, чем обычно.
- Наличие там людей древней крови оправдывает любые затраты! - отмахнулся старший мастер. - Почему взяли только троих?
- Судя по всему, там есть аналог нашего Орзанна, аура многих древних горит так, что... Вероятнее всего, владеют силой на недоступном нам пока уровне. Сами понимаете, что трогать подобных нельзя. Даже этих троих охраняли, мы взяли их под самым носом у охраны.
- Ясно, - нахмурился старший мастер. - Надеюсь, не наследили?
- Думаю, нет.
Зухра насмешливо вздернула брови - ну да, как же. Услышанное несколько удивило - межмировые порталы создавались при помощи техники? Крайне интересно. Как маги, местные оставляли желать лучшего, максимум младшие магистры по меркам земных иерархий Света или Тьмы. Видимо, этот мир совсем недавно стал реальным, и людей древней крови здесь еще нет, вот их и решили импортировать. Ох, и наглые же сволочи... Зря они это, очень зря. Придется поучить немного уму-разуму. Одно радовало - не серые, всего лишь темные. С серыми пятнами, правда, но темные. А слуги Тьмы отличаются крайней практичностью, не станут они затевать межмировую войну из-за трех человек, невыгодно.
- Очень надеюсь, что не наследил... - недовольно проворчал старший мастер.
- Наследил! - возразила Зухра, делаясь видимой. - Не советую трепыхаться, господа! Не вам со мной тягаться.
Она мгновенно замкнула местных в непроницаемые для магии коконы, одновременно сделав доступ в кабинет невозможным. Казалось, стены кабинета затянуло блестящей пленкой, выбив его из общего потока времени. Старший мастер зло выругался, попытался было сплести какое-то заклятие, но не смог и замер на месте, поедая непрошенную гостью глазами.
- Насколько я понимаю, вы являетесь главой местной темной иерархии? - поинтересовалась девушка, садясь в ближайшее кресло.
- Да, - хмуро буркнул брюнет.
- Вы решили начать межмировую войну? - внимательно посмотрела на него Зухра. - Вы хоть понимаете, что это для вас значит?
- Нам просто нужны люди древней крови! Мы не хотим ни с кем воевать! Эти трое - не маги.
- Да, пока не маги. Но вы ухитрились похитить не просто людей древней крови, а ближайших родственников главы нашей иерархии.
- Придурок! - резко обернулся к лысому старший мастер. - Ты чем думал?! Жопой своей жирной?!
- Откуда я мог знать?! - взвизгнул тот.
- Господа! - подняла руку арабка. - Не будем повышать голос. Инцидент вполне можно разрешить малой кровью. Нас не интересует ваш мир и не интересуете вы. Мы требуем только возврата наших людей, принесения извинений и, естественно, контрибуцию.
- Что вы подразумеваете под контрибуцией? - закусил губу старший мастер, понявший, что с магом такого уровня, как эта наглая девица, не справятся все магистры Орзанна скопом. Придется выполнить ее требования, нарываться на войну со столь сильной иерархией совсем не хотелось.
- Нас интересует технология межмировых переходов, - холодно ответила Зухра, закуривая вынутую из воздуха тонкую, коричневую сигарку. - Мы ходим между мирами сами, при помощи магии.
- Магии?! - полезли на лоб глаза лысого. - Владыка Тьмы!
- Ваш мир еще очень молод, - пожала плечами девушка, - потому вы мало знаете. Не стоит удивляться. Однако ваши технологии великолепны, склоняю голову. Раз уж мы встретились, то вполне можно сотрудничать и даже кое-чем торговать. У нас тоже найдется, что предложить в обмен. Если, конечно, вы окажетесь благоразумны.
- Молод? - нахмурился старший мастер. - Почему вы так считаете?
- Информация просто так не предоставляется, - иронично посмотрела на него Зухра. - Давайте для начала закончим с нашим небольшим делом, а затем можно будет говорить и о чем другом.
“Внимание! - донесся до девушки ментальный посыл Лены. - Забирай похищенных и немедленно возвращайся! Начинается что-то очень серьезное!”
Местные не стали чинить препятствий, и вскоре по приказу старшего мастера в кабинет привели перепуганного человека сорока с чем-то и двух подростков. Парня и девушку. Парень выглядел злым, он все пытался вырваться из рук охранников, злобно матерясь себе под нос. Аляповато одетая девица лет пятнадцати на вид то и дело всхлипывала, испуганно косясь по сторонам.
- Здравствуйте, Петр Петрович! - встала Зухра. - Прошу вас не беспокоиться, я пришла за вами, сейчас переправлю вас в поместье вашей племянницы, Елены Сергеевны Станцевой. Все закончилось.
Она повернулась к местным и холодно бросила:
- Советую извиниться!
- Приносим свои искренние извинения, уважаемый! - поклонился Петру Петровичу старший мастер. - Ваше похищение было ошибкой.
- Но что все это значит?.. - растерянно пролепетал тот, с немалым изумлением смотря на очень похожую на его племянницу смуглую девушку.
- Елена Сергеевна вам все объяснит, - ответила Зухра. - Прошу прощения, но времени нет. А вас, господа, мы вскоре посетим. Искренне советую не пытаться больше самостоятельно создавать порталы в наш мир, чревато большими неприятностями.
Затем девушка немного постояла, готовясь к переходу. Подошла к Петру Петровичу с детьми, попросила родственников Лены взяться за руки и скользнула на Землю, потянув их за собой.
В глазах Петра Петровича мгновение потемнело, роскошный кабинет вокруг исчез, и ошеломленный пожилой человек оказался перед на поляне перед огромным особняком. Он потряс головой и тихо застонал, надеясь, что ему снится кошмар. Что за день такой безумный? С утра позвонила Анастасия, сестра, до сих пор считающая младшего брата несмышленышем, хотя ему уже скоро пятьдесят стукнет. Наговорила семь мешков чуши, просила поберечься, грозилась приехать и навести порядок. Едва отговорился - только этой “радости” и не доставало! Вера, жена Петра Петровича, на дух не переносила сестру мужа. Каждый приезд Анастасии превращался в тихую пытку, женщины смотрели друг на друга волком, атмосфера в доме становилась невыносимой. А на ком обе вымещали злость? На нем. На ком же еще? Ничего приятного, между прочим!
Потом Петр Петрович поехал на работу. До обеденного перерыва все шло как положено, никаких неожиданностей. Зато во время этого перерыва и случилось все. Воздух перед глазами спешащего в ближайшую забегаловку человека внезапно пошел волнами, загорелся белым огнем, на минуту стало дурно, и он внезапно оказался в какой-то белой комнате, сильно напоминающей медицинскую лабораторию. Что непонятнее всего - рядом растерянно хлопали глазами дети, Володя и Анюта, оболтусы шестнадцати и, соответственно, пятнадцати лет. Они ведь должны быть в школе! Однако стояли рядом в таком же недоумении, как и их отец. Дочь в боевой раскраске выглядела дико. Сколько ни пытался Петр Петрович уговорить ее одеваться нормально, на так и и не смог. А тут еще и эти медные кольца в носу, в пупке и в губе, как у негра какого-то.
Внезапно оказавшихся в незнакомом месте людей молча подхватили под руки какие-то громилы и заперли в крохотной комнатке, где кроме трех стульев ничего не было. На вопросы и протесты Петра Петровича они не обращали ни малейшего внимания. Он попытался позвать на помощь, но никто не пришел. Мобильный телефон тоже не смог ни с кем связаться, сообщая, что абонент находится вне зоны связи. Такое ощущение, что пленники находились под землей или в экранированном помещении. Но кому мог понадобиться скромный инженер, едва сводящий концы с концами? С какой стати их похитили?!
Несколько часов ничего не происходило. Судя по рассказам детей, с ними случилось то же самое - воздух перед глазами пошел волнами, стало дурно, а очнулись уже здесь. Затем громилы снова появились и отвели пленников в кабинет, где их ждали двое хорошо одетых мужчин и смуглая девушка, очень похожая на племянницу Петра Петровича, Лену Станцеву, дочь Анастасии. Только та была русой, а роскошная грива этой оказалась цвета воронового крыла. Прошло еще несколько минут, и он вместе с детьми оказался перед поместьем, пребывая в полной растерянности. Это что еще такое - мгновенное перемещение? Пресловутая телепортация, что ли? Фантастику Петр Петрович изредка почитывал, с многими концепциями был знаком. Неужели сам столкнулся с чем-то подобным? Он окинул взглядом обширную поросшую травой площадку перед домом и поежился. Что это? Откуда здесь столько похожих на него самого в молодости людей? Причем людей явно принадлежащих к разным народам. Да что, черт возьми, вообще происходит?!
- Здравствуйте, дядя Петя! - подошла к нему улыбающаяся молодая женщина, в которой Петр Петрович узнал племянницу. Только вот изменилась она сильно - в глазах уверенность в своих силах, даже властность. Откуда бы это? Всегда была очень мягкой и доброй девочкой, в отличие от матери - вот кто стерва, так стерва.
- Петька, зараза недохвостая! - подлетела к ним вторая девушка, абсолютная копия первой. - Вечно ты куда-то влипаешь! То он варенье прет из подпола, то на дуре Верке женится, то чужим иерархам попадается!
Варенье?! Да сколько лет еще Анастасия будет доставать его этим проклятым вареньем?! Пять лет было мальчишке, когда нашкодил, чему удивляться? Залез в подпол малолетний сластена, украв у матери ключ, с трудом вытащил наружу трехлитровую банку, но не донес - больно тяжела была - поскользнулся и разбил эту банку, сам шлепнувшись в сладкую лужу. Там его ревущего мать со старшей сестрой и нашли. Попало... Неделю сидеть не мог. На всю жизнь запомнил. Хотя, стоп. Варенье. Об этом смешном случае знала только сестра! Откуда тогда знает эта девица, годящаяся Петру Петровичу в дочери? Да и говорит она настолько похоже на Анастасию, что дрожь пробирала - те же интонации, тот же голос, те же словечки.
- Что смотришь, уморище? - расхохоталась девица. - Я это, я! Завтра утром сам двадцатилетним проснешься, тогда и увидишь.
- Мама права, - говорила Лена, затем обернулась к той. - Говорила я тебе, что давно дядю Петю забирать к нам надо, а ты: оставь братишку в покое, пусть себе живет, и нас хватит, незачем ему мучаться. Убедилась, что я была права?
- Убедилась, - недовольно буркнула Настя. - Сама омолодишь?
- Да, - безразлично ответила Лена, снова поворачиваясь к Петру Петровичу. - Приношу свои извинения, дядя Петя, но мне некогда вам все объяснять - у нас кризис. Позже поговорим.
Растерянных родственников главы иерархии увели в дом воины Пути. Молодой женщине не сильно нравились двоюродные брат с сестрой - совершенно безответственные личности. Особенно Анюта. Пятнадцать лет девчонке, а ведет себя как последняя шлюха. Лена сканировала ее и сразу поняла, что с невинностью та распрощалась года два назад. Да и наркотики, похоже, употребляет. Слава Богу, хоть не героин. О спиртном даже говорить не стоило. Дядя Петя как-то жаловался по телефону сестре, что Анюта совсем от рук отбилась, сутками где-то пропадает и плевать хотела на родителей. Володя несколько серьезнее, но обладал одним крупным недостатком - был упрям, как последний осел. Однако хочешь, не хочешь, а стоит все же попробовать сделать их мастерами Равновесия. Придется, правда, выбивать все лишнее очень жестко и даже жестоко, но тут уж никуда не денешься. Надо. Лена тяжело вздохнула и попросила сэнсэя Масаёси лично проследить за тренировками ее родственников.
- А что случилось-то? - поинтересовалась Зухра. - С какой стати вы меня так быстро выдернули оттуда? Я только местных как следует запугала, договорилась о сотрудничестве, как возвращаться пришлось.
- Плохо дело, - вздохнула Лена. - Начали открываться порталы в десятки миров. Оттуда к нам сыпятся незваные гости. Чаще всего совершенно безобидные, случайные люди или нелюди. Но было и несколько очень сильных магов, с ними пришлось повозиться, прежде чем сумели выдворить восвояси.
- Весело... - протянула арабка. - Это что же такое происходит?
- Не знаю! - отрезала глава иерархии. - Боюсь, что когда я притащила за собой трактир, то нарушила стабильность конгломерата.
- А что Повелитель?
- Нет его нигде! Исчез, как и не было никогда.
- Весело... - прикусила губу Зухра. - И что делать станем?
- Пока ждать, пребывая в полной готовности. Основные порталы мы прикрыли, хоть это и стоило жизни трем нашим... Маги, будь они прокляты! Лезут, как тараканы! А мирах конгломерата сильных колдунов хватает, они изначально такими создавались.
- Трое... - досадливо ударила кулаком об ладонь арабка. - Кто?
- Дзулумбу, Виктор и Морис. Многие, помимо того, ранены. Анат, кстати, тоже.
Зухра изменилась в лице и рванулась в дом, проверить, что с ее обожаемой сестренкой. Лена проводила девушку взглядом и тяжело вздохнула. Она пребывала в полной растерянности - происходило что-то невозможное, что-то абсолютно невероятное, однако происходило. Хотелось бы еще понять что. Да только не понимала, ничего она не понимала. Эрика не было, и это пугало больше всего. Неужели на Земле появился кто-то достаточно сильный, чтобы устранить Палача? Не дай Господи!
* * *

- Что происходит, Ронтен?! - Ден вскочил навстречу вошедшему в его кабинет главе светлой иерархии. - Ментальное поле планеты полностью изменилось!
- Этого мало, - скривился тот, падая в ближайшее кресло. - Этого мало. Посмотрите на энергетический уровень, увидите немало интересного. Ощущение, что Земля становится фокусом чего-то, стягивая на себя энергию тысяч и тысяч миров.
Темный иерарх не говоря больше ничего, скользнул в ментал, сразу поднявшись на максимально доступные ему уровни. Ох, ты ж, мать твою! Над планетой клубилось багровое облако, над ней смыкались тысячи граней, ведущих куда-то в бесконечность. Казалось, она стала центральным стержнем какой-то невероятной конструкции, вмещающей в себя тысячи и тысячи миров. Энергетическая насыщенность оказалось такой, что мага мгновенно вышвырнуло в реальность, и он с хрипом закашлялся. Владыка Бездны, что это же такое?! Что происходит с родным миром?!
- Надо выходить на связь с покровителями... - глухо сказал Ронтен, уже переживший подобное.
- Толку-то... - прохрипел медленно приходящий в себя Ден. - Который день не отзываются.
- А что делать?
- С Равновесием связываться, другого выхода я не вижу.
- Пожалуй, вы правы...
Темный и светлый смотрели друг на друга, обоим было сильно не по себе. Ни в одной легенде, ни в одном пророчестве, ни в одном сказании не говорилось ни о чем подобном. У них имелось сильное подозрение, что Равновесие в данный момент испытывает такие же трудности. На планету Земля пришло что-то извне. Что-то невероятно сильное. Что? Увы, даже намека на то не имелось. Оставалось одно - встретить беду всем вместе, забыв о прежних разногласиях. Ден тяжело вздохнул и бросил в ментал вызов главе иерархии Равновесия. Очень хотелось надеяться, что эта странная женщина отзовется...
Как ни странно, глава Равновесия отозвалась без промедления. Ее ментальный голос был настолько усталым, что Ден с Ронтеном только недоуменно переглянулись. Это что же способно заставить мага ее уровня дойти до такого кошмарного состояния?
- Рада слышать вас, господа. Хотите знать, что происходит?
- Естественно, - отозвался темный иерарх.
- Точно сама не знаю, но открываются тысячи и тысячи порталов из других миров. Оттуда порой такие гости лезут, что не дай Господи. Мы по возможности закрываем эти порталы, но нас не так много.
- Можем чем-нибудь помочь? - деловито поинтересовался Ронтен, которому совсем не понравилось услышанное. Только чужих магов им на Земле и не хватало.
- Не откажусь от помощи, - вздохнула глава Равновесия. - У меня большие потери, недавно из портала вышел маг настолько превышающий нулевой уровень, что я не найду терминов для его классификации. Без труда уничтожил пятерых высших магистров, пришлось самой за него браться. Едва справилась. Причем, маг не человеческой расы. Нечто, напоминающее богомола. Атаковал сразу, не пожелав вступить в переговоры.
- Мы собираем людей, - встал Ронтен. - Кого брать?
- Только магов первый и нулевой категорий. Остальные пусть будут на подхвате. Дадите мне координаты точек сбора, я пришлю воинов Пути, они способны скользить по нитям и переместят ваших людей к открывающимся порталам очень быстро.
Два высших иерарха переглянулись и незаметно вздохнули - они донельзя завидовали этой способности служащих Равновесию. Но времени терять не стоило, незваных гостей необходимо выпровадить восвояси как можно быстрее, пока не натворили чего-нибудь по незнанию. Ден с Ронтеном включились в ментальные потоки своих иерархий, вызывая всех мало-мальски владеющих силой. Впервые за всю историю планеты Земля три иерархии готовились действовать вместе. Такого еще не случалось и, хотелось надеяться, больше не случится.

12.

Бесконечные пустые пространства вились туманом или, скорее, чем-то напоминающим туман. Трудно сказать, что было вокруг - постоянно меняющиеся формы, перетекающие из одной в другую. Разноцветные световые волны то и дело вспыхивали, накладывались друг на друга, создавая подобие величественной феерии. Мелодия сфер заставляла пространства трепетать, содрогаться и изменяться. Понятие времени здесь отсутствовало как таковое. Расстояние тоже не имело значения. Да вообще ничего, казалось, не имело значения. Только величественный, незыблемый покой.
Однако на изнанке, или, как говорили во многих мирах знающие, нулевом уровне реальности, случались порой и гости. Если застыть на месте, то можно было изредка заметить то тут, то там расплывчатое световое пятно, скользящее по граням бесчисленных пространств, смыкающихся здесь. Кем были эти гости? Уж во всяком случае не людьми или иными существами биологического происхождения - таковым сюда доступа не было. Никогда, кроме тех случаев, когда они становились контролирующими реальность. Но тогда они уже не являлись биологическими существами, становясь чем-то иным, чем-то значительно большим. Да и то, даже контролирующие, как бы там их ни называли - Сэфэс, Орвен, Доон, Ирт-Архат, Вечные, Странники, Изменяющие, Адай Аарн, Хранители, Безумные Барды - не могли попасть сюда в физическом теле, а только подключившись к сети реальностей каким-либо образом. Способов для того существовало множество и не здесь их описывать.
Однако попадались и иные сущности, из тех, кого иерархии любого населенного мира каждой Вселенной именовали покровителями. У этих тоже было множество разных имен. Ангелы, демоны, стихиали, валары, младшие боги и иже с ними. Только им здесь приходилось соблюдать величайшую осторожность - любой из контролирующих мог стереть нить их существования из реальности без малейшего напряжения. Не говоря уже о наказующих, Плетущих Путь, Палачах. Последние приходили на изнанку только ради этого. Только если того требовал долг, возложенный на них Создателем.
Именно такое существо скользило по граням пространств и от него шарахались все встречные, искренне надеясь, что Палач пришел не по их души. Однако тот не обращал внимания на мелкие сущности, следуя к нарождающемуся Узлу Реальности, возле которого вилось множество паразитов, жаждущих поживиться за чужой счет. При виде плетущего они в панике ринулись прочь.
Эрик не обратил на них никакого внимания - других дел хватало. Он уже который день пребывал в полном недоумении - происходило то, чего происходить не должно было в принципе. С какой стати Земля становится Узлом Реальности? Что спровоцировало это? Никаких предпосылок к тому не имелось, однако невероятное произошло. Если бы не растущая серая пирамида, то он только приветствовал бы это - техногенному миру нельзя замыкаться среди себе подобных. Однако теперь возникновение Узла давало серым возможность распространить свое влияние на тысячи миров, чего он, как Плетущий Путь, допускать права не имел. Не имел, даже если ради того придется произвести полную стерилизацию планеты. Небольшой частью сознания Эрик наблюдал за происходящим на Земле, удовлетворенно улыбаясь наблюдал. Недавно рожденная иерархия Равновесия на удивление хорошо справлялась, закрывая открывающиеся то тут, то там межмировые порталы и выпроваживая незваных гостей домой. Что удивительно, вскоре к ней присоединились иерархии Света и Тьмы. Их главы оказались куда умнее, чем думал Палач. Хорошо, очень даже хорошо. Но явно недостаточно. Перед ним на данный момент стояла одна задача - выяснить причины произошедшего и свести последствия неожиданной катастрофы к минимуму.
Что же все-таки случилось? Три дня назад Эрик внезапно ощутил изменение энергополя Земли. Резкое его увеличение. Сначала это не слишком обеспокоило Палача, подобное происходило не раз и не в одном мире, быстро сходя на нет. Однако не сейчас. Потенциал планеты продолжал нарастать с каждым мгновением, сперва в арифметической, а затем и в геометрической прогрессии. Начали изменяться фундаментальные законы мироздания, делая реальными абсолютно невозможные до сих пор вещи. А это происходило только в одном случае - если планета становилась Узлом Реальности. Стержневым миром сверхконгломерата, объединяющего тысячи и тысячи обычных. Подобным Узлом являлась истинная Арда, отражение которой имелось в каждой вселенной и в каждом конгломерате. Но какова причина того, что им становится Земля? Что такого особого в этом мирке? Эрик не знал, но результат был налицо. Новый Узел.
Единственным выходом осталось идти на изнанку и пытаться выяснить в чем дело там. Если удастся, конечно. А если не удастся? Что тогда? Только одно - устраивать Суд и устранять всех покровителей, ставших серыми. Без исключений. Нельзя допустить их бегство в иные миры, иначе в нескольких близлежащих вселенных вскоре начнется такой кошмар, что никто описать не сумеет. Не сильно хотелось это делать, но другого пути нет - Эрик сильно сомневался, что контролирующие сегмент сообщат ему в чем дело. Эти существа руководствовались мотивами, непонятными даже сущностям уровня плетущих. Они перераспределяли миры согласно эгрегорам, причем темный мог соседствовать со светлым, каким-то образом уравновешивая его. Понятия жалости, доброты, сострадания во время погружения были им совершенно чужды. Руководствовались только целесообразностью.
Он надеялся, что Земля - временный Узел, а не постоянный. Что делать в последнем случае - неясно. От Узлов плетущие всегда старались держаться подальше - чревато нарушением структуры вселенной, слишком велика сила Палачей и слишком хрупко мироздание. Можно одним неосторожным действием погубить мириады ни в чем не повинных разумных, следующих своему пути.
Центральная область изнанки постепенно приближалась. Паразитов вокруг не осталось ни одного - почувствовали присутствие Палача и забились в свои норы, откуда нескоро осмелятся высунуть нос. Да и то - подобных бесполезных тварей плетущие уничтожали походя. Не нужны! Только гадить всем вокруг и способны.
- Мы рады, что ты пришел сам, Палач! - вспыхнул в сознании Эрика объединенный ментальный образ двух существ. - Иначе нам пришлось бы звать тебя.
Контролирующие! Плетущий растерялся - никогда еще за почти миллион лет жизни не случалось, чтобы контролирующие сами заговорили с ним. Обычно приходилось прилагать массу усилий, чтобы они обратили на его зов внимание. Похоже, и в самом деле происходит что-то необычное...
- Приветствую вас! - ответил он. - Вы Хранители? Адай Аарн?
- Нет, Безумные Барды.
- Сегмент сменил подчинение?!
- Произошло слияние сегментов. Даже больше - смещение границ зон.
Смещение границ зон?! Такого не происходило миллиарды и миллиарды лет. Зонами называли уровни духовного развития миров и их эгрегоров. По этому признаку их объединяли, выводили или вводили в эмоционально-ментально-энергетические конгломераты, не имеющие общих границ. Попасть из одной зоны в другую могло только существо высочайшего уровня развития. А теперь контролирующие говорят о смещении границ. Каким образом такое могло случиться? Как это могли допустить?
- Ты промедлил, Палач, - снова заговорили Безумные Барды. - Серая пирамида Земли слишком опасна, она далеко не обычна. Эта планета изначально должна была стать Узлом, но не сейчас. Примерно через двести лет. Серые спровоцировали несвоевременное начало процесса преобразования, зная о твоем присутствии.
- Но почему вы позволили?! - удивлению Эрика не было предела.
- Именно потому, что ты находился на Земле, - в ментальном образе контролирующих слышалась мягкая ирония. - Серые, сами того не понимая, подготовили куда менее болезненное для планеты преобразование, чем в любом ином случае. Хотя хотели только одного - успеть бежать до того, как ты займешься ими. И сейчас не понимают почему не могут уйти, ведь порталы открываются сотнями.
- Вы не пропускаете их?
- Если бы мы их пропустили, то зачем бы мы были нужны?
- Да, вы правы... - вынужден был согласиться Эрик. - Но как серые могли спровоцировать этот процесс? Это не в их власти!
- Не в их. Однако они нашли катализатор. На Землю еще во времена ее творения поместили некую сущность, которая и должна была начать процесс преобразования при совпадении определенных условий. Серые сумели обмануть эту сущность, включившись в ее информационно-энергетические каналы. Когда мы ощутили приближающее рождение Узла, то занялись планетой всерьез. Мало того, сейчас здесь не только мы, но и контролирующие близлежащих сегментов всех зон. От Сэфэс до Адай Аарн. Помимо прочего, на Землю обратила внимание сущность, о которой ты слышал как о Владыке Хаоса, хотя он таковым больше не является.
- Не является?! - Эрик от изумления увеличил свой световой кокон вдвое. - Но как?!
- Ты знаешь, что служило условием возвращения Владыки домой. Носитель артефакта изменился и освободил великого узника.
- Кто же это сумел?!
- Один маг из близкой вселенной. Редкостно сильный маг. Кстати, его новое воплощение находится на Земле в данный момент.
- Артефакт с ним? - если бы у Эрика сейчас было тело, то он бы изменился в лице - только существа подобной мощи под боком ему для полного счастья и не хватало.
- Нет, - со смешком ответили Безумные Барды.
- Но артефакт все равно будет искать своего носителя...
- Будет. И найдет. Вполне возможно, что вы с этим носителем еще встретитесь.
- Ясно... - ментальный образ Эрика неуверенно пульсировал. - Что ж, посмотрим. Владыку интересует именно этот маг?
- Да. Его можешь не бояться, он не станет причинять вреда. Твоя нынешняя задача - вывести Землю на духовный уровень, достаточный для Узла Реальности. Мы думаем, что ты справишься. Или нужна помощь еще кого-нибудь из сущностей твоего уровня?
- Надеюсь, не понадобится, - ответил Эрик. Второй Палач, имеющий свое мнение о сохранении равновесия, мог только помешать, без спросу переиначивая все по собственному разумению. Вместе плетущие работали только в одном случае - если серая пирамида вырастала полностью и успевала захватить множество миров.
- Пока планета не готова, мы придержим процесс рождения Узла, - в ментальном образе Безумных Бардов ощущалась бесконечная усталость. - Но поспеши, больше десяти, максимум, пятнадцати земных лет мы сдерживать его не сможем, слишком большие силы задействованы.
- Я понял, - озабоченно ответил плетущий. - Сделаю все возможное и невозможное. С иерархиями и их покровителями мне дозволено поступать как угодно?
- Да, но в разумных пределах. Проникновения хаоса в рождающийся Узел нам вовсе не нужно. Однако к серым будь безжалостен. Иди, Палач, и исполни свой долг. Настало время Суда!
- Как скажете, контролирующие!
Ощущение присутствия Безумных Бардов исчезло. Эрик собрался было отправиться обратно, но не успел, снова почувствовав чье-то внимание.
- Здравствуй, друг мой! - обрушился на него что-то смутно напоминающий образ. Что-то давным-давно позабытое, что-то такое, от чего душа затрепетала и замерла в предчувствии. Предчувствии чего? Он не знал.
- Друг? - неуверенно спросил плетущий.
- Забыл старых друзей, поц лохматый? - ирония так и била из ментального голоса незнакомца.
Эрику показалось, что его ударили. Лохматым поцем очень давно, почти миллион лет назад называл его только один человек. Давно мертвый человек, до боли дорогой человек, проклявший его перед смертью человек. Лаани. Друг. Больше, чем друг, брат по духу.
- Странная судьба выпала гитаристам “Безумцев”... - в образе контролирующего появились оттенки грусти. - Один стал Палачом, а второй - Безумным Бардом.
- Лаани... - с трудом выдавил Эрик. - Это ты?
- А то кто же! - хохотнул бывший гитарист.
- Но ты же умер у меня на глазах!
- В последний момент подменили куклой. И до сих пор не понимаю почему меня выбрали для роли контролирующего. Может потому, что слишком много боли испытал? Не знаю, наставник так ничего и не сказал внятно. А потом - долг. Ты не хуже меня знаешь, что это такое - долг.
- Знаю... - глухо ответил плетущий. - Знаю. Но...
- Что?
- Ты меня простил?
- За что? - ментальный голос бывшего гитариста “Безумцев” наполнила боль. - Ты не виноват в том, что родился таким. Не твоя это вина. Но я в тот момент этого не понимал, да и не мог понимать. Прости за то, что я тебя проклял...
- Это ты меня прости... - Эрику хотелось плакать. - Я тогда не сумел сдержать силу, она вырвалась помимо моей воли.
- Ты и не мог ее сдержать, это было не в твоей власти. Давно надо было тебя найти и попросить прощения. Неужели ты все это время мучился чувством вины?
- Наверное, нет. Душа надолго стала мертвой, только здесь, в этом странном мире ожила. Музыка тут такая, что... Не ждал, что снова стану живым.
- О, да! - рассмеялся Лаани. - Земле дан особый огонь. Мало какой мир может похвастаться таким же. Удивляться нечему, я бы скорее удивился, если бы на тебя эта музыка не подействовала.
- А на вид и не скажешь... - задумчиво протянул Эрик. - Так себе мирок на первый взгляд, самый обычный.
- На то и рассчитывали, - из образа Безумного Барда сквозила ироничная улыбка. - Нечего сильным здесь делать, у них и в других местах забот хватит. Так было раньше, Землю берегли. Зато твое появления здесь предопределено, как и рождение преемницы, и многое иное. Но вот что дальше не скажу, просто не знаю. Все теперь зависит от тебя и созданной тобой иерархии. Действуй, поц лохматый! Я в тебя верю! Ты справишься.
- Справлюсь, - улыбнулся Эрик. - Справлюсь, зараза конопатая!
Лаани расхохотался, услышав старое прозвище. Затем сказал:
- Извини, ухожу - моя очередь включаться в сеть контроля. Но не прощаюсь, вскоре обязательно навещу тебя на Земле. “Безумцы” еще не сыграли своей последней песни! Гитары хорошие подготовь, покажем этим землянам как нужно играть хард-рок!
- А то как же! - поддержал его смех Эрик. - Обязательно покажем.
- Пока, поц лохматый! Рад был тебя видеть!
Эрика обдало ощущением веселья с примесью легкой иронии, и Лаани исчез. Плетущий долго еще оставался на месте, продолжая мечтательно улыбаться где-то глубоко внутри себя. Его световой кокон горел и переливался тысячами оттенков. Случавшиеся неподалеку сущности замирали в недоумении - от Палача несло ощущением радости и смеха, что было совсем не присуще Плетущим Путь.
Палач немного помедлил и пустился в обратный путь. Предстояло многое, очень и очень многое. Вскоре земные покровители увидят в небе самый страшный для них символ - символ Суда.
* * *

Два человека настороженно смотрели друг на друга, то и дело косясь на дверь, куда вскоре должна была войти глава иерархии Равновесия. После первого ментального разговора со странной женщиной оба поняли, что хочется того или нет, но придется включаться в работу по закрытию тысяч то и дело открывающихся порталов из других миров. Порой оттуда такое лезло, что поседеть можно было. Десятки магов Света, Тьмы и Равновесия погибли в стычках с чужаками, рвущимися в новый для них мир. По всей Земле бушевали ураганы, океаны вздыбились десятибалльными штормами, землетрясение шло за землетрясением. Катастрофа, иного слова и не подберешь. И никто не мог понять причины происходящего. Покровители молчали, как будто их и не было.
Дверь распахнулась, и в кабинет Дена ворвалась русоволосая молодая женщина, одетая в простой джинсовый костюм. Ее сопровождали два невозмутимых японца, в которых магистры сразу опознали воинов Пути, ни у кого иного таких аур быть не могло. А уж аура самой женщины... Бр-р-р. Многоцветная, вздымающаяся на десятки метров вверх, заставляющая нервно ежиться. Мага такой мощи ни Дену, ни Ронтену видеть еще не доводилось.
- Добрый день, господа! - поздоровалась вошедшая на хорошем английском. - Я - глава иерархии Равновесия Елена Сергеевна Станцева.
- Станцева?! - вскочил с места темный иерарх. - Так вот оно что...

Предыдущая страница 22 Следующая страница


23 Иар Эльтеррус

- Именно, - иронично улыбнулась Лена. - Теперь вы поняли?
- Да уж чего не понять? - скривился Ронтен, тоже вставая и вежливо кланяясь. - Но ведь вы совсем еще недавно не были магом. Каким же образом стали таковым?
- Повелитель.
- Палач все-таки здесь?! - побелел Ден, у него начали мелко трястись руки.
- Был здесь... - тяжело вздохнула Лена, садясь в ближайшее кресло. - Но перед началом всей этой катавасии с порталами бесследно исчез. Не отзывается, как и ваши покровители. А они ведь молчат?
- Молчат! - досадливо махнул рукой темный, тоже падая в кресло. - Однако из ваших слов следует, что покровителем иерархии Равновесия является сам Палач?
- Да. И никто иной. Но не это главное. У меня к вам, господа, очень важный разговор. О серой пирамиде власти, которую вы растите. О сером мессии. О религии денег и ее чудовищном эгрегоре. О хаосе. И о том, что из всего этого следует. В любом случае. Вы не первые, кто пытался сделать подобное.
- Ясно... - пробормотал себе под нос Ронтен, мгновенно помрачнев, Ден выглядел ничем не лучше.
- Вы хоть сами понимаете какое чудовище растите? - грустно просила Лена. - Эгрегор религии денег, эгоизма и корысти открывает дорогу хаосу, хотите вы того или нет. Очень надеюсь, что серый мессия еще не инициирован. Впрочем, что это я? Если бы он был инициирован, то вы были бы уже безумны, тогда как я вижу перед собой вполне вменяемых людей.
- Безумны? - прищурился темный, откидываясь на спинку кресла и пристально смотря на молодую женщину. - Почему вы так считаете?
- Потому что так случалось сотни раз. В разных мирах и разных вселенных. Всегда серые иерархи сходили с ума, исключений не бывало. И не только - все население такого мира лишалось душ. Во что превращаются бездушные мне нужно объяснять?
- Не нужно... - проворчал светлый иерарх, задумчиво теребя свой галстук. - Знаем. Но все вами сказанное - всего лишь слова. Подобные утверждения требуют доказательств. И доказательств очень серьезных.
- Естественно, - иронично улыбнулась ему Лена. - Они будут предоставлены. Мало того, я предоставлю вам записи происходившего в нескольких мирах, где серую пирамиду вырастили полностью. Обычно дело заканчивалось стерилизацией такого мира. Вместе с иерархами. Вам этого очень хочется, господа? Мне почему-то нет. Жаль мне нашу маленькую Землю. Не заслужила она гибели из-за неуемных амбиций нескольких покровителей.
- Вообще-то говоря, план был нашим, покровители далеко не сразу на него согласились... - тихо сказал Ден, вертя в пальцах зажигалку - гостья заставила его задуматься и сильно задуматься.
- А с чего у вас вообще возникла такая мысль? - ехидно хмыкнула молодая женщина, доставая из воздуха высокий стакан с любимым виски. - Просто так? У высших иерархов подобных мыслей без влияния извне возникнуть не может. Уж кто-кто, а вы лучше прочих должны понимать во что вырастет цивилизация, проповедующая эгоизм. Подумайте над этим. Откровенно говоря, я рада, что сейчас на нас нет влияния покровителей. Попытайтесь сами понять с какой стати у вас возникла идея о том, что все дальнейшее развитие Земли стоит строить на основании корысти. Не любви, не веры, не понимания, не доброты или даже ненависти, а корысти.
Ден с Ронтеном переглянулись и погрузились в размышления, вспоминая произошедшее около семисот лет назад. До того иерархии Света и Тьмы занимались каждая своими делами, иногда воевали, иногда сотрудничали, но мысли об объединении не возникало в принципе. Слишком разными были задачи. Светлые подымали выше души готовых к тому людей, темные, наоборот, совращали их, отсеивая слабых и не готовых идти дальше. Каждый делал свое дело. А потом почти одновременно главы иерархий задумались о том, что мир почти не развивается, что уже тысячелетия и тысячелетия все остается по-прежнему. Поначалу эти мысли ни к чему не привели, однако возникло опасение, что Земля Господу не нужна. Неинтересна. Сомнения постепенно превратились в уверенность. Каждая иерархия начала искать другой путь. Опробовались разные социальные модели, возникали спровоцированные темными и светлыми ереси, но люди предпочитали оставаться невежественными, уничтожая все, что превышало средний уровень. Заметив, что противник тоже озаботился поиском чего-то нового, главы иерархий задумались, а затем и встретились. Как ни странно, точка соприкосновения нашлась быстро - прежде всего ею оказалась неудовлетворенность достигнутым. Маги, естественно, знали о существовании иных миров и том, что многие значительно превышают их родину в развитии. Именно во время первой встречи и было принято решение вести Землю по пути прогресса. Но как заставить людей измениться? Чем заинтересовать их? Да, можно пойти путем насилия, создав несколько сильных государств, поддерживающих науку и ученых. Но такой путь в конце концов вызовет взрыв, после чего планета окончательно закостенеет в невежестве. Типичным примером тому служила история древнего Рима, после падения которого Европа быстро скатилась к варварству. Основным тормозом развития стала Церковь, цепко держащая власть. Можно было, конечно, заняться какой-то из восточных деспотий, например, Китаем или Персией, а то и империей ацтеков, где Церкви не существовало в принципе, но иерархи все-таки предпочли Европу - куда более гибкая цивилизация. Да и молодая, не имеющая пока бесконечных и бессмысленных тысячелетних ритуалов. Однако требовалось избрать стержневую линию развития. Первым мысль об упоре на корысть и эгоизм высказал, как ни странно, глава светлой иерархии. Темного это сильно удивило, ведь такой подход означал падение в ад многих и многих душ, что для Света всегда являлось неприемлимым. Однако Ронтен объяснил свое решение тем, что когда человек лично в чем-то заинтересован, то на многое способен. Ден подумал и согласился. С этого все и началось.
Однако если посмотреть на последующие события беспристрастно, то становилось ясно, что происходит что-то не совсем то, что задумывалось. Иерархам удалось убедить покровителей, что сотрудничество - единственный выход, если они хотят изменений. Была разработана программа развития на ближайшие полтысячи лет. Многим людям осторожно подбрасывались странные, непривычные идеи. Поначалу дело шло со скрипом, Церковь сопротивлялась изо всех сил, однако после того, как ее удалось расколоть при помощи Яна Гуса и его последователей, создав протестантство, все пошло куда быстрее. Нарождающаяся буржуазия, готовая на любую подлость и любое преступление ради прибыли, сперва тайно, а затем и явно начала поклоняться золотому тельцу, подменяя им Бога. Приветствовалось все, что могло принести хоть немного денег, и неважно какова была цена, которую за то приходилось платить кому-то другому. Этого иерархи не планировали, это их не слишком устраивало, но пути назад не было, пришлось приспосабливаться к изменившейся ситуации, если хотели оставаться на коне. Вскоре начало казаться, что они взнуздали бешеного мустанга, который несется куда-то в неизвестность. И невозможно понять куда. Однако покровители с обеих сторон почему-то были очень довольны происходящим, требуя от подвластных иерархов форсировать процесс. Тем не осталось иного выхода, кроме как повиноваться - наказывать покровители умели хорошо.
- Хорошо, предположим, что мы ошиблись в главной посылке, - заговорил Ронтен. - Но посмотрите сами - успехи грандиозные. Сравните цивилизацию семьсот лет назад и сейчас. Мы очень многого добились.
- Согласна, - медленно наклонила голову Лена. - Многого. И сдвинуть цивилизацию с мертвой точки было необходимо. Только вот метод вы избрали негодный. Вы сами не видите, что творится? На что сейчас тратится больше средств - на исследование космоса или на придумывание нового типа губной помады?
- На помаду... - проворчал Ден, потирая висок.
- Вот именно. Вы сами начали прятать под сукно самые перспективные разработки, которые могли вскоре вывести планету на галактический уровень. Могли сделать энергетически независимой. Будьте так добры, объясните мне причину этого.
- Покровители, - пожал плечами темный иерарх. - Им невыгодно, чтобы люди стали слишком независимы. Мы прекрасно это осознаем, но поделать ничего не можем.
- Ясно... - тяжело вздохнула Лена. - Но не это главное, а то, что Земля с каждым годом все быстрее и быстрее движется к морально-этическому коллапсу. Люди ради денег и удовольствий творят такое, что еще в недавнем прошлом считалось подлостью и преступлением. А теперь это считается едва ли не доблестью. Господа, я обращаюсь к вам, как к здравомыслящим людям - остановитесь!
- Я тоже прошу об этом, - заставил присутствующих вздрогнуть чей-то безразличный голос.
Возле стены стоял высокий человек с белоснежными волосами, одетый тоже во все белое. Мертвенно-бледные губы кривились в сардонической улыбке. Глаза закрывали узкие черные очки. Дену с Ронтеном мгновенно перехватило дыхание - не узнать Палача было невозможно, эту ледяную, давящую силу ни с чем не спутаешь.
- Эрик! - вскочила Лена. - Слава Богу! Я уж не знала, что и думать!
- Все хорошо, девочка, - слабо улыбнулся плетущий. - Все хорошо. Хотя проблемы у нас всех очень и очень серьезные.
Он повернулся к иерархам и добавил:
- Эти проблемы касаются и вас, господа. Не бойтесь, я пришел не по ваши души. Наоборот, я рад, что вы встретили общую беду вместе с Равновесием. Вместе вам и предстоит работать в дальнейшем. Зато все покровители, ставшие серыми, сегодня умрут. Мне приказали начать Суд.
- Приказали?! - не выдержал Ронтен, не понимая кто мог приказать Палачу.
- Да, приказали, - вздохнул Эрик. - Вы наверняка слышали о контролирующих реальность.
- Сказки, легенды, не более того, Повелитель, - развел руками Ден.
- Ваш сегмент реальности до последнего времени контролировали так называемые Адай Аарн, однако даже для меня стало сюрпризом, что сегмент сменил подчинение - теперь контролирующими являются Безумные Барды. Куда более решительные и даже жестокие существа.
- Что это значит для нас? - нахмурилась Лена.
- Очень многое, - плетущий устало опустился в возникшее из воздуха кресло. - Прежде всего то, что обезумевшие от ужаса покровители сумели инициировать превращение Земли в Узел Реальности. Каждый из вас хорошо знает, что это такое. И чем чревато. Именно потому и начали открываться тысячи порталов. Зная о моем присутствии здесь, покровители решили бежать. Но они забыли, что существуют контролирующие, слишком хорошо понимающие опасность серых. Естественно, их не выпустили.
- Узел Реальности?! - передернуло Дена. - Владыка Тьмы! И что же теперь делать, Повелитель?
- Нам с вами поручено вывести планету на духовный уровень, достаточный для Узла Реальности. На это у нас есть всего лишь десять-пятнадцать лет - иначе Землю стерилизуют. Контролирующие приостановили преобразование, дав нам немного времени. Но даже они не в силах прекратить его. Думайте сами, господа.
- Приказывайте, Повелитель! - встал и поклонился Ронтен, Ден немного помедлил, но последовал примеру светлого коллеги.
- А чтобы у вас не возникало иллюзий, - продолжил Палач, - передаю вам кое-какие сведения о серых иерархиях и том, чем они становятся в конце концов. Чем все заканчивается.
Он одним ментальным толчком переправил иерархам сжатый пакет информации, несущий в себе историю нескольких вселенных, в которых полностью вырастили серую пирамиду и инициировали серого мессию, воплощение хаоса. Ден с Ронтеном замерли, усваивая и осмысливая полученное. И к этому они вели Землю?! Но ведь не того хотели! Хотели, наоборот, заставить планету быстрее развиваться, быстрее стать чем-то большим, чем она является на данный момент. Да, власти тоже хотелось, но не она была главным, далеко не она. Впрочем, с Палачом все равно не поспоришь, смысла нет. Господа иерархи всегда оставались реалистами, потому поняли, что хочется того или нет, но придется подчиниться плетущему. Тем более, что большинства покровителей сегодня не станет. А задача перед ними стоит грандиозная. За пятнадцать лет изменить духовный уровень мира? Это невозможно. Но придется сделать невозможное - альтернативой была стерилизация планеты. Допускать такого никак не хотелось, а особенно в понимании, что бежать никому из них не позволят.
- Где серый мессия? - холодно спросил Палач. - Насколько мне известно, он уже родился.
- Да... - поморщился Ден. - На данный момент мальчишке немногим больше года. Растет на Украине, в небольшом селе. Точнее, рос...
- Что вы имеете в виду?
- Вчера ночью ребенок исчез вместе со своими телохранителями. Хутор разгромлен, родители мальчика убиты. Я не знаю почему и кто был в этом заинтересован! Тем более, не знаю кто это сделал. Повелитель, я готов снять все щиты и позволить прочесть мою память, чтобы доказать свою невиновность!
- Я тоже! - присоединился к нему Ронтен.
- Потом, - отмахнулся Эрик. - Ему все равно не скрыться. Ни один портал не пропустит несущего в себе хаос, а на Земле ему не спрятаться. Я даю вам, господа, неделю на разработку первоначальных мер по изменению морально-этического климата планеты. Согласовывайте свои действия с Еленой Сергеевной. Да, все иерархи, полностью ставшие серыми, подлежат уничтожению без каких-либо исключений. Передаю слепок ауры. Надеюсь, справитесь своими силами - если придется вмешиваться мне, то это обойдется вам куда дороже.
Ден вздрогнув, получив обещанный слепок. Нет, таких чудовищ в темной иерархии не водилось. Хотя нет, были несколько подобных, но их сам Палач и уничтожил во время охоты за ребенком Елены Станцевой. Зато Ронтену стало не по себе - шесть высших магистров Света являлись таковыми. Убирать их придется собственноручно, никто больше с магами такой силы не справится. Раз Палач говорит, что его вмешательство дорого обойдется, то лучше этого вмешательства избегать всеми силами. Упаси Господь вызвать гнев этого чудовища.
- Когда закончишь переговоры, девочка, - обратился Эрик к Лене, - я жду тебя дома. Нужно многое обсудить.
- Буду, - улыбнулась она, внимательно оглядев плетущего - выглядит смертельно уставшим. А ведь ему сейчас предстоит Суд... Из полученных во время инициации знаний молодая женщина знала, что это такое. Кошмар. Она страшно волновалась все эти дни - Эрик успел стать для Лены самым дорогим существом в мире, не считая, конечно, Ирочки. Почему так случилось? Она не знала, да и знать не хотела. Случилось - и этим все сказано. Понимала, конечно, что ничего у них не будет и быть не может. Нашла, дурочка несчастная, в кого влюбляться. В Палача! В существо, имеющее в своей жизни только одно - долг.
Плетущий почти незаметно улыбнулся ей и исчез. Лена снова села, вынула из воздуха очередной стакан с виски, отпила глоток и мрачно уставилась на иерархов. Они тоже смотрели на нее.
- Господа! - заговорила молодая женщина. - Нам с вами необходимо разработать комплекс первоочередных мер и решить кто и чем займется. Времени у нас катастрофически мало.
- У вас есть какие-нибудь предложения? - прищурился Ден.
- Да. В первую очередь необходимо покончить с плутократией, которую по ошибке называют демократией. Хотя бы некоторых странах. Хотелось бы придумать что-нибудь новое, но опять же нет времени. Потому предлагаю вернуться к старой, доброй, проверенной временем монархии. Естественно, модифицированной под современность. С учетом ошибок прошлого.
- Это возможно сделать только там, где монархия когда-то существовала, - возразил Ронтен. - Европа, Россия, Восток, Африка. А что делать с Соединенными Штатами и иже с ними? Там монархия не выживет.
- В первую очередь ограничить аппетиты плутократов таких стран, замкнуть их в собственных границах, не позволяя влиять на мировую политику, - понимающе улыбнулась Лена. - Одновременно вести массированную культурную инвазию всеми доступными средствами. Старшее поколение там потеряно, но молодежь еще вполне способна измениться, если изменятся общественные императивы.
- Воздействие на общественное бессознательное - вещь тонкая, - досадливо поморщился Ден. - Результат часто оказывается противоположен задуманному, я не раз наступал на эти грабли. Да и Ронтен тоже.
- Подтверждаю! - резко кивнул светлый.
- Я это прекрасно понимаю, - поежилась Лена, постукивая пальцами по колену. - Тем более, что существует такая гнусная вещь, как эгрегор религии денег. А он очень силен и просто так не сдастся. Но выхода мы с вами не имеем - иначе стерилизация планеты. Потому давайте начинать, господа. Бой покажет.
- Вы правы... - вздрогнул Ронтен. - С какой страны планируете начать?
- С России. Да мы многое там сделали за прошедшее время, вы, наверное, заметили.
- Да уж заметили! - хохотнул Ден, с интересом рассматривая Лену. - Такое трудно не заметить. Хотел бы только понять как вам все это удалось за какой-то месяц?
- Работали... - иронично улыбнулась молодая женщина. - Надо бы для начала устроить встречу наших финансистов и подумать какие отрасли стоит развивать в первую очередь. Слишком много проектов, способных полностью изменить ситуацию в мире, было спрятано под сукно. Придется доставать, господа.
- Согласен, - потер подбородок Ронтен. - Прошу только учесть, что в Штатах метод, использованный вами в России, не сработает. Нужно подумать с чего там вообще начинать - страна слишком погрязла в корыстном эгоизме, там на книги и фильмы, подобные русским, просто не обратят внимания. Посчитают инфантильным бредом спятивших славян.
- Пока отставим Штаты в сторону, - отмахнулась Лена. - Помешать они не смогут, все высокопоставленные государственные деятели США под нашим контролем, не способны сделать ничего неожиданного. Тем более, теперь, когда у нас с вами одна задача. На данный момент для нас важнее Россия, Европа и исламский мир.
- Ох, и наплачемся мы с последним... - поежился Ден. - Мы сами спровоцировали появление радикальных течений ислама, создавая пугало для остального мира. Создали на свою голову.
- Да уж создали, - скривила губы Лена, затем отпила еще глоток виски. - Но что-то делать необходимо, эгрегоры исламских стран слишком сильны, имеют слишком большое влияние на инфосферу Земли. Фанатиков придется остановить любыми средствами, вернув власть изначальному исламу - вполне нормальная религия, вспомните арабскую цивилизацию средневековья. Трудно было найти более терпимую. Еще надо подумать об усилении королевской власти в Великобритании и ее доминионах, Канаде и Австралии.
- Будем думать, - покивал Ронтен, смотря в стену. - Ничего другого я пока сказать не могу. Единственное, что считаю - свою немалую роль сыграет Израиль.
- Согласна, сыграет. Но позже, пока важно не дать начаться новой войне на Ближнем Востоке, она нам никак не нужна. А затем в дело вступит Российская империя и быстро наведет там порядок.
- Вы твердо решили делать из России империю? - озадаченно приподнял брови Ден. - А кого планируете посадить на престол? Я что-то не знаю достойных претендентов.
- Я тоже... - тяжело вздохнула Лена. - Скорее всего, наследников прежних царствующих фамилий придется оставить побоку. Необходим совершенно особый человек, и неважно кто он по происхождению, важны только его личные качества.
- Возможно, возможно... - пробормотал темный иерарх. - Вой только подымется страшный.
- Плевать! Главное - дело, на остальное плевать.
Трое глав иерархий, обладающие непредставимой по меркам королей и президентов властью, долго смотрели друг на друга, понимая, что пришла иная эпоха. Что времени на сантименты больше нет. Что действовать придется жестко и порой очень жестоко. Даже безжалостно. Но выхода им не оставили. А раз так, то придаваться интеллигентскому рефлексированию ни один из них не собирался. Нужно пролить кровь? Что ж, она будет пролита.
* * *

Все, казалось, шло своим чередом. Количество открывающихся неожиданно порталов из других миров само по себе резко сократилось. Почему? Никто не понимал, однако это произошло. Спровоцировавшие процесс преобразования планеты в Узел Реальности ангелы и демоны бросались от одного портала к другому, но ни в один проникнуть так и не смогли. Как будто кто-то всемогущий перекрыл им путь. И они это хорошо понимали. Паника в высших и низших сферах Земли, именуемых иногда раем и адом, нарастала. Как выяснилось, не зря...
Небо над планетой подернула багровая туманная дымка, воцарилась мертвая тишина, стих даже намек на ветер. Что-то надвигалось, но что? Люди удивленно посматривали на небо, не понимая, что такое случилось с погодой. Все прогнозы метеорологов полетели в тартарары, оказавшись ложными. Мало кто увидел на этом небе медленно наливающийся алым гигантский символ. Видели только обладающие хотя бы минимальными магическими способностями. И пришли в ужас. Не было для них символа страшнее - в небе планеты Земля горел символ Суда. Того самого суда, который еще именуют Страшным.
А уж творящееся в низших и высших сферах описанию вообще не поддавалось. Паника достигла апогея, ангелы с демонами в ужасе сцеплялись другом с другом, сходя с ума от понимания, что все. Кончено. Доигрались. Допрыгались. Ангел воздаяния пришел. Абадонна. Тем более, что по алому цвету символа даже последнему идиоту было ясно, что Палач пришел не судить - Палач пришел карать.
Ощущение присутствия сущности неизмеримой мощи продолжало нарастать, маги и их покровители чувствовали, что им перекрыли доступ к силе. Да и что они могли поделать, даже если бы не перекрыли? Ровным счетом ничего. Куда им, несчастным, против Абадонны?
Прошло еще несколько минут, и с небес на неслышном для людей уровне грянула музыка, заставляющая падать на колени и зажимать уши, крича от пронизывающей тело и душу боли. Эта музыка гремела в самых светлых высших сферах и самым темных низших. От высот рая до последних глубин ада. И что это была за музыка? Наверное, кое-кто из людей, живущих в России, узнал бы ее, если бы мог услышать, но людям такого не дано. С неба гремел “Зов Зверя” группы “Катарсис”:

Шепот во тьме,
Раненый зверь:
"Не уходи с порога!
Знаки волхвов прочат беду,
Не уходи!..."
Тень промелькнет
Смертных грехов
Вновь посулит прощенье.
Шаг в пустоту
Слепит твой взор
Огнем зари знаменье!
Сотня солнц в глазах и гордо реет стяг!
Но почему ликует враг?
Гаснет свеча,
Снова набат пир воронью пророчит
Слеп и жесток
Судьбы вершишь
Путь омывая кровью.
Отныне твой знак -
Знак смерти и зла!
Что сеешь сам
Снова во тьме
Стон, шепот, плач
Лики друзей ушедших.
В зареве войн канул их след,
И нет покоя душам.
В танце смерти гордо реет стяг
Но кто здесь друг, а кто здесь враг?

Вой ужаса в высших и низших сферах Земли достиг предела, их обитатели в панике бились в стены реальности, пытаясь вырваться куда угодно, только бы оттуда, где находились в данный момент. Да только не было им выхода. Никуда.

В чреве огня стонет земля.
Лик твой клеймен безумьем.
Черная тень
Ждет у трона тебя:
"Правь средь теней!
Пути назад не будет".
Мир у ног, но суд кровавый
Смерть вершила в нем.
Обернулась черной тенью,
Обняла крылом
И свет померк,
Он серым стал, как пепел
Здесь места нет
Верным друзьям!
Нет ни любви, ни песен.
Кто ты теперь?
Чем дом твой стал?
Умерший храм,
Лишь тень покоя ищет в нём

А когда музыка стихла, с неба рухнул заставивший забиться в судорогах боли ментальный образ невозможной, непредставимой силы:
- Вы преисполнили меру ЕГО терпения, серые!
Вокруг каждого покровителя, где бы он ни находился, будь он ангелом или демоном, вспыхнуло яростное белое сияние, от которого любая сущность билась в корчах, пытаясь вырваться, пытаясь хоть как-то облегчить свою участь, крича о своей невиновности. Как ни странно, вокруг многих и многих сияние вскоре погасло, отпуская прошедшего испытание на свободу. Радости тех было не было предела - на милость Палача надеяться было бы глупо. Однако отпустил. Значит, и самом деле невиновны! Абадонна пришел карать не их!
Только это касалось не всех, далеко не всех. Немало ангелов и демонов услышали самые страшные для себя слова:
- Ты - не нужен!
Затем сияние сжималось в точку, и жизнь свернувшего с пути обрывалась. Нити их существования и их деяний исчезали из ткани мироздания, даже следа по себе не оставляя. Так погибли многие архангелы и архидемоны, до того много сил приложившие для создания серой пирамиды. С воем ужаса прекратил свое существование владыка Астарот и множество ему подобных. Да и потери светлых покровителей оказались огромны - вся верхушка приказала долго жить, власть свалилась в руки никак не ждавших того ангелов куда более низкого уровня. Среди демонов происходило то же самое. Да что там, Палач уничтожил каждого, в чьей ауре нашлось хоть немного серого. К сожалению, он не мог ничего сделать с чудовищным эгрегором религии денег - это было не в его власти. Только полное изменение морально-этического уровня мира могло потеснить чудовище с насиженного места. Оно ведь вполне способно спровоцировать начало роста новой серой пирамиды.
Когда Суд завершился, Палач не сразу ушел. Оставшиеся в живых покровители со страхом ждали, что он еще предпримет. Никогда такого не случалось, обычно после исполнения своего долга он бесследно исчезал. Впрочем, такого Суда на Земле еще не случалось - почти половина ангелов и демонов оказались свернувшими с пути. А раз так, то можно было ждать чего угодно. Действительно, вскоре каждый покровитель получил непонятно откуда инфопакет с объяснением случившегося и своих задач на ближайшее время. Последнее потрясло выживших до самых глубин души. Даже те, кто давно подумывал о присоединении к серым, постепенно захватившим власть во всех сферах Земли, забыли о своих планах, понимая, что ситуация изменилась. Вызвать гнев Палача? Нет уж, пусть этим глупым делом занимается кто-нибудь другой.
Все успокоилось. Как будто. Палач куда-то исчез. Однако каждый покровитель понимал, что за ним внимательно наблюдают. Раз на Землю обратили внимание сами контролирующие реальность, то даже шевельнуться без разрешения опасно. Лучше тихо, мирно делать порученное тебе дело и не строить из себя что-то, чем не являешься. Серые вон попытались. И что? А ничего. Нет их больше. Начались привычные склоки за освободившиеся внезапно вакансии, но даже они вскоре закончились - верх, понятно, взяли самые сильные на данный момент ангелы и демоны. Однако нескоро еще покровители рискнули заняться подопечной планетой, слишком силен оказался страх перед Палачом.
* * *

Лена пластом лежала на кровати, постепенно отходя от бесконечной усталости. Нелегко ей дался разговор с иерархами, ой, нелегко. Но дело сделано, это главное, больше ничего не имеет значения. И Эрик вернулся, что тоже важно. Для нее, по крайней мере, важно.
Сильные пальцы двух вампирш старательно перебирали каждую мышцу госпожи, заставляя ее иногда постанывать от наслаждения. Нет, от массажа она не откажется. Да и незачем. Даяна с Этаниэль то и дело зло шипели друг на друга, дико ревнуя Лену, и устраивали сопернице ловушки, пытаясь выставить ту в глазах госпожи в дурном свете. Вот глупенькие! Неужели трудно понять, что она полностью управляет своими желаниями, и ничего не будет, если она сама того не решит - не помогут никакие ухищрения, никакие хитрые игры, никакая красота. Не понимают, не хотят понимать, все время пытаются навязаться госпоже, остаться с ней на ночь и так далее. Вот, даже во время массажа постоянно трогают эрогенные зоны, стараясь делать это незаметно. Надоело, если честно. Впрочем, можно, конечно, воспользоваться услугами какой-нибудь для удовольствия, но вряд ли стоит - остальные из зависти такое начнут творить, что не дай Бог. Вот на Геаласа, вернувшего себе за прошедший месяц воздушную эльфийскую красоту, Лена давно поглядывала с немалым интересом. Хорош ведь, сволочь, донельзя хорош - очень хочется уложить его в свою постель. Но опять же не стоит создавать самой себе лишних проблем на голову - их и так хватает. Паскудный эльф ведь заметил интерес госпожи к его персоне и начал строить из себя пес знает что. Придется поставить на место, чтобы не заносился.
Краем глаза Лена видела испуганно сжавшихся в углу спальни двух девушек - птенцов Этаниэль. Дочери богатых купцов из подвластных когда-то Геаласу стран. Отцы сами прислали бедняжек в Мордор, чтобы их там сделали вампирами. Сделали. Не спрашивая их на то желания. Бедняжки до сих постоянно плачут, забившись в какую-нибудь щель, не понимая кем и чем стали. Не желают смириться с тем, во что их превратили. Донорскую кровь, доставляемую для них по приказу главы иерархии в поместье, пьют с величайшим отвращением, да и то только тогда, когда от голода совсем ослабевают. Лену и прочих мастеров Равновесия боятся до поросячьего визга. Молодая женщина не раз пыталась заговорить с ними, но девушки только пищали от ужаса, закрываясь руками. В конце концов она оставила птенцов в покое, пусть Этаниэль сама ими занимается. Та, впрочем, постепенно своего добивалась, подружки уже не скалили клыки на любого подошедшего и не падали на колени при виде малейшего недовольства на лице госпожи. Плохо то, что эльфийка спала с ними, причем не спрашивая хотят они того или нет, но вмешиваться Лена не собиралась. Этаниэль при первой же попытке резко высказалась, что это ее личное дело и, несмотря на клятву, она будет воспитывать собственных птенцов так, как сама того пожелает. Молодая женщина досадливо махнула рукой и отступилась. Пусть делают, что хотят. Не до того как-то.
Отношения с Ардой развивались своим чередом, очень даже хорошо развивались. Да и с несколькими другими мирами тоже. Особенно с теми, где было сильное Братство. Ригаан то и дело шастал на Землю, все пытался добиться внимания Лены, но ее саму рыцарь давно не интересовал. В помыслах молодой женщины окончательно и бесповоротно воцарился Эрик. Никто иной был ей не нужен. Да, ничего не будет, знает, но не любить Палача не может. Странно, казалось бы управляет своими желаниями полностью. Всеми, кроме этого. Так уж вышло. Поняв, что поздно, гондорец обратил внимание на Настю, в покоях которой пропадал в последнее время. Лена улыбнулась - хорошо, что мама нашла свое небольшое счастье, ей всегда не хватало такого вот сильного и решительного мужчины, который взял бы за шкирку и встряхнул в случае чего. А то и отшлепал, чтобы дурью не маялась. Куда только подевался бешеный темперамент бывшей учительницы! В присутствии Ригаана Настя становилась настолько тихой и ласковой, что хоть к ране прикладывай. На цыпочках ходила и все время ворковала над своим ненаглядным. Лена, правда, не верила, что ее надолго хватит, слишком хорошо знала свою неугомонную маму.
Что интереснее прочего - выяснилось, что остатки хоббитов Братство в свое время переместило на большой океанский остров, где они и продолжали тихо мирно жить по сей день. Незачем им пока контактировать с людьми, люди еще слишком жестоки и беспринципны, вполне способны устроить мохноногим малышам геноцид. Эльфов тоже не уничтожили полностью. Выживших при помощи Повелителя скопом вышвырнули в другой мир, где жили только их сородичи. Никто уже не помнил почему приняли такое решение, но записи о том в Хрониках Братства сохранились. Лена даже собиралась как-нибудь навестить этот мир и посмотреть на перворожденных вблизи. Настоящих, не вампиров, как Геалас с Этаниэль.
Поместье снова осталось без повара - помолодевшая Пелагея Степановна влюбилась в Бёрна из Дорга. Оборотень тоже пропал - посмотрел на нее и мгновенно утонул в широко распахнутых навстречу миру карих глазах кругленькой хохотушки. Влюбленные не отходили друг от друга несколько дней, а затем сыграли свадьбу, и старый медведь увез жену в Гондор, где выстроил новый трактир. Вскоре там начали подавать непривычные, но редкостно вкусные блюда, и от посетителей не стало отбоя. Даже сам король пару раз заходил, скрыв лицо под маской, но Бёрн узнал Его величество, не сказав, конечно, о том. Только озаботился, чтобы монарху подали все самое свежее и вкусное. Когда Лене случалось бывать в Гондоре, она обязательно заскакивала к оборотню в гости - тот зауважал молодую женщину еще на Земле и всегда старался побаловать ее чем-нибудь особенным.
На Арде воцарился мир. Временно, конечно - это понимал каждый здравомыслящий разумный. С исчезновением вампиров местная темная иерархия сильно ослабела, но свято место пусто не бывает, начали возникать новые объединения нечисти и темных магов. Орочьи шаманы, многому научившиеся за время правления Геаласа, тоже в стороне не остались - Мордор не распался. Гондорские войска встретили прекрасно выдрессированные еще вампирами полки, отбившие нападение без особых потерь. Тем более, что на помощь оркам с какой-то стати пришли кочевники. Свету не удалось взять верх одним наскоком, чего, впрочем, все равно не допустило бы Братство. Служащих Равновесию продолжали ненавидеть везде, но ссориться с ними не решались, помня об их силе. Нарываться на войну с Братством? Ну, уж нет, жить хотелось каждому.
Лена здохнула, вспомнив, что придется вплотную заняться еще несколькими мирами, порталы куда открываются с завидной регулярностью. Тамошние маги тоже проявляют непонятную настойчивость, прорываясь на Землю. Необходимо выяснить причину этого. Что им здесь, медом помазано, что ли? Скольких уже уничтожили или отправили обратно, а они все лезут и лезут, и лезут. Как будто их кто-то или что-то гонит сюда. Но пока не до них, слишком много дел.

Предыдущая страница 23 Следующая страница


Вера изгоев 24

В памяти Лены скользили по очереди многие люди,с которыми столкнула ее прихотливая судьба за последние месяцы. При воспоминании о старых подругах по губам пробежала легкая ироничная улыбка. И Тайка, и Валентина на глазах становились воинами Пути, да и магами не из последних, хотя пришлось произвести наложение силы - древней крови ни в одной не нашлось и капли. Тайка, помимо того, все свободное время посвящала изучению Целительства. Если бы не требование наставника пройти тренировку на воина Пути, то девушка и не стала бы этим заниматься, никогда не интересовалась боевыми искусствами. Но поскольку потребовал, иного выхода не имела. Она стала еще серьезнее, редко давая себе отдых - слишком много всего требовалось понять. Однако тоже не прочь была получить удовольствие, редко отказывая рыжей или другим девушкам, но по-прежнему избегая мужчин и блюдя девственность. Давно уже не светлая ведьма, но все равно не хочет изменять старым привычкам. Валентина, к сожалению, осталась такой же шлюхой, как и раньше, не помогли ни да-алль, ни последующая ломка. Как только выдавалась свободная минута, она выходила на охоту. Желающих приятно провести время с рыжей красавицей находилось достаточно, хоть среди мужчин, хоть среди женщин - самой ей было совершенно все равно с кем. Лена несколько раз видела подругу с Этаниэль, причем рыжая явно не спрашивала согласия эльфийки, просто приказывала, а та не смела отказать. Или не хотела, кто ее знает. Но, когда молодая женщина спросила перворожденную не прекратить ли безобразие, та потребовала не лезть хотя бы в ее личную жизнь. Лена пожала плечами - не вмешиваться, так не вмешиваться.
Перед глазами появилось лицо Константина Георгиевича. Бывший офицер стал одним из самых сильных боевых магов иерархии, заняв недавно должность регионального координатора европейской части России. Именно он уничтожил больше всего незваных гостей, не пожелавших вернуться домой и начавших воевать. Что самое странное, недавно к тренировкам приступила Наташа, его жена. Каким образом Костя сумел уговорить ее? Лена не понимала, но уговорил как-то. Да и их полугодовалого сына тоже начали тренировать наставники воинов Пути. Вместе с Ирочкой. Хорошо, будет крохе друг детства. Вырастут вместе.
Координатором Урала стал Сашка, бывший водитель Эрика, тоже превратившийся в довольно сильного мага. На редкость хороший и чистый мальчишка, не избалованный. Ему даже ломку пришлось проходить самую минимальную, только для обучения контролю над собой.
Неплохие успехи делал Лешка, что несколько удивило Лену. Мало того, он сошелся со Слугой, которую Лена притащила на Землю после своего первого визита на Арду. Эванна выглядела совершенно счастливой, не отходила от своего ненаглядного, заботилась о нем, как о малом ребенке, на что тот порой возмущенно фыркал, говоря, что уже не маленький. Вампиры опасались ее трогать - раз сошлась с будущим воином Пути, то лучше не рисковать. И без нее Слуг хватает. Их вместе со средиземскими вампирами прибыло на Землю добрых двадцать тысяч. Тоже была задача расселить и адаптировать к новой жизни. Но справились, многие уже включились в работу вместе со своими Высшими.
Сами средиземские вампиры тоже вызвали немало проблем, но проблем вполне решаемых. Нарушить приказа ни один из них не осмеливался, а ощутив, что им уже не требуется вытягивать энергию из людей, чтобы выжить, они несколько успокоились. Перестали бояться за свою дальнейшую судьбу, тем более, что сохранили бессмертие и все вампирские способности. Многих придется заставить пройти через перевоспитание, подобное тому, что прошла Даяна, но позже. Пока они могли пригодиться и так. Лена использовала вампиров по мере надобности. Не все быстро приспобились к новому для них миру, но со временем привыкнут.
Иерархия работала как часы, развиваясь уже самостоятельно, не требуя больше к себе такого, как раньше, внимания Лены и Эрика. Однако в нынешних условиях придется многое и многое перестраивать, многие планы корректировать. Слишком изменились задачи. Пятнадцать лет, больше времени нет. И никто за них не сделает необходимого. Как ни жаль, никто. А значит, сделать придется. Хочется того или нет. Альтернатива - гибель всего и вся, гибель родного мира. Выбора нет.
Хватит отдыхать, Эрик ждет. Надо многое обсудить с ним в свете последних событий. Лена перевернулась на спину и села, отметив похотливый взгляд Этаниэль, брошенный на ее грудь. Мало ей других, что ли? Да и Даяна туда же. Не любит как будто подобного, на для госпожи готова на все. Жаждет буквально. Да и остальные тоже не прочь, насколько было известно Лене. Почему, интересно? Совершенно непонятна их дикая страсть к ней. Гоняет ведь нещадно, порой жестока до безумия, жизни не дает, а они буквально стелятся, и каждая мечтает только об одном. Молодая женщина досадливо прикусила губу. Что самое противное, та же Сатиа уверена, что никуда госпожа не денется, сдастся когда-нибудь. Лена случайно подслушала ее разговор с Эдной и была возмущена до глубины души, едва сдержавшись, чтобы не устроить обнаглевшим вассалам взбучку на месте. Но решила не обращать внимания. А может, не стоит строить из себя черт знает что и получить немного удовольствия? Да, своими желаниями она управляет, но порой все же хотелось чего-нибудь эдакого. Это желание легко подавить или преобразовать в другое, но стоит ли? Надо будет посоветоваться с сэнсэем и Фумико. Вампирши будут просто счастливы, если она позволит им хоть что-нибудь. Возможно. Когда-нибудь. Лет через десять. Но уж точно не здесь и не сейчас.
Лена резко встала, кивком поблагодарила Даяну с Этаниэль, продолжавших со злобой и ревностью поглядывать друг на друга, и быстро вышла из покоев, даже не подумав накинуть на себя хоть что-нибудь. В последнее время одежда выводила ее из себя, как, впрочем, как и каждую сильную ведьму. Уж где-где, а дома она будет ходить так, как нравится. Обнаженной! Не хватало еще над собой дополнительно издеваться. Эрик обещал подсказать заклятие, создающее видимость одежды, но не мешающее коже дышать. Так будет лучше всего.

Палач сидел в центре комнаты в огромном мягком кресле, не превращаясь в световой кокон, как обычно. Слишком устал, слишком тяжело дался ему Суд. Странно, ни один еще не давался так дорого. Редкостно сильны оказались земные серые покровители. Правы были контролирующие - местная серая пирамида далеко не обычна. Эгрегор религии денег сейчас в панике, вскоре начнет заставлять принадлежащих ему людей творить безумства. А может, и не начнет. Лучше бы начал, тогда стало бы понятно чего от него ждать. Плохо и то, что кто-то спрятал серого мессию. Настолько хорошо спрятал, что даже Палач со всеми своими возможностями не сумел найти мальчишку. А найти его необходимо, иначе все усилия окажутся напрасны. Серый мессия не упустит своего, для него превращение планеты в Узел Реальности - манна небесная, возможность распространить свою власть на тысячи и тысячи миров. Допускать этого никак нельзя.
Эрик ощутил приближение Лены и грустно улыбнулся. Пришла, девочка его хорошая. Волнуется за него. Странно понимать, что кто-то за тебя, Палача, чудовище и убийцу волнуется. Не бывало такого, почти миллион лет не бывало. Очень хотелось прижать ее к себе, закрыть собой от любой беды, от горя и отчаяния, но плетущий хорошо понимал, что не имеет права принять ее любовь. И не имеет права отдать ей свою. Долг, будь он проклят. Пока не вырастет Ирочка, он ни что не имеет права. Зато потом - его награда. Врагу такой награды не пожелаешь, да и ту получит только в том случае, если девочка добровольно примет на себя ношу. Может хоть после того его ждет покой? Эрик мог только надеяться - ни один из его ушедших коллег не вернулся, чтобы рассказать о том, что там, за порогом. И есть ли там вообще что-нибудь. Да, за все хорошее, Палач, тебя ждет только одна награда - аутодафе. Твое собственное! Плетущий откинул голову назад и расхохотался. Ничего веселого в этот смехе не было, наоборот, он вызвал бы у любого услышавшего его морозный холод по коже.
Однако не только грусть была в этот момент в его душе - встреча с Лаани дала веру, что даже у него может появиться хотя бы крохотная надежда на что-нибудь доброе, на что-нибудь светлое. Старый друг простил виновника своей гибели. Вот только сам Эрик себя так и не простил... Если бы принял свою судьбу раньше, не протестовал, не пытался изменить неизменяемое, то ничего бы и не случилось. Так нет же, полез куда его не просили, едва все не изгадил. Посчитал, что может избавиться от роли Палача, если станет петь. Впрочем, Огонь, которым его за что-то наказал Господь. Или наградил? Трудно сказать. Божий Огонь жег сердце и заставлял петь, сочинять музыку и вообще творить не свойственные ему вещи. Это не зависело от юного тогда Эрика. Воспитывавший его плетущий предупреждал, что не стоит даже пытаться, не стоит протестовать - все равно ничего не выйдет, да еще и пострадают близкие люди. Не поверил, дурак молодой. Не поверил. А зря. Сила вырвалась в самый неподходящий момент, во время концерта, погубив не только десятки тысяч зрителей, но и его друзей-музыкантов. Все видевший и все понявший Лаани умирал на руках кричащего от отчаяния Эрика. Тогда-то он и проклял бывшего друга...
В комнату быстрым шагом вошла Лена. Она выглядела озабоченной и сердитой, плетущий сразу отметил это. Сканировал ее мысли и внутренне иронично хмыкнул - вампирши достали девочку своей ревностью до глубины души. Надо будет сказать глупышке, чтобы не делала глупостей. Женщине, владеющей Силой, ведьме и мастеру Равновесия, обязателен секс, нельзя сдерживать свои порывы - результат окажется не слишком приятен. И секс необходим отнюдь не ради удовольствия, а ради энергообмена, ради сброса определенного рода напряжения, которое в ином случае станет накапливаться и приведет со временем к срыву. Не раз наблюдал подобное, не хотелось бы, чтобы девочка наступила на те же грабли. Придется объяснить ей что к чему, хоть и не хотелось заводить разговор об этом. Она ведь обязательно попытается отдать свою любовь ему. А он не имеет права принимать - одного раза хватило Палачу с избытком, чтобы понять одну истину. Нет ничего, кроме долга. Нет и не может быть. Для него, по крайней мере.
- Здравствуй, девочка! - улыбнулся плетущий, создавая второе кресло, однако она попросила его подвинуться и села рядом.

Лена с тревогой всматривалась в лицо Эрика. Выглядит смертельно уставшим, даже не бледным, а зеленым. Нелегко, видимо, дался ему этот проклятый Суд... Но куда деваться. Палач ошибался, молодая женщина уже хорошо понимала, что это такое - долг. Перед самой собой и перед Господом. И понимала, что ни у нее, ни у него нет выхода. Но все-таки в глубине души надеялась, не могла не надеяться. Неужели есть что-то плохое в том, что они подарят друг другу по капельке тепла? Неужели? Наверное, есть, иначе все не было бы так страшно и так безнадежно. Эрик внезапно поднял руку и ласково погладил Лену по щеке. Она судорожно схватила эту руку и прижала к губам, едва сдерживая слезы.
- Не надо, девочка... - грустно попросил Палач. - Не надо. Мы не имеем права, ты знаешь.
- Знаю... - срывающимся голосом ответила Лена. - Знаю. Но почему так?
- Слишком большая ответственность. Мы - изгои, взявшие на себя эту ответственность.
- Взявшие?! - закусила губу молодая женщина. - А может, нам ее навязали? Кто нас спрашивал?!
- Никто, - опустил голову Эрик. - Но по-другому не бывает. Ответственность валится на тебя и ты или гибнешь под ее грузом, или понимаешь, что у тебя нет больше права ни на что человеческое. Сжимаешь зубы и идешь вперед - исполнять свой долг.
- Будь он проклят, этот долг! - выкрикнула Лена, не сдержав таки слез. - Что мы такого сделали, что его на нас взвалили?!
- Не знаю... - тяжело вздохнул плетущий. - Но взвалили, и от этого никуда не денешься. Неужели жизни многих миллиардов людей не стоят нашего счастья? Стоят ведь, девочка.
- Стоят... - - по щекам Лены текли слезы. - Но неужели мы имеем права хоть на каплю этого счастья? Хоть на самую малость?
- Не имеем. Я пытался когда-то получить хоть что-то. За это заплатили жизнью самые близкие мне люди. Не будем повторять моих старых, глупых ошибок.
- Не будем... - глухо сказала Лена.
Она все еще продолжала сжимать руку Эрика. Постепенно становилось понятно, что он прав. Вот только до чего же больно было от этого страшного понимания. До безумия больно. Сжав зубы, Лена задвинула боль на дно души - нет времени. Впереди большие дела, очень большие. Обсудить им предстояло немало.
- Ты права, погорим о деле, - грустно улыбнулся Палач. - А о личном лучше не вспоминать, огонек. Лучше не добавлять себе боли, ее и так хватает.
- Если бы это было возможно, не вспоминать... Но, ладно. Ты уничтожил серых покровителей?
- Да, - поморщился Эрик. - Ох, и много же их здесь оказалось! Почти половина. Буквально все высшие ангелы и демоны стали серыми. Потому несколько лет от высших и низших сфер не стоит ждать ни помощи, ни помех - им бы со своими делами разобраться.
- А нам это на руку, - прищурилась Лена, привычно доставая из воздуха стакан, наполненный виски со льдом, плетущий последовал ее примеру.
- На руку, - согласился Палач. - Начала ты очень неплохо, одобряю. Но стоит кое-что форсировать. Особенно, наведение порядка в России и еще кое-каких странах. Бандитскую шушеру придется просто уничтожить нашими силами, органы правопорядка с этим не справятся. Отдай приказ воинам Пути с завтрашнего дня заняться этим.
- Отдам, - задумчиво покивала Лена. - Ты прав, хватит подонкам жировать. Но убивать не стоит, я их просто переправлю в один интересный мир, там не откажутся от бесплатной рабочей силы.
- Тоже верно, - довольно улыбнулся Эрик. - Дополнительное инферно нам вовсе ни к чему. Еще я советую тебе поговорить с главами православной и католической церквей. Да и с далай-ламой. Им не помешает знать, что происходит. Это касается и их. Пусть приложат толику сил для исправления ситуации.
- Поговорю. Только я в их глазах буду просто слугой Сатаны, не более...
- Это ты зря, в Церкви очень много умных и здравомыслящих людей. Фанатики в наше время папами и патриархами не становятся.
- Хорошо, если ошибаюсь, - вздохнула Лена, задумчиво потирая подбородок.
- Еще тебе придется заняться так называемой “политкорректностью” Запада, - продолжил Эрик, внимательно смотря на нее. - Чрезвычайно вредная концепция. Надо же, ради нее там готовы сложить лапки перед врагом. Отказываются понимать, что, враг останется врагом.
- Согласна, - поежилась Лена. - Идиотская идея. Однако не только это - надо будет еще подумать по поводу контакта с исламскими странами. Но как с ними столковаться? Не представляю. Они же не хотят слушать никого, кроме самих себя.
- Придумаем, - ободряюще улыбнулся плетущий. - Обязательно придумаем. Там тоже вполне достаточно нормальных людей, не желающих крови. Пока главная задача - Россия.
- Согласна. Но ни я, ни Ден, ни Ронтен ни знаем подходящей кандидатуры на роль монарха. Мы перебрали всех, кого только можно, ни один не подходит. Думаю, надо сажать на престол новую династию. Старые изжили себя. Нужного человека придется искать очень тщательно, права на ошибку мы не имеем.
- Не имеем, - подтвердил Палач. - Поищи через ментал, я научу тебя некоторым способам, позволяющим отыскать нужное быстрее.

О многом еще они говорили в этот вечер, прежде чем Лена попрощалась и отправилась к себе. Работы предстояло столько, что дрожь пробирала. И никто за них всего этого не сделает. Хорошо, конечно, что темная и светлая иерархии больше не враги, а соратники, но этого мало. Очень и очень мало. Слишком невозможное дело предстоит - изменение морально-этического климата мира, помешанного на деньгах, власти и эгоизме. За пятнадцать лет! А никуда не денешься. Надо!
Уходя, Лена оглянулась и снова закусила губу. Эрик сидел в кресле сгорбившись, от него веяло такой тоской, что не по себе становилось. Впрочем, у нее самой на душе тоже кошки скребли. Так хотелось вернуться, броситься к нему, прижаться, обнять. Но нельзя. Понимала, что нельзя. Лена зло смахнула выступившие на глазах слезы и решительно вышла. Господи, почему ты так жесток? Почему ты запрещаешь отдающим тебе всего себя даже каплю любви и тепла? За что ты так? Ей было очень холодно. Настолько холодно, что душа, казалось, покрылась инеем. Но свой долг Лена выполнит, никуда не денется - выполнит.
Вернувшись в свои покои, молодая женщина рухнула в первое попавшееся кресло и залпом выпила еще стакан виски, которое в последнее время стала потреблять в огромных количествах. Все равно спиртное не могло причинить ей никакого вреда, а вот некоторое утешение иногда давало. Очень ненадолго, но давало.
Взгляд упал на с интересом поглядывающую на госпожу Этаниэль. Вспомнились слова Эрика. Плетущий долго уговаривал Лену изменить своим принципам и не отказываться от того, что так хотят подарить ей вассалы. В чем-то, наверное, он прав. Понятны теперь причины ее раздражительности в последнее время. Раздражительности, с которой Лена ничего не могла поделать, несмотря на то, что как будто владела своими чувствами. Значит, накапливающееся напряжение от отсутствия энергообмена? Но разве нет иного способа добиться его, кроме секса? Должен быть. Обязательно должен. Надо будет порыться в ментале, что-нибудь, да нароет. Но пока найдет, придется некоторое время использовать вампирш. Хочется того или нет - Эрик показал ей, что бывает с ведьмой, не сбрасывающей накопившееся напряжение. Ничего приятного, лучше избегать подобных вещей. Только никаких личных взаимоотношений - голая физиология.
- Ты не передумала? - глухо спросила Лена.
- О чем вы, госпожа? - удивленно вскинулась эльфийка.
- Да о том, что ты хотела дать мне в замке твоего брата.
- Я никогда не передумаю! - вскинулась от неожиданности Этаниэль, ее красивое лицо озарилось радостной улыбкой.
- Только прошу учесть одно обстоятельство, - холодно сказала молодая женщина. - Я не собираюсь делать что-нибудь для тебя. Я тебя просто использую, когда мне взбредет в голову. Использую таким образом, каким сама захочу, и вне зависимости от твоего на то желания. Ничего больше. Согласна на такой расклад?
- Я на все согласна, госпожа... - спала с лица эльфийка, но быстро взяла себя в руки. - Я исполню любой ваш приказ. Госпожа желает сейчас?
- Нет, - отмахнулась Лена. - Пока нет. Я тебе скажу. Возможно, что и вообще не понадобится, найдется другой способ. Обещать я ничего не намерена. Уяснила?
- Да, госпожа.
Этаниэль выглядела мрачной, но решительной. Странное существо. Если бы самой Лене кто-нибудь сказал такое, как она сказала эльфийке, то плевать бы кто сказал - летел бы этот сказавший куда подальше. Такое нельзя позволять даже любимому человеку! Впрочем, ее собственный выбор, на который Этаниэль имеет полное право. Но пусть не удивляется, что и относиться к ней станут соответственно.
Лена откинулась на спинку кресла, отпила еще глоток виски и мрачно уставилась в стену. Холодное безразличие постепенно сковывало ее душу. Что, милочка, становишься настоящим главой иерархии, добивающимся своего любой ценой? Невзирая на боль и горе других? Похоже на то... Самой больно, так отыгралась на беззащитном существе, давшем тебе вассальную клятву и готовом ради тебя умереть? Обидела. Без причины. Стыдно, Елена Сергеевна, стыдно. Вскоре Этаниэль попросила разрешения уйти и теперь тихо плакала в своей комнате. Молодая женщина четко слышала ее горькую обиду через чувственное восприятие, данное ей кровной клятвой, и нервно ежилась. Плюнула бедняжке в душу. Зачем? За что? Просто так... И извинения даже не попросишь, не поймет. Госпожа извинений не приносит. Никому и никогда. На то она и госпожа. Однако все равно придется пойти и извиниться, путь даже Этаниэль этого и не поймет. Нельзя так относиться к тем, кто готов ради тебя на все. Придется внимательно следить за собой, превращаться в хладнокровное чудовище Лена вовсе не хотела. Хотя если это понадобится для дела, то станет чем и кем угодно. Хоть шалавой, хоть чудовищем, хоть зверем. Неважно какую цену придется уплатить ей самой за спасение родного мира. Совсем даже неважно.
Она вздохнула, решительно встала и направилась к комнате эльфийки. Имей смелость признавать и исправлять собственные ошибки, Елена Сергеевна.

Эрик с грустной улыбкой наблюдал за Леной из ментала. Девочка учится. Нелегко это, сохранить в себе душу, имея невероятную по меркам людей власть. Очень нелегко, но у нее получается, похоже. Причинила боль другому по недомыслию и теперь мучается угрызениями совести. Хорошо, что эта совесть у нее есть.
“Учись, хорошая моя, любимая моя девочка. Учись, тебе многое предстоит. Никогда не думал, что даже я способен полюбить. А вот пришло и не спросило моего согласия. Несмотря на всю мою силу. Жаль, нельзя. Палач всегда одинок, иначе невозможно, иначе просто невозможно. Учись, светлый мой огонек, иди своим путем и помни, что где-то за твоей спиной маячит мрачная, неприкаянная тень - я. Несчастное чудовище, осмелившееся полюбить, но понимающее, что права на эту любовь не имеет. Но я все для тебя сделаю, помогу всем, чем смогу. Закрою собой от любой беды. Постараюсь даже, чтобы мой уход не причинил тебе лишней боли. Обставлю все так, чтобы ты просто не поняла, что происходит. Не нужно тебе знать этого. Не нужно, хорошая моя. Нам не суждено счастья ни здесь, ни в ином мире. Таким как мы его никогда не дают. Наша жизнь - боль и отчаяние, больше нам ничего не светит. Долг, только долг. Ничего, кроме долга, будь он трижды проклят. Я рад, что ты сама осознала эту страшную истину, девочка. Очень рад. Тебе сейчас больно, понимаю, но не стоит из-за этого причинять боль другим. Хорошо, что ты, совершив ошибку, стыдишься совершенного. Останься человеком, не становись чудовищем, огонек. Нам слишком просто стать чудовищами, слишком. Надо держаться, нельзя идти по легкому пути. Учись, моя хорошая, а я поддержу тебя, стараясь, чтобы ты этого не заметила...”
В комнате зазвучала музыка. Ее громкость медленно нарастала, пока не стала нестерпимой. “Гадкие лебеди”.

Одиночество - вера изгоев.
Смысл судьбы, изломанный бог.
На дороге забытых героев
Только пыль и следы твоих ног.

- Одиночество - вера изгоев... - повторили вслед за певцом бескровные губы Палача. - Вера изгоев... Путь мертвецов...

Э П И Л О Г

Торжественное пение разносилось под сводами московского Успенского Собора. Сегодня здесь собрался весь высший свет страны. Впрочем, старых дворянских родов осталось немного, а новые... Кто знал чего от них ждать? Никто. Но торжественность происходящего заставляла забывать обо всем. Коронация. Первая за сто лет. На престол снова становящейся империей России всходил император Александр IV.
Одетый в роскошные церемониальные одеяния подтянутый человек лет сорока пяти не спеша приближался к помосту, сопровождаемый герольдмейстерами. За ними двигались коронационные чины, несущие имперские инсигнии10 - императорскую корону, мантию, скипетр и державу.
Кем был Его будущее величество? Романовым? Отнюдь. На престол всходила новая династия. Почему так случилось? Никто не знал, но случилось. Императором был провозглашен сорокавосьмилетний ученый. Социолог, экономист, историк, писатель, бывший офицер, политический деятель - глава партии “Русское духовное возрождение”, Александр Николаевич Воронов. Дворянин, потомок одной из старых фамилий, но никак не великокняжеской. Шок после его провозглашения прокатился по всему миру. Особенно неистовствовали потомки королевских родов, каждый из которых сам надеялся получить русскую корону. Но Россия плевать хотела на чье-либо возмущение, идя, как всегда, своим собственным путем. Кто-то почти всемогущий поддерживал Воронова, задвинув остальных кандидатов в угол.
Проходя мимо красивой молодой пары, Александр Николаевич дружески кивнул, что отметили все заинтересованные лица. Но поняв кому именно кивнул будущий император, сразу потеряли интерес. Нечему удивляться, с владельцами “Гарвельт Индастриз Инкорпорейтед”, Эриком Джейком Гарвельтом и Еленой Сергеевной Станцевой, считались все. Слишком влиятельны, слишком сильны, слишком независимы. Многие подозревали, что именно эти двое и возвели на престол Воронова, но доказательств тому не имели.
Многие и многие продолжали искоса поглядывать на самых богатых людей планеты. Посмотреть было на что - пара на самом деле выглядела невероятно красивой. Высокий, холеный мужчина в белоснежном фрачном костюме и с распущенными густыми волосами того же цвета. Мертвенно-бледное породистое лицо и бескровные губы. Даже на коронацию он явился в своих обычных узких черных очках, скрывающих глаза. Без них мистера Гарвельта не видели нигде и никогда. Женщина выглядела не хуже - русоволосая красавица с большими зелеными глазами, горящими искорками затаенной иронии. Ее туалет стоил баснословных денег. Почему-то американец и русская были очень похожи - абсолютно одинаковые лица, как у близнецов. Кем они доводились друг другу? Супругами? Любовниками? Партнерами? Братом и сестрой? Отдаленными родственниками? Неизвестно. Домыслов высказывалось множество, но точной информации не имел никто.
Лена почти незаметно улыбалась, провожая взглядом подходящего к коронационному помосту будущего императора. Вот, и свершилось. Первая большая победа. Четыре долгих года занял путь к ней, но она добилась своего. Россия снова империя! Снова богатая и сильная страна, с которой считаются в мире. Да что там, которой просто боятся. И это ее заслуга. Черт возьми, ее! Впереди было еще многое, очень многое, но немало и сделано. Молодая женщина незаметно пожала руку улыбнувшемуся ей Эрику и тоже улыбнулась, едва сдерживая торжествующий смех. Будущее лежало перед ней, сверкая всеми цветами радуги.

А где-то далеко в глубине сибирской тайги, неподалеку от крохотной, забытой всеми деревеньки сидел на берегу пруда мальчик. Совсем еще маленький пепельноволосый мальчик, лениво бросающий в воду камешки.

Конец первой книги
Ноябрь 2005 - март 2006,
Иерусалим
1 Фанг - фантомное тело. 2 Шеол - одно из названий ада. 3 Алеан - древнее название амулета Пустоты 4 Тальмид ле коль hа-йом - ученик на весь день, иначе говоря, хороший ученик, будущий раввин. 5 Эрдеты - второй из уцелевших на Земле вампирских кланов 6 Гяур - неверный, не мусульманин. 7 Артан - главное здание любой обители рыцарей Пути Средиземья 8 Битуах Леуми - социальная служба Израиля 9 Машканта - ипотечная ссуда на покупку квартиры 10 Инсигнии - государственные символы.

Предыдущая страница 24


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Начало разлома (Страница 1)
  • Нить осознания (Страница 1)
    • 1. (Страница 1)
    • 2. (Страница 3)
    • 3. (Страница 5)
    • 4. (Страница 7)
    • 5. (Страница 9)
    • 6. (Страница 11)
    • 7. (Страница 13)
    • 8. (Страница 16)
    • 9. (Страница 17)
    • 10. (Страница 19)
    • 11. (Страница 21)
    • 12. (Страница 22)
  • Э П И Л О Г (Страница 24)


Иар Эльтеррус

Вера изгоев

Цикл: "Дороги Палачей" - 1

 Читать книгу

Аннотация

Так хочется порой немного любви и тепла, но тебе их не дано. Особенно, если ты Палач. Миры ложатся под твои ноги, но нужно ли это тебе самому? Нет, тебе давно все безразлично. Только долг есть долг, с ним не поспоришь. И ты идешь, забывая о себе, тысячелетие за тысячелетием, пока на дороге не попадается маленькая такая, голубая планета на окраине ничем не примечательной галактики. Земля. Планета, пробудившая твою давно мертвую душу. Планета, давшая тебе надежду на покой. Не на любовь, нет, на покой. Хотя бы. Но даже для того придется сначала вырастить себе смену, ведь на Земле родился новый Палач...

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel