Иар Эльтеррус - Навстречу судьбе

1 Иар Эльтеррус

Пролог

Все вокруг застыло в неустойчивом равновесии. Маги по всему миру с трудом приходили в себя после случившегося несколько дней назад. Каждый, хоть немного владеющий магией, ощутил открытие Черного Портала, инициацию Пятерых и потрясающие воображение заклятия Радужного Дракона. Правда, мало кто из колдовской братии понял, что произошло на самом деле, только самые знающие и опытные сумели выяснить кое-что. Остальных просто шарахнуло так, что многие лежали пластом уже неделю, не имея сил даже встать.
Война затихла сама собой. Паладины на всякий случай отошли от стен Южных Цитаделей. Карвенские священники пытались понять, что им делать дальше — заговор завершился неудачей. Да, старого императора все же убили, но появился новый, от которого еще неизвестно чего ждать. Кочевники тоже не пожелали лезть на рожон — шаманы ощутили все «радости» магической бури и предупредили ханов, что происходит что-то необычное. Те дураками не были и решили не рисковать. На Манхене среди войск Альянса царило замешательство — маги нартагальского Ализиума, на которых возлагали столько надежд, находились в шоке, не будучи в силах хоть что-нибудь предпринять. Давно запланированное наступление сорвалось, и это бесило командование донельзя. Впрочем, там тоже нашлись здравомыслящие люди, предпочитавшие не рисковать без надобности. Особенно после недавних событий. Пусть хоть что-нибудь для начала прояснится, тогда можно будет и рискнуть. Если шансы на победу появятся.
Расколотая напополам империя замерла в напряженном ожидании. Новый император пока ничем не проявлял себя. Заговорщики контролировали города центра страны, юг находился в руках императорских войск, а на севере шла партизанская война. Очень даже активная. Порой один городок за день трижды переходил из рук в руки. Однако крупные города — Вартидар, Сартидар, Нерлаван и Яриндар — продолжали удерживать гвардейские полки империи под командованием мастеров-наставников боевого братства. Но они изнемогали под ударами мятежников, которых поддержали высадившиеся неподалеку войска Карвена и Нартагаля. А помощи все не было. И никто не знал, придет ли она вообще...

1. Прощание с прошлым.

За столом, заваленным бумагами, сидел очень старый и очень усталый человек. Он мрачно глядел в стену, закусив губу. Страна рушилась на глазах, все его усилия не приводили ни к чему. Многие решения оказались ошибочными и только усугубили положение. Свое дело старик знал хорошо, но править империей — вовсе не его дело! Где этот гмырхов император шляется, кем бы он там ни был? С момента объявления о смерти его величества Марана прошло больше десяти дней, а Сантиар так и не изволил объявиться в столице. Ох, ничего нет хуже смены правителя во время кризиса, пока еще новый войдет в курс дела, столько времени пройдет, что трижды подохнуть можно.
Ланиг ар Вортон раздраженно потер виски и отпил глоток круто заваренного ларта из любимой закопченной деревянной кружки, полученной им из рук полкового интенданта больше пятидесяти лет назад во времена завоевания северного побережья Манхена. Многие подчиненные удивленно косились на простую солдатскую кружку всесильного главы имперской тайной стражи, не понимая, чего ходячий кошмар повсюду таскает с собой такое убожество. Они не знали, сколько воспоминаний было связано с этой кружкой, однажды она даже спасла старому мастеру жизнь.
Отряд, в котором тогда служил Ланиг, отдыхал после тяжелого сражения. Бойцы развели костры и налили себе вина, чтобы отметить победу и немного расслабиться — нечасто на войне выпадают минуты отдыха. В этот момент умирающий шаман горцев, на которого никто не обратил внимания — лежит себе в сторонке еще один убитый, самое обычное после боя дело — создал на последнем издыхании ледяную молнию, желая забрать с собой на тот свет кого-нибудь из элианцев. Однако молния ударила в кружку, которой инстинктивно заслонился Ланиг. Как ни странно, она отклонила разряд, и молодой офицер выжил, только сильно обморозился. С тех пор он считал эту кружку своим талисманом и не расставался с ней.
Странно все получилось, если разобраться. Вспомнив Марана, старик вздохнул. Неизвестно еще, каким окажется новый император, справится ли со всем, что свалилось на Элиан. Кто он, интересно? Было у Ланига одно нехорошее подозрение, очень уж имя его величества знакомо. Сантиар. Редкое, слишком редкое имя. Не рыжий ли это скоморох? Да нет, Маран хоть и был сумасшедшим, но все же не настолько, чтобы передать корону наглому мальчишке. Или настолько? Глава тайной стражи империи нервно поежился, представив, что его подозрение верно. Рыжий ведь такого наворотит, что всему боевому братству за сто лет не разгрести.
Повезло еще, что в Тарсидар вскоре после смерти Марана наведались несколько магов-телепортистов, посланных ректором Академии, чтобы выяснить, как обстоят дела, и глава тайной стражи получил возможность свободно перемещаться между городами страны, оставшимися под контролем боевого братства. Старик лихорадочно пытался выправить положение, метался, не спал сутками, только у него мало что получалось, хорошо хоть — кое-что удалось удержать.
— Сидишь? — послышался от двери ворчливый голос Кертала. — Ну, сиди-сиди, образина старая.
— И тебе того же, хрыч облезлый, — не оборачиваясь, поприветствовал друга Ланиг.
— Замотался я что-то, — тяжело опустился на стул старый мастер. — Ларта нальешь?
— Да вон кувшин стоит, бери, — буркнул глава тайной стражи. — Еще горячий как будто. Что там на севере слышно?
— Понемногу режут заговорщиков, только слишком уж их много. Отряды старших мастеров и невидимок действуют исподтишка, выбивают командиров, захватывают скорострельное оружие. Два склада уже в наших руках. Разобрались кузнецы с ним — кто-то из инженеров Академии придумал, слухи о том давно ходили, но над изобретателем посмеялись. А потом он бесследно исчез. Видимо, заговорщики взяли за шкирку и заставили работать на себя. Зато производили автоматы довольно любопытным образом. Часть деталей через десятки подставных лиц заказывали в Оркограре, часть в Нартагале, часть делали наши мануфактуры. Где собирали, понятия не имею, тут тебе и карты в руки.
— Поищу, — вздохнул Ланиг. — Только не до того пока, сам знаешь.
— Да уж знаю, — покивал Кертал. — Император так и не объявился?
— Нет. Эльдаров тоже нет. Старые мертвы, а новых его величество, похоже, еще не успел наклепать.
— Где он шляется-то?! — взорвался старый мастер. — Что за безответственность такая?!
— Если не забыл, в первые месяцы после коронации император не слишком хорошо себя чувствует, — отмахнулся Ланиг. — Слишком многое получает сразу. В голове полный кавардак. Думаю, парень засел в каком-то замке и вино кувшинами хлещет, пытаясь в себя прийти.
— Да помню я! — досадливо скривился Кертал. — Только не до пьянки сейчас, должно же это долбаное величество понимать, что беда пришла?
— Должно... — тяжело вздохнул глава тайной стражи. — Да видно не понимает.
— Ладно, дорхот с ним. От мальчишек никаких известий?
— Как исчезли, так полный молчок, — развел руками Ланиг. — Мало того, девки их тоже незнамо куда подевались. Как и не было.
— Вон оно как... — опустил голову Кертал. — Не пойму я, что вообще происходит. Эльф говорил что-нибудь толковое?
— От него добьешься. Все загадки какие-то, притчи, сказки. По делу ничего конкретно не сказал, увиливает, скотина остроухая. Одно только я понял. Мальцы наши сумели-таки остановить тварь, которая через Черный Портал лезла. А вот что дальше случилось, Фартаэль и сам не знает. Морду умную строит, а не больше нас с тобой понимает.
— Ясно. Ладно, пойду я. Надо подумать, как северянам помочь, совсем они изнемогают, заговорщики атакуют постоянно. Орочий Кагал предложил ввести несколько полков своих егерей на территорию империи. На Яриндарский полуостров. Как думаешь, соглашаться?
— Пусть вводят, хуже не будет, — обреченно махнул рукой Ланиг. — С орками можно договориться, хоть они своей выгоды и не упустят.
— Вот и я думаю: а не дороговато ли нам их помощь встанет? — вздохнул Кертал, вставая.
Однако уйти ему не удалось. Дверь отворилась, и на пороге возник понурый Санти. Парень выглядел встрепанным, усталым, под глазами виднелись темные круги. Лицо унылое, как будто он только что кого-то близкого похоронил. Почему-то он был в плаще с капюшоном, хотя раньше такой одежды не признавал напрочь.
— Ба! — обрадованно всплеснул руками Кертал. — Кого я вижу! Ты где шлялся, дорхот рыжий?!
— Где надо, — буркнул скоморох, падая на стул и без спроса наливая себе ларта. — Добрый день.
— Здравствуй, друг ситный, здравствуй... — покивал Ланиг, потирая подбородок и заинтересованно разглядывая юношу. — Ну, рассказывай.
— А что тут рассказывать? — пожал плечами Санти, с наслаждением выпив горячий напиток. — Пожирателя мы обратно загнали, Черный Портал уничтожили. Потом...
На глазах скомороха появились слезы, он раздраженно вытер их рукавом плаща и отвернулся.
— Что потом? — насторожился Ланиг.
— Мы императора умирающего нашли... Он у меня на руках умер.
— У тебя?! — побледнел, медленно вставая, глава тайной стражи, мгновенно понявший, что это означает. — Что ж, здравствуй, твое величество...
— Ты понял? — горько усмехнулся Санти. — Да, ты понял.
— Почему без маски?
— А то бы ты меня по голосу не узнал! — скривился император. — Или по движениям.
— Значит, все-таки ты... — закусил губу Ланиг. Кертал вообще выглядел оглушенным пыльным мешком из-за угла, глядя на скомороха даже не круглыми, а квадратными глазами. — Причина?
— Больше никого рядом не оказалось, — устало объяснил рыжий. — Почему из нас пятерых Маран выбрал меня, не знаю. Кажется, потому что я носитель Света. Он не рискнул передавать власть Тьме — слишком непредсказуема.
— Кажется? — удивился Ланиг. — Разве ты не помнишь? Насколько мне известно, новый император во время передачи власти получает вместе с магией память прежнего.
— Не только прежнего, — с кислым видом возразил Санти. — Вообще всех императоров, кроме Элиана. Только как мне во всем этом разобраться, а? Я с ума схожу! Не понимаю, где мои воспоминания, где Марана, а где вообще какого-то Оронта, жившего семьсот лет назад!
— Да, тебе не позавидуешь... — сочувственно покивал Ланиг. — Не знаю даже что и посоветовать.
— Ничего тут не сделаешь! — недовольно буркнул император. — Время нужно. Маран вон после коронации три месяца в себя приходил. Он мог себе это позволить, а я не могу! Знаю, что творится. Потому и пришел.
— А где остальные ребята? — спросил опомнившийся Кертал, все еще недоверчиво покачивая головой.
— В Замке Призраков, приходят в себя после превращения в эльдаров.
— Ты их эльдарами сделал?! — ахнул Ланиг.
— Они сами так решили, — вздохнул Санти, доставая из воздуха кружку с элем. — Будете?
— Давай, — переглянулись старые мастера, сразу вспомнив обычные фокусы Марана. Смотри-ка, и рыжий туда же. — Обоим.
Император поставил на стол еще две кружки.
— Светлая память! — поднял он свою, вставая. Кертал с Ланигом присоединились, тоже встав помянуть Марана. Великий император был и редкостный человек.
— Похороны надо организовать... — некоторое время помолчав, сказал рыжий. — Тело я доставил, оно внизу. Не беспокойся, там я лица никому не показывал, не идиот.
— Сделаем, — кивнул Ланиг, записав что-то в тетрадь, лежавшую перед ним.
Он долго изучающе смотрел на человека, от которого с этого момента зависело в Элиане все. Кто бы подумал год назад, что наглый мальчишка-скоморох, доставший жителей Тарсидара до глубины души, станет императором? Да нет, такого самый большой фантазер предположить не мог. Справится ли Санти с адской ношей? Восемнадцать лет ведь всего! Да, память и опыт прежних императоров с ним, но поможет ли это? Личность правителя тоже играет огромную роль. Глава тайной стражи сомневался, слишком безответственным был рыжий наглец, слишком увлекающимся. Да что там, просто слишком молодым!
— Докладывай, что у нас делается на данный момент, — буркнул император, садясь. — Да, ту информацию, что я тебе передал, ты провел через свою тарсидарскую канцелярию?
— Ты?! — изумился Ланиг.
— Тьфу, паскудство! — с досадой стукнул себя по лбу Санти. — Маран, то есть. Говорю же, не понимаю пока где мои воспоминания, а где чужие. Но это сути дела не меняет. Та схема сработает даже сейчас, несмотря на восстание.
— Передал, — ответил старик. — Потом ликвидировал карвенскую сеть, сделав так, чтобы последним стало известие о получении ценной информации и сама эта информация. Еще через день прошел панический вопль о провале — и все.
— Хорошо... — удовлетворенно покивал император, накручивая на палец свои рыжие волосы. — Очень хорошо. Как думаешь, сожрали?
— А то! — хитро ухмыльнулся Ланиг. — Мы тут не лыком шиты. Святоши уже начали передислокацию войск на Манхене.
— Ясно. Теперь доложи, что в империи.
— Юг, включая столичный и тарсидарский округи, в наших руках, — ответил вместо друга Кертал, продолжая с недоумением разглядывать рыжего бездельника, которого не раз лупил палкой в свое время. И это император? Единый Создатель, спаси и помилуй! — Кевиандар с Гардаром тоже удалось отстоять ценой немалых потерь. Зато центр страны в руках заговорщиков. Север полностью отрезан, бои там продолжаются. Через башни связи северяне постоянно просят помощи, они держатся из последних сил, а что мы можем сделать? Я отправил десяток полков морским путем, но когда еще они доберутся?
— Ничего, — злорадно оскалился Санти, — мы с ребятами, в отличие от Марана с его эльдарами, способны перебросить через порталы и целую армию, если понадобится. Носителями первозданных сил мы остались, да и от Радужного Дракона немало получили.
— Армию?! — взметнулись вверх брови Ланига, он снова переглянулся с Керталом. — Ты меня сильно порадовал, твое величество.
— Еще толком не разобрался, что могу, а чего нет, — тоскливо вздохнул император. — Но это точно могу, выяснил уже. Передай северянам, что завтра помощь будет. Пусть держатся! Раньше не выйдет, ребята только к утру прибудут. Да и девчонки.
— Они с вами?
— Где же им еще быть? Недавно пристали, как банный лист, делай и их эльдарами. Согласился сдуру, тем более я не в себе тогда был, да и пьян изрядно. Наутро за голову схватился, а поздно. Кстати, извините уж, но заклятие молчания на вас двоих я наложу, верю вам, но все равно наложу. Вы бы нас по-любому узнали, потому и не стал ничего скрывать, а вот другим знать не следует.
— О чем речь, — пожал плечами Кертал. — Считаешь нужным — накладывай. Но вот за то, что колдовал спьяну, драть тебя надо!
— Надо... — грустно согласился Санти. — Сам потом едва не чокнулся. Больше не буду, одного урока хватило с головой. Нет, ну как же это? Я — и вдруг император?! До сих пор поверить не могу, а деваться некуда.
— Да, от этого долга никуда не денешься... — согласно покивал Ланиг. — Рад, что хоть что-то прояснилось. Страну спасать нам, больше некому.
— Это так... — уныло отозвался император. — Эльдары еще нужны, как воздух нужны, у меня их всего двенадцать, капля в море.
— Двенадцать? — переспросил Кертал. — А кто двенадцатый-то?
— Один из старых чудом в живых остался. Я, когда в Замок Призраков после смерти Марана впервые переместился, вдруг зов услышал. Кто-то меня звал, отчаянно звал. Сам не понимая, что делаю, потянулся навстречу, и на полу передо мной появился умирающий человек. Он подсказал, как его вылечить. Счастье, что он выжил, без его опыта не знаю, как ребята справились бы.
— Хоть один опытный человек в вашей беспутной компании! — облегченно улыбнулся Ланиг. — И то благо.
— Есть еще одна вещь, о которой я хочу тебя попросить.
— Какая? — заинтересовано приподнял бровь глава тайной стражи.
— Мы привели с собой из Нартагаля парня, — продолжил император. — Помнишь? Эхе кё Сите, второй наследник престола королевства. Где он?
— В Тарсидаре, — с недоумением пожал плечами Ланиг. — В казармах. А что?
— Прошу срочно взяться за его дрессировку. И дрессировать так же, как нас в свое время. Я планирую выучить его на горного мастера и возвести на престол — с Нартагалем все равно придется что-то делать, и свой король нам никак не помешает. Помимо того, парню пригодится опыт тайного, дай ему несколько уроков.
— Сделаем, твое величество. План хорош, ничего не скажу. Могу его вообще в ученики взять, давненько у меня учеников не было.
— Отлично, так и сделай, — резко кивнул император.
— Телепортистов у нас мало осталось, — вздохнул Ланиг.
— Будут. Вскоре будут. Пока придется обходиться теми, что есть. Еще неделю-другую.
— А...
— Не сейчас, поговорить еще успеем, — оборвал старика скоморох. — Извини. Скажи лучше, что стоит сделать в первую очередь.
— Покажись везде, где только сможешь, — посоветовал глава тайной стражи. — Попугай народ, чтобы знали — хозяин пришел! Да и люди сразу успокоятся, а то слухи пошли, что императора на самом деле нет. Кое-кто вообще вопит, что империи конец. Только паники нам недоставало в придачу к прочим радостям.
— Покажусь, — зловеще усмехнулся Санти. — Да, канцлера сегодня же в отставку! Ничтожество полное, ни на что не годен. Вызови-ка мне, дружище, главу торговой гильдии. В кабинет канцлера. Срочно!
Это было сказано настолько по-марановски, что Ланиг нервно вздрогнул, подхватился с кресла и поклонился. Когда император говорит таким тоном, следует подчиняться сразу и без пререканий. Несмотря на то, что это другой император. Он, видимо, достаточно унаследовал от прежнего. А раз так, то неважно, кем там он был до коронации. Теперь Сантиар — владыка Элиана. Страна пойдет туда, куда он посчитает нужным ее повести. Старик очень надеялся, что это не будет дорога в пропасть.
Император накинул на голову капюшон, его лицо скрыла туманная дымка. Затем помахал старым мастерам на прощание и исчез в портале.
— И что теперь будет-то? — задал риторический вопрос Кертал, падая на стул.
— Поглядим, — поежился Ланиг, наливая в свою кружку остывший ларт. — Задницу гмырха мне на голову, если я хоть что-нибудь понимаю. Ладно, Маран умирал, никого больше рядом не было. Но почему он Энета не взял? Куда лучше было бы, честное слово. Надеюсь, мальчик не наделает слишком страшных ошибок.
— Вот-вот... — мрачно буркнул Кертал. — Только надеяться нам и осталось.

Санти вышел из портала в приемной канцлера. Там орали друг на друга несколько разодетых в пух и прах вельмож. На появившегося императора никто не обратил внимания, кроме секретаря, полноватого молодого человека в сером костюме. Он пискнул от ужаса и сполз под стол.
— И что это значит? — холодно спросил его величество, голос императора был гулким, пробирал до костей, заставлял ежиться.
Вельможи оглянулись, увидели мрачную фигуру в плаще со скрытым туманом лицом и замолчали, став такими же бледными, как и секретарь, осторожно выглядывающий из-под стола.
— Пошли вон! — презрительно бросил император. — Падальщики!
Высокие лорды поспешили выполнить приказ, не решившись сказать ни слова, только раз за разом кланялись, отступая спинами вперед. Один натолкнулся на стену и упал, покинув затем приемную на четвереньках, чтобы не терять времени. Новый император! Кто знает, чего от него ждать. Лучше не рисковать... Прикажет казнить, и все.
— А ты куда? — рявкнул Санти секретарю, попытавшемуся ускользнуть вместе с лордами. — Ко мне!
— В-ваше в-величество... — обреченно проблеял тот, возвращаясь.
— У себя? — показал на дверь кабинета канцлера император.
— Д-д-д-а-а-а... — с трудом выдавил из себя секретарь, трясясь, как листок под ветром.
— Иди, — отпустил его Санти. — Можешь искать себе другую работу, твои услуги больше не требуются.
Молодой человек поклонился и опрометью вылетел из приемной. На его штанах медленно расползалось мокрое пятно.
Император с недоумением проводил его взглядом и пожал плечами. И чего так бояться? Проворовался, что ли? Дорхот с ним, даже если так. Некогда воров наказывать, не время. Санти толкнул дверь кабинета и вошел. По воспоминаниям Марана он знал, чего ждать. Несусветная роскошь. С какой стати прежний император терпел этого бесполезного человека в канцлерах? Непонятно, только о себе и думает, что-нибудь толковое способен делать только из-под палки. Нет, он сам такого не потерпит.
За монументальным столом напротив входа сидел надменно выглядящий полный седой мужчина в шелковых одеяниях. Услышав звук открывшейся двери, он буркнул, не поднимая головы от бумаг: «Я же сказал, я занят!»
— Встать! — приказал Санти.
Увидев перед собой императора, канцлер судорожно дернулся и пожелтел, обреченно уставившись на туманную маску. Он медленно поднялся на ноги и замер, не зная, куда девать дрожащие руки.
— Ваше величество...
— Здравствуйте, лорд ар Таор, — холодно сказал император. — Хочу узнать, что вы сделали за время кризиса. И не думайте, что раз я не Маран, то не в курсе ваших дел.
— Я не думаю... — вздрогнул тот. — Ваше величество, умоляю снять с меня полномочия канцлера! Я не справляюсь! Простите...
— Рад, что вы сами это признали, — император вздохнул и посредством несложного заклинания достал из воздуха кувшин с парящим лартом, стащив его прямо из-под носа у Лека, пришедшего на кухню Замка Призраков за тем же. Горец растерянно выругался и погрозил кулаком в потолок, сразу сообразив, кто это постарался. — Будете?
— Благодарю, нет, — помотал головой канцлер.
— Хорошо, доложите состояние дел на сегодня и можете быть свободны. Не забудьте только оставить регалии.
Лорд ар Таор принялся докладывать. По мере того, как канцлер раскрывал перед ним картину происходящего в стране, Санти становилось все более не по себе. Экономика империи за прошедшие со смерти Марана двенадцать дней дала основательную трещину. Отсутствие связи с севером и центром страны сыграло свою роль, торговое сословие предпочитало не рисковать, сворачивая операции. Торговля почти прекратилась, в Элиандар, как и в остальные крупные города, уже несколько дней не подвозили продовольствие. Склады были пока полны, но надолго ли хватит запасов? Император считал, что ненадолго, особенно, если возникнет паника. Видимо, придется показаться людям, пусть убедятся, что у них снова есть император, выступающий гарантом стабильности. Но в такой ситуации нужен толковый и решительный канцлер. А где его взять? Сам Санти в экономике разбирался не лучше, чем пьяный сапожник в балете. Да и понимал, что любое дело должен делать профессионал. Похоже, лучше главы торговой гильдии никого не найти. Но он стар и неизвестно согласится ли на такую обузу.
— Что ж, снимаю с вас полномочия канцлера империи, лорд ар Таор, — негромко сказал Санти, когда тот закончил.
Бывший канцлер с явным облегчением поклонился и достал из сейфа большую государственную печать. Положил ее на стол, затем вынул из кошеля небольшой жезл, указывающий на ранг его владельца. Этот жезл служил ключом к главному имперскому архиву и сокровищнице. Работал только в руках канцлера, утвержденного императором, являясь на самом деле магическим артефактом.
— Благодарю, Ваше величество! — с этими словами лорд ар Таор покинул кабинет.
Слухи о появлении нового императора неслись по дворцу, обрастая по дороге бесчисленными, порой вовсе уж несуразными домыслами. Говорили, он с ходу приказал казнить нескольких лордов, швырялся молниями в осмелившихся противоречить, грозен и страшен, куда грознее и страшнее прежнего. Однако большинство людей появление Его величества ободрило. Уж он-то сумеет навести порядок!
Побыть в одиночестве, с удовольствием попивая ларт, Санти не удалось. Вскоре в дверь постучали, и в кабинет вошел худой богато одетый старик, опирающийся на резной посох черного дерева. Память Марана позволила понять, что перед ним глава торговой гильдии Элиандара, занимавший должность канцлера до лорда ар Таора.
— Ваше величество! — низко поклонился старик. — Мне сообщили, что вы хотите меня видеть.
— Здравствуйте, господин Ратехи, — встал Санти. — Проходите, садитесь. Хотите ларта?
— Не откажусь, — почти незаметно улыбнулся тот. Приятно, когда к тебе хорошо относится сам император.
— Боюсь, мне придется просить вас снова взять на себя обузу — стать канцлером, — Санти, налив старику ларта, сразу взял быка за рога. — Лорд ар Таор не справился в критической ситуации.
— Ох, Ваше величество... — тяжело вздохнул господин Ратехи. — Мне почти восемьдесят лет...
— Но некому, а страна на грани развала.
— Нужен кто-нибудь моложе и решительнее меня, — отрицательно покачал головой старик. — Могу предложить моего среднего сына. Не юноша, сорок восемь лет, купец и хозяйственник от бога, мне и в голову не приходили многие ходы, им придуманные. Рожден для больших дел, в торговле ему тесно. Не подумайте, что я хочу сыну теплое местечко обеспечить, знаю, что это за адская работа — канцлером быть. Если по-настоящему, конечно. Но Рион справится, изворотливости и смекалки ему не занимать, да и опыта тоже.
— Маран доверял вашему мнению, вы его ни разу не подводили, — негромко сказал Санти. — Последую его примеру. Но спрашивать стану строго. Где искать вашего сына?
— В конторе компании «Ратехи-младший и сыновья», Вторая Зеленая улица, 7. Это в районе Шарадан.
Благодаря памяти прежних императоров скоморох знал столицу как свои пять пальцев, потому без труда вспомнил названную улицу. Создав портал быстрым заклинанием, он сунул в кошель регалии канцлера и показал на туманную дымку господину Ратехи. Тот с достоинством проследовал туда. Санти ступил следом и оказался перед большим пятиэтажным домом, украшенным вывеской торговой компании. Вокруг сновало множество людей. Однако вскоре кто-то заметил мрачную фигуру в плаще с капюшоном, и по толпе побежал опасливый шепоток: «Император! Глядите, сам император!»
— Прошу вас, Ваше величество! — поклонился старик, показав на вход, возле которого замерли два изумленных до онемения охранника.
Санти вошел, посмеиваясь под капюшоном над потрясенными лицами сотрудников компании, увидевших необычного посетителя. А крупная компания, не одна сотня человек здесь служит. Идти далеко не пришлось, кабинет владельца располагался на первом этаже. Задержать императора никто не осмелился, тем более что его сопровождал отец хозяина. В кабинете Санти понравилось — никакой роскоши, сугубо деловая обстановка. Вошедших встретил средних лет подтянутый человек. Лысоватый, с небольшой темной бородкой, он производил странное впечатление. Ему хотелось довериться, но одновременно казалось, что в душе торговца горит огонь неудовлетворенности. Даже по первому впечатлению было понятно, что этот человек способен на многое.
— Ваше величество! — низко поклонился хозяин кабинета. — Вы оказываете нашей компании огромную честь своим визитом!
— Добрый день! — кивнул Санти. — Я к вам по делу, господин Ратехи.
— Рад служить вам, — снова поклонился тот.
— Ой, оставьте церемонии, не люблю, — отмахнулся император. — Мне рекомендовали вас, как опытного хозяйственника, способного справиться с управлением крупной компанией, находящейся в кризисе. Это так?
— Надеюсь, что так... — неуверенно кивнул торговец, ничего не поняв. Что имеет в виду Его величество?
— Вот я и решил пригласить вас заняться управлением самой крупной компанией мира.
— Это какой же? — изумился Ратехи-младший.
— Империей! — хохотнул Санти. — Предлагаю вам должность имперского канцлера.
— Но... — вытянулось лицо торговца, он неверяще смотрел на Его величество. — Я...
— Соглашайся, сынок, — посоветовал из-за спины императора глава торговой гильдии. — За твоими компаниями приглядим, не бросим на произвол судьбы. Ты всем нам поможешь, если сумеешь порядок навести. Сам знаешь, что делается.
— Знаю... — вздохнул Ратехи-младший, в его глазах постепенно разгорался огонек азарта. — Раз так, согласен, Ваше величество! Давно...
Он замолчал, оборвав себя на полуслове.
— Что — «давно»? — поинтересовался император.
— Давно хотел кое-какие задумки опробовать.
— Вот и опробуйте. Даю вам полный карт-бланш. Действуйте. Но за результат спрошу строго, учтите. Страна на пороге голода, в города перестало поступать продовольствие, у армии недостаточно фуража для лошадей. Да что я говорю, вы не хуже меня понимаете ситуацию.
— Думаю, понимаю, — резко кивнул торговец. — Но что делать с собственностью лордов на землю? Землевладельцы любые мои серьезные начинания тормозить будут, слишком они им невыгодны.
— Решим вопрос... — в голосе императора слышалась веселая злость. — Немало аристократов испачкано участием в заговоре. Пришло время немного их потеснить. Еще одно. Прошу вас подумать о постройке оружейных мануфактур. Вскоре армия начнет перевооружаться, оружия понадобится очень много. Я говорю об автоматах заговорщиков.
— Но у нас ведь осталась едва ли треть от прежней территории... — прищурился Ратехи-младший.
— Ненадолго, — заверил его император. — Скоро все вернется на круги своя. И карвенская сволочь пожалеет, что полезла. Я ничего прощать святошам не намерен. На сей раз империя раздавит Карвен окончательно. Хватит!
— Очень рад слышать, — широко улыбнулся торговец.
— В таком случае, не будем терять времени. Именем Элианской империи! Рион Ратехи-младший! Готовы ли вы принять регалии имперского канцлера?
— Готов, Ваше величество! — опустился на одно колено тот.
— Клянетесь ли вы честно исполнять возложенный на вас долг? Клянетесь ли вы приложить все свои силы, знания и умения ради процветания родины?
— Клянусь!
— Да будет так! — вытянул вперед жезл канцлера Санти.
Вокруг жезла появилось желтоватое свечение, оно постепенно светлело, пока не стало белым. Затем окутало фигуру торговца. Из ниоткуда прозвучало несколько звучных аккордов, полыхнула молния, и все закончилось.
— Поздравляю, господин канцлер! — сказал император, вручая жезл. — Вот большая государственная печать. Прошу, не теряя времени, заняться делом, необходимо как можно быстрее возобновить поставки продовольствия. Еще раз повторяю — вы имеете неограниченные полномочия!
— Сделаю, Ваше величество! — низко поклонился торговец.
Обговорив с канцлером еще несколько важных вопросов, Санти попрощался. Слишком много ему предстояло сделать сегодня. Глава торговой гильдии с сыном после исчезновения его величества в портале долго сидели молча. Старик смотрел в глаза изумленному своим неожиданным взлетом Риону и ободряюще улыбался. Тот на секунду опустил веки, обещая отцу сделать все, что только в его силах.

Император вихрем пронесся по стране, кое-кого воодушевив, а кое-кого и напугав до икоты. Двух высокопоставленных воров из Инара он поймал на месте преступления — вывозили в свои поместья предназначенное для армии продовольствие — и без промедления отправил на плаху. Таких жалеть нельзя, все изгадят и уничтожат, если не уследишь. Помимо того Санти побывал на севере, в Вартидаре и Яриндаре, лично пообещав мастерам-наставникам помощь не позже завтрашнего дня. Те сразу оживились — сил почти не осталось. Заговорщики постоянно подводили новые войска из центра страны, где высадилось несколько карвенских паладинских корпусов, и продолжали атаковать. Император даже навестил осажденные города Манхена, заверив командиров гарнизонов, что им осталось ждать совсем недолго. Он и в самом деле готовил святошам сюрприз. Надолго запомнят!
Вернувшись в Элиандар, Санти решил немного отдышаться — замотался, как собака. Вышел из портала в безлюдной подворотне и снял капюшон. Вскоре на один из торговых проспектов Элиандара вышел не привлекающий ничьего внимания улыбающийся юноша, насвистывающий какую-то незатейливую мелодию. Единственное, чем он отличался от множества своих сверстников, были рыжие курчавые волосы и веснушчатая физиономия.
В голове толпились обрывки мыслей. Санти и сам не знал, кто и что он сейчас. По крайней мере, не прежний безответственный мальчишка. Слишком много знаний и горького опыта передал ему Маран, умирая. Да и от Радужного Дракона кое-что досталось, не все забылось после разделения.
Много о чем надо было подумать. В первую очередь необходимо найти себе занятие для обычной жизни, когда он не выступает в роли императора. Прежний был горшечником, редким мастером по фарфору. А он? А он — скоморох! Несмотря ни что, скоморох. Шут. Паяц. И никем иным не будет. Да и можно ли найти лучшее прикрытие? Вряд ли. Только труппу хорошую подыскать надо, что далеко не так просто.
Купив у уличного разносчика горячий пирог с мясом, Санти с наслаждением вонзил в него зубы. Проголодался! Съел, но одного пирога оказалось мало, здоровый желудок требовал еще. Найдя поблизости небольшой трактир, скоморох зашел и заказал себе плотный обед. Отсутствие поставок продовольствия сразу сказалось на ценах — содрали в полтора раза больше, чем обычно. Рыжий заплатил, не торгуясь, деньги его не волновали, они появлялись в карманах императора по мере необходимости. Насытившись, он откинулся на спинку удобного стула и принялся не спеша цедить эль, незаметно подменив трактирный элем из Замка Призраков. После него любой другой казался ослиной мочой.
Он вслушивался в разговоры горожан, интересно ведь, что думают простые люди о последних событиях. Слухи о появлении нового императора катились по столице, обрадовав многих элианцев, надеявшихся, что вскоре все вернется на круги своя, что Его величество справится с творящимся беспорядком. Но были и сомневающиеся, как без них. Санти едва сдержал смех, слушая мрачные пророчества чумазого углежога, сидевшего за соседним столом.
Внимание привлекла группа разномастно одетых людей, осторожно вошедших в трактир. Казалось, они ждали, что их сразу погонят прочь. Судя по повадке, скоморохи. Свои. Точно, кое-кто нес с собой цирковой реквизит. Скорее всего, обнищавшая труппа, только сегодня добравшаяся морем до столицы. Возглавлял циркачей огромного роста человек. Наверное, его так и называли во время выступлений — человек-гора. И чем-то он был знаком. Рыжий нахмурился, пытаясь вспомнить, а вспомнив, расплылся в широкой улыбке. Ему было меньше десяти лет, когда труппа Балдура долго выступала вместе с другой — труппой Джако Большого, старого приятеля отца Санти — Вила Эрхи. Джако был редкостным силачом, жонглировал гирями, которые обычный человек и поднять-то не мог. Он тоже хотел забрать мальчишку к себе, но Балдур не согласился, отговорившись, что дал слово умирающей женщине позаботиться о ее ребенке.
Подхватив свою кружку, Санти направился к облюбованному скоморохами большому столу. Подойдя, он задорно улыбнулся.
— Тебе чего, парень? — хмуро спросил человек-гора.
— Вы меня не узнали, дядя Джако? — весело вздернул бровь Санти.
— Рыжий, наглый, обаятельный... — озадаченно поскреб затылок тот. — Коли б не знал, что Вил помер, сказал бы — он. Сын, что ли?
— Точно! — рассмеялся юноша. — Помните, мы на севере вместе выступали? Я у Балдура в труппе тогда был.
— Помню! — встал и облапил его Джако. — Здравствуй, малец. Санти, кажись?
— Ага.
— Балдур тоже в столице?
— Не, — помотал головой рыжий, придвигая себе стул. — В Тарсидаре живет, не выступает давно, все разбежались по другим труппам.
— Ясно... — покивал Джако. — Жаль, хороший акробат был. А сам-то кто?
— Акробат, жонглер и паяц.
— В какой труппе сейчас?
— Пока ни в какой, — вздохнул Санти.
— А давай к нам! — загорелся было человек-гора. — Нам как раз паяц новый нужен. Хотя...
— Что?
— У нас сейчас даже фургона нет, — грустно вздохнул силач. — В заваруху угодили недалеко от столицы, почти весь реквизит потеряли, сами едва ноги унесли. Чего зимой делать станем, ума не приложу...
— Зато у меня фургон есть, — улыбнулся Санти. — Думал свою труппу собрать, да молод я больно. Может, объединимся?
— Буду рад... — удивленно глянул на него Джако, на такое везение он никак не рассчитывал.
— А реквизит подкупить можно, немного деньжат имеется.
— Да и у нас кое-что найдется, — согласился человек-гора. — Прошлый сезон на удивление неплохим выдался.
— Вот и хорошо, — снова улыбнулся Санти.
Удачу следовало хватать за хвост сразу. Лучше и не придумать, чем в знакомой труппе оказаться. Не все, конечно, знакомы, но и одного Джако за глаза хватит. С остальными познакомится со временем. Циркачи жили дружно, иначе проклятым Церковью людям никак нельзя, и так проходу не дают. Вспомнив о проклятии, Санти дал себе слово поговорить с отцом Теларином о снятии анафемы со скоморохов. Но сперва нужно в той же Церкви порядок навести. Ох, Единый, столько всего сделать нужно, слов нет. Где только время и силы взять? Он поежился. А деваться некуда — император. Стисни зубы и делай. И никому не смей показывать своей слабости, как бы плохо тебе ни было.
— Знакомься, — прогудел Джако, показывая на красивую, миниатюрную женщину с роскошными черными волосами и взглядом опытной стервы. Зеленые глаза взирали на мир с дерзкой насмешкой, как бы говоря: «Вот она я! Такая, как есть. Хотите, принимайте. Не хотите — идите к гмырху под хвост, мне и без вас хорошо». — Это Делия, канатоходец и воздушный акробат.
— Приветствую, сударыня, — поклонился Санти.
— А за «сударыню» можно и по морде схлопотать... — заметила она, с чисто женским интересом оглядывая атлетическую фигуру парня.
— Ты поберегись! — расхохотался гигант. — Делия у нас сердцеедка знатная, многих охомутала.
— Джако! — возмутилась акробатка. — Что за свинство?! Я в твои личные дела не лезу, и ты в мои не лезь!
— Да разве я лезу? — весело хмыкнул тот. — Я парня просто предупреждаю, чтобы поосторожнее с тобой был.
— Я сама разберусь, кому со мной поосторожнее быть, а кому и нет, — недовольно буркнула Делия. — Ты, малый, из труппы Балдура, говоришь? Знала я его.
— Ага, — кивнул Санти. — Только труппы больше нет. Мне недавно по случаю фургон неплохой достался, вот и решил к вам присоединиться, как раз сезон скоро.
— Война... — вздохнула женщина. — До сезона ли теперь?
— Закончится когда-нибудь, — отмахнулся рыжий. — Понятно, к святошам соваться не след, сразу на костер спровадят.
— Там поглядим, — пессимистично пожала плечами Делия.
— А меня Риком кличут, — представился сидящий напротив худой парень. — Жонглер я.
— Кин и Алька, — снова заговорил Джако, показывая на очень похожих друг на друга юношу с девушкой, — дрессировщики, акробаты, наездники. Ну, и на подхвате. Брат с сестрой, из старой цирковой семьи. А теперь говорю для всех! Санти у нас паяцем и вторым жонглером будет.
— Фокусника бы нам еще... — задумчиво сказал рыжий. — Да только где ж его хорошего взять?
— Да, с тех пор, как от нас Чауз ушел, мы без фокусника, — вздохнул Джако. — Прав ты, мало толковых. Кстати, народ, на ближайшей торговой площади ни одной труппы пока нет. Может, выступим? Хоть какую деньгу заработаем.
— Факелами жонглируешь? — деловито спросил Санти у Рика.
— Угу.
— Давай покидаем со сменой рисунка. Как темнеть начнет, красиво получится. Народ визжит от такого.
— Мысль! — согласился Рик, окинув заинтересованным взглядом довольно ухмыляющегося рыжего.
Скоморохи расплатились и вышли на улицу. Начинало темнеть, но людей не стало меньше, наоборот, толпа была настолько густой, что они едва прорывались сквозь нее, стараясь не упускать друг друга из виду. Так ведь и потеряться недолго. А как потом искать? Столица огромна, найти кого-нибудь, если не знаешь, где он может оказаться, невозможно.
Впереди показалась торговая площадь. Гам на ней стоял страшный, торговцы перекрикивали друг друга, спорили с покупателями, пытающимися сбить вспрыгнувшие до потолка цены. В углу Санти заметил невысокий помост, на котором обычно выступали скоморохи. Прав Джако, на нем никого нет. Рыжий пребывал в приятном возбуждении — давно не выступал, очень давно. А хотелось. Всегда хотелось.
— Уважаемый господин офицер, — Джако поклонился стоящему неподалеку стражнику в сером с серебром плаще императорской стражи. — Мы скоморохи...
— Выступать будете? — перебил его тот. — Кстати, очень даже кстати. Народу чем-то поразвлечься надо, а то только и знают, что друг друга пугать. Будку вон видишь?
— Да.
— Подойди, уплати старосте базара два тархема и выступай сколько влезет. Налог — десятина со сбора. Тому же старосте отдашь, он здесь всю ночь.
— Благодарю вас, уважаемый! — снова низко поклонился Джако. Отправив остальных готовиться к представлению, гигант пробрался к будке и заплатил за аренду.
Увидев появившихся на помосте скоморохов, люди сбились вокруг — несколько дней циркачи не появлялись на этой площади. А посмеяться и поглазеть на канатоходцев зеваки были совсем не прочь.
Санти с Риком, как самые младшие, быстро натянули между двумя столбами канат для Делии. Затем распаковали тюки с реквизитом. Рыжий озабоченно покачал головой — да уж, у труппы и в самом деле почти ничего не осталось. Благо, в столице есть несколько лавок, которые держат для своих бывшие скоморохи. Там можно купить все необходимое. Да и о фургоне стоит подумать. Пообещал, а на самом деле его еще нет. Впрочем, вовсе не проблема. Достаточно наведаться в ближайшую войсковую конюшню и распорядиться подготовить. Лучше военного фургона ничего не найдешь. Удобный, большой, непромокаемый, да и стенки двойные, в самые холода внутри тепло будет. Пара битюгов тоже понадобится. Да, придется ненадолго отойти, переместиться в конюшню и попросить конюхов все это подготовить. Просьбу императора они исполнят сразу и без лишних пререканий.
Жонглеры зажгли факелы и начали перебрасываться ими. Огненные цепочки протянулись в воздухе от Санти к Рику. Зрители восторженно засвистели и захлопали — не каждая труппа имела двух жонглеров и могла позволить себе показать редкостное зрелище.
Джако, наблюдая за сыном старого друга, одобрительно кивал. Молодец парнишка! Настоящий скоморох, от бога. Но это было далеко не все. Когда Санти начал сольное выступление как паяц, гигант едва не помер со смеху. А уж что творилось со зрителями — и не сказать! Люди валялись на мостовой, колотили ногами по камням, рыдали. Такого шута в Элиандаре еще не видали. Делия чуть не упала с каната, рассмеявшись в самый неподходящий момент, и долго потом возмущенно фыркала.
Когда выступление закончилось, в шапку, с которой обходил зрителей Джако, посыпались монеты. Не только медные, но и серебряные, было даже несколько золотых, что изумило гиганта донельзя — ни разу такого сбора не видел! Да, рыжий парнишка — ценное приобретение. С таким паяцем труппа не останется без куска хлеба, как частенько случалось, особенно во время путешествий из города в город. Деревенские были скуповаты, да и священники порой сразу выгоняли скоморохов из деревни, не желая терпеть присутствие отлученных от Церкви. Поселиться бы в столице, да нельзя — ни одному циркачу не разрешалось задерживаться в Элиандаре дольше, чем на месяц. За этим внимательно следила стража, проверяя документы труппы ежедневно. Снова Церковь постаралась, будь она неладна.
Повеселевшие скоморохи сняли три комнаты в трактире неподалеку, затем поужинали. Санти, воспользовавшись неразберихой, незаметно отошел в сторону, накинул капюшон и телепортировался в главную столичную войсковую конюшню переговорить с конюхами. Те, потрясенные явлением самого императора, пообещали расстараться и подготовить особый фургон — штабной, офицерский, особо удобный и теплый. Данные его величеством монеты они тратить не собирались — куда лучше просверлить дырочку, повесить на шею — и будет талисман на удачу.
Вернувшись в трактир, скоморох лег спать. Утром предстояли похороны Марана...

Вытерев пот со лба, Рина поставила хлеб в печь, закрыла заслонку и устало опустилась на лавку. За окном слышен был звонкий голос младшей дочери — девочка что-то напевала, подметая двор. Уже и за ней вовсю парни ухлестывают, скоро, наверное, сваты придут. Красивые у них с Марни дочки уродились, многие на них заглядываются. Только мужа, как всегда, дома нет. И где его, бродягу эдакого, носит? Две недели назад ушел утром без предупреждения, и с тех пор — ни слуху ни духу. Появится ли еще или сгинул где-то?
В последнее время все валилось у Рины из рук, перед глазами постоянно стояло лицо грустно улыбающегося мужа. Той ночью она проснулась, сама не зная, отчего, и успела увидеть выходящего из спальни Марана. Почему-то показалось, что ушел он не в дверь, а в клубок тумана рядом с ней. Женщина вдруг ощутила резкий укол тоски... Подумалось, что видит его в последний раз. С тех пор эта мысль не давала Рине покоя. Она надеялась, что ничего плохого не случилось, но чувствовала себя отвратительно.
Когда под вечер объявили о смерти императора, женщина услышала только одно. Его имя. Маран. Ни разу до сих пор почему-то не обращала внимания, что повелителя Элиана зовут так же, как ее бродягу-мужа. Сердце затрепыхалось, на глазах выступили слезы, Рина столбом замерла посреди улицы. В голове набатом стучало: «Неужели его больше нет? Неужели погиб?».
День шел за днем, а она продолжала вспоминать странности Марана, его внезапные появления и исчезновения. Непонятные оговорки, изредка появляющуюся в голосе и глазах властность, которая совсем не пристала простому горшечнику. Это что же получается, она жила с императором? Да нет, не может того быть, слишком это даже для него. Порой возникала мысль, что Маран вовсе не тот, кем хочет казаться, но Рина старательно гнала ее прочь. И так проблем хватает, чтобы еще о всяких глупостях думать.
Единый Создатель! Хоть бы все обошлось! Хоть бы вскоре снова скрипнула дверь, и на пороге появился он, пропыленный, усталый и такой родной. Рина тихо всхлипнула, затем заставила себя встать. Хлеб скоро поспеет, не уследишь — уголья получатся. Она делала необходимое, но как-то автоматически, ничего не хотелось. Губы продолжали неслышно шептать: «Марни... Где же ты, бродяга несчастный?.. Где тебя носит, дурень старый? Сидел бы дома, как все нормальные люди в твоем возрасте...»
Носящиеся повсюду неугомонные мальчишки первыми заметили приближающуюся к городу процессию. Они удивленно переглянулись, не понимая, кто бы это мог быть, а затем побежали навстречу. Увидев следующую во главе процессии мрачную фигуру в темно-сером плаще с капюшоном и туманом вместо лица, мальчишки потрясенно замерли. Такого городишко Шадн еще не видел. Император! Сам страшный колдун с какой-то стати посетил ничем не примечательное селение ремесленников. Вскоре процессию увидели взрослые и начали выходить на улицу, бросая все свои дела.
За императором следовали двенадцать эльдаров. А за ними двумя рядами шли шесть мастеров-наставников боевого братства при всех регалиях, несущие на плечах открытый гроб. Только теперь до людей начало доходить, что происходит. Похороны! Похороны прежнего императора.
Горожане ошеломленно загудели, переглядываясь. Каждый житель Элиана знал, что императора обычно хоронят в его родном городе или деревне. Неужели Его величество был родом из Шадна? Люди лихорадочно припоминали всех Маранов, когда-либо живших здесь. На данный момент таких нашлось всего трое. Маран-горшечник, Маран-кузнец и Маран-трактирщик. Кто из них?
Похоронная процессия была огромна, тысячи людей шли за гробом императора. Впрочем, не только людей. Жители Шадна видели также множество орков и даже нескольких эльфов. Наверное, эльфов — кто бы еще имел настолько красивые лица, миндалевидные большие глаза и подвижные уши с острыми кончиками? Вскоре горожане поняли, что Его величество ведет процессию к дому Марана-горшечника. Да и то, кузнец с трактирщиком стояли в толпе, и с изумлением смотрели на гроб. Их сосед, бродяга и весельчак Марни — император?! Да как же это, люди добрые?! Это что же на белом свете-то делается...
Рина как раз вынула хлеб из печи, когда в дом влетела перепуганная Алика.
— Мам! — отчаянно вскрикнула она. — Там...
— Что?! — встрепенулась женщина.
— Там папу принесли... — заплакала девушка, падая на лавку.
Повернувшись к двери, женщина, как сомнамбула, двинулась к выходу. Принесли? Раненый? Или?..
Выйдя во двор, она растерянно замерла, увидев перед собой человека в туманной маске, не сразу поняв, кто он. За его спиной стояли эльдары в серо-серебристых плащах.
— Госпожа! — император выступил вперед и низко, уважительно поклонился. — С прискорбием сообщаю вам, что ваш муж, Его императорское величество Маран V, мертв.
Что он говорит? Какое величество? Какое отношение имеет ее Марни к императору? Единый Создатель, спаси и помилуй! Нет. Невозможно. Нет!
Рина пошатнулась. Два непонятно откуда взявшихся молодых человека поддержали ее под руки, не давая упасть. Затем подвели к гробу. Несущие его мастера-наставники опустились на колени, чтобы женщина могла увидеть тело. Она мелкими шагами приблизилась, все еще не веря, все еще надеясь, что это неправда, что это какая-то глупая ошибка. Только не Марни... Только не он! Однако, увидев покойного, сразу поняла — нет, не ошибка. Он. Мертвый. За что, Создатель?! Рина протянула дрожащую руку и осторожно коснулась холодной щеки мужа. Его больше нет... Не войдет больше в дом, не засмеется, не обнимет и не поцелует. Она потерянно смотрела на застывшее лицо Марана, затем заметила золотой обруч короны на седых волосах. Седых? Но ведь он, когда уходил, не был седым...
— Что же ты пережил перед смертью, родной мой, что поседел? — прошептали непослушные губы.
— Держись, мам... — положил ей кто-то руку на плечо. Она обернулась и упала в объятия сына.
Слезы, наконец, прорвались, и Рина глухо завыла. Ее не интересовало, что Маран — император. Его больше нет, и неважно, кем он был. Был. Страшное слово, горькое и безнадежное. Оторвавшись от сына, женщина снова подошла к гробу. Погладила руку мужа. Его большие, трудолюбивые, знакомые до последнего шрамика руки. Такие родные. И мертвые. Рина наклонилась и поцеловала холодный лоб Марана. Слезы текли из глаз, не давая видеть, но она молчала — дыхание перехватило. Сын не отходил от матери, поддерживая ее.
Хотя ему самому очень хотелось плакать, Итор из Шадна, теперь Итор ар Маран, лейтенант элитного гвардейского полка «Серые Псы», держал себя в руках. Маму утешить надо. Этим утром его разбудили до подъема и приказали срочно явиться к полковнику. Там молодого человека ждал эльдар, сообщивший о смерти отца. И о том, что он сам теперь ненаследный принц, так как его отец был императором. Рыцарь престола увел онемевшего от таких известий Итора в туманную дымку портала, и он оказался в зале, где шло прощание с Мараном V. Только увидев лицо лежащего в гробу человека, лейтенант поверил, что ему сказали правду. Сколько раз ругался с отцом, требуя, чтобы тот перестал бродяжничать, оставался с матерью, а оно, вон, в чем дело. Не мог он. Долг. Тот долг, что превыше жизни. Кто-то сказал молодому офицеру, что с этого момента ему принадлежит какой-то там замок с угодьями, но это прошло мимо сознания. До того ли? Самый родной человек в мире погиб. Его убили какие-то сволочи. И теперь самому Итору нет иного пути, кроме как стать горным мастером и служить родине вместо отца. Как сможет.
Рина продолжала гладить руки мужа. Сердце рвалось из груди прочь и нестерпимо болело. А потом вдруг показалось, что кто-то с небес ласково улыбнулся и позвал ее.
— Я слышу, Марни... — прошептала женщина. — Я иду к тебе. Не уходи, подожди меня там...
Она с трудом встала с колен, подошла к сыну, обняла его и шепнула:
— Позаботься о сестрах. Хорошо, малыш?
— Конечно, мам. А...
Он не успел договорить. Рина как-то странно, горько улыбнулась, подняла лицо к небу и едва слышно сказала:
— Я иду к тебе, Марни!
И рухнула навзничь. Итор с императором кинулись к ней, столкнувшись лбами. Спустя несколько минут Его величество медленно встал. Немного помолчал и глухо бросил:
— Мертва.
— Мамочка... — растерянно пролепетал Итор, стоя на коленях над телом Рины. — Мамочка! Да как же это?! Да за что, Единый?! Ее-то за что?!
— Она ушла к твоему отцу, — положил ему руку на плечо император. — Она слишком его любила, не смогла остаться здесь без него... Держись, парень, тебе о сестрах подумать надо.
Лейтенант не слышал его, он рыдал, целуя морщинистую руку мертвой матери. Вот так за один день остался круглым сиротой. Мама, что же ты наделала?! Как же это ты?
— Мама! — отчаянный крик младшей сестры заставил Итора встрепенуться. Он едва успел подхватить Алику, кинувшуюся к Рине.
Девушка рвалась из рук брата и кричала. Санти молча стоял, сжав кулаки, ему не по себе было от этого захлебывающегося, прерывистого крика. Ничем ведь не поможешь. Вся сила императора была сейчас бесполезна, как ни горько это сознавать. Он просто стоял, давая детям Марана выплакать свое горе. Да, похороны будут двойными... Никак не думал. Помнил, насколько любила мужа Рина, но не понимал, что она может вот так уйти. Надо было осторожнее. Принесли гроб без предупреждения — и на тебе. Что теперь делать? А ничего. Ничего здесь не сделаешь.
Император вышел со двора и оглядел замершую невдалеке толпу горожан. Многие женщины плакали, но большинство молчало.
— Люди! — заговорил его величество. — Вы видели. Их нужно похоронить вместе. В одном гробу. Нужен гроб. Кто-нибудь может помочь?
Жители Шадна задвигались, заволновались и вытолкнули вперед невысокого, худого человека.
— Я гробовщик, Ваше величество! — поклонился он. — Сделаем. Часа за два спроворю. Могилу мы тоже выроем, не извольте беспокоиться.
— Спасибо! — в голосе императора слышались слезы, люди как-то сразу это поняли. — Он погиб, как герой. Он всех нас собой закрыл. Если бы не он, и вы, и я были бы уже мертвы...
— Светлая память... — негромко сказал кто-то.
Люди наконец-то поверили, что знакомый до последней черточки односельчанин Маран был на самом деле грозным повелителем Элианской империи. Значит, он отдал жизнь, защищая других? Да, он мог, всегда приходил на помощь в беде. Никогда не отказывал.
Санти пребывал в каком-то тумане. В горле застыл горячий комок, который он никак не мог сглотнуть. Он вспоминал человека, перед которым преклонялся. Его слова, смех, жизнь. Но были не только свои воспоминания. Воспоминания Марана тоже всплывали наверх. Вот он юный послушник, растерянно стоящий перед разъяренным настоятелем, обнаружившим писания эльдара. Вот он ученик горшечника в Шадне. Вот он впервые увидел Рину — молодую, красивую, озорную. Вот он стоит перед умирающим императором и принимает на себя бремя власти. Годы забот и ни минуты отдыха. А затем гибель.
Большой гроб сделали очень быстро, за какой-то час. В него бок о бок уложили Марана с Риной. Они выглядели умиротворенными, спокойными, обретшими друг друга.
Император первым подставил плечо под гроб. К нему присоединился владыка Эльварана, Фартаэль, и два орка, послы Оркограра в Элиане. Последними были Кертал с Ланигом.
Процессия двинулась к небольшому кладбищу Шадна. Дороги Санти не запомнил, он продолжал вспоминать, глотая слезы. Слава Единому, никто этого не видел — император не имеет права плакать! Никогда и ни при каких обстоятельствах! А если и плачет, то никто не должен видеть его слез.
Горные мастера один за другим шли мимо гроба, стоящего на подставке у свежевыкопанной могилы, отдавая своему повелителю последние почести. Они салютовали мечами, многие кланялись поклоном величайшего уважения. Потом с покойными попрощались жители Шадна.
Санти первым бросил на крышку гроба горсть земли и отошел. Он смотрел на идущих мимо могилы людей и продолжал молча плакать. И вспоминать все, что случилось за эти двенадцать страшных дней, прошедших после смерти императора.

2. Замок Призраков.

Медленно поднявшись на ноги над мертвым телом Марана, Санти отчаянно разрыдался. Он плакал, прощаясь с великим человеком, прощаясь со своей прежней жизнью и своими надеждами. Впереди ждало что-то страшное и непонятное, что-то такое, о чем рыжий скоморох никогда и подумать не мог. За что это? Почему так случилось? Почему он?! Ответа на безмолвный вопль никто не дал. Сознание плыло, не будучи в силах воспринять все, что втиснули в него заклятием передачи власти.
Друзья, стоявшие неподалеку, встревоженно переглянулись и кинулись к Санти. Приблизившись, они замерли, потрясенно уставившись на мертвого императора. Трудно было представить, что его больше нет. А что станет с империей? Ведь новый император не коронован. Ни одному из них и в голову не приходило, что повелителем Элиана стал их друг.
— Умер... — глухо сказал Лек, вытирая слезы рукавом. — Умер...
— Да, умер... — не менее глухо подтвердил Санти.
— Светлая память... — голос Энета дрожал.
— А теперь чего делать? — спросил еще не пришедший в себя после слияния Храт. — Мы ж в пустыне, и воды ни хрена нет. Как бы мы тут рядом с ним не легли...
— Выберемся! — одернул его Тинувиэль. — Не до того пока.
— Извините... — смущенно буркнул орк.
— Храт прав, — встряхнулся Лек. — Выбираться отсюда все равно надо. Радужным Драконом нам уже не стать, он приходит только в случае большой беды.
— Ты еще не понял? — глухо спросил Санти.
— Что я должен был понять? — растерялся горец.
Скоморох откинул голову назад и хрипло, каркающе расхохотался. Затем его тело подернулось туманной дымкой, через несколько мгновений превратившейся в темно-серый плащ. Санти накинул на голову капюшон, и его лицо скрыла туманная маска.
— Теперь понял? — прогрохотал гулкий голос.
— Жопу габта мне на голову! — отшатнулся Храт, запнулся и уселся на песок.
Остальные трое ничего не сказали, только ошалело хлопали глазами, не поверив тому, что видят. Однако пришлось поверить — перед ними действительно стоял новый император. И это был не кто иной, как рыжий Санти! Лек опомнился первым. Он вынул картаги из ножен, опустился на одно колено и отсалютовал его величеству. Затем примеру наставника последовали Энет, Храт и Тинувиэль.
— И что мне со всем этим делать? — тоскливо спросил скоморох, убрав туманную маску.
— Что должен, — пожал плечами горец. — А вот что делать нам? Маран просил тебе помочь...
— Здесь и думать нечего! — резко бросил граф. — Раз Санти император, то нам быть его эльдарами. Эльдаров же не осталось!
— Согласен! — послышался сбоку мелодичный голос Тинувиэля.
— И я, — буркнул орк, все еще неверяще тряся головой. — Куда ж я от вас, гмырхов линялых, денусь-то?
— Ты прав, — хмуро согласился Лек. — Мы с тобой, рыжий. Держись.
— Спасибо... — слабо улыбнулся Санти. — Спасибо вам, ребята... Тогда сейчас в Замок Призраков отправимся. Да и тело туда переправить надо, чтобы сохранить до похорон.
— А это что такое, Замок Призраков? — озадачился Храт.
— Императорский замок на острове Ужаса, Тардаваге.
— Где?! — икнул от такой новости Энет. — Ты в себе, величество?
— В себе, в себе, — заверил его скоморох, скорчив ехидную мину.
Удивление графа было понятным — ни один корабль не мог приблизиться к Тардавагу, знаменитому острову Ужаса, как прозвали его суеверные моряки. Вокруг него бушевали страшные шторма, прибрежные воды скрывали в себе сотни рифов, берега были неприступны — сплошные скалы. Но и этого мало, если какой-нибудь сорвиголова все же пробирался через рифовый пояс, его вдруг охватывал беспричинный ужас, и бедняга уносился прочь от Тардавага на всех парусах, рассказывая потом в портовых тавернах всякие небылицы. Давно уже никто не делал попыток высадиться на огромном острове, несмотря на все его возможные богатства. Ходили слухи, что там живут какие-то страшные чудовища.
Существовал еще один подобный остров — остров Демонов, Кхардаваг, над которым моряки иногда видели призрачную черную фигуру ростом до неба, и замирали от ужаса, надеясь, что выходец из ада не тронет их. Если не пытались приблизиться к берегу, то и не трогал. А вот если пытались... Выжившие потом рассказывали многое, только мало кто им верил — всем известна страсть моряков к глупым байкам. Но что-то непонятное на этих двух островах все-таки было, что-то, не желающее, чтобы его беспокоили. Здравомыслящие люди и не беспокоили, а дураков не жаль.
— Потому никто и не может на Тардаваге высадиться, что там императорский дворец, — пояснил Санти удивленным друзьям. — Остров защищен такими заклятиями, что ни один маг не разберется. Сам Элиан Завоеватель накладывал. Ты, Лек, на одном из тайных островов — Острове Демонов — уже бывал, между прочим. Даже долго жил там.
— Так Замок Воинов на Кхардаваге расположен? — изумился горец. — Никогда бы не подумал...
— На нем, где же еще, — подтвердил император. — Но нам туда не надо. Все нужное в Замке Призраков есть, там и проведу вашу инициацию. В нем еще много чего имеется, даже Маран не знал всего.
— А тебе откуда известно, что знал, а чего не знал Маран? — насторожился Энет.
— Во время передачи власти новый император получает память всех прежних. Кроме Элиана Завоевателя. Позже расскажу подробно, надо спешить, пока я на ногах стою. Скоро свалюсь — передача памяти без последствий не проходит, в башке такой сумбур, что еще немного — и я вообще соображать перестану.
— Ну, ни дорхота себе! — потрясенно приоткрыл рот граф. — Ты...
— Потом, все потом! — оборвал его император.
Его шатало, самочувствие с каждым мгновением ухудшалось, голова нестерпимо болела. Из последних сил Санти открыл портал, тихо удивляясь про себя, что способен на это. Показал на него рукой и замер, пошатываясь. Взглянув на покрытое потом лицо своего бывшего ученика, Лек понял, что тот на грани потери сознания, и принялся командовать. Храт с Энетом подхватили тело Марана и ушли в туманную дымку. За ними последовал Тинувиэль. Горец, поддерживая скомороха, вошел в портал последним.
Как только портал схлопнулся, Санти обвис на руках Лека без памяти. Тот растерянно выругался, с недоумением оглядываясь вокруг. Друзья стояли в каком-то огромном пустом зале серого цвета. Как только они оказались здесь, непонятно откуда прозвучал гонг.
— А теперь чего делать? — растерянно спросил горец, осторожно опуская императора на пол.
— Гмырх его знает! — пожал плечами Храт. — Найти кого-нибудь надо.
— Если здесь хоть кто-то есть... — поежился Энет.
Однако он ошибся, люди в Замке Призраков все же были. Вскоре в зале появился что-то недовольно бурчащий себе под нос человек в поварском колпаке и усыпанном мукой фартуке.
— Ну и кого хрена понадобилось трезвон такой подымать? — мрачно поинтересовался он. — У меня, между прочим, хлеб в печи! Нет, бросай все, беги к нему! А сгорит хлеб? Сам же горелое жрать не станет! Делать тебе больше нечего? Так гляди, щас метлой как огрею! Совсем обнаглел! То он эль таскает, то трезвон на весь замок устраивает! О, а где это он? Опять смылся, зараза такая?
— Кто? — растерянно спросил Лек.
— Величество это задрипанное, Маран которое. Без него вы б сюда не попали.
— Маран? — горько усмехнулся горец и показал на мертвое тело, которое Энет с Хратом положили неподалеку. — Да вот он.
— Не надо так шутить, парень... — побледнел незнакомец.
— А я и не шучу. Император погиб, эльдары, все до единого — тоже. А вы кто?
— Веркит, повар здешний... — глухо ответил тот, неверными шагами приближаясь к Марану.
Опустившись на колени, он немного помолчал и почти неслышно прошептал:
— Эх, твое величество, твое величество... Что ж это ты так, а? На кого ж ты нас бросил?
Затем провел рукой над лицом мертвеца, закрывая его широко распахнутые глаза, и начал прерывающимся голосом читать отходную молитву. Видно было, что он с трудом сдерживает слезы. Лек переглянулся с остальными, друзья тоже опустились на колени и присоединились к молитве. Закончив молиться, они встали и долго еще молча стояли перед покойным императором. До сих пор не верилось, что его больше нет. Разве оболтус Санти потянет эту дорхотову ношу? Разве справится со всем, что свалилось на родную страну? Лек очень в этом сомневался.
— Кто новый-то? — спросил через некоторое время Веркит. — Ты?
— Нет, вон тот рыжий, — показал горец. — Он нас сюда переместил и сознание потерял.

1 Следующая страница


Навстречу судьбе 2

— Так всегда бывает после коронации... — покивал повар. — Надо отнести его в спальню и уложить. Будет спать суток трое, не меньше. Не пойму только, на кой хрен он вас сюда притащил и почему лицо не прячет.
— Мы его будущие эльдары, — пояснил Энет.
— Ясно, — качнул головой Веркит. — Ладно, берите своего друга и несите за мной.
— А что с ним? — показал Лек на тело Марана.
— В ледник положим. Надо до похорон сохранить. Бедная Рина...
— Какая Рина? — удивился Энет.
— Жена его.
— А-а-а...
Санти вдруг застонал и сел на полу. Глаза императора лихорадочно блуждали по залу, явно ничего не видя.
— Рыжий, ты чего? — всполошился орк, бросаясь к нему.
— Меня зовут... — хрипло выдавил из себя скоморох. — Зовут...
— Потянись навстречу зову, твое величество, это кто-то из эльдаров! — глаза Веркита загорелись тревогой. — Ему помощь, наверное, нужна...
Недоверчиво покосившись на него, Санти все же послушался. Его заставил очнуться чей-то стон, звучащий, казалось, совсем рядом. Кто-то устало звал императора, звал, уже не надеясь на ответ. Этому кому-то было очень больно, его боль била скомороха по нервам, он сам едва не стонал. Рыжий внутренне потянулся навстречу зову, одновременно притягивая его к себе. Воспаленное сознание само сплетало какие-то странные заклятия, но убей Санти Единый, если он понимал какие и для чего. Вскоре неподалеку сгустилось облачко портала, из которого на пол зала выпал залитый кровью эльдар с мертвым ребенком на руках.
— Ты кто?.. — изумленно прохрипел он, увидев подошедшего скомороха.
— Новый император, — ответил Санти, с трудом удерживаясь на ногах. — Вы — единственный выживший эльдар. Остальные погибли. Я могу вам чем-нибудь помочь?
— Погибли... Единый Создатель... Помочь? А где мы?
— В Замке Призраков.
— Тогда все просто, — прошелестел эльдар, на глазах теряя силы. — Мысленно позови даан исцеления, как он появится — раздень меня и положи туда. Это саркофаг. Через три дня встану здоровым. Если ты император, даан придет.
— Хорошо.
Санти последовал совету, чувствуя себя полным идиотом. Неужели здесь что-то способно услышать его мысленный зов? Странно. Но рыцарь престола не солгал. Не успел император позвать нечто, названное странным словом «даан», как пол неподалеку пошел волнами, и из полированного камня, как из воды, всплыл покрытый буграми и наростами саркофаг примерно пяти локтей в длину. По его кромке бежала цепочка красных огоньков.
Осторожно приблизившись, император дотронулся до саркофага, не особо понимая, что это такое и откуда вообще взялось. Из камня выплыло? Чудеса какие-то... Украшенная резьбой крышка медленно поднялась, открывая взору клубы серого непрозрачного тумана, в котором то и дело вспыхивали тусклые голубоватые блики. Лек с Энетом поспешно раздели потерявшего сознание израненного эльдара и опустили его внутрь. Туман принял багровый оттенок, что-то натужно загудело, и крышка медленно закрылась. Даан потерял очертания и утонул в полу.
— Это чего было? — растерянно спросил Храт. — Что за штука?
— А я знаю? — устало пожал плечами Санти. — Даан какой-то... Ой, блин!
— Что еще? — насторожился Лек.
— Сами-то сюда переместились, а о девочках забыли? — зло буркнул император. — Каково им после всего? С ума, верно, сходят, ничего понять не могут.
— Таннэ дэлле раль каат! — выругался на родном языке эльф. — Ты можешь их к нам вытянуть?
— Попробую сейчас, — поежился Санти.
— Не советовал бы, твое величество! — вмешался Веркит. — Тебе отдохнуть нужно, а то точно потом несколько дней встать не сможешь.
— Не смогу, так не смогу! — с досадой отмахнулся император. — Только я тут чокнусь, если знать не буду, что с девчонками и где они. Лек, Энет, если упаду, вы уж поддержите.
— Было бы, о чем говорить... — проворчал горец.
Снова поежившись, Санти начал погружаться в память, доставшуюся от Марана. Пока на поверхность сознания выплывало очень немногое, перед глазами почему-то стояла какая-то незнакомая пожилая женщина, смотрящая на него с тоской и тревогой. Наверное, жена покойного. Император представил себе лица девушек и потянул их к себе, ощущая, что на уровне интуиции сплетает сложное, многоуровневое заклятие. Он не понимал, каким образом делает это, но все равно делал. Придет время — разберется. Не сейчас.
В зале резко потемнело, затем полыхнуло несколько ярких вспышек, запахло, как после грозы, и по полу с визгом покатились семь девушек. Очень разных на вид. Никто не заметил, откуда они возникли, казалось, прямо из воздуха. Лек бросился на помощь своей ненаглядной Элиа, забыв обо всем на свете, остальные тоже поспешили к ученицам. Никто, кроме укоризненно покачивающего головой повара, не заметил, что император тихо опустился на пол и снова потерял сознание. Недовольно ворча себе под нос, Веркит уложил Санти поудобнее и сел рядом, избегая смотреть на мертвого Марана.
— Здравствуй, моя хорошая! — поцеловал обалдевшую Элиа Лек.
— Здравствуй... — растерянно отозвалась она. — А где это я? Что это вообще было?
— А что ты помнишь?
— Помню, оказалась в каком-то зале... Вы стояли в кругу, скрестив мечи. Потом что-то еще случилось, мне показалось, у меня из рук молнии били... А потом вы в дракона превратились и улетели...
— Так и было, — улыбнулся горец. — Инициация случилась. Только вот...
— Что? — встревожилась Элиа.
— Императора убили.
— Неправда! — наполнились слезами глаза девушки. — Ты врешь! Скажи, что ты врешь!
— Если бы... — опустил голову Лек. — Вот он.
Не поверившая страшному известию Элиа приблизилась к телу Марана и замерла, постепенно понимая, что ей сказали правду. Она не замечала, что плачет, глядя на залитого застывшей уже кровью человека, которого так любила и уважала.
— Что с Владыкой? — встревоженно спросила Ле у Веркита, заметив лежавшего без сознания Санти.
— Перенапрягся, вас вытаскивая, — буркнул тот. — Теперь несколько дней без памяти валяться будет. Это ж надо, сразу после коронации такое отчебучить?! Очумел парень!
— Какой коронации?
— Дорхотов хрен мне в глотку, идиоту старому! — выругался повар, поняв, что проговорился. Неизвестно еще, имеет ли эта девица право знать, что рыжий мальчишка стал императором. Хотя, иначе зачем бы он вытащил ее сюда? Но больше говорить Веркит ничего не собирался. И так кошмар — бабы в Замке Призраков! Насколько он знал, такого кощунства не случалось больше пятисот лет.
— Тогда надо отнести его в постель! — рассержено топнула ногой Жрица, поняв, что больше ничего от незнакомца в поварском фартуке не добьется.
Она позвала Беспалую, с интересом оглядывавшую зал, и девушки, следуя за Веркитом, отнесли Санти в большую и удобную спальню неподалеку. Разобраться в происходящем можно будет и позже, а пока надо позаботиться о наставнике.

Шестая сидела на роскошной кровати, мрачно уставившись в стену. Многое стоило обдумать. Еще вчерашним утром она была рабыней в Нартагале. Ждала продажи, мечтала, что ее купит любимый, надеялась на свое маленькое счастье. А потом — аукцион, и все, случившееся на нем. Не успела Шестая опомниться, как стояла на каком-то плацу и соглашалась стать ученицей носатого касорга, пугающего ее до тихого визга. Если честно, согласилась только ради Эхе, бросившегося за ней в неизвестность. Чтобы спасти любимого, девушка готова была добровольно пойти на все, даже на казнь, пусть самую мучительную.
Но Эхе вскоре куда-то увели, а с нее самой сняли ошейник, сказав, что она отныне свободна. Шестая не поверила — о какой свободе вообще речь? Ее кто-нибудь спрашивал хоть о чем-то? Нет. Даже не собирались. Сказали, что должна стать ученицей носатого — и все тебе. А данную касоргу клятву не нарушишь, девушка почему-то была уверена в этом. Да и рухнувший на нее во время инициации черный луч говорил о многом. С Тьмой в игры не играют, это знали даже нартагальские рабыни.
Вскоре Шестую отвели в какую-то комнату, где ее встретили две другие девушки. Одна выглядела довольно странно, имела красную кожу и небольшие клыки, а вторая была очень высокой и крупной. Они что-то говорили, пытались как-то объясниться с новой соседкой, но рабыня не знала ни одного из общепринятых языков Элиана, только родной. Не понимая, чего нужно этим незнакомкам, она съежилась на койке, с тоской глядя в пол. Девушка едва сдерживала слезы — плакать хотелось страшно, но вдруг здесь за слезы наказывают? Видела на спине переодевавшейся высокой соседки следы от палки — крепко, похоже, бедняжке досталось, до крови били. Лучше сдержаться... Узнать бы еще, за что здесь наказывают, чтобы самой не нарваться. Очень не хочется, да только, видно, никуда не денешься. Раз здесь даже своих бьют, то уж чужачку — сам бог велел.
Девушка с удивлением поглядывала на что-то весело обсуждающих соседок, понявших, что говорить с уроженкой Нартагаля бесполезно. Они долго болтали, а затем вдруг взяли палки и начали драться. Кошмар! С ума посходили, что ли? Рабыня растерянно смотрела на вытворяющих дорхот знает что элианок. Те изгибались так, как она сама никогда бы не выгнулась, хотя с детства отличалась изрядной гибкостью, да и учителя танцев многому научили. И били друг друга соседки всерьез! Шестая вздрогнула, представив что это ее так вытянули по ребрам палкой, как только что «приласкала» подругу краснолицая. Но пострадавшая даже не вскрикнула — она выругалась сквозь зубы, подпрыгнула и нанесла обидчице хлесткий удар ногой в грудь, от которого та отлетела к стене, свалив по дороге кувшин с водой. Только осколки с брызгами воды напополам во все стороны полетели!
— Это еще что за бардак?! — рявкнул внезапно чей-то хриплый бас. — По розгам соскучились?! Так я вам щас устрою с ними встречу! Надолго запомните!
Нарушительницы спокойствия в один голос ойкнули, ошарашенно уставившись на рассерженного коменданта казарм, пришедшего на шум. Увидев перед собой девчонок, он не стал применять физических мер воздействия, только поорал немного для порядка. Парням в таком случае досталось бы по полной программе.
Что здесь такое происходит? Шестая со страхом смотрела на надрывно орущего коренастого мужчину и ежилась, ожидая, что сейчас всех трех жительниц комнаты погонят к наказующим, или как они здесь называются. По смущенным лицам виновниц девушка поняла, что те и в самом деле сделали что-то не то и чувствуют свою вину. Обидно будет получить розог или плетей просто за компанию. Однако ничего страшного не произошло, строгий господин вскоре ушел, на прощание так хлопнув дверью, что косяк затрясся. Рабыня даже удивилась — ни разу на ее памяти господа не оставляли подобное поведение безнаказанным. Соседки переглянулись, прыснули и кинулись вытирать с пола воду.
Закончив уборку, краснолицая куда-то ушла, но вскоре вернулась с мокрыми волосами — видимо, купалась. Потом из комнаты исчезла высокая. Шестая проводила ее завистливым взглядом — после всех приключений она тоже не отказалась бы помыться. Девушка с клыками уселась перед зеркалом и принялась расчесывать свои жесткие черные волосы.
В этот момент все и случилось. Из стен комнаты в отчаянно завизжавших девушек ударили белые молнии, их закрутило в непонятно откуда взявшемся вихре, и они оказались в большом зале, заполненном роскошно одетыми господами. Шестая тихо пискнула от ужаса, не понимая, что случилось и как она сюда попала. Да и все эти вельможи вокруг пугали до онемения. Кто знает, что им в головы взбредет? Может, захотят развлечься казнью рабыни, самое обычное ведь для господ развлечение.
— Станьте вокруг нас в пяти локтях от круга и на равном расстоянии друг от друга! — прогремел перекатывающийся, гремящий, нечеловеческий голос, от которого Шестую затрясло крупной дрожью.
Внезапно девушка поняла, что должна делать. Откуда взялось в ней это странное знание, рабыня никогда не сумела бы объяснить. Откуда-то взялось. Она нашла свое место в кругу Семерых и вытянула руки в стороны, ощущая, что ее глаза становятся провалами Тьмы. Губы произносили какие-то неизвестные ей заклинания. Между руками девушек забились разноцветные молнии. Это было страшно, но одновременно прекрасно — Шестую переполняло ощущение нечеловеческой силы, ей хотелось смеяться и летать. Да, хотелось распахнуть несуществующие крылья и взмыть в воздух! Она продолжала громко чеканить древние как мир заклятия, самой душой ощущая их древность, и понимая, что столкнулась с чем-то невероятным.
Когда все закончилось, и пять юношей, превратившиеся в дракона, исчезли в портале, Шестая едва не потеряла сознания. Девушки испуганно сбились в кучку, делясь впечатлениями. И рабыня понимала их! Не знала, каким образом, но понимала, хотя они говорили вовсе не по-нартагальски. Однако продолжала молчать, слушая разговоры других. Надо для начала хотя бы приблизительно разобраться в том, что с ней случилось. Кем и чем она стала? А ведь стала. И чем-то гораздо большим, чем человек. Ощущала, что в любой момент может призвать силу Тьмы. Знала тысячи заклятий непредставимой мощи. Понимала, как устроен мир, и каковы его законы, установленные Единым Создателем.
Девушки продолжали болтать, восхищаясь своей непонятно откуда взявшейся магической силой и знаниями, когда их внезапно вздернуло в воздух и утащило в возникший под потолком портал. Раздавшийся многоголосый визг был настолько пронзительным, что любой услышавший его оглох бы.
Прокатившись по полу пустого зала с серыми стенами, Шестая растерянно замерла, раскинув ноги в стороны. Это еще что? Очередные чудеса? Да что за день такой, а? Утром же еще в воспитательном доме была, с нетерпением дожидаясь аукциона! Сознание отказывалось воспринимать новое, перед глазами все плыло, тошнило. Рабыня тупо смотрела, как две другие девушки унесли куда-то потерявшего сознание рыжего парня. На лежащий неподалеку залитый кровью труп она старалась не обращать внимания, слишком уж неприятное зрелище. Потом кто-то сказал, что этот мертвец — император Элиана, но Шестая не поверила. Разве император может быть одет в простой темно-серый плащ? Нет, конечно. В их воспитательный дом как-то раз наведался король Нартагаля, девушка хорошо запомнила безумную роскошь его одеяний. С чего бы императору поступать иначе? Все они одним миром мазаны, сволочи...
— Что сидишь? — подошла к ней невысокая черноволосая девушка. — Идем, ужинать зовут.
Ужинать? Это очень даже кстати, с самого утра крошки во рту не было. Поесть ни одна рабыня никогда не отказывалась. Надо есть, раз дают, кто знает, когда в следующий раз накормят, могут и забыть — никому нет дела до того, чего там хочется или не хочется какой-то невольнице. Шестая встала, поклонилась и последовала за незнакомкой. Красива. Редкостно красива. Дорого, наверное, за нее заплатили. Рабыне в шестом поколении и в голову не приходило, что красивая женщина может быть свободной. Да, поговаривали, что в империи такое извращение возможно, но Шестая в глупые сказки не верила с раннего детства. Много чего говорят, только вот правды в том мало.
Богатый стол удивил девушку. Ни разу такого не видела, а на пиршествах инаров бывать еще не доводилась. Там, по слухам, только птичьего молока и нет. Однако попадать на эти пиршества рабыням не слишком-то хотелось — они обычно появлялись там только в качестве развлечения для господ. А те могли на кол посадить или в масле заживо сварить, бывали такие случаи. Шестая вспомнила какой вернули в воспитательный дом после королевского пира Двенадцатую, молчаливую скромную девочку, и нервно поежилась. Воспитатели предпочли добить бедняжку, лечить настолько искалеченную рабыню смысла не имело, все равно никто не купит.
— Давай знакомиться! — повернулась к ней черноволосая красавица. — Меня зовут Элиа. Я тоже ученица Лека.
Она кивнула на носатого касорга, с аппетитом уминавшего баранью ногу.
— У меня нет имени, — хмуро ответила девушка. — Звали Шестой. Рабыням имени не полагается, господин сам дает ей какое захочет.
— Ты не рабыня! — возразила удивленная Элиа.
Шестая тихонько фыркнула в ответ, ничуть не поверив. Как же, не рабыня! Ошейник сняли? Ну и что? Клятву-то она дала, и эту клятву сама Тьма подтвердила. Никуда теперь ей от этого господина Лека, как назвала его красавица, не деться. Хоть бы только не стал насиловать прилюдно, отвел куда-нибудь. В том, что нынче же ночью будет изнасилована, рабыня не сомневалась. Господа иначе не поступают! Надеялась только, что им одним дело обойдется, не станет отдавать приятелям для развлечений. Она с ужасом покосилась на огромного краснорожего урода — не дай Единый ему достаться!
Она долго не решалась что-нибудь взять со стола, пока понявшая замешательство девушки Элиа сама не наполнила ее тарелку разными невиданными яствами. Шестая с удовольствием поела, смакуя каждый кусок, выпила кружку какого-то сока и принялась искоса разглядывать людей за столом, стараясь, чтобы они не заметили ее любопытства. Девушки особой настороженности не вызвали — тоже рабыни, скорее всего. Тем более что двух из них, краснолицую и высокую, Шестая уже знала. Только вот вели они себя слишком развязно на ее взгляд. Любой нартагалец за такое поведение давно бы высечь велел, а эти странные касорги терпят. Несколько удивили нечеловечески красивые юноша и девушка с остроконечными, подвижными ушами и миндалевидными глазами.
Заметив интерес Шестой, Элиа пояснила, что эти двое — легендарные эльфы. А сидящие напротив — орки. Тут уж рабыне стало совсем не по себе. Об орках рассказывали такие ужасы, что ни в одном кошмаре не приснится, поговаривали даже, что они людей заживо пожирают. В эльфов она не поверила. Всем известно, что перворожденные — всего лишь сказка. Просто странные люди, вот и все.
— Так, девочки! — встал Лек. — Сегодня отдыхаем, а завтра начинаем вас гонять. Готовьтесь. Рыжий наш непонятно когда в себя придет, потому не будем терять времени.
В ответ раздался шестиголосый обреченный стон, только Шестая промолчала, не поняв, что имел в виду носатый касорг. Но не ждала для себя ничего хорошего: не зря же девушки так стонут? Пороть, наверное, будет. Ладно, куда деваться, дело привычное. Лишь бы чего похуже не придумал — у мужчин на всякие гадости фантазия богатая, видала она, что с некоторыми рабынями творили.
Больше в этот день ничего необычного не произошло, за что девушка поблагодарила про себя Единого. Вскоре Элиа отвела ее в спальню, чему Шестая очень обрадовалась — устала донельзя. Поняв, что насиловать ее сегодня, похоже, не станут, рабыня немного успокоилась и с удовольствием искупалась в большом бассейне — в воспитательном доме приучили к чистоплотности. Потом забралась на огромную кровать и мгновенно уснула, свернувшись клубочком.
Проснулась она, по привычке, перед рассветом, и теперь сидела, осмысливая случившееся за вчерашний день. Сегодня в ее будущем что-то прояснится. Однако Шестая чувствовала себя очень неуютно. Что все-таки значат слова касорга? Как он ее гонять собрался? Кто бы знал... Вполне возможно, что, сказав «гонять», господин подразумевал «казнить» каким-то особо жестоким образом. Вспомнив страшную смерть подруги, возвращенной в воспитательный дом возмущенным непокорностью рабыни покупателем, девушка тихо заплакала. Бедная пять дней умирала! А как она кричала...
— Встала уже? — сунула голову в дверь Элиа. — Бежим, а то влетит!
Влетит? Нет, этого Шестой совсем даже не нужно. Лучше выполнять все, что скажут, может, повезет, и господин не будет слишком жесток к ней. Хоть бы только дело обошлось обычной поркой! Черноволосая красавица бросила на кровать свободный мужской костюм и велела переодеваться. Рабыня, не прекословя, переоделась.
— Беги за мной! — бросила Элиа через плечо и исчезла.
Шестая рванулась следом. В этом огромном замке и потеряться недолго. Вот за это точно накажут. А кто знает, как здесь наказывают? Уж, во всяком случае, не она. Лучше не рисковать и быть послушной. Воспитатели учили, что в первые дни у нового господина обязательно надо выполнять любую его прихоть, даже самую идиотскую. Тогда, возможно, удастся завоевать его расположение. А что еще нужно невольнице? Эти мысли текли поверху, а в глубине сознания рабыни билось только одно — Эхе. Где он? Что с ним? Жив ли?
Девушки сломя голову неслись по коридорам, Шестой ни разу в жизни не доводилось так бегать, и вскоре она запыхалась, но все равно продолжала бежать, обливаясь потом. Бесчисленные залы и коридоры мелькали мимо, запомнить хоть что-нибудь не представлялось возможным. Вскоре Элиа прыгнула в туманную дымку, появившуюся впереди, Шестая без промедления последовала за ней. Они оказались на огромной площадке, застроенной какими-то непонятными приспособлениями. Это что, для пыток? Мамочка, страшно-то как...
— Явились, красавицы! — приветствовал их недовольный голос носатого касорга, и у Шестой сердце в пятки ушло. Ой, похоже, сейчас бить будут...
Но бить не стали, только заставили бегать, прыгать, отжиматься, падать. Начали показывать всякие хитрые приемы, проверять растяжку. С каждым мгновением девушка приходила во все большее недоумение. Это что же получается, ее драться учат? Да где это видано, обучать рабынь боевым искусствам?! За такое и казнить могут, король запретил это под страхом смерти. Тьфу ты, она же не в Нартагале, а в Элиане! А здесь все возможно. Имперцы — люди изначально сумасшедшие, от них любой дурости ждать можно. Однако вскоре девушке стало не до размышлений, вымоталась до такой степени, как не выматывалась до сих пор никогда. Прошло еще несколько минут, и Шестая просто упала, не выдержав перенапряжения. Встать сил не хватило. Она лежала и тихо плакала, ожидая неизбежного, по ее мнению, наказания. Хоть бы только на кол не посадили, Единый Создатель, спаси и помилуй, избави от такой смерти...
— Лек, ты совсем озверел! — укоризненно сказал некрасивый юноша, принявшись растирать обалдевшей рабыне сведенные судорогами икры. — Девочка первый день тренируется! Нельзя же так.
— Ты это, извини... — подошел к Шестой выглядящий виноватым носатый касорг. — Я и в самом деле забыл. Перестарался... Да, а как тебя все-таки зовут?
— Во, тип! — возмутился краснорожий клыкастый урод, при виде которого Шестой снова захотелось куда-нибудь спрятаться. — Гонять девку начал, а имя спросить забыл! Ну, Лек, ты даешь...
— У меня нет имени, господин мой... — попыталась встать и поклониться рабыня, но ей не дали, принявшись растирать каким-то пахучим маслом.
— В таком случае — выбери его себе сама, — добродушно улыбнулся касорг.
Господин приказывает ей выбрать имя самой? Даже не надеялась на такое счастье. Тогда... Да!
— Я всегда мечтала иметь имя Шен... — почти неслышно сказала девушка.
— Вот и хорошо! — снова улыбнулся он. — Значит, Шен. А меня, как ты знаешь, зовут Леком. Гонять, извини уж, буду тебя нещадно, и не только я, нужно как можно быстрее довести вас всех до черного шнурка хотя бы. У нас слишком много дел впереди. Ты — одна из Семи, маг внешнего круга, а не просто человек.
— Я выполню любой ваш приказ, господин мой, — снова попыталась встать девушка.
— Как-то странно она себя ведет... — озабоченно проворчала Элиа.
— Так рабыня, — пояснил Лек. — Нартагальская. В шестом поколении.
— И ты бедняжке ничего не объяснил?! — уперла руки в бока баронесса. — Она же ничего не понимает, дурень ты стоеросовый!
— Да? — растерялся горец, почесав в затылке. — Я как-то не подумал...
— Не подумал он! — возмущенно топнула ногой Элиа. — Ты что, не понял? Она тебя просто хозяином своим считает!
— Разве? — изумился Лек.
— Еще бы. Так ведь, Шен?
— Конечно... — подтвердила удивленная их перепалкой рабыня. Особенно странным показалось, что черноволосая красавица возражает господину, а тот ее не наказывает.
— Пойми, ты не рабыня, — присела рядом с ней Элиа. — Ты ученица. Это очень разные вещи. Вскоре мы все станем кровными сестрами и братьями. Ребята уже побратимы, а мы пока нет. И ты равная среди равных, ты своя среди своих, никто тебя не обидит. Да, гонять будут нещадно, даже наказывать порой, но без этого мы горными мастерами не станем.
— Горными мастерами?! — задохнулась от неожиданности Шен. — Так из меня горного мастера делают?!
— А ты что думала? — рассмеялась Элиа.
— Не знаю... Я вообще ничего уже не понимаю...
— Ясно, — обреченно махнул рукой Лек. — Ладно, до вечера все свободны. Девочки, вы уж помогите Шен разобраться, что к чему. А то как-то некрасиво получается...
— Без тебя разберемся, — раздраженно буркнула Элиа. — Да, а где это Санти дорхот носит? Не отоспался еще?
— Санти — новый император, — тяжело вздохнул горец, — а нам с ребятами предстоит стать его эльдарами.
Лицо девушки от услышанного медленно вытянулось, рот приоткрылся, глаза стали круглыми. Представить себе рыжего разгильдяя в императорах?! Слишком это. Разве так бывает? Это у Лека шутки такие? Дурного тона шутки, между прочим. Элиа недоверчиво уставилась на горца, но он выглядел серьезным и даже грустным. Но если так, то как ребята справятся? Их же всего четверо, а эльдаров для огромной страны нужно не меньше шестидесяти. И это минимум. Значит, и им, еще ученицам, придется взваливать на себя неподъемную ношу рыцарей престола, а тренироваться в свободное время. Только вот убедить ребят в этом будет ой как непросто. Ничего, убедят. У женщин найдется достаточно уловок, против которых мужчина совершенно бессилен.
Оставшись в женском обществе, Шен немного успокоилась — страх перед мужчинами никуда не делся. Ей страшно нравилось новое имя, девушка то и дело шепотом произносила его, перекатывая на языке и наслаждаясь его звучанием. Она сама выбрала себе имя! Рассказать бы кому-нибудь из старых подруг, так не поверят. Элиа отвела ее в небольшую гостиную, принесла из кухни два кувшина горячего ларта, кто-то еще расставил на столе чашки и всякие сладости, большинство из которых бывшая рабыня и не видела никогда.
— А теперь давайте толком знакомиться, — сказала остроухая красавица. — Меня, если кто не знает, зовут Алливи Эллевалериэ. Я, по вашей терминологии, эльфийская принцесса, дочь Хранящего Свет, Владыки Эльварана. Принадлежу Ярости. Ученица Храта Сломанного Клыка, орка. Цвет — алый. По пророчеству — Принцесса.
— Я — Раха Двойной Коготь, урук-хай, — последовала ее примеру краснолицая. — Ученица Тинувиэля Эллевалериэ, младшего брата Алливи, эльфа. Принадлежу Жизни. Цвет — зеленый. По пророчеству — Вторая.
После нее по очереди представились остальные девушки. Шен поначалу ничего не понимала. Но вскоре Элиа рассказала ей о Пророчестве Пятерых. Затем поведала историю наивного манхенского горца, высадившегося в городе Тарсидаре и никак не ждавшего, что именно он станет исполнителем древнего, почти забытого пророчества. И обо всем случившемся далее. Шен слушала ее с широко открытыми глазами, постепенно начиная понимать, что она и в самом деле не просто рабыня, а нечто куда большее.
— Потому хочу представить тебя тебе же самой, — закончила рассказ улыбающаяся Элиа. — Ты — Шен из Авендара. Принадлежишь Тьме. Цвет — черный. Ученица Лека ар Сантена, с которого и началась вся эта история. Не рабыня, а ученица! По пророчеству — Неизвестная!
— Неизвестная... — повторила Шен, пробуя прозвище на вкус. Понравилось.
— И ты нам всем подружка и сестренка!
— Спасибо... — прошептала девушка, едва сдерживая слезы и наконец-то поверив в невозможное. В то, что свободна.
— Только сразу скажу: на наставника рта не разевай! — хитро прищурилась черноволосая красавица. — Он — мой. И только мой!
— Мне, кроме Эхе, никто не нужен, — несмело улыбнулась Шен.
— Любишь?
— Да... Только где он сейчас?
— А вот император наш проснется, попросим, чтобы узнал.
— Какой еще император? — вздернула брови Ле. — Он же погиб.
— Да твой наставник, — рассмеялась Элиа. — Он и есть новый император.
— Я знала, что так будет! — встала Жрица, в ее глазах зажегся огонек безумия. — Он — Владыка, дарящий Свет, стоящий у трона богов!
— Выходит, мы с тобой — ученицы самого императора?.. — задумчиво протянула Кара, постукивая по столу пальцами своей искалеченной руки. — Интересно.
Шен смотрела на страшную трехпалую руку и ежилась. Элиа кратко рассказала ей историю каждой из присутствующих. И эта девушка пять лет выносила самые нечеловеческие пытки молча?! Не сдалась на милость палачей? Как же такое возможно? Бывшая рабыня понимала, что сама не вынесла бы и суток. Ей страшно хотелось уважительно поклониться Беспалой, но Шен сдержала свой порыв, боясь оскорбить ту.
— Но это не все, девочки! — голос Элиа опустился до шепота, сделался заговорщицким.
— А что еще? — удивилась Раха.
— Мальчишки собираются эльдарами становиться!
— Брешешь! — едва не выронила чашку с лартом Тайка. — Охренели в край...
— Им не справиться вчетвером, ну, пусть — впятером! — продолжила Леди, не обращая внимания на слова Охотницы.
— И что ты предлагаешь? — скептически приподняла ухо Алливи.
— Я? Все просто. Предлагаю нам тоже в эльдары.
За столом воцарилось потрясенное молчание.
— Ты здорова? — осторожно поинтересовалась Кара. — Может, тебе пойти отдохнуть?
— Здорова! — возмутилась Элиа. — А почему нет?
— Никто и никогда не слышал, чтобы женщины становились эльдарами! — отрезала Беспалая. — Чушь несешь.
— Но императрицами женщины бывали, — возразила Леди. — Целых пять раз. Так почему бы нам и не стать эльдарами? Лиха беда начало. Будем первыми ласточками.
— Совсем сдурела... — растерянно буркнула Тайка и покрутила пальцем у виска.
— Да вы сами подумайте, девочки! — продолжила уговоры Элиа. — Ребятам насколько тяжело придется — подумали? Их всего четверо, да один старый. В империи раньше никогда меньше шестидесяти эльдаров не бывало. Как они потянут? А если и мы рыцарями престола станем, то это уже двенадцать. Все легче будет.
— В чем-то ты, конечно, права, — согласилась Раха, почесывая щеку. — Только кто ж нам позволит? Кто ж нас возьмет?
— А тут Каре с Ле карты в руки, — хитро прищурилась Леди. — Неужто две красивые девушки одного не слишком избалованного женским вниманием парня не уговорят?
Жрица с Беспалой заговорщицки переглянулись и прыснули. Потом согласно кивнули, давая понять, что уговорят. Они за последнее время стали близкими подругами и давно подумывали о том, чтобы забраться к наставнику в постель. Друг к другу ревности они почему-то не испытывали ни малейшей, да и к сестрам по Пророчеству тоже, зато ни одну постороннюю особь женского пола не подпустили бы к Санти и на пушечный выстрел, считая того своей собственностью. И если кто попробует подойти — глаза выцарапают! Совместными усилиями. Мнение самого рыжего подругами во внимание не принималось. Никуда он не денется!
— Значит, все согласны? — поинтересовалась торжествующая Элиа.
Остальные девушки подтверждающе кивнули. Даже Шен, хоть и не особо понимала, на что это она соглашается. Но испытывала какой-то совсем не свойственный ей азарт. Жизнь раскрывалась перед бывшей рабыней такими сторонами, которые она еще вчера и представить себе не могла. В принципе не могла. А раз так, пусть будет что будет.

Солнце светило в окна, находясь уже довольно высоко, когда спавший на огромной кровати человек открыл глаза. Некоторое время он лежал неподвижно, затем медленно сел, обвел недоумевающим взглядом спальню и пожал плечами. Где это он? Нет, вопрос неверен. Лучше спросить: кто он?
«Кто я? — билась в голове мысль. — Как меня зовут? Орвин? Нет. Диар? Тоже нет. Идон? Снова нет. Так как же тогда?»
Он перебирал имя за именем, с каждым было связано что-то очень важное, но ни одно не казалось своим. Одно только человек знал твердо. Он — император Элиана. Но какой сейчас год? Что происходит вокруг? Почему он ничего не помнит? Кажется, теперь триста двадцатый год от возникновения империи, только что закончилась война с кочевниками, а он — Терат II. Так ли это? Затем показалось, что наступил восемьсот третий год, он недавно женился на красавице Лиретте, в обычной жизни будучи купеческим приказчиком, а зовут его... Да, Равин IV. Нет! Снова не то.
Император зло выругался, схватился за голову и глухо застонал, раскачиваясь. В этой проклятой голове творилось дорхот знает что. Полный сумбур. Обрывки воспоминаний наползали друг на друга, он ощущал себя то одним человеком, то другим. То он был юношей, то стариком, то средних лет мужчиной. Или женщиной? И женщиной тоже. Да, Ирмией I, например. Императрицей и редкой красавицей, в повседневной жизни уличной танцовщицей и попросту шлюхой, менявшей любовников едва ли не ежедневно. Он даже помнил, как рожал сына. Жуткие ощущения, между прочим! Но ведь он мужчина! Или нет? Пришлось даже сунуть руку под одеяло, чтобы убедиться. Но почему тогда он помнит, каково это — быть женщиной? Что за чушь такая?
— Единый! — в голос взвыл император. — Да что это со мной?! Кто я такой?!
— Проснулся! — дверь распахнулась, и в нее ворвались две красивые девушки, за которыми следовал худой носатый парень. — Слава тебе, Создатель! Пятый день дрыхнет! Здоров же ты спать, рыжий.
Рыжий? Ага, хоть что-то прояснилось — у него рыжие волосы. Уже кое-что. Теперь бы еще имя узнать, совсем бы хорошо стало. А кто этот незнакомец, что так фамильярно обращается к императору? Его величество попытался вспомнить, но не смог. Наверное, кто-то близкий.
— Ты как, Санти? — сел на край постели носатый. — Мы тут с ума сходим, а ты спишь и спишь.
Санти?! Его имя Санти? Да. Именно так! Сантиар I. А этого парня зовут... Зовут... Лек! Наставник! А в чем наставник? Дорхот его знает.
— Я ничего не помню... — растерянно сказал он.
— Так и должно быть, — покивал Лек. — Веркит предупреждал. Не беспокойся, через несколько дней придешь в норму. Так всегда бывает после коронации.
— Да? — удивился император, растерянно глядя на наставника. — А кто ты? Знаю только имя.
— Вспомнишь, — улыбнулся горец. — А сейчас тебе надо плотно поесть, выпить вина побольше, и снова ложиться спать.
— Мы сами о нем позаботимся, — вмешалась золотоволосая девушка со смуглой кожей и раскосыми синими глазами.
Император задохнулся от восторга — какая невероятная красавица! Вторая выглядела значительно скромнее, типичная уроженка центральных областей Элиана, шатенка с волосами по плечи и довольно резкими чертами лица. Глаза девушки вызывали настороженность — холодные и жестокие. Хотя... когда ее взгляд падал на императора, они теплели. Еще одно в ней было удивительным. Трехпалые руки, похожие на клешни морского рака.
Лек ушел, оставив Санти в женском обществе. Золотоволосая куда-то ненадолго исчезла, вскоре вернувшись с подносом, заставленным тарелками. Императора усадили, подложив ему под спину подушки, и принялись кормить. На возгласы: «Да не могу я уже!», подруги хором отвечали только одно: «Надо!» Помимо того, они заставили больного выпить добрую пинту крепкого вина. В голове Санти зашумело, и он решил снова поспать, но не вышло.
Девушки переглянулись, ехидно ухмыльнулись и сбросили с себя одежду. Император не успел опомниться, как к нему под одеяло скользнули две обнаженные женские фигурки. Он попробовал было сопротивляться насилию, но быстро сдался на милость победительниц. Какой мужчина устоит перед такой атакой? Никакой, наверное. Не прошло и нескольких минут, как золотоволосая смуглянка сидела на нем верхом. Однако вскоре уступила место трехпалой шатенке. Императору не потребовалось даже шевелиться, девушки решительно взяли инициативу в свои руки и делали все, чего им хотелось, не спрашивая его согласия. Сколько продолжалось сладкое безумие, Санти не знал, заснув прямо в процессе — слишком измотали его ненасытные амазонки.
Император сладко потянулся, не открывая глаз. Это пробуждение сильно отличалось от предыдущего. По крайней мере, он помнил себя самого и все случившееся за последние дни. Надо же, Лека не узнал! «Дожил, рыжий!» — мысленно рассмеялся скоморох, снова потягиваясь. Но, помимо своей памяти, присутствовала и чужая. Она тоже казалась своей! Санти никак не мог понять, где его воспоминания, а где чужие, даже если точно знал, что то-то и то-то случилось не с ним. Особенно пикантными оказались некоторые подробности жизни женщин-императриц. Надо же, помнит даже их ощущения. Перед глазами одно за другим вставали лица любовников Ирмии I. И это сохранилось, в любой момент Санти мог вспомнить, что чувствовала жившая восемьсот пятьдесят лет назад женщина во время встреч со своими мужчинами. Вот же шлюха была! Но для страны сделала немало, несмотря на свою сущность.
В сознании неторопливо текли события жизней множества императоров, их особенности, привычки, знания и умения. Все это досталось ему! Весь их опыт. Невероятно, но факт. Сколько лет придется в этом скопище информации разбираться?.. Не зря императоры в первые годы обычно ничего особо важного не делали. Только ему так нельзя — страна на грани гибели, и спасать ее, кроме Санти, некому. Его это долг, ничей больше.
Умно кто-то составил заклятие передачи власти... Скоморох получил только знания, опыт, ощущения, а вот личные переживания других оставались будто в тумане. Например, он уважал жену прежнего императора Рину, даже преклонялся перед ней, но любви, которую испытывал сам Маран, не чувствовал. И слава Единому! Ведь каждый из императоров кого-то любил. Что было бы, если бы эта их любовь передавалась во время коронации?! С ума сойти можно, если любить давно умерших людей.
В который раз потянувшись, император открыл глаза и сразу понял, что что-то не так. На его груди покоились две тихо посапывающие женские головки. Золотистая и каштановая. Л'эт и Кара, его ученицы. Это что, он с ними был? С обеими сразу?! Мама родная! Это как же? Стыдно-то как... Девушки продолжали сладко спать, и Санти не решился их беспокоить. Он только растерянно поглядывал то на одну, то на другую. Зачем это они? И что теперь с этим делать? Что скажет ему Лек по поводу соблазнения учениц? Вряд ли что-нибудь приятное. Но император ничего не помнил! Хотя, нет... Помнил. В этот момент вспомнил. Никого он не соблазнял, это его самого нагло и беспринципно соблазнили. Скорее даже — изнасиловали.
Кара лениво приоткрыла один глаз, улыбнулась, мурлыкнула, как котенок, и доверчиво потянулась к Санти полуоткрытыми губами. Скоморох не смог не ответить на такое доверие — искалеченная святошами девушка вызывала у него щемящую нежность. Он ласково поцеловал ее. Кара сладко потянулась, снова мурлыкнула, перевернулась на спину и потянула Санти на себя. Императору ничего не осталось, кроме как поддаться. Да и не хотелось ему отказываться. Вскоре Кара начала стонать и вскрикивать, обхватив рыжего руками и ногами, и до крови царапая ему спину. Когда все закончилось, кто-то жарко задышал Санти в ухо. Он повернул голову и встретился глазами с сияющими радостью раскосыми глазами Ле.
— Ты наш... — прошептала золотоволосая. — Только наш. Никому тебя не отдадим! Слышишь?
— Да, — вздохнул Санти и поцеловал ее в нос. — Понял уже. Но вы все-таки — две свинюки бессовестные!
Девушки весело расхохотались и принялись щекотать его. Император завопил благим матом, схватил подушку и начал отбиваться. На кровати воцарилась веселая кутерьма. У незаметно вошедшего Лека от такой картины глаза стали размером с тарелку. Что-то недовольно буркнув себе под нос, горец укоризненно покачал головой и вышел, не став мешать.
Еще несколько дней Санти ел, пил, спал, любил девушек и снова спал. Иногда к их постельным играм присоединялась Алливи, оказавшаяся куда развратнее своего брата. Ее дикая, извращенная фантазия неприятно удивила императора, и он с тех пор предпочитал не иметь дела с принцессой. Только его порой не спрашивали, Ле и Кара, когда им того хотелось, приводили с собой Алливи, ничуть не интересуясь мнением рыжего по этому поводу — как ни странно, они к эльфийке не ревновали, считая остальных подруг внешнего круга сестрами, и готовы были поделиться с ними даже любимым. Вот от женщин со стороны лучше держаться подальше, это Санти хорошо себе уяснил — Жрица с Беспалой ласково и очень доходчиво объяснили ему, что сделают с прелюбодеем. Женщины после этого ему уже не понадобятся.
Эльфиечка за прошедшее время успела перепробовать почти всех мужчин в замке, не считая повара, не обращавшего на нее никакого внимания, и Лека, над которым цербером стояла Элиа. Леди честно предупредила соблазнительницу, что ее ждет, если попробует. Та нехотя отступилась, хотя и до сих пор томно поглядывала на горца своими красивыми глазами и грустно вздыхала. Но он не видел никого, кроме своей ненаглядной баронессы.
Вскоре Санти немного пришел в себя, уже не путался в чужих воспоминаниях ежеминутно, и начал экспериментировать с магией. Выяснилось, что он сильнее всех прежних императоров, магические способности рыжего скомороха превышали даже способности самого Элиана Завоевателя. Он долго не мог понять, почему так получилось, пока не вспомнил, что является носителем истинного Света. Да и Радужный Дракон оставил по себе многое... Санти даже знал заклятия, позволяющие ходить между мирами. Пока, правда, это ему не требовалось. Потом, возможно, и потребуется. Любопытно будет взглянуть на иные миры.
А потом настал день принятия Леком, Энетом, Хратом и Тинувиэлем плащей эльдаров. Оставшийся в живых рыцарь престола вышел из даана исцеления и оказался среднего роста седым мужчиной лет сорока пяти. Звали его Даргатом. Родом он был, как ни удивительно, из Карвена. Лет тридцать назад семью Даргата приговорили к сожжению за ересь, наверное, по доносу кого-то из соседей. На самом деле родители будущего эльдара были самыми обычными горожанами из Кар-Аталя, старательно посещающими все церковные службы, обязательные для мирян.
По каким-то своим соображениям тогда еще молодой Маран, искавший что-то в Карвене, спас семнадцатилетнего паренька, телепортировав его в Элиан прямо из костра. Тот преисполнился к спасителю трепетной благодарностью и всем сердцем возненавидел бывшую родину, став свидетелем страшной смерти родителей. Через двенадцать лет старший мастер боевого братства Даргат ар Ризоад принял плащ рыцаря престола из рук императора.
Как оказалось, во время инициации эльдары тоже получали воспоминания своих предшественников, но им передавалось значительно меньше информации, чем императору. Каждый рыцарь престола, уходя на покой, оставлял слепок своей памяти в огромном кристалле, хранящемся в зале церемоний Замка Призраков. Информация сохранялась посредством заклятий, разработанных в незапамятные времена самим Элианом. Санти и сам мог бы создать подобный кристалл, даже знал, как его сделать, но благодарил Единого, что ему не нужно этим заниматься — это деяние дорого далось Завоевателю, беднягу на целый год парализовало. Зато созданное им Хранилище прослужит, как минимум, еще несколько тысяч лет.
Даргат привел кровных братьев в большой зал, находящийся на самых глубоких уровнях Замка Призраков. В нем ничего не было, кроме гигантского, слабо светящегося кристалла, напоминающего алмаз — если бы могли существовать алмазы таких размеров, саженей пяти в диаметре. Только в этом месте человек мог стать эльдаром. Да, до сих рыцарями престола становились только люди, сегодня перед Хранилищем Памяти впервые за полторы тысячи лет стояли эльф и орк. Санти немного волновался, ему совсем не хотелось причинять вред друзьям. Однако Даргат заверил скомороха, что кристаллу нет разницы какое существо перед ним, лишь бы оно имело разум и душу. Тем более что Храт с Тинувиэлем — носители первозданных сил.
— Лек ар Сантен! — выступил вперед император, память Марана подсказывала ему нужные слова. — Готов ли ты отдать во имя служения империи свою жизнь и свою душу? Готов ли ты принять плащ рыцаря престола?
— Готов, твое величество! — опустился на одно колено горец.
— Да будет так! — Санти освободил силу, сплетая заклятие слияния сознания.
Из кристалла вырвался ветвящийся черный разряд и окутал тело Лека сеткой маленьких молний того же цвета. Горец глухо вскрикнул и рухнул на пол, забившись в судорогах. А когда пришел в себя и встал, это был уже эльдар в серо-серебристом плаще со скрытым туманной маской лицом. Правда чувствовал он себя на редкость гнусно — голова кружилась, тошнило, мысли путались. Откуда-то взялось множество совершенно непредставимых раньше знаний.
За Леком обряд прошли остальные. Все повторилось один к одному, только цвет молний у Тинувиэля был зеленым, у Храта — алым, а у Энета — синим. Вскоре Санти с Даргатом отвели новоиспеченных рыцарей престола отдыхать — им тоже предстояло проспать не меньше трех дней, чтобы прийти в себя.
Вернувшись в свои покои, император устало рухнул в кресло — не так легко, оказывается, дался ему этот обряд. Снова в голове перемешивались обрывки воспоминаний десятков людей, отчего ему было тошно до невозможности. Решив выбивать клин клином, Санти привычно уже достал посредством заклятия из подвалов бочонок крепкого вина столетней выдержки. К приходу девушек он успел выпить полкувшина и пребывал в благодушном настроении.
— Это еще что? — осторожно принюхалась Кара. — Похоже, наш благоверный нажрался, как последняя скотина. Драть его некому!
— И нажрался! — довольно подтвердил Санти, пьяно ухмыляясь. — А что, нельзя?
— Почему же, можно, — бросила на подругу недовольный взгляд Ле, подав той сигнал молчать. — Только с чего?
— Ребят эльдарами сделал.
— Бедные... — посочувствовала Жрица, снова покосившись на заинтересованно вздернувшую бровь Беспалую. — Им так трудно придется...
Затем села на подлокотник кресла, подлила Санти еще вина и проследила, чтобы он выпил кружку до дна. Рыжий что-то рассказывал, размахивал руками, даже пытался танцевать — настолько пьяным он не бывал давно. Подруги поддакивали ему, ласкались, что-то говорили, в чем-то пытались убедить. И чего им надо? Впрочем, если женщина чего-то хочет, лучше ей это дать, все равно не отстанет. Потому он согласился, сам не зная на что. Ле поцеловала его и тут же поднесла еще вина. Случившееся затем император помнил урывками. Он почему-то снова стоял в зале Хранилища, снова произносил слова обряда превращения человека в эльдара. Но кого он посвящал? Убей его Единый, если Санти знал это.
— Твое величество! — донесся до императора чей-то злой голос. — Вставай!
— М-м-м... — повернулся на другой бок скоморох.
— Да вставай же ты, скотина! — заставила его подпрыгнуть пощечина.
Резко сев, Санти застонал, раскачиваясь со стороны в сторону. Голова раскалывалась, перед глазами все плыло, тошнило. Жуть какая! Перед ним стоял разъяренный Даргат.
— Так, с него толку сейчас, что с козла молока... — тяжело вздохнул эльдар, укоризненно покачал головой и повернулся к стене, на которой в облачке тумана появилось лицо Веркита.
— Чего тебе еще? — недовольно буркнул повар.
— Не видишь? — кивнул на стонущего императора Даргат. — У этого придурка траханого похмелье! Рассолу дай. Он вчера такого натворил!
— И что он такого особого сделал?
— Что? Девок в эльдары посвятил!
— Брешешь... — ошарашенно выдохнул повар, медленно сползая по стене на пол. Его лицо стоило особого описания — белое, как мел, глаза квадратные, нижняя челюсть отвисла до груди.
— Если бы! — поморщился Даргат. — Я проверил — увы, обряд проведен правильно, первичные изменения тел налицо. Сейчас отсыпаются, послезавтра придется начинать учить их.
— П...ц! — выдохнул Веркит. — Они нам такое устроят...
— Да уж устроят. Ладно, дай рассола, надо отпоить этого рыжего идиота, да поговорить с ним по душам.
Когда Санти немного пришел в себя, Даргат принялся орать на него, сообщая, где он видал таких растяпистых императоров, и в каком виде. И куда этому гребаному императору следует без промедления направиться. И по каким местам прогуляться. Опешивший скоморох слушал его, приоткрыв рот. Ему до сих пор почему-то казалось, что задница дорхота — вовсе неподходящее для прогулок место. Впрочем, Даргат предложил его величеству пройтись и по куда более экзотическим местам.
— Ты хоть понимаешь, что натворил, скотина?! — закончил вдохновенный монолог эльдар.
— А чего такого я сделал? — осторожно поинтересовался пребывающий в недоумении император.
Даргат объяснил. Когда Санти услышал это, он схватился за голову и взвыл. Затем принялся методично выдирать из своей рыжей шевелюры клочья волос. Теперь удивился уже эльдар. Он не сразу понял, что император ничего не помнит.
— Спьяну, значит... — укоризненно покачал головой Даргат. — Ну, ты даешь, парень... Твои наглые девки тебя просто обвели вокруг пальца.
— Они у меня попрыгают! — зло бросил Санти.
— Поздно, — обреченно махнул рукой рыцарь престола. — Они уже эльдары, и ничего с этим не поделаешь. Назад дороги нет.
Прошло еще два дня, и рыжий скоморох отправился в столицу — времени не осталось вовсе, надо было узнать, как обстоят дела. Он взял с собой только Даргата, остальные были еще не готовы. Обиженные в лучших чувствах девушки отдыхали в своих комнатах, лежа на животах — разъяренный до белого каления император лично выпорол всех семерых. От души. Их наставники не стали возражать против наказания — заслужили, не маленькие, давно пора научиться понимать, что делаешь, и нести ответственность за собственные поступки. Даже Лек не возражал, хотя морщился и вздыхал, слыша пронзительный визг своей драгоценной Элиа во время экзекуции.

3. Рождение урагана.

Волны мягко бились в пирс, распространяя вокруг запах гнилых водорослей, каких-то отходов, еще чего-то непонятного. Неповторимая вонь большого порта. Прогуливавшийся по набережной Санти поморщился. Надо будет обязать людей соблюдать чистоту, не бросать в воду всякую гадость. Хотя бы в пределах столицы. Это море, а не помойка. Придется, пожалуй, установить штраф за выброс мусора в порту. В городах уже привыкли не гадить себе под ноги, надо приучить не делать этого и в других местах.
После похорон Марана прошло два дня. Эльдары носились по всей стране, готовя святошам вместе с заговорщиками несколько интересных сюрпризов, а император размышлял, прохаживаясь по торговому порту столицы. На данный момент Санти был рад, что у него двенадцать рыцарей престола, а не пять, и помирился с разобиженными на него девушками, смирив свою гордость и попросив у них прощения. Простили его, правда, не сразу и не все. Кара с Ле продолжали дуться, и перестали приходить по ночам. Ничего, со временем все придет в норму. Или не придет. Главное сейчас вовсе не это. Главное — выбить святош с территории Элиана, а это нелегко сделать, воевать карвенцы умеют, к сожалению. Эльдаров бы побольше, двенадцать рыцарей престола — все равно капля в море, не справляются. Их нужно не меньше шестидесяти, а лучше — больше ста, тогда появится возможность контролировать империю по-настоящему.
Новый канцлер на удивление жестко принялся наводить порядок в экономике, первые корабли с продовольствием уже пришли в столичный порт. Каким образом Ратехи-младший добился этого, Санти не знал, но видел, что не ошибся в выборе. То, что ради достижения этой цели канцлер отправил на плаху нескольких аристократов и богатых торговцев, императора не волновало: нечего наживаться на беде родной страны! Даже если среди казненных «случайно» и затесался кто-то из личных врагов семейства Ратехи, тоже ничего страшного. Большинство высоких лордов после случившегося предпочло убраться из Элиандара восвояси, и отсиживались по своим поместьям. Появление императора аристократов ничуть не вдохновило — сразу поняли, что ничего хорошего от нового повелителя им ждать не приходится.
На север спешно перебрасывали через порталы дивизию за дивизией, что до сих пор считалось совершенно невозможным. Император довольно оскалился — святоши тоже в этом уверены. Мало того, Храт наведался в Рурк-Дхалад и договорился с Кагалом о выделении империи десяти элитных егерских полков. То-то карвенцы обрадуются, увидев, с кем им предстоит схватиться! Если постараться, можно дня за три отбить у Альянса Оргаон, а то и Тавенталь. Массированного удара враги не ждут, неоткуда на севере взяться свежим войскам империи. Очень хорошо, что не ждут!
Юг пока особой озабоченности не вызывал. Благо, стены Южных Цитаделей были настолько крепкими, что даже ежедневно закладываемые кочевниками пороховые заряды не смогли пробить брешь. Неудивительно, толщина стен порой достигала тридцати локтей. Варвары с паладинами атаковали вяло, понимая, что смысла в этом нет — только гибнуть без толку. Они явно чего-то ждали. Но чего? Ладно, пусть ждут, скоро дождутся! Вчера вечером Санти долго говорил с Фартаэлем и таки добился от несговорчивого эльфа заключения союза. Еще немного, и из заколдованного леса выйдут десятки тысяч не знающих промаха лучников и эвеалей Зеленой Стражи, мало в чем уступающих горным мастерам. Любопытно было бы увидеть лица командующих войсками альянса, когда они узнают об этом.
Была у императора еще одна забота. Он понемногу начинал жалеть, что связался с труппой Джако, в одиночку было бы куда проще. Приходилось постоянно придумывать отговорки, чтобы объяснить свое отсутствие. Кроме того, Санти забыл, что слишком многие знали: он стал горным мастером и аристократом. Его могли узнать в лицо. Потому придется постоянно носить морок, несложное заклятие, придуманное еще Элианом Завоевателем. Циркачи будут видеть своего паяца одним человеком, а зрители — совсем другим. Похожим, но другим. Надо еще уговорить Джако взять Ле, императору трудновато придется без эльдара под боком. Или сделать эльдаром Рика? По моральным качествам парнишка вполне подходит. Вопрос только: захочет ли? Да и Жрица все равно не решится оставить своего ненаглядного Владыку без контроля. Она как-то раз посетила выступление труппы, заметила бросаемые Делией на рыжего паяца томные взгляды, и заверила, что если он соблазнится, то сильно пожалеет. Но, несмотря на все минусы, Санти радовался, что снова стал скоморохом. Это его судьба, его призвание. Потому пусть будет трудно, возможность хоть изредка выступать окупала все.
Что-то привлекло внимание, и Санти остановился. На пирсе, с недоумением оглядываясь по сторонам, стояли очень бедно и непривычно одетые юноша с девушкой. Белобрысые, широколицые, некрасивые, голубоглазые и очень друг на друга похожие. Явно брат с сестрой. На них были просоленные широкие черные полотняные штаны и коричневые куртки из кожи какого-то морского зверя. Как бы не из кожи тавна. Ничего себе, такие куртки стоили диких денег и могли служить человеку всю жизнь — порвать их практически невозможно. Где это, интересно, так одеваются? Где драгоценных кож столько, что из них могут позволить себе пошить куртки даже небогатые люди?
Санти порылся в доставшейся от прежних императоров необъятной памяти и вскоре сообразил. Такое возможно только на Эрдаваге, острове Ветров, скопище голых скал посреди Белого океана. Там жили рыбаки и охотники на морского зверя. Как ни странно, довольно много, несколько тысяч — рыбы в океане хватало, шкуры тавнов тоже очень ценились, потому острову было что предложить на продажу. Жители Эрдавага поставляли в метрополию бесчисленное количество сушеной и копченой рыбы, морские деликатесы, омаров и крабов, икру, губки и еще множество даров моря. Но основной статьей дохода все-таки оставались выделанная особым образом кожа тавнов, облюбовавших отмели у южной оконечности огромного острова. Охота на них — дело нелегкое и опасное, тавн имел размер небольшого дома, убить его можно было, только попав гарпуном в глаз, и не дай Единый промахнуться — охотник мгновенно превращался в дичь. Морские ящеры были вовсе не прочь полакомиться нежным человеческим мясом.
Девушка смотрела на непонятную ей суету со слезами на глазах, юноша кусал губы и сжимал кулаки. А ведь у ребят, похоже, какая-то беда. И обратиться, судя по их виду, не к кому. Санти понял, что не сможет пройти мимо. Тем более что с начала войны известий с Эрдавага не поступало — гарнизон там был совсем небольшим, и святошам не составило бы особого труда перебить его. Да и служили на острове в основном пожилые ветераны, доживающие оставшиеся годы в тепле и покое.
— Привет! — приблизился он. — Вы с Эрдавага?
— Здравствуйте, уважаемый господин! — неуверенно поклонился юноша, переглянувшийся с сестрой, в глазах которой вспыхнула надежда. — Да. А откуда вы знаете?
— Да так одеваются только у вас, — улыбнулся Санти. — У нас здесь куртка из кожи тавна четыреста золотых, как минимум, стоит.
— Сколько?! — полезли на лоб глаза островитянина. — Кошмар... Мне моя в три тархема обошлась, только за пошив. Сам тавна убил!
— Поздравляю! Слышал, это нелегко.
— Еще бы, — поежился юноша. — Еще немного, и он бы мною пообедал. Только это...
Он замолчал, сжав кулаки.
— Случилось что-нибудь? — насторожился Санти.
— Святоши... — на глазах островитянина появились слезы. — Две недели назад пять крупных кораблей пришли. Мы думали, торговать, как обычно, а они...
— Что?
— Гарнизон перебили, а потом людей заживо жечь начали. Папу с мамой сожгли, отца Микаэля, а с Айки...
Островитянина затрясло. Он не сразу смог успокоиться, продолжив только через несколько мгновений:
— С сестрички моей младшей кожу заживо содрали... Ей же всего десять лет было! За что ребенка-то?!
— Потому что звери они, — скрипнул зубами император — его долг был защитить этих людей, а он не защитил. — Пойдем в трактир, расскажешь подробнее. Может, сумею чем помочь.
— Спасибо вам, уважаемый господин, — поклонилась девушка, впервые подав голос. — Мы уж и не знали к кому обращаться, никому до нашей беды дела нет...
— Горных мастеров искать надо было, они бы прислушались, — буркнул скоморох. — Меня, кстати, Санти зовут.
— А меня — Кирек. Ее — Ивка. Из рода Дайзехо.
— Приятно познакомиться, — приветливо улыбнулся скоморох, ведя островитян к двери ближайшего портового трактира.
Поскольку было утро, народу в «Черном нарвале» сидело немного. Несколько помятых матросов с торгового корабля заливали похмелье элем, да похожий на встрепанного медведя капитан в засаленном нашейном платке мрачно курил трубку и оглашал трактир изощренной бранью, проклиная какого-то Дамира, подсунувшего ему гнилые канаты. Санти заказал себе с Киреком темного инарского эля, а для Ивки взял кружку сока. Юноша с девушкой благодарно кивнули, садясь — у них, похоже, совсем не было денег.
Рассказ Кирека оказался прост и страшен в своей безысходности. Островитяне при виде кораблей святош не подумали ничего плохого — не впервые приходили на остров корабли карвенских купцов. Кожа тавна пользовалась спросом по всему миру, ни из чего другого лучших сапог не стачать. А куртки не всякая стрела пробьет, причем они легкие и удобные. Когда на берег посыпались паладины и принялись убивать, потрясению жителей Эрдавага не было предела. Карвенцам не понадобилось много времени, чтобы перебить немногочисленный гарнизон. До вечера справились. А утром начался кошмар.
Паладины врывались в дома, хватали островитян и куда-то уводили. Даже детей. Затем оставшихся на свободе согнали за городскую стену, где ждали десятка два костров, сложенных из плавника, политого горючим маслом, и несколько помостов. На этих кострах стояли прикованные к столбам арестованные, с ужасом глядя на жирное лицо радостно скалящегося инквизитора, прохаживающегося перед окруженными солдатами жителями Эрдавага. Бедняги долго не могли поверить, что можно вот так обходиться с живыми людьми. Поверили...
Карвенец громогласно объявил, что судом святой инквизиции закоренелые еретики приговариваются к сожжению, и приказал зажечь костры. Первым сожгли старенького городского священника, отца Микаэля, отказавшегося принимать догматы чуждой Церкви. Затем и остальных. Островитяне потрясенно смотрели на бьющихся в огне друзей и соседей, многие потеряли сознание, не будучи в силах вынести такое зрелище. Но самое страшное началось позже — на помосты вывели нескольких плачущих маленьких детей и заживо содрали с них кожу. Их несчастные матери исходили криком, умоляя пощадить малышей, пытались прорваться к помостам, да только куда там. Солдаты избивали их, а инквизитор довольно хохотал. Большинство женщин, увидевших страшную смерть своих детей, сошли с ума.
Убийцы не учли одного момента. Весь Эрдаваг пронизывали катакомбы, созданные, вероятно, тем же загадочным народом, что в незапамятные времена выстроил Рурк-Дхалад. Доступ в подземелья был почти в каждом доме, островитяне издавна использовали их вместо погребов — достаточно пробить скалу на глубину нескольких локтей, чтобы натолкнуться на какой-нибудь ход. В ночь после казни все население Эрдавага ушло под землю, наверху не осталось ни одного человека. Найти их там без проводника не мог никто, зато заблудиться в подземельях очень просто — безумный лабиринт. У многих рыбаков были и припрятанные лодки и ялики. Кое-кто из них под покровом темноты ушел в море, надеясь встретить элианский корабль и сообщить о творящемся на Эрдаваге.
Кирек с Ивкой тоже пробрались по катакомбам к привязанной в потайной бухте крохотной лодчонке, на которой обычно плавали на ловлю крабов. Они находились на грани безумия — на глазах брата с сестрой святоши сожгли их отца с матерью, а затем содрали кожу с десятилетней Айки. Островитянам повезло — всего через три дня они увидели на горизонте паруса имперского военного брига, сопровождающего несколько торговых судов.
Моряки подобрали их и с ужасом выслушали рассказ спасенных. Капитан кусал губы от гнева, жаждая отплатить палачам, но не имел права нарушить приказ — вез важный груз из Оладара в столицу. Снаряды для гаубиц портовых фортов! Потому он только доставил ребят в Элиандар. Там островитяне узнали страшные новости. Император погиб! Половина империи в руках святош! И никому нет дела до бед жителей Эрдавага. Начальник таможни, правда, записал рассказ Кирека и обещал передать командованию, но надеяться на помощь не советовал. После этого брат с сестрой оказались на улице, не имея ни тархема денег. Они растерянно стояли на пирсе, пытаясь придумать, что еще можно сделать, когда к ним подошел Санти.
— Твари... — прошипел скоморох, сжав кулаки.
И ведь не поможешь. Нельзя сейчас отсылать войска на остров, не имеющий никакого значения. Вот оно, бремя императора, во всей своей красе. Что бы он ни решил, все равно будут гибнуть люди, которых он обязан защитить! А он не может... Разве только отправиться на остров самому — магу его силы и часа не понадобится, чтобы уничтожить святош. Пять кораблей? Мелочи. Или попросить кого-нибудь из эльдаров. А кого? Все заняты, ни у одного и минуты свободной нет. Слишком их мало, нужно срочно искать еще подходящих людей. По какому-то наитию Санти решил взглянуть на островитян в магическом диапазоне — и замер. Как ни странно, оба способны стать рыцарями престола по своим моральным качествам, о чем ясно говорила их аура. Чистая и светлая. Значит, судьба. Значит, не зря он встретил этих ребят.
— А правда, что его величество вместе с эльдарами убили? — недоверчиво спросила Ивка.
— К сожалению, правда, — вздохнул Санти. — Но император есть новый. И он набирает новых эльдаров. Вот вы бы пошли?
— Мы? — изумился Кирек, потом неуверенно улыбнулся. — Да кому мы нужны? Хотя, если позовут, пойду. Очень хочется отплатить карвенской сволочи за папу, маму и Айку...
— И я пошла бы... — вздохнула девушка. — Только Кир прав. Ну, кому мы сдались? В эльдары, наверное, только важные господа попадают.
— Уверены? — прищурился скоморох, хищно усмехнувшись.
— В чем? — удивился островитянин.
— А в том, что не отказались бы.
Брат с сестрой ошарашенно переглянулись, затем нерешительно кивнули. Какой-то он странный, этот рыжий парень. Непонятные вещи говорит. Да разве могут простым рыбакам предложить стать эльдарами? Полная чушь!
— Хорошо, раз уверены... — в глазах Санти горело что-то такое, от чего Кирека с Ивкой передернуло. — Тогда идемте.
— Куда?
— Сейчас увидите.
Скоморох бросил на столик монету, затем открыл невидимый в полутьме трактира портал, ведущий в зал Хранилища Памяти. Особым заклятием подхватил островитян и нырнул в туманную дымку. Поняв, что внезапно оказались совсем в другом месте, те замерли, во все глаза глядя на мягко светящийся гигантский кристалл.
Кирек потряс головой, но вокруг ничего не изменилось. Да что происходит? Что за чудеса такие? Кто этот рыжий парень? Юноша медленно повернулся к Санти и застыл с приоткрытым ртом. Тело того покрыл темно-серый плащ. Он накинул на голову капюшон, лицо медленно затянулось туманной маской. Так что же это получается? К ним на пирсе подошел сам император?!
— Ваше величество! — островитяне опустились на колени.
— Кирек и Ивка Дайзехо! — грянул гулкий голос, заставивший вздрогнуть. — Готовы ли вы отдать во имя служения империи свои жизни и свои души? Готовы ли вы принять плащи рыцарей престола?
— Готовы, Ваше величество... — едва слышно ответили брат с сестрой, пребывая в полной уверенности, что спят.
— Да будет так!
Из кристалла ударили белые молнии, тела вскрикнувших от неожиданности островитян окутались пламенем. Император читал заклинания инициации и тихо удивлялся про себя — на этот раз они давались куда легче, чем раньше. Что ж, постепенно набирается опыта, дальше будет еще проще.
Он привел в себя потерявших сознание Кирека с Ивкой, затем нашел, где в данный момент находится Веркит, и переместился к нему. Повар язвительно распекал за что-то двух понурых помощников.
— Здравствуй, твое величество, — нехотя буркнул он, покосившись на императора. — А это еще кто с тобой?
— Новые эльдары, — хихикнул Санти.
— Опять баба?! — огорченно всплеснул руками Веркит. — Совсем умом тронулся!
— Да что вы с Даркитом против женщин имеете? — с досадой спросил император.
— Что? — криво усмехнулся повар. — Ничего, им просто слишком дорого за то платить приходится. Ты хоть сказал бедняжке, чего ей будет стоить желание стать эльдаром?
— А чего? — удивился Санти.
— Ты даже не знаешь... — грустно вздохнул повар, поворачиваясь к Ивке. — Девочка, превратившись в эльдара, ты стала бесплодной. У тебя никогда не будет детей!
— Ой, мама... — растерянно пролепетала островитянка, прикрыв себе рот ладонью и мертвенно побледнев.
— Ты уверен?! — выдохнул потрясенный скоморох, поняв, что ему придется сообщить эту новость Ле, Каре и остальным девушкам.
— Полностью, — заверил его Веркит. — Потому-то прежние императоры и избегали делать женщин рыцарями престола, для женщины дети слишком важны. Мужчины куда легче переносят превращение, у них могут быть дети даже после инициации. Странно, что ты не вспомнил об этом обстоятельстве.
— Единый Создатель... — простонал Санти, хватаясь за голову. — Ивка, прости меня, идиота...
— Ничего, твое величество, — сквозь слезы ответила девушка. — Прощаю. Ты не знал. А я... Я справлюсь. Ничего ведь уже не поделаешь? Поздно?
— К сожалению, поздно, — развел руками повар. — Вы — эльдары. Никем иным вы не будете до самой смерти.
— Что же я натворил... — продолжал убиваться скоморох. — Что я Каре с Ле скажу?
— А эти бессовестные девки сами во всем виноваты! — вспылил Веркит. — Ты-то тут причем?
— Сами-то, сами... — вздохнул Санти. — Да только все равно...
— Думать надо было, а потом только делать! — отмахнулся повар. — Сами себя наказали, пусть теперь не обессудят. И хватит о них. Мне эту вот бедняжку жалко. Больше, надеюсь, ты ни в чем не повинным девочкам судьбы калечить не станешь, делая их эльдарами?
— Не стану...
— Вот и хорошо. Ты, кажется, чего-то хотел?
— Да, — вздохнул император. — Ты можешь приготовить мне запас продуктов для нескольких тысяч человек на неделю? На Эрдаваге население без ничего в катакомбы ушло, спасаясь от святош. Вместе с женщинами и детьми. Надо помочь.
— Сделаю, твое величество, — резко кивнул повар и исчез в облачке портала.
Повар, как же! Санти озадаченно покачал головой. Да этот повар — маг ненамного слабее его самого! Вон какой хитрый портал закрутил, и не разберешься сразу, куда ведет. Надо будет как-нибудь порасспрашивать Веркита. Только вряд ли он что-нибудь внятное скажет — Маран вон тоже ничего о нем толком не знал, получив в наследство от прежнего императора. Стоп! В наследство? Так сколько же тогда ему лет?! Больше ста? А выглядит сорокалетним. Ох, что-то здесь не то...
Однако времени на досужие размышления не было. Необходимо наведаться на Эрдаваг, уничтожить святош, а затем переместиться в Элиандар. Конюхи закончили с фургоном. Пора забирать его и передавать Джако, подпрыгивающему от нетерпения. Пусть закупает реквизит для труппы, подготовка вояжа по стране займет еще недели две, как минимум.
Но это все мелочи, если честно. Важно другое — ближе к вечеру командование северного округа намеревалось дать святошам бой. Император не собирался пропускать это зрелище, наоборот, магическая поддержка войскам никак не помешает, да и попугать карвенцев с нартагальцами стоит. Пусть заранее штаны испачкают. Лек с Энетом придумали несколько хитрых фокусов, при мысли о которых Санти рассмеялся. И сам бы лучше не выдумал. Нет, он не он будет, если карвенцы не обделаются.
— На ногах пока держитесь? — спросил император у островитян.
— Кое-как держимся, твое величество, — резко кивнул Кирек.
— Придется еще часа два потерпеть, потом отдыхать пойдете. Сейчас отправимся к вам на Эрдаваг и поучим пресвятую сволочь уму-разуму.
— Ради такого — сколько надо продержимся! — загорелись гневом глаза Ивки.
— Учтите еще одно, ребята. Эльдары-то вы эльдары, да только ничего еще не умеете. Знания получили, а практического опыта — ноль. Потому тренироваться придется так, что тысячу раз меня проклянете.
— Придется — так придется, — пожал плечами еще не пришедший в себя Кирек.
Санти усмехнулся и небрежным движением пальцев создал портал, ведущий на остров Ветров.

Итин Зарремб, Светоч Веры эскадры, захватившей Эрдаваг, зло смотрел на мрачного полковника Таркиса, командира экспедиционного корпуса.
— И где еретики?! — визгливо поинтересовался он. — Вы обещали достать их из-под земли еще неделю назад!
— Светоч Веры! — вытянулся паладин. — Обещая вам это, я не представлял себе, что такое здешние катакомбы. Приношу свои извинения. Больше двадцати отрядов солдат не вернулось на поверхность. Найти там что-нибудь совершенно невозможно, если не имеешь плана подземелья. А мы его не имеем! Но сегодня мы все-таки кое-кого поймали. Только проклятые еретики отказываются служить проводниками, несмотря ни какие пытки.
— Щенки есть? — насторожился инквизитор.
— Да, двое.
— А вы говорите — отказываются... — захихикал Зарремб, довольно потирая пухлые руки. — Давайте еретиков сюда, я займусь щенками на их глазах, сразу согласятся.
— Как скажете, Светоч Веры! — поклонился паладин, постаравшись не выдать своего отвращения.
Снова эта жирная тварь будет детей пытать! Единый, до чего же противно... Неужели Тебе нужны боль и горе детишек? Невозможно в это поверить. Скорее всего, это «святые» отцы выдают собственное скотство за Твою волю. А не денешься никуда!
Полковник поспешил покинуть инквизитора, боясь не сдержаться. Очень хотелось прибить его, до зуда в руках хотелось. Но присяга, будь она проклята!
Не прошло и часа, как к столбам на главной площади городка привязали трех островитян. Они с ужасом смотрели на закрепленных в пыточных станках детей, мальчика девяти лет и девочку двенадцати. Семья Артихо попалась карвенцам по неосторожности — голод стал нестерпим, вот и выбрались на близкие к поверхности уровни катакомб, надеясь наловить улиток или лягушек. Прав был старый Вуко, когда просил не рисковать. И детей с собой какого-то дорхота взяли. Из-за собственной глупости теперь придется смотреть, как святоши будут издеваться над малышами. Ни один не знал, сумеет ли выдержать и не предать. Внизу ведь много других детей, до которых жаждет добраться этот жирный убийца. И как выдать их? Нельзя же...
Инквизитор, поигрывая ножом, приблизился к девочке с гнусной ухмылочкой на жирных губах и склонился над ней. Воздух пронзил отчаянный детский вопль. Больше ничего он сделать не успел — непонятно откуда ударила белая молния, и карвенец рухнул на землю обугленной тушей. Из возникшей локтях в двадцати серой дымки вышел человек в темно-сером плаще, лицо которого скрывала туманная маска. Привязанные к столбам островитяне радостно переглянулись. Император! Помощь пришла! Его величество сопровождали два эльдара.
Повелитель Элиана поднял руки, с его пальцев сорвались десятки молний, поразивших потрясенно застывших на площади карвенских солдат. В живых остались лишь немногие успевшие бросить оружие. В числе прочих среди них оказался и полковник Таркис — его император почему-то не тронул. Затем небо над островом потемнело, только над жителями Эрдавага оно осталось голубым. На скалы острова Ветров опустились сотни маленьких смерчиков и принялись кружиться, выискивая разбегающихся карвенцев. Большинство тех, кого они касались, не успевали даже вскрикнуть, очень быстро превращаясь в черную слизь. Но некоторые выжили, как ни странно, только потеряли оружие и одежду, оставшись полностью голыми. Смерчики находили солдат и офицеров повсюду, где бы те ни прятались. Даже в подвалах. При том, правда, пострадало немало домов, но это, видимо, императора не заботило.
Над эскадрой, бросившей якоря в половине морской версты от берега, сгустилась туча, и на корабли обрушился зеленый дождь. Они растаяли под этим дождем, как тает снег под весенним солнцем. Вскоре только маслянистые пятна на воде напоминали о том, что здесь что-то было.
Санти применил заклятие, которое до него не применял еще ни один из императоров Элиана, слишком страшным оно было, слишком много сил забирало. Если бы скоморох не являлся носителем истинного Света, он и не решился бы — слишком просто сжечь себя при такой попытке. Но никакое иное не могло быстро разделить солдат врага на тех, кто просто честно служил своей родине, стараясь при том остаться человеком, и нелюдь, способную пытать детей. Убивать карвенцев скопом не хотелось, и так слишком много человеческих жизней на его совести. Пусть нелегко пришлось, зато умерли только подонки. К сожалению, среди паладинов таковыми оказались почти все.
Услышав плач девочки, император вздрогнул и поспешил к ней. Слава Единому, инквизитор успел только порезать бедняжке ногу. Быстро залечив рану, Санти отвязал ребенка, затем освободил остальных.
— Ваше величество, спасибо вам! — рухнула на колени женщина средних лет, мать спасенных детей.
— Не за что, — вздохнул он. — Как ни жаль, вам придется вернуться в катакомбы, у меня сейчас нет войск, которые я мог бы разместить здесь. Половина страны в руках святош.
— Половина?! — с ужасом переспросил кто-то. — Единый Создатель...
— С продуктами поможем, — продолжил император, — но придется просидеть под землей еще долго. Прежде всего, мне надо найти вашего бургомистра. А вы подождите здесь. Только сперва...
Он повернулся к оставшимся в живых карвенцам и махнул полковнику Таркису, приказывая приблизиться. Тот подошел и поклонился, едва сдерживая дрожь и понимая, что против проклятого колдуна совершенно бессилен.
— Вы живы только потому, что остались человеком, — холодно сказал император. — Потому, что вам не нравилось то, что творили инквизиторы с людьми. Все выжившие — из таких. Вскоре я переправлю вас в лагерь для пленных под Элиандаром. Когда в вашей стране падет власть первосвященников, Карвену понадобятся люди, подобные вам, полковник.
— Я в вашей власти, Ваше величество, — горько усмехнулся паладин. — И вы правы, далеко не всем карвенцам нравится то, что творят Светочи Веры. Мы тоже люди и равнодушно смотреть на казни детей не можем.
— Давно надо было уничтожить этих тварей, раз так.
— Присяга... — вздохнул полковник. — Я офицер.
— Это ваш выбор, — развел руками император. — Соберите ваших людей, здесь холодно, без одежды они не переживут ночь среди скал. Я переговорю с островитянами в катакомбах и вернусь за вами. Если кто-нибудь не пожелает сдаваться в плен, пусть пеняет на себя. Такой умрет. Это предупреждение.
Его величество махнул рукой эльдарам и скрылся в портале. Кирек с Ивкой поспешили за ним. Они оказались под землей, в полной темноте, но заклятие ночного зрения позволяло видеть, как пасмурным днем на поверхности. И что это за место? Ясно, второй перекресток третьего нижнего уровня. Здесь обязательно должен быть часовой. И кто он? Юноша присмотрелся и улыбнулся. Повезло, что называется. Старый приятель, Рико, с которым постоянно соревновались во всем, даже ухаживали за одной и той же девушкой. Теперь Велька ему не достанется, как ни жаль. Эльдары редко женились, наверное, не хотели портить своим избранницам жизнь.
— Эй, Рико! — окликнул он часового. — Привет! Это я, Кирек.
— Уже вернулся? — удивился тот, выбираясь из потайной пещерки.
— Ага. И помощь привел. Самого императора. Вуко позови, скажи, что дело важное и срочное.
— Ща... — кивнул Рико и скрылся в каком-то боковом проходе.
Ждать долго не пришлось, бургомистр Лартоса, единственного относительно крупного города на Эрдаваге, пришел насколько мог быстро. Рыбаки и охотники, правда, по привычке звали его старейшиной, а не господским словом бургомистр. Новость о возвращении одного из посланных за помощью гонцов воодушевила измученных, изголодавшихся людей. У них появилась надежда на выживание. Увидев, кто ждет его, Вуко замер с приоткрытым ртом.
— Ваше величество... — едва смог выдавить старик, завороженно уставившись на туманную маску, ясно видимую в свете кружащегося в воздухе огненного шара.
— Здравствуйте, господин бургомистр, — опустился в выросшее из пола кресло Санти, создавая еще одно для собеседника. — Присаживайтесь. Нам есть о чем поговорить. Хочу в первую очередь выразить вам благодарность за то, что увели людей сюда и организовали их. К сожалению, вам придется провести здесь еще, по крайней мере, месяц.
— Почему? — удивился Вуко, уже предвкушавший выход на поверхность и сон в теплом доме, в своей постели — старые кости плохо переносили подземную сырость.
— У нас большая беда... — вздохнул император и рассказал о случившемся в Элиане за последние две недели.

Предыдущая страница 2 Следующая страница


3 Иар Эльтеррус

Немного помолчав, он добавил:
— Продукты и самое необходимое вам сейчас доставят. Или, если хотите, завтра-послезавтра организуем эвакуацию выживших в метрополию.
— Нет, Ваше величество! — отказался бургомистр. — Пусть здесь голые скалы, но это наш дом. Мы отсюда не уйдем. Пересидеть надо? Пересидим.
— Много городских зданий разрушено, — вздохнул император. — Придется отстраиваться.
— Святоши? — Часть — они. Остальное — увы, я. Мне нужно было быстро и с гарантией уничтожить карвенцев, тратить много времени я себе позволить не мог. Извините. После войны возмещу стоимость уничтоженного из казны.
— Оставьте, Ваше величество! — отмахнулся бургомистр. — Мы не безрукие, сами как-нибудь отстроимся. Кстати, а как Кирек вас нашел?
— Да чисто случайно, — рассмеялся Санти. — Учтите, они с сестрой здесь не останутся, они теперь служат лично мне.
— Как скажете.
— И заберите с поверхности семью, которую святоши сегодня едва не казнили.
Закончив переговоры, император связался с Веркитом, подготовившим продукты и теплую одежду. Последнее — уже по своей инициативе. Их быстро переместили в катакомбы через большой портал, созданный поваром. Санти снова подивился про себя его магическим способностям. Договорившись с Вуко о том, что островитян еженедельно будет проведывать эльдар, скоморох собрался уходить.
Бургомистр на прощание обнял по очереди Кирека и Ивку.
— Тяжелую судьбу вы себе выбрали, ребятишки... — почти неслышно шепнул он и растворился в темноте. Видимо, старик все понял.
Брат с сестрой вздохнули — прав он, тяжелую. Но это их выбор, и отвечать за него перед Создателем тоже им. Оказавшись на поверхности, они сквозь пелену усталости наблюдали, как император открыл несколько порталов, в которые увел сдавшихся в плен карвенцев, не решившись оставить их на острове. Ни один из выживших не оказался столь безрассудным, чтобы предпочесть плену смерть, потому сопротивления никто не оказал.
Вскоре его величество вернулся и переместил свежеиспеченных эльдаров в Замок Призраков, где они с облегчением вытянулись на чистых простынях, мгновенно провалившись в сон.

Карвенские и нартагальские полки, сопровождаемые отрядами заговорщиков, вооруженными скорострельным оружием, двигались в походном порядке, приближаясь к городу Вартидару, перекрывающему проход на Яриндарский полуостров. Офицеры неприязненно морщились — местность была слишком уж неудобна. Слева желтела барханами печально известная Оршаонская пустыня, найти в которой воду невозможно, ее там просто нет. Справа, на сколько хватало взгляда, тянулись покрытые колючим кустарником холмы, где могли скрываться отряды горных мастеров.
Имперцы воевали не по правилам, они налетали исподтишка, уничтожали всех, до кого дотягивались, и отходили, не оставляя следов. Эти вылазки вызывали дикую ярость у командования Альянса, офицеры возмущались и кричали, что так воевать нельзя. Только элианцы плевать хотели на все и всяческие правила. Они просто убивали врагов — как могли, сколько могли и где могли. Любым доступным способом. На врученную мастерам-наставникам ноту протеста те ответили четырьмя словами: «Вас сюда не звали!».
Главнокомандующий войск Альянса в Элиане, генерал-паладин Вастиан Тарген, окинул холмы досадливым взглядом. Еще не добрались до города, а сколько потерь! И это уже четвертая попытка захватить Вартидар. Сперва он надеялся, что отряды заговорщиков с Яриндарского полуострова ударят в спину защитникам, но вскоре понял, что горные мастера справились с внутренними проблемами. Даже маги Ализиума, приданные самым крупным отрядам, перестали откликаться на вызовы. Ну да, старого императора убили, зато появился новый. Наверное, это он постарался.
Но проклятый колдун пока себя никак не проявлял. И то слава Единому! Потому так и спешил генерал-паладин захватить Вартидар, не дающий его войскам продвинуться дальше. Потому бомбардировал касика Даркасадара требованиями высадить на полуострове десант, но трусливая старая сволочь притворялась, что не понимает, чего от нее хотят. А затем командующему сообщили, что в море вышли броненосные флоты орков и открыли сезон охоты на суда Альянса. Неужели краснорожие сговорились с элианцами? Было бы очень некстати.
Покосившись на едущего рядом Светоча Веры, генерал-паладин глухо выругался себе под нос. Идиоты проклятые! Если бы не они, он мог бы иметь куда больше войск. Из-за действий инквизиции в любом захваченном городе империи приходилось оставлять как минимум полк, чтобы удерживать элианцев в повиновении. Каждый раз, когда святые отцы жгли кого-то, города взрывались бунтом. Неужели непонятно, что здесь к такому не привыкли? Нет, действуют обычным образом, снискав к себе такую ненависть, что генерал поежился при воспоминании. Каждая женщина, каждый ребенок, каждый старик готовы на все, чтобы только убить хоть одного карвенца. Привыкли, сволочи, к привольной и богатой жизни. Ничего, отучат. И к покорности приведут.
На память пришло случившееся вчера, и Вастиан недовольно поморщился. Надо же, девица, которую ему привели на ночь, предпочла покончить с собой, чтобы только не лечь под высокопоставленного паладина. Это где такое видано? Да сука должна была стелиться перед ним от счастья, что ее выбрали для ублажения самого командующего! Дома, в Карвене, Вастиану достаточно было поманить любую девушку пальцем, чтобы та вприпрыжку неслась к нему и выполняла любые прихоти в надежде, что важный господин защитит любовницу от вездесущей инквизиции. Так приятно было их разочаровывать. Генерал-паладин едва не рассмеялся, вспомнив лицо своей последней пассии, которой наобещал с три короба, в тот момент, когда ее сажали на кол. Столько удивления было в ее взгляде. Вскоре ей, впрочем, стало не до удивления.
— Господин главнокомандующий! — отвлек его от приятных воспоминаний возглас подъехавшего вестового.
— Чего еще? — недовольно буркнул Вастиан.
— Имперцы впереди! Разведчики докладывают, не меньше двух дивизий!
Это еще что за новости?! Откуда они здесь взялись? Генерал-паладин остановил коня и задумался. Похоже, элианцы сумели припрятать какие-то войска. Или пускают пыль в глаза? До сих пор они предпочитали не выбираться из города, давая бой только под его стенами. Что же задумали мастера-наставники? Как обычно, что-нибудь донельзя подлое.
В этот момент сзади подлетел на взмыленной лошади еще один вестовой.
— Господин генерал-паладин! — выдохнул он. — Нас окружают!
— Что?! — подпрыгнул в седле Вастиан. — Всем подразделениям! Перейти с походного порядка в боевой! Занять оборону!
— И... — снова осмелился заговорить вестовой.
— Чего тебе еще?
— С тыла — орки, господин главнокомандующий! Егеря!
— Единый Создатель! — схватился за голову генерал-паладин.
Вот только егерей ему сейчас и недоставало! Знал, слишком хорошо знал, как умеют воевать элитные полки урук-хай. Как они стреляют из своих карабинов и как люто ненавидят карвенцев. Похоже, попался, как сопливый мальчишка. Обманули имперцы, усыпили бдительность, а сами тем временем сговорились с орками, которые перебросили к Вартидару свои войска.
Карвенские и нартагальские полки без промедления развернулись в боевые порядки, приготовившись к бою в окружении. Генерал-паладин с одобрением окинул взглядом поспешно окапывающихся солдат — ох, не зря их дрессировали в свое время. Понимают, что от скорости действий зависят их жизни.
Забравшись на самый высокий в окрестностях холм, Вастиан достал из чехла подзорную трубу и принялся изучать окрестности. Увы, в тылу действительно егеря — их бунчуки ни с чем не спутаешь. Да и полки какие! «Дикие Коты», «Серые Волки», «Черные Медведи», «Безумные Псы». Остальные бунчуки он не узнал, но и этих четырех хватит с головой. Орки неспешно наступали стройными рядами, слаженно готовя к стрельбе карабины. Хороши, сволочи! Ему бы такие войска. А еще лучше — огнестрельного оружия побольше.
Генерал-паладин повернулся в другую сторону. Оттуда надвигались имперские гвардейские полки, их знамена он тоже хорошо знал. Откуда здесь взялись гвардейцы?! Не было их на севере, разведка бы обязательно доложила. А в гвардии все офицеры выше лейтенанта — горные мастера. Ничего приятного, между прочим. Но несмотря ни на что, численное преимущество за ним. Да и сюрпризы имеются. Интересно, понравится оркам скорострельное оружие? Небось, не ждут такого подарка.

Если бы кто-нибудь взглянул вверх, возможно, его внимание привлекли бы плывущие высоко в небе пять разноцветных птиц. Вот только вели себя они несколько странно для пернатых, почти не двигаясь с места. Генерал-паладину в голову не пришло смотреть вверх в подзорную трубу, а то бы он сразу понял, что видит не птиц.
Император завис в поднебесье, за его спиной яростно бились полупрозрачные белые крылья. Он внимательно разглядывал порядки карвенцев, тут же передавая сведения маршалу Варгу ар Эстоду, командующему силами союзников.
— Ну что, рыжий, начинаем? — подлетел к нему довольно скалящий клыки Храт.
— Да пора уже, — согласился скоморох. — Повеселим дяденек маленько.
— Обязательно повеселим! — азартно расхохотался Энет, приблизившийся с другой стороны.
— Ребята! — заговорил Санти. — Объединяем силы, один я с иллюзией такого уровня не справлюсь.
Император с четырьмя эльдарами взялись за руки и начали в голос читать заклятие, придуманное Леком на пару с графом. И как им только в голову такое пришло? Скоморох не знал, но был очень доволен выдумкой. Богатая фантазия у друзей — святошам понравится!
Небо над полем боя внезапно вспыхнуло белым, режущим глаз светом. Он казался наполненным гневом, да нет, даже яростью. Сверху зазвучали торжественные песнопения, в которых многие с ужасом узнали четырнадцатый псалом — псалом пришествия Создателя Карающего. Карвенцы застыли на месте, подняв головы вверх, большинство нартагальцев попадали на землю, закрываясь руками от гнева небес. Даже орки прекратили наступление и удивленно переглядывались, пытаясь понять, что вообще происходит. Только элианцы не обратили никакого внимания на творящееся в небе — император предупредил их. Нечеловеческие голоса продолжали петь, а затем в небе появилась сияющая божественным светом гигантская крылатая фигура. Ангел Единого! Карвенцы мгновенно это поняли, каждый, кроме высших паладинов и Светочей Веры, рухнул на колени и принялся истово молиться, прося помиловать его, грешного.
— Вы превысили меру Его терпения, жители Карвена! — грянул мелодичный, но наполненный грозной силой голос. — С этого дня вы прокляты Им! Не будет вам удачи ни в чем! Вы убили свои души, и вас ждет Бездна!
Ангел медленно растворился в воздухе. Небо тоже вскоре погасло. Карвенские солдаты и офицеры бились в религиозной истерике, в их ушах звучало только одно: «Проклят! Ты — проклят!» Они молили Единого о прощении, призывая кару на головы первосвященников, преступивших Божий закон.
— Паскудные колдуны... — в отчаянии простонал Светоч Веры, с ужасом глядя на бьющих поклоны воинов. — Еретики...
— Успокойтесь! — рявкнул командующий. — Надо поднимать этих идиотов, нас же сейчас сомнут!
Действительно, орки возобновили наступление, а элианцы и не прекращали его. Ценой невероятных усилий высшие паладины заставили солдат прекратить молиться и снова занять оборону. Но те не хотели больше воевать — огрызались, некоторые даже бросали оружие. Казнь нескольких дезертиров на месте помогла, но не слишком — бойцы смотрели на собственных командиров с лютой ненавистью, и тем становилось не по себе. Так и жди удара в спину. Они пытались объяснить, что никакого ангела не было, что все это проделки поганых элианских колдунов, но им не верили, слишком силен оказался шок от явления небесного посланца.
Нартагальцы пришли в себя быстрее — фанатиками, в отличие от карвенцев, они никогда не были. Да и враг подошел слишком близко. Потому кирасиры изготовились к стрельбе, дожидаясь только приказа. Он поступил, и грохнул первый залп начинающегося боя, не причинивший наступающим никакого вреда.
К сожалению, карабины орков имели куда большую дистанцию поражения, чем мушкеты нартагальцев, и егеря принялись отстреливать воинов Альянса, находясь в полной безопасности. А когда приблизились имперцы, оказалось, что у них тоже припасено кое-что необычное. Те самые картечные пушки, которых так боялись карвенцы на Манхене. Залп сотни орудий превратил несколько полков нартагальских солдат в кровавую кашу. Над полем боя взвился отчаянный вой боли и ужаса. А затем кто-то из так и не пришедших в себя карвенцев бросил оружие, повернулся и бросился прочь. Его примеру последовали соседи, решив, что все кончено. Вскоре бегство стало повальным, паладины не сумели остановить его — их просто стоптали.
Элианцы вместе с орками быстро подавили оставшиеся очаги сопротивления. Дольше всех сопротивлялись заговорщики, прекрасно понимая, что их не пощадят: император не забудет предательства. Беглецами тоже нашлось кому заняться — скоро переловят, не позволят превратиться в банды, терроризирующие мирное население. Сдающихся в плен сгоняли в лагеря, заранее подготовленные верстах в трех — никто не сомневался в победе, так оно и вышло.
Потрясенный неожиданным поражением генерал-паладин Тарген вскоре опомнился и попытался бежать, но ничего не вышло — за ним внимательно следили. Командование войск Альянса пленили два эльдара. Лично. Светочи Веры призывали на головы поганых колдунов все проклятья, которые знали, на что те отвечали звонким смехом. Странно, но их смех почему-то казался женским.
Имперские гвардейцы радостно хохотали, бросали вверх шапки и обнимались, ощущая свою силу. С ними сам император! И какой император! Давно не случалось у элианцев побед со столь мизерными потерями — едва ли сто человек с их стороны погибло в этом бою, тогда как потери врага были огромны. И это заслуга Его величества! То и дело то тут, то там раздавались восторженные вопли:
— Да здравствует Сантиар Победоносный! Виват императору!
Рыжий скоморох сверху с улыбкой смотрел на своих воинов. Первая большая победа. На удивление чистая победа. Кто бы подумал, что святоши настолько суеверны, и обычная иллюзия приведет их в такое обалдение. Ну, не совсем обычная, но все равно. Правда, как-то слишком уж легко далось ему с эльдарами создание столь масштабной иллюзии. Думал, будет много труднее. Как будто кто-то невидимый помог. Так ли это? Да кто его знает! Не суть важно.
Император снова улыбнулся и подал кровным братьям знак перемещаться в Вартидар. Пора было обсудить дальнейшие планы. Терять времени не стоит, захваченные святошами города сейчас охраняет слишком мало войск, выбить их оттуда особого труда не составит.

4. Игры на грани фола.

И сколько это издевательство будет продолжаться? Эхе украдкой вытер пот со лба, остановившись перевести дух, но дрессирующий его мастер-наставник сразу заметил непорядок и вытянул нерадивого ученика по спине палкой. Копыто дорхота! Больно же! Нартагалец резко выдохнул сквозь зубы, не позволяя себе закричать, и через силу продолжил тренировку. Сам согласился, идиот недоделанный! А раз так, терпи и делай, тем более что стал личным учеником ходячего кошмара Ланига ар Вортона.
Откровенно говоря, когда наследника деора Наглеата привели в кабинет главы тайной стражи империи, он даже обрадовался. Пусть уж будет что будет, только бы не эта проклятая неизвестность. Измаялся, сидя в казармах и ничего не делая. На вопросы о любимой никто не отвечал, элианцам было не до случайного гостя из враждебной страны — слишком многое случилось за прошедшие дни. А Эхе сходил с ума, уже ничего не понимая. Ни зачем он здесь, ни какого дорхота согласился отправиться в Элиан вместе с тем странным носатым касоргом. Перед глазами все время стояло залитое слезами лицо рабыни, ставшей ему дороже всего на свете.
От беспокойства юноша не находил себе места, днями уныло бродил по Тарсидару, стараясь не показать возбужденным горожанам, что он нартагалец — в клочья бы порвали, слишком сильна была ненависть к агрессорам. На главном рынке торговой столицы его и разыскали два мастера-наставника, отведшие в императорскую башню, где Эхе ждал маг-телепортист. Естественно, горный мастер. Ошеломленного наследника деора переправили в Элиандар и проводили к Ланигу ар Вортону.
Ходячий кошмар долго допрашивал перепуганного нартагальца, заставил рассказать свою историю в подробностях. Он все время удивленно хмыкал себе под нос и покачивал головой, ходя вокруг Эхе и оглядывая его со всех сторон. А затем вдруг огорошил юношу предложением стать его личным учеником. Наследник деора был настолько потрясен этим предложением, что согласился, за что позже не раз себя проклинал. На досуге он немало размышлял о причинах поступка старика, но так ничего и не понял. Ланиг говорил только то, что считал нужным, да и спрашивать его Эхе опасался — страшный человек. Жестокий до безумия. И одновременно добрый, но очень уж избирательно добрый. Если кто-то замышлял хоть что-нибудь против Элианской империи, ар Вортон мгновенно забывал о самом понятии «жалость», на глазах превращаясь в хладнокровное чудовище. Не зря его так боялись все вокруг.
Ученика Ланига, Эхе кё Сите, тоже начали бояться. Ничего, между прочим, приятного, когда ты вызываешь такой страх. Больше всего нартагальцу не нравилось присутствовать на допросах, только никуда не денешься — учитель приказал. Да и тренировки...
Ох уж эти тренировки. Тренировали его так, как ни одного ученика других горных мастеров. Те с сочувствием поглядывали на то и дело валящегося с ног рыжего юношу, даже часто помогали, когда он падал без сил — растирали каким-то резко пахнущим маслом, каладоновым, кажется. Объясняли ошибки, показывали как правильно распределять нагрузку на разные группы мышц, чтобы не получить ненужной травмы, и так далее. Что интереснее прочего, тренировал Эхе не учитель, а другие мастера-наставники — у Ланига просто не было времени этим заниматься. И тренировали настолько интенсивно, что только стонать и оставалось.
Нартагалец не понимал, с какой стати на него свалилось все это, но ничего не мог поделать и подчинялся. Клятва дана, серый шнурок получен — даже в Нартагале знали, что с такими вещами не шутят — чревато многими неприятностями. Помимо того, глава тайной стражи обучал юношу хитросплетениям большой политики, объяснял, что такое государственная власть и что обязан делать монарх, думающий о своем народе. Зачем он все это объяснял?
— Господин мой, эльдар! — донеслось до Эхе.
Нартагалец с недоумением обернулся к мастеру-наставнику Лиргану, занимавшемуся с ним сегодня. Увиденное заставило юношу остановиться. Неподалеку замерла мрачная фигура в серо-серебристом плаще с туманной маской место лица. Вот так новости! Рыцарь престола! Этому-то чего надо?
— Я на некоторое время забираю ученика Эхе, — голос эльдара был мертвенным, пугающим до икоты, каким-то вовсе нечеловеческим.
— Как скажешь, — поморщился Лирган. — Только ненадолго, пожалуйста. У мальчишки наконец-то начало что-то получаться, мне хотелось бы закрепить полученные им навыки.
— Не беспокойся, мастер-наставник, всего на несколько часов.
Тот кивнул и удалился, продолжая недовольно ворчать себе под нос. Рыцарь престола подошел к Эхе, растерянно глядящему на туманную маску мага.
— Тебя кое-кто хочет видеть, — прошелестел он. — Да и ты, наверное, соскучился.
— Вы хотите отвести меня к ней?! — обрадованно вскрикнул Эхе, мгновенно забыв, кого видит — его ждала встреча с любимой!
— Да, — в голосе эльдара слышалась улыбка.
— Спасибо!
Шен из-под маски с сочувствием смотрела на такое дорогое ей лицо. Усталый, замученный, грязный, весь в синяках. Но для нее — самый красивый. Девушка страшно соскучилась по Эхе, и в первую же свободную минуту выбралась в Элиандар проведать его. Да и не только проведать. Она твердо решила отдать любимому себя. Прямо сейчас. Если он захочет, конечно. Пошевелив пальцами, Шен создала портал, ведущий в ее покои в Замке Призраков, взяла юношу за руку и шагнула вперед.
Внезапно оказавшись в большой, уютной гостиной, Эхе удивился и окинул обстановку настороженным взглядом.
— Скоро она выйдет к тебе, — сказал эльдар. — Если хочешь искупаться, вон за той дверью есть бассейн.
Немного постояв, он исчез в туманной дымке. Эхе ошарашенно помотал головой, посмотрел на себя в зеркало и понял, что рыцарь престола не зря посоветовал ему искупаться — грязен, как последний бродяга. Юноша вошел в указанную дверь и быстро ополоснулся. Жаль, нет чистой одежды, но ничего не поделаешь — таки нет. А затем отворилась дверь и в комнате возникла она. Единственная и неповторимая, ради которой Эхе готов был на все.
— Здравствуй, мой хороший... — застенчиво поздоровалась девушка. — Я так по тебе соскучилась...
Наследник деора не выдержал, подбежал, подхватил ее на руки и принялся целовать всюду, куда мог дотянуться.
— Никому тебя не отдам, родная моя... — шептал юноша. — Никогда...
Она счастливо смеялась в ответ и тоже целовала его. Потом тихо сказала:
— Меня зовут Шен.
— Это касорг тебя так назвал? — нахмурился Эхе.
— Нет, я сама выбрала это имя. И я больше не рабыня, я такая же, как и ты, ученица горного мастера.
— Правда?! — обрадовался юноша. — Спасибо тебе, Единый!
— Но мы не сможем слишком часто встречаться, — грустно вздохнула Шен. — У каждого из нас есть свой долг, который никто, кроме нас самих, не выполнит. И...
— Что?
— Я твоя. Навсегда твоя. Возьми меня.
— Ты... — не поверил своему счастью Эхе.
— Возьми меня, — повторила Шен, сияющими глазами смотря на него.
Наследник деора наконец-то поверил и понес любимую на кровать, видневшуюся сквозь приоткрытую дверь спальни. Все, что вскоре произошло на этой кровати, касалось только их двоих.

Переправив Эхе обратно в Элиандар, Шен долго сидела и мечтательно улыбалась, вспоминая. Как это оказалось прекрасно — принадлежать любимому и желанному, а не господину, которому пришлось бы отдаваться вне зависимости от желания. Жаль только, придется скрывать от Эхе, что она эльдар. Да и невозможность иметь от него сына тоже огорчала до безумия. И не только ее — все девушки Внешнего Круга были потрясены тем, что стали бесплодными. А ведь сами виноваты, полезли в рыцари престола, не зная всех последствий этого шага... Особенно убивалась Элиа, Лек второй день утешал свою ненаглядную, не отходя от нее. Потому, в общем-то, у Шен и выдалось свободное время. Чем там был занят император, девушку не особо волновало: понадобится — позовет ее.
Шен медленно встала. Из ее глаз исчезла мечтательность, сменившись решимостью и даже жестокостью. Пришло время отплатить господам «воспитателям» за все хорошее. Да и подруг старых из рабства вытащить — кого еще не успели продать. Она договорилась с мастерами-наставниками, что те возьмут пожелавших того девушек в ученицы, а остальным помогут устроиться в Элиане, научат, как жить свободными. Детей младше тринадцати охотно согласились разобрать по семьям стражники.
Царящая в империи взаимовыручка среди служащих Его величеству до сих пор поражала Шен, никогда не верила, что так бывает, пока сама не увидела. Ни одного человека, попавшего в беду, не оставляли без помощи. Если, конечно, этот человек относился к своим. Только вот в Нартагале даже «своих» жрали без соли.
Санти разрешил ей делать все, что пожелает — паника во враждебной стране была императору только на руку. Опасности почти нет, мало кто из нартагальских магов сумеет причинить вред эльдару: недоучки — они и есть недоучки. Пусть себе девочка развлечется, а работорговцев не жаль — это не люди, они заслужили. Раз живут чужими болью и горем, то с ними можно поступать как угодно.
Злорадно оскалившись, Шен накинула капюшон, вызвала туманную маску и переместилась во двор воспитательного приюта работоргового дома «Астеан». Окинув его взглядом, она глухо выругалась. Ну конечно, площадка наказаний не пустует — на козлах для порки рыдали две девушки, которых охаживали розгами воспитатели. Бывшая рабыня, сходя с ума от гнева, выплюнула короткое заклятие. В небе над ней завертелась черная воронка, вокруг потянуло холодом, резко стало темно. Тьма охотно откликнулась на призыв своего адепта.
— Пришло время платить! — грянул непонятно откуда громовой голос, наполненный клокочущей яростью.
Поровшие рабынь воспитатели замерли, оглянулись и выронили розги, побелев от ужаса. Посреди двора стоял, вытянув в их сторону руки, жуткий элианский колдун с туманной маской вместо лица. С пальцев эльдара плеснуло черным пламенем, нартагальцев окутала какая-то пелена. Когда она рассеялась, воспитатели рухнули на землю, превратившись в высохшие мумии.
Шен шла по приюту, походя уничтожая охранников, воспитателей и прочих служителей торгового дома. Ни один из них ни разу не пожалел ни одну рабыню! За все годы, что девушка провела здесь, она видела только бездушную, бесчеловечную жестокость. А раз так, эти твари не дождутся от нее жалости! В «Астеане» воцарилась паника, один из владельцев послал за городской стражей и магами Ализиума, но это ему не помогло — господин Риэ долго умирал на колу, на который так любил сажать приговоренных к смерти непокорных рабынь. Шен не могла забыть страшной смерти нескольких своих подруг и решила отплатить палачу той же монетой, не осознавая, что уподобляется ему.
Перепуганных воспитанниц пришлось выковыривать из разных закутков, куда они в панике забились. Бедняжки думали, что раз уж господ так запросто перебили, то с ними сделают что-нибудь и вовсе непотребное. Шен стоило немалых трудов найти их и переправить в Элиандар, где рабынь поджидали мастера-наставники. Больше всего возни оказалось с детьми, девочки отчаянно рыдали и бились в истерике, с ужасом глядя на чудовищного эльдара. Об этих безжалостных колдунах невероятной мощи в Нартагале ходило множество страшных легенд. Бедняжки, наверное, думали, что их заживо поедать собрались.
Шен грустно вздохнула при виде обреченных глазенок пятилетней крохи — малышка даже плакать не осмеливалась, только дрожала. Затем одним сложным, многоуровневым заклятием столкнула собранных со всего приюта детей в открытый заранее портал. Там их встретят, там их ждет тепло и ласка, которых несчастные девочки за всю свою жизнь никогда еще не видели. А ей предстоит другое дело. Скоро прибудет стража вместе с магами Ализиума. Бывшая рабыня злорадно захихикала — интересно будет заломать их, куда им, несчастным, против эльдара!
Наконец-то кабинет старшего воспитателя! Каждая рабыня в воспитательном приюте мечтала увидеть смерть этого зверя. Это счастье выпало ей! Шен клубком Тьмы выбила дверь и шагнула внутрь. Сколько девушка мечтала об этой минуте! И она настала! Где он, гадина такая? Здесь, никуда не делся. Слава Единому!
Господин Дарэ прижался к стене, затравленно глядя на вошедшего в его кабинет эльдара. Откуда это проклятое чудовище взялось здесь?! Чего ему надо?! А колдун безумно хохотал, запрокинув голову. Затем он вдруг сдернул с головы капюшон, туманная маска исчезла, и взору старшего воспитателя предстало хорошо знакомое лицо. Лицо выросшей в его приюте рабыни, той самой, что продали сыну деора Наглеата за баснословную сумму в полтора миллиона золотых.
— Узнал, тварь?.. — прошипела девушка, ее глаза горели бешеной, нечеловеческой ненавистью. — Узнал, спрашиваю?!
— Узнал... — пролепетал господин Дарэ, лихорадочно пытаясь понять, как рабыня могла стать эльдаром. Но стала, это сомнений не вызывало. Никогда не думал, что эта тихая девочка так люто его ненавидит. Обычно она только беззвучно плакала, когда старший воспитатель занимался ее дрессировкой. Но не просила пощады, никогда не просила. Ни разу.
— Ты никому не расскажешь об увиденном, — искривила губы Шен злорадная ухмылка. — Потому что сейчас подохнешь. И легкой твоя смерть не будет. Слышишь?
— Слышу... — глухо отозвался он. — Ты не посмеешь поднять руку на свободного человека, рабыня!
— Не посмею?! — снова расхохоталась девушка. — Уже посмела. Вон там во дворе подыхает на колу господин Риэ. Хочешь составить ему компанию?
— Нет... — побелел старший воспитатель. Господин Риэ? Племянник короля?! Ужас какой!
— Для тебя я придумала кое-что особое, кол для тебя — милосердие. А я тебя жалеть не стану. Ты меня не жалел.
Шен шевельнула пальцами. Какая-то невидимая сила подняла господина Дарэ к потолку, хорошо приложив по дороге спиной об стену.
— Пощади... те... — заскулил он.
— А ты хоть кого-нибудь из нас щадил? — поинтересовалась девушка, сплетая подготовленное для этого нелюдя страшноватое заклятие. — Ты хоть что-нибудь доброе в своей жизни сделал? Нет. Назови хоть одну причину, по которой я должна тебя щадить.
— Я вас воспитывал!
— Воспитывал? — иронично вздернулись брови Шен. — Эти вот скотские станки, в которых ты нас зажимал и часами издевался, ты называешь воспитанием?!
В огромном кабинете на самом деле располагалось множество жутковато выглядящих приспособлений. Господин Дарэ помещал в них провинившихся, по его мнению, рабынь в самых диких позах, что само по себе вызывало адскую боль. Но это было далеко не все — старший воспитатель обожал часами пытать девушек, наслаждаясь их слезами и криками, причем таким образом, чтобы не оставить особых следов и не испортить дорогой товар. Но боль, несмотря на это, умел причинять так, что не всякий опытный палач мог с ним сравниться.
Шен нервно покосилась на станки, передернувшись от неприятных воспоминаний. И вдруг замерла, натолкнувшись на наполненный изумлением взгляд одной из младших подруг, имевшей в своей группе номер четырнадцать. Миниатюрная хрупкая блондиночка пятнадцати лет с огромными голубыми глазищами, постоянно опущенными вниз и наполненными неизбывной тоской. Она хуже других умела переносить боль, из-за чего старший воспитатель часто забирал ее в свой кабинет, бывало, что и на сутки. Ему очень нравились униженные мольбы и горький, безнадежный плач этой рабыни. Вот и теперь бедная снова сидела в каком-то пыточном приспособлении на остром, залитом ее кровью брусе. Шен мгновенно забыла обо всем и ринулась освобождать несчастную девушку. Господин Дарэ рухнул на пол и на четвереньках пополз к двери, моля про себя Единого, чтобы превратившаяся в чудовище рабыня не обратила на него внимания. Но не на ту напал, дверь оказалась запечатана невидимым силовым пологом.
— Успокойся, маленькая! — утешала Шен рыдающую блондиночку, прижимая ее к себе и сама едва сдерживая слезы — прекрасно помнила, что испытала в этом кабинете. — Это же я. Ты меня узнала?
— Узнала... — едва слышно прошептала рабыня. — Не убивай меня, пожалуйста...
— А с чего ты взяла, что я стану тебя убивать?
— Я тебя видела...
Единый Создатель! Ведь она и в самом деле видела, как Шен сняла маску, а значит, поняла, что ее бывшая подруга — эльдар. Но причинить вред такой же рабыне, какой совсем недавно была сама, девушка не могла. И что теперь делать? А только одно. Забирать Четырнадцатую с собой в Замок Призраков. Попадет от Веркита, а потом и от Санти, но делать нечего. Попадет — так попадет!
— Ты скоро станешь свободной... — улыбнулась Шен, продолжая гладить рабыню по голове. — Я тебя с собой заберу. Больше никто и никогда не посмеет тебя так мучить!
Она показала на скотские станки, затем не выдержала и развоплотила их, не в силах больше видеть. Слишком страшные воспоминания они вызывали. Слишком много времени девушка провела в них, корчась от боли. Затем Шен вспомнила о старшем воспитателе и медленно повернулась к нему. Господин Дарэ забился в угол, закрываясь руками и тихо скуля — ставшие провалами Тьмы глаза колдуньи вызывали у нартагальца животный ужас.
— Пришло твое время умереть, нелюдь, — холодный голос перекатывался, казался голосом посланца Бездны.
Вытянув руку в сторону старшего воспитателя, Шен освободила заклятие. Тот отчаянно взвыл и забился, пытаясь вырваться из покрывшей его тело белесой слизи. Да только куда там — слизь забила ему рот и нос, и вскоре на полу осталась слабо шевелящаяся груда какого-то отвратительно выглядящего желе.
— Он будет умирать несколько дней, — объяснила Шен удивленной рабыне. — Слизь медленно ест его, что сопровождается соответствующими ощущениями. И раньше времени она этой сволочи подохнуть не даст. Пусть испытает все, что заслужил. Это ему за всех нас! Скажешь, несправедливо?
— Справедливо, — согласилась Четырнадцатая. — Только слишком уж страшно...
— Ничего! Зверье жалеть нельзя, сами они никого не пожалеют. А теперь идем.
— Куда?
— Да там стража с магами Аллизиума прибыла, — злорадно оскалилась Шен. — Разберусь с ними, и домой отправимся. Тебе у нас понравится, вот увидишь.
— Стража?! — в ужасе вскрикнула рабыня. — Ой, мама...
— Не бойся! Слыхала, небось, сказки об эльдарах? А я эльдар. И сразу скажу, что сказки — только слабое подобие правды.
Накинув на голову капюшон, Шен вернула на место туманную маску и повела Четырнадцатую к выходу, плюнув по дороге на слабо шевелящуюся кучу слизи, в которую превратился старший воспитатель. Если честно, нравилось ей быть эльдаром. Несмотря на то, что стала из-за этого бесплодной, нравилось. Знания, данные Хранилищем Памяти, казались необъятными. Да и навыки боя она получила, теперь следовало только довести тело до нужной кондиции.
Девушка тренировалась в любую свободную минуту, издеваясь над собой так, как раньше и представить никогда не могла. Ноющие мышцы и связки почему-то доставляли какое-то извращенное удовольствие. Она больше не ничтожество, которое может смешать с грязью каждый! Санти, конечно, просил быть поосторожнее, да Шен и сама понимала, что стоит, но все равно постоянно составляла новые заклятия, пользуясь знаниями, оставшимися от слияния во время инициации Пятерых. Тьма тоже без промедления отзывалась на ее призывы, щедро делясь силой.
Выйдя наружу, Шен рассмеялась при виде открывшейся картины. Три стражника безуспешно пытались снять с кола племянника короля, на них бешено орали какие-то высокопоставленные господа, с ужасом оглядываясь — двор устилали изувеченные трупы. У ворот стояли несколько магов в сутанах Ализиума. Прибыли, уважаемые? Зря, сейчас пожалеете, что полезли. Кто-то из нартагальцев увидел эльдара и отчаянно завопил, тыкая в мрачную фигуру пальцем. Маги, не поверившие в паническое сообщение из воспитательного приюта, побледнели. Хорошо понимали, что это такое — столкнуться с рыцарем престола.
— Что вам здесь нужно? — выступил вперед самый смелый.
— Что? — раздался в ответ гулкий, заставляющий ежиться голос. — Пришел возвратить долг!
— Какой долг? — очумело проблеял маг, сплетая заклятие защиты — атаковать он не осмелился.
— Отплатить за все хорошее! — огласил окрестности издевательский смех.
Эльдар поднял руки, вслух читая какое-то жуткое заклятие, от одного звучания которого у магов встали дыбом волосы. Над городом возникла огромная черная воронка, откуда на людей взглянуло что-то донельзя страшное — как бы не сама Тьма. А затем вниз обрушились сотни вихрей. Они безошибочно отыскивали вопящих от ужаса нартагальцев и затягивали в себя с противным, хлюпающим звуком. Маги погибли первыми, не успев ничего предпринять. За ними в небытие последовали стражники и пытающиеся сбежать высокопоставленные господа.
— Их кровь я жертвую тебе, Мать-Тьма! — прогрохотал голос рыцаря престола.
«И на кой ляд мне сдалась их кровь? — послышался в сознании Шен насмешливый вопрос. — Не делай глупостей, дитя. Пропадешь. Жестокость не приводит ни к чему хорошему!»
Это что? Сама Тьма к ней обратилась?! Девушка застыла, ничего не понимая. С чего бы это? И какие глупости имелись в виду? Причем здесь жестокость? И чья жестокость? Ее? Но она же только отплатила воспитателям за их зверства! Придется спросить у Лека, наставник тоже принадлежит Великой Матери, должен объяснить, в чем тут дело. Немного отойдя от удивления, она вернулась за Четырнадцатой и переместилась в свои покои в Замке Призраков.
— Ой... — пискнула та, изумленно оглядываясь. — А где это мы?
— В моих комнатах, — проворчала Шен, поспешно сдирая с себя грязную одежду. — Пошли мыться.
— Как скажешь, — покорно согласилась рабыня.
— Выбери себя имя, не звать же тебя Четырнадцатой.
— Имя? — изумилась девушка. — Но имя ведь господин дает...
— Ты отныне свободна! — рассмеялась Шен, выходя из комнаты и ныряя в бассейн, в котором всегда была теплая и чистая вода. — Иди сюда!
Рабыня нерешительно вошла и восхищенно ахнула при виде роскошного бассейна локтей тридцати в длину. На ней ничего не было, господин Дарэ обычно «воспитывал» девушек обнаженными. Она покосилась на свои залитые кровь ноги и тяжело вздохнула. Тело болело — провела в неестественной позе всю ночь.
— Нагулялась? — возникло на стене изображение повара.
— Здравствуйте, господин Веркит, — поежилась Шен, чем-то пугал ее этот человек. Четырнадцатая тихонько пискнула при виде мужского лица и судорожно прикрыла руками пах.
— А это еще кто с тобой? — недовольно буркнул он.
— Подруга старая... — вздохнула девушка. — Она случайно увидела, как я маску сняла. Ну, я и подумала...
— Что?! — возмущенно рявкнул Веркит. — Да что же это такое, а? За что все эти проклятые бабы на мою несчастную голову свалились?!
Шен испуганно втянула голову в плечи. Так и знала, что попадет! Четырнадцатая вжалась в стену, с ужасом глядя на гневливого господина и ожидая, что ее прямо сейчас отправят к палачу.
— Горе мне, горе! — продолжал стенать повар, затем обратил внимание на залитые кровью ноги рабыни. — Что это с ней?
Снова поежившись, Шен рассказала, где и в каком виде нашла бедняжку. Веркит сочувственно покивал и тяжело вздохнул.
— Так подлечи ее для начала, — буркнул он. — Девочке же больно! Ты, как и каждый эльдар, целитель не из последних. Ладно, куда вас денешь, найдем потом куда твою подружку пристроить. Только очень тебя прошу, постарайся больше подобных глупостей не делать. Ну, хорошо, убила ты нескольких работорговцев, а толку-то? В Нартагале что-нибудь изменилось? Нет. Да и...
— Что?
— Тебе не кажется, что после сегодняшнего ты уподобилась тем же воспитателям? — хмуро поинтересовался Веркит.
— Я?.. — растерялась Шен. — Уподобилась? Им? Нет, конечно!
— А зря. Хорошо, ты захотела отплатить за пережитые боль и ужас, вполне понимаю твое желание. Только мучить зачем было? Уничтожила бы, и хватит с них.
— Но они же мучили! — возмутилась девушка.
— Да, мучили, — укоризненно взглянул на нее Веркит. — Но должна же ты чем-то от них отличаться, девочка? Подумай над этим.
— Я подумаю... Великая Мать то же самое говорила.
— Великая Мать?
— Я, когда убивала нартагальских магов, сказала что отдаю их кровь Тьме. А она ответила...
— И что она тебе сказала? — заинтересовался повар.
— Что жестокость не приведет ни к чему хорошему.
— Абсолютно верно! Вот и подумай, а стоит ли становиться жестокой? Ведь ты очень быстро можешь сама превратиться в чудовище. Согласен, зверье в человечьем обличье уничтожать нужно, но не наслаждаясь этим. Просто давить, как давят тараканов.
— Но как же все-таки изменить там хоть что-нибудь?! — вскинулась девушка. — Они же иначе не поймут, если не запугать до смерти! Сколько еще над нами в этом проклятом Нартагале издеваться будут?!
— Еще долго... — вздохнул Веркит. — Только после того, как твой Эхе обучение закончит и на престол взойдет, что-то изменится. Да и то далеко не сразу. Нахрапом ничего не добьешься.
— Эхе?! — изумилась Шен. — На престол?!
— А Санти тебе не говорил еще? — ехидно усмехнулся повар. — Так знай. Эхе у тебя мальчик хороший, добрый и сильный, справится.
— Я знаю, что он хороший... — расплылась в счастливой улыбке девушка, вспомнив любимого, ее глаза затянуло томной поволокой.
— Обедать-то будете?
— Ага, спасибо.
— На столе в той комнате ищи, — проворчал Веркит и исчез.
Исцелив рабыню, Шен сама искупала ее и вернулась в гостиную. Там действительно ждал накрытый стол, при виде которого глаза Четырнадцатой изумленно расширились. Она даже потрясла головой, но ничего не изменилось.
— Что смотришь? — рассмеялась Шен. — Садись. Имя себя еще не выбрала?
— А можно? — осторожно покосилась на нее девушка.
— Конечно.
— Тогда пусть будет Ирет...
Шен рассмеялась и обняла ее. Затем усадила за стол и принялась пичкать разными вкусностями, которые бедняжка никогда не пробовала — юных рабынь в приютах кормили сытно, но очень невкусно. Почему? А кто их, этих воспитателей разберет! Еще один способ поиздеваться, наверное. Ирет с непривычки наелась так, что живот заболел. Неудивительно — Веркит был строг, зато готовил так, что от его стряпни руки по локоть сглодать можно было, и не заметить того.
Глядя на ошарашенное лицо младшей подруги, Шен посмеивалась, вспоминая саму себя в первый день после перемещения в Замок Призраков. Чего только не передумала, всего на свете боялась. Надо же, насколько бывшая рабыня изменились за прошедшее время. Откуда-то взялась уверенность в себе и своих силах, а главное, понимание, что она — не одна. Что рядом друзья и соратники, которые всегда придут на помощь в тяжелую минуту. Наверное, свою роль сыграло всеобщее дружелюбие, царящее вокруг — каждый готов был поддержать и утешить. Да, наставник тренировал очень жестко, иногда даже жестоко, порой наказывал, но Шен прекрасно понимала необходимость этого. Она даже не держала на Санти зла за порку — на самом деле провинилась, так чего же обижаться? Заслужила. Непонятно, с какой стати Ле с Карой до сих пор дуются на Его величество. Натворили дел — получили по заслугам. Нечего дуться, все правильно.
Заметив, что Ирет клюет носом, Шен и сама решила немного поспать. Это сегодня она свободна, а завтра — безумный день. Пришло время преподать Альянсу хорошо запоминающийся урок на Манхене. Девушка ехидно захихикала, представив, что ждет святош и ее «драгоценных» соотечественников. То-то порадуются.
Вскоре девушки улеглись. Ирет мгновенно засопела, уткнувшись старшей подруге носом в подмышку. Шен покосилась на нее, улыбнулась, погладила по голове и тоже провалилась в сон.

Джако медленно обходил фургон с таким изумлением на лице, что Санти едва сдерживал смех. Остальные скоморохи тоже выглядели слегка пришибленными, бросая на рыжего косые взгляды и явно пытаясь понять, каким это образом в руки их нового товарища по труппе попал военный фургон. Перекрашенный, сильно переделанный, но все равно военный. И не просто, а штабной. В нем можно было вполне комфортно жить, а не только путешествовать. Тройные стенки с утеплителем между ними, печка с запасом угля, четыре небольших спальни, кухня, большая кладовка, и даже туалет, снабженный магическим сжигателем отходов. Вся эта роскошь не могла стоить меньше тысячи золотых. Да и не продавали в Элиане военные фургоны никому, даже списанные доставались только вышедшим в отставку.
— Откуда? — повернулся к Санти продолжающий недоверчиво покачивать головой Джако.
— Один бывший офицер гвардии обязан мне жизнью, — солгал рыжий. — Случайно вышло. Вот он и отблагодарил этим фургоном.
— Повезло тебе, парень... — во взгляде гиганта читалось недоверие, но он не стал требовать подробного рассказа.
Кони тоже вызывали уважение — два огромных мохнатых неприхотливых битюга яриндарской породы. Они прямо в снегу в самый мороз спать могут — и не замерзнут. Такие лошадки стоят, как минимум, по полтысячи каждая. И парень утверждает, что это подарок? Не слишком-то верится. Скорее всего, офицер бросил бы скомороху кошелек, сразу забыв о нем. История явно шита белыми нитками. Стоило бы радоваться, но Джако очень не любил, когда чего-то не понимал.
Странный он, этот Санти, если разобраться. Ведет себя частенько вовсе не так, как положено скомороху, проклятому Церковью. Слишком горд. Исчезает постоянно куда-то, приятели к нему то и дело шастают, да две девицы какие-то, обе редкие красавицы. Делия вон на рыжего глаз положила, шипит от ревности, а он — ноль внимания, фунт презрения. Акробатка настолько ошалела от такого подхода, что готова первой к Санти в постель прыгнуть — привыкла к своей неотразимости и никак не может поверить, что молодой мужчина способен ею не интересоваться. Вспомнив одного из приятелей рыжего, некрасивого парня среднего роста, Джако нервно поежился — он готов был голову на отсечение отдать, что видит перед собой аристократа древнего рода. Один высокомерный взгляд чего стоит.
Ну вот, снова куда-то смылся. И что ты с ним делать станешь, а? Джако нашел взглядом Санти, оживленно болтающего с высоким носатым парнем, в котором безошибочно угадывался уроженец Манхена. Двигался варвар мягко, по-кошачьи. Был бы шнурок на плече, сказал бы — горный мастер. Но шнурка нет. Откуда у рыжего столько странных знакомых? Да дорхот его знает! Ясно только одно — с ним что-то нечисто. Но ведь скоморох, от бога скоморох, тут даже сомнений нет. А шут какой — чудо просто.
— Дядя Джако, — вернулся к фургону Санти. — Меня дня три не будет, надо смотаться кой-куда. Вы без меня обойдетесь?
— Да уж обойдемся как-нибудь, — недовольно буркнул гигант. — Куда это ты намылился?
— В Дентар.
— А где это?
— Городишко верстах в двухстах от столицы. Мне там деньжат немного должны, надо бы забрать — реквизиту нам много покупать придется.
— Деньги — это да, — качнул головой Джако, — это нужно. Что ж, езжай.
Санти улыбнулся, помахал Делии, исподлобья смотрящей на него, и растворился в толпе. Гигант проводил его недоверчивым взглядом. Интересно, снова солгал или правду говорит? Кто его знает, не поймешь этого рыжего наглеца. Ладно, дорхот с ним, дел и без него хватает. Фургон, хоть и армейский, для скоморохов не слишком-то подходит, кое-что переделать надо. Где бы еще мастера хорошего сыскать? Хотя, стоп. При лавке Джормуса, бывшего фокусника, говорят, ошивается Бибер, лучшего каретника не найти, половине трупп империи он фургоны ладил. Если старик здесь, хорошо. А если нет? Тогда хуже. Может, Джормус чего посоветует, тоже ведь циркач в прошлом.

— Неудачное прикрытие ты себе придумал, — недовольно буркнул Лек, покосившись на Санти. — Это каждый раз мозги себе парить, как объяснить отсутствие? Маран в одиночку катался, по-моему, так лучше.
— Ничего, справлюсь, — отмахнулся скоморох. — Что там у нас еще на сегодня?
— Да ничего особенного. Оргаон взят, Тавенталь осадили — там даркасадарцы, им воевать не больно-то хочется. А вот с Шерандаром придется повозиться, в городе три полка паладинов засело.
— Ясно, — вздохнул император. — Слушай, есть у меня одна мысль.
— Какая?
— Выбить Даркасадар из Альянса. Причем так, чтобы Морская Стража ударила по вчерашним союзникам в самый неожиданный момент.
— И как ты касика уговаривать собрался? — изумился Лек. — Другого такого труса еще поискать, он же дышать боится.
— Ага, — довольно осклабился Санти. — Только вот сын его — совсем другое дело.
— Планируешь посадить на трон вместо папы? — заинтересованно приподнял бровь горец. — И каким это образом, позволь поинтересоваться?
— Хочу встретиться с Гарухаком и откровенно поговорить. Насколько мне известно, касиани1 — человек далеко не глупый. Он изо всех сил пытался удержать отца от заключения союза с Карвеном, но не преуспел, только впал в немилость.
— Ну, поговори, если считаешь нужным, — пожал плечами Лек. — Не слишком верю, что из этого что-нибудь выйдет.
— Попробовать стоит. Мы ничего не теряем.
— А не влетишь?
— Не, — отмахнулся император. — Магов в Даркасадаре почти нет, да и мало какой маг способен мой защитный полог пробить.
— Может, с тобой пойти? — покосился на него Лек. — А то мало ли...
— Зачем? — удивился Санти. — Риска никакого. Тебе с Энетом атаку на Ниокрен готовить, забыл, что ли?
— Не забыл... — вздохнул горец. — Только Маран вон тоже думал, что неуязвим. И что? Погиб, причем глупо. А если ты погибнешь?
— Я во много раз сильнее Марана, — усмехнулся император. — Не нервничай, наставник. Все будет в порядке.
— Вот отчаянный... — проворчал Лек. — Дорхот с тобой, поступай, как знаешь. Только учти, Ле с Карой я об этом все равно расскажу! Они тебя быстро научат уму-разуму.
— Как они? — спросил Санти, вспомнив отчаяние девушек после того, как он рассказал о последствиях их безрассудства.
— Немного пришли в себя, — тяжело вздохнул Лек. — Зато Элиа все время плачет. Волосы на себе рвет — она так мечтала, что у нас малыш будет... И кто ее просил в эльдары лезть?
— Я тоже хорош, — поморщился император. — Нечего было напиваться до такого состояния.
— Они бы все равно нашли способ тебя убедить, — обреченно махнул рукой горец. — Никуда бы ты не делся.
— Вспомнил бы сам о последствиях превращения в эльдара для женщины, не убедили бы. Да и убеждать не стали бы, узнав об этом.
— Кто его знает... — философски заметил Лек. — Мужчине не дано понять, что на уме у женщины.
— Дано, — проворчал Санти. — Я помню женщин-императриц. В чем-то ты прав, решения они принимали исходя далеко не из логики, но чаще всего, как ни странно, верные. Ладно, до вечера. В замке свидимся.
Он зашел в ближайшую подворотню, накинул на себя полог невидимости и открыл портал, ведущий в Даркат, столицу Даркасадара. Для начала стоило осмотреться, своими глазами увидеть, как там живут. По воспоминаниям прежних императоров, на огромном острове царила беспросветная нищета. Странно, территория вполне достаточна, народ трудолюбив, ремесленники искусны, земля плодородна. Чего им не хватает, чтобы сделать жизнь людей хотя бы относительно нормальной? Ума, наверное, а прежде всего — желания. Санти вздохнул. Эгоизм страшная вещь, да не просто страшная — жуткая.
Присмотревшись к людям, идущим мимо, император убрал полог невидимости, накинув на себя морок. Теперь любой увидевший его принял бы скомороха за уроженца западного побережья Даркасадара, скорее всего — из окрестностей Урта. Одетого не слишком богато, но добротно — понятно, что деньги у незнакомца водятся. На взгляд чужестранцев даркасадарцы выглядели несколько необычно. Голубоватая кожа, большие, обычно черные глаза и скуластые, широкие лица. Цвет волос варьировался от светло-каштанового до черного. Случались и исключения, рыжие среди горожан тоже попадались, потому Санти изменил себе только черты лица и убрал веснушки.
Первым, что бросилось императору в глаза, были страшная грязь и мусор на улицах. Да и нищета тоже заставила поежиться. Большинство встречающихся людей оказались одеты в такие лохмотья, что в Элиане их вместо половой тряпки постеснялись бы использовать. Голодные, наполненные тоской глаза жителей Дарката заставляли ежиться. Единый Создатель! Да что здесь творится? Страна же выращивает вполне достаточно хлеба и мяса, до войны поставляла немало деликатесных продуктов в империю. Так почему даже жители столицы голодают? В чем дело? Надо будет выяснить. Но ладно — нищета, в Нартагале тоже простой народ живет бедно. А эта грязь? Неужели трудно соблюдать хоть относительную чистоту? Теперь ясно, почему в Даркасадаре то и дело вспыхивают эпидемии то черной лихорадки, то язвенной чумы, то еще какой-нибудь гадости.
Вскоре впереди показалась площадь, забитая людьми, одетыми богаче прочих. Санти присмотрелся и гадливо скривился. Ну, конечно, рабский рынок. Когда же до этих идиотов дойдет, что рабство просто невыгодно, что раб, не заинтересованный в результатах своего труда, все равно не будет работать по-настоящему, как ты его ни бей?
Император принялся проталкиваться через толпу, желая побыстрее покинуть неприятное место.
— Предлагаю уважаемым покупателям сильного раба всего за три золотых! — завопил работорговец на помосте посреди площади, заставив Санти вздрогнуть. Надо же иметь настолько пронзительный и противный голос!
— А то мы этого раба не знаем! — ответил голос из толпы. — Я его и задаром не возьму, бесполезная скотина, только жрет!
— Для каменоломни вполне подходит, — возразил работорговец.
— Да не будет он работать! — не согласились в толпе. — Вон, как глядит. Волчина лютый это, а не раб! Весь в шрамах, толку с него нет.
Заинтересовавшись, Санти взглянул на помост. Там стоял закованный в цепи понурый мускулистый мужчина лет тридцати с чем-то. Типичный даркасадарец с короткими черными волосами и грубым лицом. В его глазах горела лютая, обреченная ненависть. И решимость стоять до конца. Судя по виду, он готов на все, даже умереть, но не стать рабом. Удивительно, сумел сохранить человеческое достоинство. В рабстве сумел! По какому-то наитию император посмотрел на его ауру и удивился еще больше. Светлая, яркая, чистая. Этот человек вполне способен стать эльдаром. Придется купить и дать свободу, а дальше уж пусть как хочет. Соглашаться или нет будет его и только его выбором. Лучше бы согласился. Слишком мало подходящих людей, редкостно мало, единицы на сотни тысяч. Нельзя упускать ни одного.
— Беру! — поднял он руку.
— Прошу вас, уважаемый! — обрадовался работорговец, уже не надеявшийся продать непокорного раба. — Ваше имя?
— Сагитак из Урха, — Санти протолкался к помосту и передал ему три тархема.
— Имперские? — удивился работорговец, но, тем не менее, проворно спрятал деньги в кошель — золото есть золото.
— Раскуйте его, — распорядился император.
— Вы уверены, уважаемый? Это бунтарь, пять раз сбегал.
— От меня не сбежит, — холодно сказал Санти, заработав полный яростной ненависти взгляд раба.
— Как его зовут?
— Бурухак, уважаемый. Может, не стоит его расковывать? Как бы не натворил чего...
— Стоит.
Работорговец с недоумением пожал плечами, но отдал кузнецу распоряжение выполнить глупую прихоть покупателя. Коли дурак, сам виноват. Хочет выбросить деньги на ветер? Его личное дело. Непокорная сволочь сбежит при первой же возможности, не впервые он это делает. Били-били, а толку — ноль. Все равно сбегает. Откуда только такие наглые берутся?
— Идем, — поманил свое приобретение скоморох.
Раб не обратил на него внимания, с тоской глядя на помост, на который тем временем вывели некрасивую худую женщину, прижимающую к себе тихо всхлипывающую девочку. Несчастная обреченно уставилась себе под ноги, ее губы дрожали, видно было, что едва сдерживает слезы. Бурухак сжимал кулаки, шепча какие-то проклятия. С чего это он, интересно? Что-то здесь не так. Семья, что ли?
— Жена? — поинтересовался Санти.
Во взгляде раба на секунду появилось отчаяние, мгновенно сменившееся привычной тяжелой ненавистью.
— Если жена, куплю, — продолжил император. — Семьи разлучать нельзя.
— Брешешь! — недоверчиво выдохнул Бурухак. — Вам всем по хрену!
— Не всем, — улыбнулся Санти, снова поворачиваясь к работорговцу. — Этих двух я, пожалуй, тоже возьму. Нужна домашняя рабыня.
— Они дорогие, уважаемый! — потер руки тот, довольно скалясь. Никак не рассчитывал сбыть сразу всю семейку, надоевшую ему до зубной боли. — По двадцать золотых каждая.
— С чего бы это? — озадаченно приподнял бровь император. — Она далеко не красавица, а малая ее вообще ни на что не пригодна.
— Не скажите, уважаемый, — возразил работорговец. — Баба рукодельница знатная, любую работу по дому спроворит, а девку можно в бордель сбыть, там таких охотно берут.
Раб позади Санти обреченно застонал.
— Тридцать за обеих, — с досадой буркнул скоморох, понимая, что если не станет торговаться, это будет выглядеть подозрительно. — Больше не дам. Домашнюю рабыню я и за десять найду.
Повздыхав, работорговец согласился — больше никто не заинтересовался некрасивой худой рабыней и ее отродьем. Хоть за сколько продать, и то ладно. Сколько времени продукты на них зря переводил, да и муженек ее обещался сбежать и любого покупателя прирезать. А от такого бандюги всего ждать можно.
— Не советую пока бежать, — отойдя от помоста подальше, шепнул Санти Бурухаку, не могущему оторваться от жены с дочерью, которых не чаял уже когда-нибудь обнять. — Скоро отпущу на свободу.
— На свободу?! — ошалело отступил тот на шаг назад. — Бр...
— Тихо! — оборвал его Санти. — На стражу напоремся! Идите за мной.
Забравшись в первую попавшуюся подворотню, император активировал портал, ведущий в Элиандар, в коллегию боевого братства столицы. Надо устроить этих троих, касиани подождет. Возможность получить еще одного эльдара упускать нельзя. Внезапно оказавшись в огромном здании, даркасадарцы замерли, не понимая, что вообще случилось и куда они попали. Неподалеку несколько мастеров-наставников гоняли десятка полтора учеников, одним из которых был Эхе кё Сите. Людей вокруг крутилось множество, каждый занимался своими делами, не особо обращая внимания на окружающих. Санти незаметно вернул на место свой черный шнурок, чтобы не выглядеть чужаком.
— Где мы?! — у Бурухака тряслись руки, он оглядывался по сторонам, не понимая, чем заняты все эти непривычно одетые люди.
— В Элиане, — рассмеялся Санти. — А поскольку в империи рабства не существует, ты отныне свободен. Вот так-то, приятель!
— В Элиане... — недоверчиво повторил даркасадарец, затем его взгляд натолкнулся на имперский герб на стене, и он закрыл глаза, ошалело помотав головой.
Похоже, этот рыжий парень не лжет, в Даркасадаре никто не осмелился бы поместить на стену герб чужой страны. Да и то, как они оказались здесь, тоже говорило о многом. Магия, больше ничем объяснить мгновенный перенос на тысячи верст было невозможно. Бурухак повернулся к Санти и низко поклонился ему. В глазах бывшего раба застыли слезы.
— Делать что-нибудь умеешь? — спросил император. — Устраиваться ведь как-то надо, да и языка ты не знаешь.
— Плотник я.
— А как в рабство попал?
— За долги продали... — помрачнел даркасадарец. — И меня, и жену с дочерью.
— Ясно... — вздохнул Санти. — Повторяю, ты свободен. Вот тебе деньги на первое время, с жильем тоже помогу. Но у меня есть к тебе одно предложение. Принимать его или нет — твое дело. Отойдем.
— Не люблю быть должным... — буркнул Бурухак, последовав за скоморохом, перед тем на мгновение прижав к себе встревоженную жену. — Что за предложение?
— Я, если честно, подошел к тебе не просто так — увидел, что ты способен кое-кем стать. Потому решил выручить и дать тебе возможность выбрать, становиться этим кем-то или нет.
— И кем же я могу стать? — подозрительно прищурился Бурухак, разучившийся за последние годы доверять людям.
— Эльдаром. Рыцарем престола Элианской империи.
— Кем?! — полезли на лоб глаза бывшего раба. — Но...
— Эльдаром далеко не каждый способен стать, — понимающе улыбнулся Санти. — Ты способен, уродился, наверное, таким. Да и человеческое достоинство в рабстве сумел сохранить, а это многого стоит.
— Но тогда ты... — едва сумел выдавить Бурухак, поняв, кого видит перед собой.
— Да. Учти, лица моего ты не запомнишь, а если откажешься, забудешь и о моем предложении.
— Ясно... — помрачнел даркасадарец.
— Если согласишься, попрошу не мстить бывшим хозяевам, глупое это занятие — месть, и ничего хорошего не даст. А в вашей стране порядок со временем наведем, нельзя так по-скотски жить. Рабства и голода, по крайней мере, не будет.
— Вот в этом я с большим удовольствием поучаствую, — усмехнулся Бурухак. — Но согласиться так сразу не могу. Такие решения с бухты-барахты не принимаются. Ты сам должен понимать. А что с ними будет, если я соглашусь? Они мне дороже жизни.
Он кивнул на жену с дочерью.
— Будут жить в тепле и сытости, — пожал плечами Санти. — Только скрывать от них придется, что ты эльдар. Никто не должен знать рыцаря престола в лицо, кроме императора и таких же, как он сам. В ином случае тебе придется поселить семью в Замке Призраков, а для ребенка там несколько скучновато.
— Мне надо подумать... — пробормотал Бурухак. — Спасибо за помощь, но я не могу так сразу.
— Думай, — согласно кивнул император. — Жилье вам сейчас подберем. Дома в три комнаты хватит?
— В три?! Да мы всю жизнь в одной ютились!
— Вот и хорошо. Подожди здесь, за тобой скоро придут.
Оставив Бурухака возле жены, Санти переместился к Ланигу и кратко описал случившееся, попросив подобрать для бывшего раба небольшой дом неподалеку от казарм гвардии. Глава тайной стражи принял императорскую просьбу к сведению, только тяжело вздохнул, глядя как его рыжее величество исчезает в очередном портале.

В большой комнате сидел у камина высокий мужчина лет сорока и читал книгу. Он лениво переворачивал страницы, скользя взглядом по строчкам, то и дело отпивал немного вина из стоящего рядом на столике бокала и курил короткую трубку с нартагальским трубочным зельем. Одет он был хорошо, но неброско. Темно-коричневый свободный костюм из шерандарского сукна, пошитый в стародарканском стиле.
— Доброго вам вечера, Ваше высочество! — послышался из-за его спины чей-то голос, говорящий на даркате с незнакомым акцентом.
Гарухак медленно обернулся. Отец убийц прислал? С него станется. Но это, как ни странно, оказались не убийцы. У окна стоял человек в темно-сером плаще со скрытым туманом лицом. Элианский император?! Здесь? И что, интересно, ему понадобилось от опального касиани?
— И вам того же, Ваше величество, — Гарухак встал и поклонился, ничуть не обеспокоившись нежданным визитом. Убивать его императору смысла нет, никого влияния на решения отца он не имеет. А раз так, то элианец пришел поговорить. О чем, любопытно? Впрочем, не стоит спешить, скоро все выяснится.
— Позвольте угостить вас редким вином? — император поставил на стол оплетенную корой пыльную бутылку. — Более чем столетней выдержки.
— Почту за честь, — снова поклонился касиани, доставая из буфета чистые бокалы — пришлось самому, хотел побыть в одиночестве и отпустил слуг до завтра. Да и хорошо, если бы кто увидел такого гостя, слухи пошли бы не слишком приятные.
— Захотелось встретиться с вами, — сказал император, опускаясь в кресло и откупоривая бутылку.
— Великолепный букет, — оценил вино Гарухак, с интересом глядя на повелителя Элиана и ожидая продолжения.
— Почему с вами, спросите? Да потому, что вы, в отличие от вашего отца, человек трезвомыслящий и далеко не трус. Политика Тегухака III вызывает мое искреннее недоумение.
— Мое тоже, — иронично усмехнулся касиани. — А если точнее, у него вообще нет никакой политики, куда ветер подует, туда он и гнется. Вынужден признать сей нелестный факт, хотя Тегухак — мой отец.
— Знаете, — вздохнул император, — прошелся я перед встречей с вами по улицам Дарката. Такой грязи и нищеты я и представить себе не мог.
— А что я могу поделать? — покраснел Гарухак. — Сколько раз пытался доказать, что нельзя отбирать у людей последнее, что с богатых и налогов больше будет — бесполезно, никто меня слушать не хочет. Отец смотрит в рот льстецам, которым лишь бы карманы себе набить любой ценой. Скорее всего, наследником он объявит Эраука, а меня прикажет тихо удавить.
— Одного из ваших младших братьев?
— От другой жены, — хмуро буркнул касиани. — Мою мать касик никогда не любил, взял первой женой только ради поддержки рода Мираох. Три раза посетил ее спальню и отправил прочь со двора. Как ни странно, этого хватило для моего рождения. Я рос в поместье деда, отца матери, он меня и научил всему. Во дворец впервые попал уже взрослым. Права мои Тегухак все-таки признал, не мог не признать, но смотрит волком. Я же не молчу, правду говорю, не то что Эраук — тот сладкий льстец. До смерти залижет.
— И если он взойдет на престол, ничего здесь не изменится, — констатировал император. — Прошу учесть одно обстоятельство. Ваш отец, помимо прочего, никак не хочет понимать, что мы Даркасадару участия в этой войне не простим. Возможно, Маран и простил бы, но я далеко не Маран.
— Вы, как я вижу, жестче, — прищурился Гарухак, отпивая еще глоток вина.
— А вы сами понимаете, что империя ничего не забудет?
— Я-то понимаю. И понимаю, что скоро Элиан заставит Альянс за все заплатить. Тройную цену. Насколько мне известно, вы уже выбили святош из нескольких городов?
— Новости быстро расходятся... — в голосе элианца слышалась ирония. — Скоро ждите известий с Манхена, они будут еще интереснее.
— Думаю, за этим последует оккупация Даркасадара, — задумчиво покивал касиани. — И что мы должны сделать, чтобы избежать такого исхода?
— Сменить сторону.
— Я бы сменил, но я не касик, — развел руками Гарухак.
— Это поправимо.
Касиани откинулся на спинку кресла и уставился на туманную маску императора. Да, это не Маран, сразу и жестко сказал чего хочет, не разводя политеса. Сантиар, видимо, молод, решителен и скор на расправу. В чем-то это даже неплохо — у него самого появился шанс, на который Гарухак и не рассчитывал. Но каким образом элианец собирается возвести на престол опального наследника? Через труп отца он переступать не намерен.
— Я и не предлагаю вам убивать касика, — понял его сомнения император. — Этого не понадобится, все произойдет куда проще. Нам с вами придется всего лишь разыграть одну нехитрую комбинацию, и страна свалится в ваши руки сама. В случае неудачи гарантирую вам убежище в империи.
— Вот как? — удивился Гарухак. — Что ж, я внимательно вас слушаю, Ваше величество.
Выслушав императора, он некоторое время размышлял, затем согласно кивнул головой. А что? Вполне может получиться. Ну, а не получится? Так риск — благородное дело. Все равно интересно будет поглядеть на развитие хитроумной комбинации. Такого нагло-циничного подхода к политическим играм в Даркасадаре никто и представить себе не мог. В том числе, и сам касиани.

5. Манхенский мешок.

В углу кабинета сгустились тени, и в круг света от свечей, стоящих на столе, вышел император. Ланиг поднял голову от бумаг и с интересом уставился на него. Любопытно, что еще принес на хвосте Его величество? Старик пребывал в восторге от предложенной императором комбинации по смене даркасадарского касика. Достойный наследник Марана растет! Столь же хитроумный и скользкий. Красивейшая комбинация, и имеет немало шансов на удачный исход. Поработать, правда, придется как следует. Только работы ли им бояться?
— Согласился? — поинтересовался старик.
— Куда бы он делся? — пожал плечами император, падая в кресло. — Быть удавленным по папиному приказу Гарухаку вовсе неохота. Потому начинаем, но после боя за Манхен.
— Там все готово?

Предыдущая страница 3 Следующая страница


Навстречу судьбе 4

— Ага. Войска Храт с Тини сейчас перебрасывают, сообщили, что уже немного осталось. С колониями все ясно, святошам нечего нам особо противопоставить, меня не они беспокоят.
— А кто? — насторожился Ланиг.
— Помнишь, ты говорил мне — ну, не мне, а Марану, не суть важно — что за всем происходящим в империи стоит один человек?
— Помню, — кивнул старик.
— По нему удалось хоть что-нибудь выяснить? — император выглядел смертельно уставшим, нахохлившимся вороном. — Не думаю, что он успокоится. Необходимо этого человека сыскать. Любой ценой. Или хотя бы выяснить, кто он.
— Увы мне... — уныло развел руками Ланиг. — Никаких точных данных не имею, одни намеки на некую загадочную личность, дергающую за ниточки всех остальных. Кукловод, остающийся в тени.
— Ясно, — император откинул капюшон и убрал туманную маску, одновременно запечатывая дверь заклятием, чтобы никто, не дай Единый, не вошел не вовремя. — Дай ларта. Глава тайной стражи достал из стенного шкафчика еще одну кружку и налил в нее из парящего кувшина горячий ароматный напиток. Санти с удовольствием выпил и потребовал еще — сумасшедший день, даже поесть времени не нашлось.
— Голодный, небось? — укоризненно спросил старик, пододвигая ему тарелку с нехитрыми бутербродами.
— Угу... — буркнул император, хватая хлеб с маслом и жадно вгрызаясь в него. — Да гмырх со мной! Я все думаю об этом загадочном «кукловоде». Кто мог набрать такую силу? Ты представляешь себе уровень заговора? Объединить магов, церковников и аристократов? Да еще и подключить к ним карвенцев с нартагальцами?
— Да уж представляю, — усмехнулся Ланиг, откидываясь на спинку кресла и пристально глядя на его величество — под глазами тени, похож на загнанную лошадь. Видимо, как и прежний, совсем себя не жалеет. Ясно, почему Маран его выбрал — одна порода. Кто бы подумал, что рыжий скоморох на самом деле такой? В голову прийти не могло, что он способен настолько выкладываться.
— Мало кто мог сделать все это, — продолжил Санти, ожесточенно скребя ногтями голову — упарился под капюшоном. — Человек для того нужен совершенно особый, такие из ниоткуда не возникают. Неужто тайная стража не обращала внимания на талантливых организаторов? Не верится мне что-то.
— Всех мало-мальски толковых мы на всякий случай держали под колпаком, — вздохнул старый мастер, наливая ларта и себе. — Только среди них нет ни одной личности подобного масштаба. Судя по всему, инициатор заговора тщательно скрывал свои организационные способности. Потому придется искать, добывая информацию по крупицам. Нам попались в руки несколько высокопоставленных заговорщиков, от них стало известно, что во главе их организации стоят трое — епископ, маг — скорее всего, один из старших магистров Академии, и высокий лорд. Но на самом деле все нити в руках держал именно лорд. Судя по всему, он и есть тот самый загадочный некто, сдвинувший с места лавину.
— Высокий лорд... — задумчиво повторил император, доев бутерброды. — Это уже кое-что. Кто из аристократов обладает мало-мальски неплохими организационными способностями? Ты можешь составить мне список?
— Да список-то составлю, это нетрудно. Сейчас я проверяю всех хоть на что-то способных, но...
— Какое еще «но»?
— Многие сейчас находятся на захваченной врагом территории, дотянуться до них я возможности не имею, — помрачнел Ланиг.
— Ясно, — недовольно поморщился Санти. — Но всех, кого сможешь, проверь. Хотя наш некто — далеко не дурак, скорее всего, он не станет сидеть поблизости.
— Если хочет чего-то добиться, то как раз станет, — не согласился глава тайной стражи. — Ему нельзя снимать руку с пульса событий — нужно знать, что происходит в империи.
— Для этого вовсе необязательно находиться здесь самому, — заметил император, устало потирая лоб. — Он вполне мог засесть в своем поместье, как паук, и дергать за ниточки.
— Мне почему-то кажется, что он где-то у нас, — продолжал гнуть свою линию Ланиг. — Можешь назвать это интуицией профессионала. И это вполне может оказаться хорошо знакомый нам обоим человек.
— Знакомый? — медленно встал император, осененный какой-то догадкой. — А проверь-ка ты...
— Отца нашего дорогого Энета, — закончил за него глава тайной стражи. — Уж больно хороша у него разведывательная служба. К чему бы это?
— И я о том же вспомнил, — проворчал император, снова садясь. — Хотя это слишком явный вывод, может, нас хотят убедить в том, что во всем виноват старший ар Инват. Однако все равно поройся в его подноготной.
— Пороюсь, — заверил старик, — можешь быть спокоен.
— Как у Эхе успехи?
— На удивление толковый мальчик, — ответил Ланиг. — Но наивный. Многого не понимает и не хочет понимать, не способен поверить, что мир на самом деле таков. Понемногу выдавливаю из него эту наивность. Только не очень ясно, как ты собрался его на престол сажать.
— Пока рано о том, — отмахнулся Санти. — Нартагаль — далеко не самая важная проблема на данный момент. Мне бы сейчас эльдаров побольше...
— Кстати, об эльдарах, — глава тайной стражи вынул из лежащей сбоку папки несколько исписанных листов бумаги и протянул их императору. — Глянь-ка.
— Что это? — с недоумением спросил его величество, уставившись на список имен.
— Раз уж я оказался в курсе твоих дел, то решил помочь, — пояснил Ланиг. — Здесь старшие мастера и невидимки не старше сорока. Двести тридцать человек. Одинокие и пригодные для любого дела, семейных я не брал. Подумалось: а вдруг кто-нибудь из них способен стать рыцарем престола? Вот и собрал на всякий случай. Может, посмотришь на них?
— Ты что, им сказал?! — изумился Санти.
— Не считай меня, пожалуйста, идиотом, твое величество! — обиделся старик. — Я, кажется, повода для этого не давал. Сказал, что из них будут отобраны люди для важного задания в тылу врага.
— Извини, — смущенно опустил глаза император. — Испугался просто, я скоро своей тени бояться начну. Ладно, ты прав, стоит глянуть. Где они сейчас?
— Во вторых гвардейских казармах.
— Тогда не станем терять времени.
Санти встал, накинул капюшон и вернул туманную маску, затем создал портал. Они с Ланигом ступили вперед и оказались во дворе вторых гвардейских казарм, находящихся в пределах столицы, а не в специализированных военных поселениях. Глава тайной стражи куда-то исчез, и вскоре во двор начали один за другим выходить старшие мастера и невидимки боевого братства. Они не спеша рассаживались на скамьях, рядами стоящих в конце плаца, с любопытством поглядывая на императора. Что, интересно, хочет поручить им Его величество? Наверное, что-нибудь не слишком обычное, редко когда собирали вместе столько лучших бойцов страны.
— Все здесь, — негромко сказал подошедший сзади Ланиг.
— Спасибо! — резко кивнул Санти и шагнул вперед. — Добрый вечер, друзья!
— И тебе того же, твое величество! — нестройным хором отозвались мастера.
— Ланиг уже говорил, что вас собрали, чтобы отобрать подходящих для тяжелого и очень опасного задания. Уточню. Для него годятся далеко не все, а только люди, способные по своим врожденным качествам сопротивляться определенного рода магии. Надеюсь, среди вас такие найдутся. Остальных прошу не обижаться — я никого не хочу обижать, но отправлять их на это задание будет чистой воды убийством.
— Можешь дальше не объяснять, твое величество, мы поняли, — встал высокий плотный человек с прозрачным шнуром невидимки на левом плече. Судя по внешнему виду, он был родом с острова Санокан, находящегося южнее Манхена.
— Благодарю, — ответил император. — С отобранными я поговорю отдельно, а остальных попрошу забыть о сегодняшней встрече.
Он сместил зрение в магический диапазон и двинулся мимо скамей. Кого здесь только не было. Манхенцы, южане, северяне, уроженцы центральных областей Элиана, саноканцы, карвенцы, нартагальцы, даркасадарцы, даже несколько кочевников Великой Степи — да, и они изредка становились горными мастерами, как это ни удивительно. О судьбе каждого можно было написать увлекательную книгу, если бы кто-нибудь нашел время заняться этим.
Санти внимательно смотрел на ауры мастеров, выискивая яркие и одноцветные, светлых оттенков — носители иных не могли стать рыцарями престола. Да, они, эти остальные, оставались честными, добрыми, отважными людьми, но принять плащ эльдара были не в состоянии. Почему так, он не знал, но иначе не случалось со времен Элиана Завоевателя. Среди первой полусотни не попалось ни одного подходящего, как ни жаль. Неужто вообще ни одного не найдет? Стоп. А это чья пылающая желтым огнем аура? Император остановился, взглянул, вздохнул и прошел мимо. Женщина. Не станет он еще одной женщине судьбу корежить, не имеет такого права. Вскоре, однако, нашелся первый претендент. Бывший кочевник с прозрачным шнурком невидимки на плече.
— Твое имя? — поинтересовался скоморох.
— Степной Ветер, — встал и поклонился тот.
— Ты подходишь, брат.
— Я рад, твое величество, — улыбнулся степняк и отошел в сторону.
Вскоре к нему присоединились два южанина, четыре северянина, саноканец, карвенец и нартагалец. Последний, судя по глубоким шрамам на щеках, был из бывших рабов. Всего отобранных оказалось пятнадцать. Санти собрался попрощаться с остальными, но его остановил пристальный взгляд женщины с прозрачным шнуром невидимки на левом плече, на ауру которой он обратил внимание вначале. Она обвиняюще смотрела на императора. Он досадливо хлопнул себя по боку рукой — видимо, поняла, что подходит, но не взята из-за того, что не мужчина. Невидимка вдруг встала и решительно направилась к Санти.
— Твое величество! — поклонилась она, подойдя. — Почему?
— Тому есть важная причина, — тяжело вздохнул Санти.
— И какая же?
— Женщина, попавшая под магию, о которой я говорил, навсегда лишается способности иметь детей.
— Ну, мне это и раньше не грозило, — горько рассмеялась она. — Детей у меня не может быть и так.
— Почему это? — растерялся император.
— Монастырь Безгрешных Сестер, если тебе это о чем-нибудь говорит...
Санти присмотрелся к женщине внимательнее и кивнул своим мыслям — карвенка, однозначно. Да и эта гнусная обитель находится на территории извечного врага Элиана. Он вспомнил, что такое монастырь Безгрешных Сестер, благодаря памяти прежних императоров, и содрогнулся. Туда «благонамеренные» родители сдавали согрешивших дочерей, забеременевших неизвестно от кого. Монахини вытравливали плод, а затем каким-то образом делали девушек неспособными «грешить» вообще. Санти не знал — каким, но подозревал, что особо жестоким, как и все в Карвене. Но как стала горным мастером империи несчастная, прошедшая этот монастырь? Надо будет выяснить. Что ж, раз она все равно не способна иметь детей, то подходит.
— Говорит... — мрачно буркнул он. — Добро пожаловать, коли так.
Поблагодарив и отпустив остальных, Санти отвел шестнадцать отобранных в казармы, занял пустующую солдатскую спальню и окружил ее пологом невнимания. Он молча смотрел, как горные мастера рассаживаются на койках, дожидаясь, пока император скажет, что от них требуется.
— Я говорил о задании, но это не так, — встал Санти. — Это не задание, это куда больше. То, что я хочу предложить вам, изменит всю вашу жизнь. Выбор за вами. Отказавшийся просто забудет о моем предложении, продолжив жить так, как жил до сих пор.
— И что же это? — поинтересовался долговязый нартагалец.
— Здесь собраны люди, способные стать эльдарами. Я предлагаю вам, друзья, плащи рыцарей престола.
В спальне воцарилось молчание. Мастера ошеломленно переглядывались — такого они никак не ждали. Да уж, огорошил Его величество, ничего не скажешь. Затем каждый задумался.
— Почему? — поднялся стройный блондин лет тридцати пяти, явный уроженец Яриндарского полуострова.
— У меня всего четырнадцать эльдаров на данный момент... — глухо ответил император. — Мы сходим с ума, мечемся, пытаемся все успеть, и не успеваем. Нас слишком мало.
— Понятно, — кивнул северянин, садясь и снова погружаясь в размышления.
— Я согласна, твое величество! — первой заговорила женщина.
— Я тоже, — присоединился к ней степняк. — Надо — значит, надо.
— Да о чем речь? — пожал плечами смуглый южанин. — Все мы знаем, что такое долг. Не думаю, что кто-нибудь откажется.
Мастера начали переговариваться, бросая на застывшего посреди спальни императора осторожные взгляды. То один, то другой вздыхал и согласно кивал. Но всем им было не по себе — мало кому придется по вкусу столь резкое изменение судьбы. Южанин оказался прав, отказавшихся не было. Старшие мастера и невидимки боевого братства на самом деле хорошо понимали, что такое долг. Жаль, что нельзя набрать эльдаров только из них. Слишком мало способных стать рыцарями престола.
— Спасибо, друзья... — благодарно поклонился император. — Я понимаю, что требую от вас слишком многого, но нужно спасать Элиан. Чересчур много бед свалилось на нашу страну.
— Зачем повторять общеизвестное, твое величество? — улыбнулась женщина. — Меня, кстати, Эдной зовут.
— Рад познакомиться, — Санти откинул капюшон, убирая туманную маску. — Раз здесь нет никого лишнего, то нет смысла скрывать лицо.
Он с немалым ехидством покосился на Кенара ар Теваля, бывшего в свое время свидетелем принятия наглого рыжего мальчишки-скомороха в ученики горного мастера. За прошедшее время тот сам стал старшим мастером и — надо же! — по своим качествам оказался способен принять плащ рыцаря престола.
— Ты?! — вскочил Кенар, глаза офицера полезли из орбит, лицо вытянулось и побелело. — Император — это ты?!
— Я, как видишь! — расхохотался Санти, уж больно забавно выглядело потрясение тарсидарца.
Затем стал серьезным и буркнул:
— Я, что ли, того хотел? Меня не спросили. Взвалили ношу — и тащи. Хочешь — не хочешь, а тащи. И я давно не тот глупый мальчишка, которого ты знал.
— Понимаю, твое величество... — вздохнул Кенар. — Прости.
— За что? — пожал плечами Санти. — Кстати, мой бывший наставник — тоже эльдар. Мы ведь — те самые Пятеро, что в известном вам всем пророчестве.
Мастера потрясенно переглянулись и начали негромко переговариваться, бросая на веснушчатое лицо императора озабоченные взгляды.
— Пророчество большей частью уже сбылось, — уведомил их скоморох. — Но не полностью, есть несколько моментов, вызывающих сомнение. Похоже, в них говорится еще об одной беде, которая может вскоре свалиться на нас. Потому надо как можно быстрее разобраться с карвенским вторжением.
— А что теперь? — встал самый старший из будущих эльдаров, сорокалетний невидимка по имени Аргот ар Суан, уроженец Форт-Астара.
— Отправляемся в Замок Призраков. Что это — объяснять не буду, сами узнаете.
Создав портал привычным движением пальцев, Санти показал на него. Мастера начали один за другим уходить в туманную дымку. Многие все еще ежились, не до конца поверив, что вскоре им предстоит стать рыцарями престола. Император привел их прямо в Хранилище Памяти, после чего связался с Веркитом и попросил его появиться там. Вскоре еще из одного портала вышел повар.
— Новые эльдары, — пояснил Санти, увидев его вздернувшиеся брови. — На сей раз старшие мастера и невидимки.
— Поумнел наконец-то, слава Единому! — облегченно улыбнулся Веркит, затем обратил внимание на Эдну и снова помрачнел. — Опять?!
— У нее не может быть детей... — вздохнул император.
Повар подошел ближе и внимательно оглядел женщину.
— Безгрешные Сестры? — глухо спросил он через некоторое время.
— Да, — горько усмехнулась Эдна.
— Инициация не помогла?
— Увы. Все осталось, как было. Я вначале и ходить-то с трудом могла, а чего мне стоило научиться двигаться, как следует! Наставник со старшими мастерами разработали для меня специальные упражнения, чтобы справиться с немощью. Но даже в шпагат села только через четыре года после начала тренировок.
— Давно надо было выжечь этот паскудный монастырь до основания! — зло выплюнул Веркит, сжав кулаки.
— А толку-то? — вздохнула женщина. — Заново построят. Да и большинство там — несчастные искалеченные девушки. Они-то в чем виноваты?
— Телесное здоровье посвящение в рыцари престола тебе, скорее всего, вернет, — сказал Веркит, все еще продолжавший сжимать кулаки и гневно хмуриться. — Но детей не будет.
— Я давно с этим смирилась, — отмахнулась Эдна. — Да и на здоровье мне плевать, если честно. Дело делать способна — и хорошо.
— Что ж, ты выбрала.
— Да, выбрала. И готова нести ответственность за свой выбор перед Создателем.
— Я подготовлю покои для них, — повернулся Веркит к императору. — Как закончишь, найди меня. Поговорить надо, несколько неприятных моментов вылезло.
— Ладно, — вздохнул Санти, поняв, что поспать ему, похоже, так и не удастся.
Посвящение на этот раз далось еще легче, чем предыдущее. Император чеканил слова древних заклинаний, чувствуя, как переполняет его сила Света. Тела будущих эльдаров пылали белым огнем, они корчились от боли на полу — к сожалению, без боли преобразование не обходилось никогда. Закончив, он отправил новоиспеченных рыцарей престола отдыхать, и переместился к Веркиту. Тот ждал его в небольшой столовой возле кухни. Для начала он заставил Санти поужинать и выпить какого-то травяного отвара, от которого император почувствовал себя немного лучше.
— Так что случилось?
— Пока еще ничего, — ответил повар, закуривая трубку. — Но меня сильно беспокоят ваши девчонки. Особенно Шен. Да и Элиа — стервочка еще та. Алливи — просто шлюха, ничего страшного. Твои две поддаются обучению, хоть и с трудом, и Раха с Тайкой тоже. Но подскажи их наставникам, чтобы посмотрели на бедняжек не только, как на учениц, но и как на женщин. Девочки завидуют остальным и очень страдают, только молчат. Но я же не слепой? Сорвутся ведь когда-нибудь.
— Подскажу, — качнул головой удивленный Санти.
— Но остальные — ладно, зато первые две — большая проблема. Ты сделал их эльдарами спьяну, иначе они никогда бы таковыми не стали. Чисто по своим моральным качествам.
— А что с ними не так? — удивился император.
— Ты в курсе того, что натворила Шен в Нартагале? — прищурился повар.
— Ну, перебила работорговцев, освободила рабынь...
— Если бы только это... — тяжело вздохнул Веркит, досадливо поморщившись. — Одного она посадила на кол, а второго залила едкой слизью, которая медленно поедала его в течение нескольких дней. Холодная, расчетливая жестокость. А ведь она — эльдар, и имеет силу эльдара.
— После того, что она пережила в рабстве — не удивительно, — пожал плечами Санти, не понимая из-за чего весь сыр-бор.
— Она обладает непредставимой силой даже по меркам обычных эльдаров, — раздраженно пояснил повар. — И очень легко может превратиться в чудовище, живущее болью и горем других. Она способна начать уничтожать рабовладельцев скопом, не разбираясь, кто прав, а кто виноват. И убив невиновного, не почувствует даже угрызений совести. Да и о последствиях своих действий не задумывается. Например...
Он замолчал.
— Что «например»? — император, осознавший проблему, тихо проклинал себя за глупость.
— Шен попросила мастеров-наставников взять в ученицы пожелавших того девушек из освобожденных ею. Но при том забыла, что они рабыни — с рабской психологией. Бедняжки решили, что стать ученицами — это приказ, и все как одна изъявили желание, не понимая, что делают. Тренируются — но в полной уверенности, что это над ними просто таким образом издеваются новые хозяева. Как тебе?
— Копыто дорхота! — выругался Санти. — Надо будет объяснить наставникам, в чем дело. Ученические шнурки рабыни получили?
— Увы, получили, поэтому назад дороги нет.
— Весело...
— Хорошо хоть, маленьких девочек по семьям стражников раздали, но жены этих стражников в полной растерянности, не знают что делать — при малейшем недовольстве в голосе взрослого дети падают на колени и умоляют убить их быстро, не мучить. Полностью сломаны. Возможно, терпение и ласка со временем возьмут свое, но я не уверен...
— Единый Создатель! — схватился за голову император. — Бедные дети...
— Затем Шен притащила в Замок Призраков свою подружку, признавшись той, что эльдар, — поморщился Веркит. — Ума не приложу, что теперь с этой подружкой делать! Но этого мало — убивая нартагальских магов, она посвятила их кровь Тьме! Ты представляешь себе такой идиотизм? Она бы эту кровь еще Хаосу посвятила! Тогда бы точно второй Черный Портал открылся.
— Да, ты прав, — мрачно согласился Санти. — Придется ее как-то воспитывать. Только как?
— Кое над чем она, слава Единому, задумалась. Тьма отозвалась на призыв и сказала девочке, чтобы не маялась дурью, что жестокость ни к чему хорошему не приводит. Я тоже по ее возвращении надавил на пару чувствительных точек. Начала немного думать, но этого явно недостаточно.
— Ясно, — буркнул Санти. — Я подумаю, и с Леком поговорю, его ученица, как-никак. А что по поводу Элиа?
— С ней еще хуже, — тяжело вздохнул Веркит. — Баронесса свято уверена в своем праве наказывать тех, кого считает сволочью, как ей вздумается. И как перешибить эту идиотскую уверенность, я пока не знаю. Мне бы очень не хотелось, чтобы тебе пришлось убивать глупых девочек, если они сорвутся с катушек. А придется, если мы не сумеем их перевоспитать — обязательно сорвутся, слишком много силы получили задаром, не приложив труда.
— Убивать?! — с ужасом выдохнул император. — Не дай Создатель!
— Вот и я о том же. Понял уровень проблемы?
— Понял...
— Подумай, поговори с Леком, Ланигом, Керталом. Особенно, с горцем — парень должен четко осознавать, что происходит с его ученицами. Они принадлежат Тьме, а носители Тьмы обязаны самостоятельно держать себя в рамках, иначе быстро превращаются в чудовищ. Великой Матери это безразлично — она любит развлекаться за чужой счет. Потому, кстати, Черный клан и убирал носителей Тьмы до сих пор. Вседозволенность не приводит ни к чему хорошему.
— Ясно, — тяжело вздохнул Санти, представив себе предстоящий неприятный разговор с наставником. — Спасибо, что ткнул меня носом в это дерьмо. Буду думать.
— Не за что, — ехидно ухмыльнулся повар. — На то я здесь и сижу.
— А кто ты сам такой? — внимательно посмотрел на него император. — Ты ведь далеко не повар...
— Зачем оно тебе? Понадобится — узнаешь. Пока точно не время.
— Ты Элиан?
— Сдурел?! — согнулся в приступе смеха Веркит. — Ну, потешил старика!
Поняв, что ничего ему повар не скажет, Санти допил остывший настой и отправился спать, искренне надеясь, что в покоях нет Ле с Карой, что они все еще дуются на него. Только с ними сейчас разбираться и не хватало! Надежда, по счастью, оправдалась, спальня была пуста. Император с облегчением рухнул на кровать и мгновенно уснул, не раздеваясь — сил не осталось даже на это.

На площади царила безумная суматоха, отряд за отрядом скрывались в больших порталах, на ходу создаваемых несколькими эльдарами. Каждый офицер знал, где должно находиться его подразделение, имперский генштаб проработал предстоящую войсковую операцию в подробностях, но приказы армия получила только накануне, чтобы избежать предательства. Благодаря способностям нового императора и его эльдаров, стало возможным перебрасывать нужное количество людей в любое место, что очень понравилось генералам.
Помимо того, немалую роль в предстоящем сражении должна была сыграть масштабная дезинформация, задуманная и осуществленная еще Мараном. Поверив в нее, войска Альянса сами забрались в ловушку, осталось только захлопнуть дверцу клетки. Согласно полученным ими сведениям, имперцы готовились к бою в предгорьях Барталадарских гор, на невысоком Арайском плоскогорье, расположенном не слишком далеко от большого озера Фагат, что в Эртадарском лесу. Место на самом деле было невероятно удобным для стационарного лагеря, который следопыты Альянса там и обнаружили. Несколько дней понаблюдав за тренировками имперцев, они вернулись и сообщили об увиденном. Карвенские и нартагальские генералы обрадовались подтверждению переданных разведкой данных. Все сходилось. Долгожданное наступление наконец-то начнется!
Паладины предвкушали, как обрушатся на ничего не подозревающих элианцев, и довольно пересмеивались. Отольются кошке мышкины слезы! За все разом заставят заплатить! И за их ересь; и за полки, выбиваемые картечью подчистую; и за отравленные источники; и за спрятанное непонятно куда население; и за отсутствие продовольствия, из-за чего войска Альянса часто сидели впроголодь; и за летучие отряды диверсантов, которых так боялись карвенцы с нартагальцами. Наконец-то начинается нормальная, регулярная война, в которой паладины знали толк, а не дорхот знает что.
— Господин мой, эльдар! — привлек внимание Лека чей-то до боли знакомый голос. — Мы привели ополчение. Куда прикажете отправиться?
Молодой горец обернулся и не смог сдержать улыбки, узнав своего старшего брата, Дирка ар Сантена. Давно его не видел, с самого отъезда из дому. Захотелось ступить вперед и обнять, но Лек с немалым трудом сдержался — не поймет ведь, с какой это стати рыцарь престола полез обниматься. Снова окинув взглядом брата, горец отметил, что тот почти не изменился. Только... О, на левом плече черный шнурок, значит, прошел Испытание и стал младшим мастером. А Кир, средний брат, интересно, здесь? Точно, вон он стоит, пытается навести порядок среди недисциплинированных ополченцев. И тоже с черным шнурком.
— Доброе утро, — поздоровался юноша, глупо улыбаясь — все равно никто не увидит, маска скроет. — Пока подождите здесь, ополченцы понадобятся после того, как святоши побегут, будут отлавливать беглецов.
— Как скажете, — поклонился Дирк, недовольно скривившись — наверное, надеялся поучаствовать в бою.
— Вы наследник Кетвана ар Сантена?
— Да, — удивился молодой человек. — А вы откуда знаете?
— Знаком с вашим отцом. Как он там?
— Да нормально, — пожал плечами Дирк. — Трудновато, конечно, было разместить столько беженцев, но отец справился. Сейчас вовсю обихаживает мастеров-ремесленников, надеясь, что они после войны останутся в его владениях. Кое-кого даже уговорил.
Горец некоторое время расспрашивал удивленного заинтересованностью эльдара старшего брата о домашних делах поместья ар Сантен. Тот неохотно отвечал на вопросы рыцаря престола, не понимая, на какого дорхота тому все это понадобилось.
— Лек! — налетел на Дирка, ошеломленного видом орка, Храт. — Ты где шляешься, зараза носатая?! Идем, император тебя обыскался!
Перепутал! Лек под капюшоном ехидно захихикал — их с братом путали с раннего детства, похожи были, как близнецы. Храт вот тоже попался.
— Я не Лек... — отступил назад Дирк. — Леком зовут моего младшего брата.
— Брата? — растерялся Храт. — Жопу габта мне на голову! Извини, перепутал... Ты слишком похож. Теперь вижу, что не он, ты чуть ниже.
— Да нас все время путают, — хохотнул Дирк. — А что, Лек тоже здесь? Давно его не видал, уж больше года как.
— А куда бы он делся? — пожал плечами орк. — Найти только надо, заразу такую. Он кровный брат мой. И наставник бывший.
— Наставник?! — изумился наследник рода ар Сантен. — И ты уже черный шнурок получил?!
— Тебя бы так гоняли... — поежился Храт, вспомнив дни безумных тренировок. — Но где он все-таки может быть, этот гмырхов Лек? Его, понимаешь ли, император ищет срочно. Послал меня найти, я как дурак по всему лагерю уже полчаса мечусь, а его нет!
— Если увижу, передам, — не сдержал улыбки Дирк, уж больно комично выглядел озабоченный орк. — Скажи ему, что меня встретил. Страшно хочу повидать.
По сдавленному сипению, донесшемуся из-под капюшона эльдара, Храт мгновенно понял, кто перед ним, и медленно повернулся к Леку, уперев руки в бока. Но сказать, чтобы не выдать инкогнито наставника, ничего не решился, только погрозил кулаком и скорчил зверскую рожу. Тот развел руками, из последних сил сдерживая истерический хохот.
Дирк с недоумением наблюдал за разыгравшейся пантомимой, пытаясь понять, ради чего эти двое строят из себя идиотов. Он долго смотрел вслед удаляющимся эльдару с орком. Какие-то слишком знакомые у этого рыцаря престола движения. Уж не его ли брат скрывается под серо-серебристым плащом? Да нет, чушь полная. Чтобы девятнадцатилетний юнец стал эльдаром? Вряд ли такое возможно.
«А позвать не мог?» — мысленно спросил Лек у Храта.
«Забыл, что так умею... — смущенно буркнул орк. — Начисто из башки вылетело».
«На какого дорхота я Санти понадобился? Все же еще вчера решили!»
«А гмырх его разберет! — отмахнулся Храт. — Чего-то еще задумало это рыжее величество».
«Как всегда...» — тяжело вздохнул Лек, которому до смерти надоели безумные идеи скомороха.
Они нашли императора у штабного шатра, где он яростно спорил о чем-то с двумя маршалами империи, Киром ар Дохором и Ривеном ар Форденом. Кроме них, возле стола стоял генерал ар Варад, командующий манхенским округом. Но молчал, предпочитая не вмешиваться в споры начальства. Санти тыкал пальцем в карту, оглашая воздух площадной бранью. Маршалы продолжали упрямо возражать ему.
— Да вы посмотрите сами, — продолжил яриться император. — Святоши наступают тремя колоннами, охватывая плоскогорье, они полностью уверены в своем превосходстве. На кой ляд их трогать?! Дадим бой, как планировали!
— Твое величество! — набычился ар Форден. — Извини, но я лучше знаю, как мыслят генералы! Если пропустить святош до самого лагеря, они тут же заподозрят ловушку и не полезут в нее. Я бы тоже заподозрил. Давай не будем считать врага глупее себя, можно нарваться!
— У-ф-ф-ф... — тяжело вздохнул император. — Так что же ты хочешь сделать, Ривен?
— Убедить командование Альянса, что наши разведчики заметили их войска на подходах, в лагере играть тревогу, имитировать панику, выстраивать войска. Начать пощипывать святош силами диверсионных отрядов, изо всех сил сдерживая их продвижение. Тогда они поверят, что застали нас врасплох, что мы спешно готовимся к обороне, и рванутся вперед, не обращая внимания на потери. А мы завязочку-то и затянем за их спиной. Никуда они из мешка не денутся! А если не трогать, они остановятся перед холмами, и нам придется менять весь план сражения.
— Делайте, что хотите! — обреченно махнул рукой Санти, заметив краем глаза Лека с Хратом. — Наверное, вы правы. Только вот на грани интуиции чувствую, что что-то здесь не так! Не все настолько просто! Потому хочу оставить два засадных полка во главе с эльдаром на вершине скалы Ярости. Сверху они увидят всю картину боя, а рыцарь престола в случае необходимости переместит их в нужное место.
— Здравая мысль, твое величество! — переглянулись маршалы. — Это ничуть не помешает.
Император резко кивнул и направился к Леку с Хратом.
— Возьмите это на себя, ребята, — негромко сказал он. — В бой вмешивайтесь только в крайнем случае, если увидите что-нибудь неожиданное.
— Сделаем, твое величество, — кивнул горец, орк осклабился. — Кого брать?
— Полк егерей и полк гвардейцев, у них хорошо вместе выходит. Храт, из орков лучше возьми «Диких Котов».
— Горт слишком рвется в бой, — нахмурился тот. — Будет возмущаться.
— Уверен, что никуда от них этот бой не денется.
— Тогда ладно...
Пиком Ярости называли одинокую скалу из темно-серого базальта, стоявшую верстах в трех от Арайского плоскогорья, совершенно неприступную, высотой локтей в семьсот-восемьсот. Забраться на нее без магии считалось невозможным, никто и не пытался — смысла не имело.
Отойдя за деревья, Храт накинул капюшон и вернул на место туманную маску, тоже превратившись в эльдара. Два рыцаря престола переглянулись и телепортировались на высоту двух верст, распахнув за спинами полупрозрачные крылья. Необходимо было для начала запомнить на вершине скалы опорные точки для порталов, а только затем перемещать наверх войска. Там вполне могли с удобством расположиться и пять полков, места хватало. Однако вскоре эльдары заметили кое-что необычное и насторожились. Прямо посреди плоской вершины находилось правильной формы пятиугольное здание, у подножия которого тренировались несколько воинов в черных комбинезонах. Лек с удивлением узнал в них высших охотников клана наемных убийц, только сейчас вспомнив, что клан принес ему клятву через своего далагара. Но как они сюда попали?! Придется выяснить.
— Это чего тут? — ошеломленно спросил Храт.
— Черный клан, — вздохнул Лек. — Не лезь пока, я сам с ними поговорю для начала. Они мне в верности клялись.
— Ну, ни дорхота себе... — помотал головой орк, провалившись на несколько локтей вниз.
Горец убрал туманную маску с лица и спикировал вниз, приземлившись перед замершими от неожиданности охотниками.
— Вызовите далагара, — холодно сказал он, призвав силу Тьмы.
— Повелитель! — опустились на одно колено черные, узнав молодого ар Сантена. — Старого или нового?
— Я имею в виду Виртена.
— Месяц назад он стал аладаром клана.
— Значит, аладара! — нетерпеливо топнул Лек. — Насколько я понимаю, здесь расположен стационарный портал?
— Да, Повелитель! — снова поклонились охотники. — Если аладар находится в пределах досягаемости, он прибудет очень быстро.
— Ищите!
Один из черных подхватился на ноги и поспешно скрылся в пятиугольной башне. Лек молча ждал, на самом деле не находя себе места от беспокойства. Давно пора было начинать перемещение полков на скалу, а тут, как назло, охотники. Однако ему повезло, не прошло и четверти часа, как из башни появился уже знакомый горцу Виртен, с которым он встречался в Тарсидаре.
— Повелитель! — поклонился черный. — Искренне рад тебя видеть! Тебе нужна наша помощь?
— Да, — отрывисто бросил Лек. — Мне необходимо разместить на этом пике два засадных полка, чтобы перебросить их в нужное место, когда понадобится.
— Полка? — изумился аладар.
— Внизу сейчас разворачивается битва за Манхен, — объяснил горец. — А я — один из эльдаров императора, являющегося носителем истинного Света.
— Значит, началось... — тяжело вздохнул Виртен. — В Хрониках говорилось об этом... Нашим воинам тоже прикажешь участвовать в битве?
— Предпочту сохранить вас, как козыри в рукаве, — усмехнулся Лек. — Вскоре нам предстоит знатно поработать, особенно в Даркасадаре и Нартагале. Зато попрошу завтра утром прибыть в императорскую башню Элиандара, я предупрежу стражу. Надо обговорить дальнейшие планы в более широком кругу.
— Приду, — кивнул аладар. — Интересно будет поглядеть на лица ваших тайных, когда ты представишь им меня.
Горец расхохотался — прав Виртен, беднягу Ланига удар от такого известия хватить может. Никогда до сих пор черный клан не служил империи.
— Потому попрошу увести своих людей и запечатать башню. У клана, насколько я понимаю, есть стационарные порталы в каждом городе мира?
— Почти в каждом, — поправил аладар.
Вскоре черные ушли. Вход в башню исчез, не оставив и следа. Какая странная магия... И следа ее не уловишь. Горец махнул Храту, и орк опустился рядом.
— Ну, ты даешь... — проворчал он.
— Да от меня тут мало что зависело, — досадливо отмахнулся горец. — Тебя вон тоже не спрашивали, согласен ли ты становиться носителем Ярости. Вывалилось на голову, как птичье дерьмо, и делай что хочешь.
— Эт точно, — вздохнул Храт, поежившись.
— Пора делом заняться.
Много времени на перемещение двух полков не потребовалось. Вскоре егеря и гвардейцы ходили по скале, удивляясь черной башне и строя десятки предположений в попытках понять, откуда она могла здесь взяться. Все сошлись на том, что это, скорее всего, еще один артефакт загадочного народа, построившего в незапамятные времена Рурк-Дхалад. Лек с Хратом и командирами полков не обращали внимания на рядовых, они внимательно изучали открывшуюся взгляду картину поля боя.
Наступающие на лагерь войска Альянса двигались тремя плотными колоннами. Из леса их постоянно обстреливали диверсионные группы, в самом лагере в беспорядке носились люди, постепенно выстраиваясь в боевые порядки. Все выглядело так, будто элианцев застали врасплох, но Лек сверху прекрасно видел, что людей в лагере мизерно мало, куда больше чучел, имитирующих воинов. Нартагальские и карвенские генералы того знать не могли и радостно шли в ловушку. Горец довольно ухмыльнулся — идите, дорогие, вас там с нетерпением ждут!
Довольно долго события разворачивались согласно плану, разработанному императором вместе с генштабом. Вражеские колонны выбрались на плоскогорье и развернулись в наступательные порядки, обхватив лагерь с трех сторон. Похоже, командующие войсками Альянса были полностью уверены в победе, иначе не действовали бы столь глупо и нагло. Хорошую дезинформацию подбросил им покойный Маран, земля ему пухом! Поверили, хотя как можно было поверить в такую чушь? Видимо, слишком хотелось, чтобы имперцы собрались в одном месте, где их легко будет уничтожить, потому и поверили.
Когда карвенские и нартагальские полки двинулись вперед, до командиров начало доходить, что происходит что-то странное — их почти не обстреливали, что было вовсе не похоже на элианцев. Офицеры забеспокоились, между полками понеслись вестовые, но было поздно. Позади на Арайское плоскогорье начали подниматься имперские гвардейцы и орочьи егеря, завершая окружение. Грохнули картечные пушки, вызвав среди солдат врага панику.
— Лек, глянь! — подхватился на ноги Храт.
— Чего там?
— А вон, возле озера.
Что там еще возле озера? Горец всмотрелся, не понимая, что встревожило кровного брата. А затем и сам заметил странное дрожание воздуха, как будто его что-то нагревало. Что бы это могло быть? Дрожание расширялось, постепенно охватывая собой плоскогорье позади наступающих имперских войск. Лек начал лихорадочно искать в доставшейся во время инициации памяти хоть что-нибудь похожее, а найдя, похолодел. Быстро произнеся заклятие истинного зрения, он увидел свежие силы врага, берущие в клещи ничего не подозревающих элианцев и орков. Какие-то хитроумные нартагальские маги догадались укрыть необычным пологом невидимости большую часть своих войск, выставив остальные для отвода глаз. Имперцы, что называется, попались в собственную ловушку...
— Санти! — вызвал Лек императора, передавая увиденное. Тот принялся ругаться последними словами, затем сообщил о новой проблеме маршалам.
— Весело было нам... — пробурчал Храт. — Придется отвлечь их на себя, пока рыжий чего-нибудь не придумает.
— Их столько, что мы все там ляжем... — поморщился горец.
— А мы с тобой кто? — зло спросил орк. — Эльдары или подхвостье габтов? Устроим святошам баньку. Да и первозданные силы на что-то сгодятся. Я тут одно заклятьице любопытное придумал...
— Да? — заинтересовался Лек. — А ну-ка, брось мне развертку, надо глянуть... Не, ну ты на пакости горазд!
— Дык! — довольно хохотнул Храт.
Он обернулся к стоящим позади полковникам и рявкнул:
— К бою! Наших окружают!
— Где, господин эльдар? — изумился Горт, не узнавший Храта под туманной маской.
— Их колдуны прикрывают пологом невидимости, — пояснил молодой орк. — Колдовскую братию мы возьмем на себя, а вот вам в первые мгновения трудненько будет. Открою портал прямо посреди их войск, придется в ходу в бой бросаться.
— Не впервой! — оскалил клыки череп, затем обернулся к своим офицерам и принялся командовать, выстраивая полк в походный порядок.
— Точно, — согласился с ним командир гвардейского полка «Белых Леопардов», мастер-наставник Никар ар Юранг. — Дело привычное.
— Тогда вперед! — распорядился Храт, создавая огромный портал. Лек подхватил заклятием связности оба полка и перенес их в этот портал, едва не надорвавшись — даже для носителя истинной Тьмы это было слишком.
Карвенцы с нартагальцами никак не ждали появления посреди своих порядков имперцев, а, тем более, орков. Егеря, едва завидев врага, привычно швырнули томагавки, затем слаженно подняли карабины, и дружный залп отправил к праотцам несколько рядов бросившихся во все стороны нартагальцев. Гвардейцы тоже времени зря не теряли, вперед выдвинулись горные мастера и принялись, как траву, выкашивать солдат Альянса картагами. Призрачные мечи светились и пели, легко рассекая любые доспехи, их грозный гул заставлял врагов визжать от ужаса. А затем в бой вступили эльдары. Грязно-серые молнии ударили в едва успевших выставить сферы защиты магов Ализиума. Те недолго продержались — противопоставить силе рыцарей престола, да еще и носителей первозданных сил, им было нечего. Брали только числом, но Лек с Хратом справились, хоть и устали донельзя.
— Ну что? — выдохнул орк, когда полог невидимости над смешавшимися полками Альянса исчез. — Поехали?
— А то! — согласился горец, начав выплетать придуманное кровным братом заклятие. Тот присоединился.
Вскоре над онемевшими нартагальцами сгустилось несколько десятков темных облаков, из которых начали вываливаться светящиеся призрачным светом пауки устрашающих размеров — раза в два больше лошади каждый Они принялись кромсать завывших от ужаса солдат Альянса жвалами. Горец с орком довольно переглянулись, хохотнули, достали свои картаги и призвали их силу. Тьма с Яростью без промедления откликнулись на зов. Эльдары прыгнули вперед, прокладывая в рядах врагов широкие просеки, куда тут же рванулись гвардейцы, а за ними и егеря. Нартагальцы с воплями кинулись прочь от жутких колдунов, но бежать оказалось некуда — император времени не терял и отправил три дивизии отразить нападение. Те зашли с тыла. Не прошло и получаса, как солдаты Альянса начали бросать оружие и сдаваться.
Не пожелавших сдаться уничтожали на месте. Но и из бросивших оружие в плен брали не всех. Инквизиторам пощады не было, даже если они пытались сдаваться. Этой нелюди, везущей с собой множество палаческого инструмента, шло с войсками Альянса немало. Ни один не остался в живых.
Пленных согнали в лагеря, а затем имперские армии двинулись через леса, очищая Манхен от вражеских солдат, снимая осаду с держащихся из последних сил городов. Всего два дня им понадобилось, чтобы дойти до побережья, уничтожая по дороге оставшиеся в тылу подразделения Карвена, Нартагаля и Даркасадара. Последние, впрочем, сопротивления никогда не оказывали — сдавались, едва завидев элианцев на горизонте. С паладинами, правда, пришлось повозиться, но тоже справились. Бегущие что есть духу солдаты Альянса добирались до моря и замирали в отчаянии — доставившие их на Манхен десантные флотилии оказались потоплены, а на расстоянии полуверсты друг от друга на протяжении всего северного побережья дымили трубами страшные орочьи броненосцы, нацелившие свои пушки на берег.
Еще через день произошло напугавшее многих событие. Над главными площадями столиц Карвена и Нартагаля внезапно распахнулись порталы, из которых на брусчатку посыпались изломанные и изорванные знамена и штандарты отправленных на завоевание Манхена полков.

6. Синдром безумия.

— И кого же ты хочешь мне представить, парень? — тяжело глянул на Лека глава тайной стражи.
— Не спеши, мастер-наставник, — усмехнулся горец. — Пока сам не увидишь, все равно не поверишь.
Ланиг довольно долго продолжал сверлить его глазами — многие боялись взгляда старого мастера, но на Лека он не произвел ни малейшего впечатления. Наглый мальчишка! Что он о себе возомнил? Эльдар? И что с того? Все равно мальчишка! Однако его недомолвки заинтриговали старика. Кого все-таки горец мог притащить с собой на совет? Да еще и без предупреждения. Если бы подобное сделал рыжий, Ланиг ничуть не удивился бы, от этого обормота можно ждать чего угодно, но Лек? Он покосился на туманную маску императора и вздохнул. Даже в маске выглядит ехидным, чтоб ему!.. Снова чего-то эдакого удумал. Снова из-за его задумок тайной страже на дыбы становиться придется. А куда деваться? Император, копыто дорхота ему в задницу...
В открывшейся двери появился лейтенант императорской стражи, сопровождающий коренастого шатена средних лет со спокойными льдисто-серыми глазами. Взгляд опытного убийцы. Кертал с Ланигом мгновенно поняли это и заинтересованно переглянулись. Одет незнакомец был в свободный костюм черного цвета, в многочисленных карманах и складках которого скрывалось множество оружия. Ланиг подсознательно ощутил это и насторожился.
— Итак, друзья, — встал Лек, иронично улыбаясь, — позвольте представить вам Виртена Неранга, аладара Черного Клана.
— Кого?! — едва не упал со стула глава тайной стражи. — Мальчик, не надо так шутить...
— А я и не шучу, — пожал плечами Лек. — За два дня до смерти Марана Клан, в лице своего далагара, принес мне клятву верности. Причина? Я — предсказанный их Хроникой носитель истинной Тьмы. Но моя жизнь отдана империи, а раз так, Клан с этого момента тоже служит ей.
— Повелитель прав, — низко поклонился выглядящий невозмутимым Виртен, хотя глаза черного смеялись. — Нашему миру предстоит еще немало испытаний, пришло время объединить силы, и мы готовы исполнять ваши приказы, мастер Ланиг.
Старик недоверчиво уставился на него, начав просчитывать варианты. Вот так сюрприз преподнес ему Лек... Никак не ждал от горца подобного. Черный Клан принес клятву верности? Это казалось невозможным, никогда до сих пор черные не служили никому, кроме самих себя. С императором, правда, предпочитали не ссориться до последнего времени. Одно тогда непонятно. Какого дорхота они с такой страстью охотились за тем же Леком? Сколько своих положили в попытках добраться до горца и его учеников. Ланиг поудобнее устроился на стуле, налил себе ларта и принялся допрашивать Виртена. Тот ничего не скрывал по приказу Лека, рассказал даже о своих разногласиях с прежним аладаром Клана, жаждавшим уничтожить носителя Тьмы любой ценой. Глава тайной стражи сделал из рассказанного свои выводы и несколько успокоился. Использовать Клан можно и нужно, но приглядывать за черными придется очень внимательно. Слишком опасны. Кто знает, что взбредет им в головы? По крайней мере, не Ланиг.
— Поскольку все собрались, начнем, господа! — встал император, его голос из-под капюшона звучал глухо. — Нам необходимо определить задачи на ближайшее время. Манхен освобожден от войск Альянса, морские границы охраняются броненосным флотом союзников. Также же мы выбили врагов из городов Вартидар, Оргаон и Тавенталь. Маршал ар Форден в данный момент занят разработкой плана атаки на Ниокрен. К сожалению, он расположен в горах, что создает свои трудности. Но меня в данный момент куда больше беспокоят города западного побережья — Шерандар и Аранар. Во-первых, карвенцы постоянно высаживают новые войска, в основном паладинов. Во-вторых, города отлично защищены, святоши взяли их только благодаря предательству. Еще меня беспокоит Фан-Кион, оплот фанатиков в империи.
— Давай лучше по порядку, твое величество, — посоветовал Кертал. — Все-таки для начала стоит заняться Даркасадаром. Твой план хорош, осталось его только реализовать. Выход из Альянса этой страны подкосит остальных, два города, по крайней мере, сдадутся сами. Совсем незачем лишнюю кровь проливать. В городах-то элианцы живут, они ни в чем не виноваты.
— Согласен... — вздохнул Санти, садясь. — Но Даркасадар решает далеко не все. Карвен, вот что важно.
— Позвольте? — спросил аладар Черного Клана.
— Прошу.
— В окружении всех пяти первосвященников есть наши люди, вполне способные устранить их. Думаю, неожиданная смерть первосвященников вызовет панику.
— С этим не стоит спешить, — поморщился Ланиг. — Результат вполне может оказаться обратным желаемому. Карвенцы — фанатики, они способны отдать все силы ради мести. Вот если бы вы убрали военачальников святош и высших инквизиторов в захваченных Альянсом городах империи... Это наша территория, их сюда не звали, и мы имеем полное право поступать с агрессорами, как нам угодно.
— Никаких проблем, мастер Ланиг, — пожал плечами Виртен. — Сделаем. Завтра же.
— Лучше подождать до послезавтра, — не согласился глава тайной стражи, — и устранить высших офицеров незадолго до нашей атаки.
— Если это произойдет, мы вполне сможем взять Шерандар, — заговорил маршал ар Форден. — Твое величество, обеспечишь переброску войск? Есть у меня один интересный план...
— Обеспечу, — подтвердил император. — Ты уверен, что справишься? Паладины воевать умеют.
— Мы тоже, — усмехнулся маршал. — Особенно если телепортировать отряды горных мастеров внутрь города и начать резать святош сразу после гибели офицеров.
— Да, это может получиться, — задумчиво подтвердил Кертал. — Людей для диверсионных отрядов я подберу. Лучших!
— Значит, решено, — резко кивнул Его величество. — То же самое провернем в Ниокрене, а оттуда открывается дорога на Фан-Кион. Вот с ним придется повозиться. Но это потом.
— Я бы вообще предпочел оставить Фан-Кион на закуску, — заговорил маршал Кир ар Дохор. — Лучше для начала захватить прибрежные города и восточного, и западного побережья. В особенности — Мевидар, Иртальдар и Гардар. По последним данным разведки, там разворачивается производство автоматов. Если войска врага будут вооружены этим дорхотовым оружием, справиться с ними будет десятикратно труднее.
— Вот как? — сжал кулаки император, затем повернулся к черному. — Уважаемый аладар, у меня есть к вам несколько вопросов.
— К вашим услугам, Ваше величество! — встал и поклонился Виртен.
— За всеми последними событиями стоят несколько человек. Известно ли Черному Клану что-нибудь о них?
— К сожалению, нет, — развел руками аладар. — Нас нанимали через посредников. Известно, что возглавляют заговор трое. Аристократ, маг и священник. По поводу священника у меня есть некие подозрения, но это всего лишь подозрения.
— И каковы же они? — заинтересованно наклонился вперед Ланиг.
— Епископ Равитар из Тарсидарской епархии.
— Наши мысли по этому поводу совпадают, — прищурился глава тайной стражи, задумчиво постукивая пальцами по столу и недовольно морщась. — Давно подозревал эту жирную сволочь...
— Тогда почему епископ еще не арестован? — холодно поинтересовался император.
— Бесследно исчез, — вздохнул Ланиг. — Видимо бежал, когда понял, что Тарсидар мы удержим.
— Ясно, — буркнул его величество. — Дорхот с ним, впрочем. Меня куда больше аристократ интересует.
Он немного помолчал, снова повернувшись к аладару Черного Клана. Затем спросил:
— Способны ли ваши люди найти и похитить инженеров, разработавших автоматы? Или, если живыми их вывезти невозможно, убрать?
— Да, — склонил голову Виртен. — Нам известно, где их содержат. Обычно мы только убиваем, но если вы приказываете...
— Не приказываю, прошу.
— Мы исполним вашу просьбу, Ваше величество, — в голосе аладара звучало искреннее удивление, он никак не ждал от императора уважительного к себе отношения. — Хочу, помимо того, сообщить несколько неприятное для вас известие. Многие маги Ализиума владеют искусством телепортации. Это полностью достоверная, не раз проверенная информация.
Элианцы ошалело уставились на него. До сих пор они были свято уверены, что телепортироваться умеют только эльдары и маги, являющиеся горными мастерами. Новость была не просто неприятной, а отвратительно неприятной. И следовало из нее очень многое. Раз нартагальцы способны перемещаться подобно эльдарам, Нартагалем придется заняться в первую очередь. Теперь становилось ясно, каким образом сумели организовать столь масштабный заговор — раз неизвестный аристократ имел возможность мгновенно оказаться в любой точке мира, он мог сделать что угодно.
— Это не все, — продолжил черный. — Карвен на словах предает магию анафеме, а на деле отсылает молодых священников, имеющих магический дар, учиться в Нартагаль. Кое-кто из магов-священников также освоил телепортацию.
Император принялся ругаться последними словами. По виду остальных было понятно, что им очень хочется присоединиться к нему, сдерживаются из последних сил. «Порадовал» аладар... Ничего не скажешь. Из сообщенного черным следовало множество неприятных выводов. Снова недооценили врага, снова ошиблись, снова разведка прошляпила. Слава Единому, что обычные телепортисты способны переносить не больше двадцати человек разом, в отличие от нынешних эльдаров. Но даже это могло принести, да и принесло уже, немало бед. Немного успокоившись, его величество хмуро буркнул:
— Нартагалем придется заняться вплотную в ближайшее время. Ланиг, что Эхе? Уже способен хоть на что-нибудь?
— Да чему можно научиться за две недели, твое величество? — укоризненно глянул на него старик. — Сам должен понимать...
— Понимаю. Но выбора не имею, придется идти на риск. Исходя из того, что я знаю, мы вполне сможем получить поддержку отца Эхе. Деор Наглеата, думаю, будет не прочь увидеть своего сына на престоле. А вот короля с его хищной родней придется убирать. Очень не хотел делать этого, рассчитывал провернуть смену династии тоньше, но теперь...
— Заняться ими? — спросил аладар, заинтересованно наблюдая за ним.
— Пока рано. Для начала мне необходимо кое-что выяснить. Потому буду прощаться. Господа маршалы, подготовьте планы атаки на Шерандар и Ниокрен. Желательно атаковать не позднее послезавтрашнего дня. Ланиг, начинай реализацию провокации в Даркасадаре, ты знаешь, что делать. Господин аладар, прошу вас согласовать свои действия с маршалами и тайной стражей. Лек, Энет, вы мне нужны, идемте со мной.
Негромко хмыкнув, Ланиг с интересом взглянул на императора. Рыжий хитрец снова что-то задумал. Интересно, что? Сообщит, конечно. Прав он — сейчас не место и не время. Старик успел уже убедиться в крайней изворотливости Его величества и ничуть не беспокоился. Этот куда хлеще прежнего, Марану и в голову бы не пришло многое из того, что скоморох делает.
Вскоре император вместе с Леком и Энетом исчез в облачке портала. Ланиг задумчиво поглядел ему вслед, затем захватил с собой аладара и отправился к себе в кабинет. Ему было о чем поговорить с человеком, возглавляющим неуловимый до сих пор клан наемных убийц.

В полутемном кабинете у камина сидел в удобном кресле седой, грузноватый человек и смотрел в огонь. Рядом стоял на столике нетронутый бокал с вином, драгоценным дарвальским розовым. Но вино, видимо, не интересовало человека, он выглядел крайне озабоченным, о чем-то напряженно размышляя.
— Мой деор! — привлек его внимание голос вошедшего старшего касорга, Миэ лё Этхе, преданно служившего своему господину больше тридцати лет. — Я вернулся.
Родэ кё Сите повернул голову и исподлобья уставился на него.
— Есть новости?
— Увы, никаких... — развел руками касорг. — Ваш сын бесследно исчез в лесу возле Аладара. Но выяснились любопытные подробности.
— Говори, — приказал деор Наглеата.
— Как вы знаете, Эхе путешествовал инкогнито, перекрасив волосы и изменив внешность при помощи театрального грима. Его сопровождали двадцать лучших касоргов. Незадолго до исчезновения он продал почти все свои поместья, выручив немногим больше полумиллиона золотых в долговых сертификатах лабортонского банка.
— Известно, ради чего он это сделал? — насторожился деор.
— Да, я допросил касоргов вашего сына, — вздохнул кё Этхе. — Он повторил вашу судьбу, мой господин, влюбился в рабыню, но, в отличие от вас, эта рабыня ему не принадлежала. Ради ее покупки и были проданы поместья. Девушка воспитывалась в приюте работоргового дома «Астеан». Да-да, того самого, принадлежащего королевской семье.
— И мальчишка сунулся туда без сопровождения?! — едва не задохнулся от возмущения владетель кё Сите. — Да чем он думал?!
— Это далеко не все, мой господин, — тяжело вздохнул старший касорг. — Произошедшие далее события куда более невероятны.
— Вот как? — приподнялись брови деора.
— Именно так, мой господин. Ваш сын отправился на торги не под своим именем. Однако незадолго до начала торгов в «Астеане» появился огненно-рыжий молодой человек, назвавшийся именем Эхе кё Сите...
— Что?! — вскочил на ноги возмущенный до глубины души деор. — Кто-то осмелился назваться именем моего сына, да еще и на его глазах?! Почему же Эхе не разоблачил обманщика?
— Насколько я понимаю, он мало на что обращал внимание, пребывая в любовном дурмане, — поморщился лё Этхе. — Его касорги рассказали, что в последние дни перед аукционом он только о своей драгоценной рабыне и говорил.
— Ясно... — опустил голову кё Сите, садясь. — Я его понимаю... Что было дальше?
— Никто и подумать не мог, что рыжий владетель — не ваш сын. Тем более что его сопровождали четыре касорга и лейтенант королевской стражи. Да что там, никому в голову не пришло, что найдется наглец, способный выдать себя за инара.
— Мне бы тоже не пришло.
— Начались торги, — продолжил старший касорг. — Все шло, как обычно, пока дело не дошло до рабыни, которую хотел купить ваш сын. Самая обычная местная уроженка, хотя очень красивая. Из-за столичных владетелей кё Рите и кё Доэ цена поднялась до трехсот пятидесяти тысяч. Но затем в дело вмешался неизвестный, выдававший себя за вашего сына. В конце концов, именно он приобрел девушку, отдав за нее жемчужный лоан стоимостью в полтора миллиона.
— Что?! — во второй раз вскочил на ноги деор. — Это невозможно!
— Вот копия контракта, — протянул ему бумаги касорг. — Он оформлен на имя вашего сына, хотя на самом у Эхе не хватило денег, чтобы перебить цену, данную неизвестным. Однако по закону рабыня принадлежит ему. Как ваш представитель, я потребовал у поверенного торгового дома копию. Слава Единому, что я успел сделать это до того, как в «Астеан» ворвался эльдар и разрушил там все. Племянник короля был посажен элианским колдуном на кол!
— Эльдар? — переспросил кё Сите, окончательно растерявшись.
— Именно так. Работоргового дома «Астеан» больше не существует.
— Во что же ввязался глупый мальчишка?.. — закусил губу деор. — Во что-то очень большое... Уверен, что все эти события взаимосвязаны.
— Я тоже, — поклонился касорг. — Но я не закончил. Видимо, после неудачи ваш сын пребывал в отчаянии. Распросив стражу, я выяснил, что он пустился вдогонку за отрядом самозванца, увозившим рабыню. В одиночку, даже не захватив своих касоргов...
— Единый Создатель! — схватился за голову кё Сите. — Да как же можно быть таким дураком?!
— Извините, мой господин, — почти незаметно улыбнулся лё Этхе, — но вы в свое время творили безумства и похлеще. Я помню...
Деор грустно улыбнулся, вспомнив историю собственной горькой любви. Другой инар не позволил бы напоминать себе о таком, но старшему касоргу в доме рода кё Сите позволялось многое — он не раз спасал своему господину жизнь.
— Наняв лучших лесных следопытов, я проследил путь отряда до поляны верстах в двадцати от Авендара. На ней следы теряются. Подумав, что молодого господина могли убить, я приказал обыскать лес вокруг — возможно, убийцы спрятали тело. Однако ничего не обнаружил и остался в полной растерянности. Следопыты тоже только разводили руками — отряд исчез с поляны, не оставив следов. Заподозрив магию, я нанял мага. Он подтвердил мои подозрения. Самозванец, забрав с собой вашего сына, ушел через портал.
— Похоже, мальчик мертв... — горько сказал деор, опускаясь в кресло.
— Возможно, жив, — возразил касорг. — Следов боя на поляне не обнаружено. Как и крови. Молодого господина забрали живым.
— Если бы им был нужен выкуп, мне бы уже сообщили о том. Прошел почти месяц с момента исчезновения Эхе. Хотел бы я понять, что все это значит. Может, король ловушку для моего сына устроил? От этой сволочи еще и не того ждать можно...
— Можно, — согласился лё Этхе. — Но почерк совсем другой, непохоже на королевскую стражу — там действуют иначе. А это... Слишком нагло.
— Мой деор! — заставил собеседников обернуться голос ворвавшегося в кабинет заместителя старшего касорга. — Мой деор! Там...
— Что там еще?! — раздраженно рявкнул кё Сите. — Докладывай!
— Молодой господин вернулся! Со свитой. Я таких касоргов и не видал никогда...
— Вернулся... — не сдержал облегченного вздоха деор. — Слава тебе, Единый! А что не так с его касоргами?
— Каждый, как минимум, старший наставник боевого мастерства. Я сам учился в Араонской школе, бойца высокого класса способен определить по движениям. Эти — мастера высочайшего уровня. Опытные волки, каждому за сорок, не представляю даже, каким образом их мог привлечь к себе на службу молодой господин...
— Разберемся, — отмахнулся кё Сите. — Главное — он жив!
— Согласен, это главное, — поклонился старший касорг.
— Но разобраться с этой странной историей необходимо.
— Я сам вам все объясню, отец! — заставил обоих вздрогнуть звонкий голос.
Деор со старшим касоргом резко повернулись к двери. На пороге стоял пропавший месяц назад Эхе кё Сите, неожиданно вернувшийся домой, когда никто на это уже не надеялся. Юноша, грустно улыбаясь, прижимал к себе невысокую девушку с каштановыми волосами и большими карими глазами.
— Отец, позвольте представить вам мою жену, Шен кё Сите! — заговорил он, с вызовом глядя на деора. В взгляде юноши тот прочел, что если не примет девушку, останется и без сына.
— Здравствуй, мальчик! — улыбнулся деор. — Счастлив видеть тебя живым. И вы, сударыня, здравствуйте! Искренне рад знакомству.
Эхе облегченно выдохнул — боялся, наверное, что отец откажется принимать бывшую рабыню, как невестку. Он не знал, что деор при известии об исчезновении сына мгновенно забыл о своем равнодушии к нему, и все силы бросил на поиски. Тайные, конечно — привлекать внимание короля никак не входило в его планы. Уж кто обрадовался бы исчезновению наследника рода кё Сите, имевшего куда больше прав на престол, так это Его величество. Несмотря ни на что, старый владетель любил сына, хотя никогда не говорил ему о том. Эхе остался единственной памятью о матери, рыжеволосой красавице родом с островов в Южном море. По крайней мере, так сказал продавший ее работорговец. Молодой тогда деор влюбился мгновенно и навсегда.
— Не будете ли вы так любезны оставить нас, господин лё Этхе? — обратился к старшему касоргу Эхе. — Только одна просьба.
— Какая?

Предыдущая страница 4 Следующая страница


5 Иар Эльтеррус

— Предупредите, пожалуйста, ваших подчиненных, чтобы не задевали моих касоргов. Это очень опасные люди. Ваши им на один зуб будут.
Тот низко поклонился, все еще выглядя пришибленным. Затем протиснулся мимо юноши и покинул кабинет. Уходя, он несколько раз с удивлением оглянулся, не понимая, что вообще происходит, и где пропадал наследник рода кё Сите. Надо, пожалуй, самому наведаться в казарму и поглядеть на касоргов молодого господина. Если они и в самом деле настолько опасны, как о них говорят, то не помешает предупредить людей, чтобы не задирались.
Деор ступил вперед и обнял подошедшего сына. Тот удивился — никогда до сих пор отец не позволял себе ничего подобного, обычно он был сух и официален. Эхе не раз думал, что просто неинтересен деору. Выходит, не так...
— Сынок-сынок... — прошептал владетель, продолжая прижимать к себе Эхе. — Я уж думал, тебя убили...
— Жив, как видите. Только...
Юноша нервно поежился, покосившись на жену, севшую в одно из кресел, стоявших неподалеку. Деор перехватил его взгляд и спросил:
— Она — та самая рабыня, из-за которой все и произошло?
— Не рабыня, — возразил Эхе. — Уже не рабыня.
— Но ее ведь купил самозванец...
— Он ее выкупил, сразу отпустив на свободу. Там сложная ситуация, я все расскажу, но немного позже.
Деор отстранился и внимательно оглядел сына. Изменился, сильно изменился. Что странно — весь в синяках и ссадинах, будто его палками били. Или били? Все ведь возможно. Костяшки пальцев сбиты, выглядит очень усталым, страшно похудел, на скелет походит. Рыжие волосы коротко острижены. Что же произошло с мальчиком? Во что он вляпался? Во что-то нехорошее, это сразу понятно. Оставлять сына без помощи деор не собирался, наследник все-таки. Счастье, что он хотя бы жив, а остальное приложится.
Эхе провел рукой по своему левому плечу, и там возникла отсутствовавшая до сих пор деталь. Неприметный такой серый шнурок из волчьей кожи. Однако у Родэ кё Сите мгновенно перехватило дыхание — он прекрасно знал, что это за шнурок и что он означает. Довелось в молодости бывать в империи.
— Что это? — деор дотронулся до шнурка и тут же отдернул руку. Палец ощутимо укололо незнакомой магией.
— То, что вы думаете... — грустно улыбнулся Эхе. — Самозванец — из Элиана. Так вышло, что я тоже попал в империю и стал учеником горного мастера. Так вышло, отец.
— И обратной дороги нет...
— Нет, вы сами знаете это. Зато вы не знаете имени моего учителя.
— И каково же оно? — поинтересовался деор, подозревая самое худшее.
— Ланиг ар Вортон.
Старый владетель отшатнулся, услышав это страшное имя. Об ар Вортоне в Нартагале ходило множество слухов самого дикого толка. Чего только не рассказывали о главе тайной стражи империи... И Эхе утверждает, что стал его личным учеником?! Как такое могло произойти? По какой причине ар Вортон мог взять в ученики сына деора Наглеата? Причина должна быть крайне уважительна, тем более что Элиан с Нартагалем находятся в состоянии войны.
— Давайте присядем, отец, — показал на кресла Эхе. — Я очень устал, который день отдыха не видел. Император сегодня сдернул меня прямо с тренировки и переправил домой вместе с Шен. Официально она мне еще не жена, но скоро станет. Она также ученица горного мастера. И я ее люблю! Больше жизни!
— А она тебя? — иронично приподнял бровь деор.
— Если его ударят, мне больно... — заговорила Шен, сияющими глазами глядя на Эхе.
— Даже так? — довольно улыбнулся старший кё Сите. — В таком случае благословляю вас, дети мои! Будьте счастливы! Я любил твою мать, мальчик мой, и понимаю тебя, как никто другой.
Владетель дернул за шнурок звонка и приказал появившемуся лакею принести вина и легкую закуску. Слуги споро накрыли стол, с любопытством поглядывая на молодого господина, которому снова пришлось скрыть свой шнурок ученика горного мастера. Его жена вызывала еще большее любопытство. Слухи о возвращении Эхе кё Сите уже пошли гулять по старому дому. Рабов деор со дня смерти жены не держал, дав в том слово умирающей. И слово свое он сдержал, несмотря на гнев короля и презрительное недоумение других вельмож Нартагаля. Но трогать старшего кузена Его величество не рискнул — слишком богат и влиятелен. Да и войска провинции подчинялись деору, издавна давая клятву верности не королю, а ему.
Отпив вина, Эхе рассказал отцу о случившемся с ним. Он и до сих пор не понимал, почему Ланиг ар Вортон взял его в ученики. Какая в том выгода ходячему кошмару? Однако, несмотря на страх, за прошедшее время учитель заслужил величайшее уважение юноши. Редкий человек!
Деор слушал сына внимательно, обдумывая каждое его слово. А когда Эхе дошел до того, что Ланиг учит его разбираться в политике, экономике и прочих необходимых правителю вещах, на губах старшего кё Сите появилась ироничная усмешка. В отличие от неопытного юноши он сразу все понял. Элианцы хотят посадить его сына на нартагальский престол? Да, иного вывода сделать невозможно. Но становиться ручным песиком императора? Не слишком ли? Или не ручным? Надо все как следует обдумать. Шанс для рода кё Сите неплохой. Поддержка Элиана дорогого стоит, да и прав сын — многое прогнило в родной стране, многое давно пора менять. А если короля в его начинаниях поддержит император со своими огромными армиями и вездесущей тайной стражей...
— Позволите присоединиться? — заставил деора вздрогнуть чей-то гулкий баритон.
Кто это осмелился без спроса войти в его кабинет? Старый владетель резко обернулся, собираясь высказать свое возмущение, и замер с приоткрытым ртом. У двери стоял вышеупомянутый император. Туманная маска колдуна пугала, заставляла чувствовать себя не в своей тарелке. Никогда не думал, что увидит в своем доме повелителя Элиана...
— Ваше величество! — встал и низко поклонился деор, взяв себя в руки. Каким бы ни был этот человек, он император! Оказывать уважение особе монарха обязан каждый. — Прошу вас!
— Твое величество? — удивился Эхе, никак не ждавший появления здесь императора.
Увидев лицо отца, ошарашенного его бестактной фамильярностью, юноша улыбнулся и пояснил:
— Горные мастера, даже ученики, имеют право называть Его величество на «ты».
— Ясно... — неодобрительно покачал головой деор. Такого он не понимал и понимать не хотел. Монарх есть монарх! Никто не должен говорить ему «ты»! Но в чужой монастырь со своим уставом лезть глупо. Еще одно доказательства безумия элианцев...
Император сел напротив старого владетеля. Тому показалось, что его внимательно изучают.
— Думаю, вы все поняли, — заговорил повелитель Элиана.
— Да, Ваше величество, — медленно наклонил голову деор.
— И что вы по этому поводу думаете?
— Хотел бы знать причины.
— Причины чрезвычайно просты, — в голосе императора слышалась ирония. — Мне не нравится политика нынешнего короля. Нартагаль эту войну проиграет, думаю, это уже ясно.
— Это ясно любому здравомыслящему человеку... — тяжело вздохнул старый владетель. — Только мой кузен к таковым никогда не относился.
— А после поражения вашу страну ждет оккупация. Я уже говорил одному человеку, что я не Маран, и прощать никому и ничего не намерен.
— Но это значит, что династия должна смениться очень быстро, — приподнялись брови деора. — Новому королю придется выйти из Альянса и заключить союз с империей, чтобы избежать войны на своей территории.
— Именно так, — подтвердил элианец. — Да и законы в вашей стране крайне гнусные, их давно пора менять. Королю, решившемуся на это, нами будет оказана всемерная поддержка.
— Это мне было понятно сразу, — позволил себе почти незаметную улыбку владетель. — Мне другое неясно.
— Что?
— Каким образом можно быстро сменить династию. Во-первых, у короля есть сын. Да и самого его убрать будет непросто.
— Это мои заботы.
— Но убивать ребенка? Не слишком ли?..
— Принца не нужно убивать, — холодно возразил император. — На это я не пошел бы ни в каком случае. Возможно, вы не в курсе, но Его высочество Ирхэ при смерти, ни один целитель не смог ничего сделать с его белокровием. Мальчику осталось жить несколько дней.
— Великая радость для дяди короля... — иронично хмыкнул деор. — Нам, похоже, придется удвоить охрану. Третий наследник обязательно попытается убрать Эхе.
— Вскоре ни его, ни короля не будет в живых, — заверил его император. — Умрут они от естественных причин, никто ничего не заподозрит. В этом случае вы сумеете все организовать?
— В этом случае и организовать особо ничего не нужно, — недоверчиво глянул на колдуна старый владетель. — Смотрящие не позволят нарушить порядок наследования. Хотя кое-что предпринять все же не помешает. У королевы прав на престол нет, но она все равно постарается не выпустить власть из рук семьи, женщина решительная. Придется спроваживать ее в монастырь.
— А меня кто-нибудь спросил? — в глазах Эхе горели недоумение и обида, он многое понял из разговора отца с императором. — Почему я должен становиться королем?! А может, я не хочу?!
— Ты сам говорил, что если бы был королем, то изменил бы порядки в вашей стране, — повернулся к нему Его величество. — Вот я и хочу дать тебе такой шанс. Подумай о тех же рабах. Твоей Шен повезло, что ты ее полюбил. А сколько рабынь прямо сейчас кричат от боли под пытками? Не знаешь, часом?
— Не знаю... — опустил голову юноша, вспомнив виденное в воспитательных приютах. — Хорошо, твое величество. Я попробую.
— Будет очень трудно, — предупредил император. — Настолько, что... Но у тебя есть Шен. Кстати, девочка. С этого момента я освобождаю тебя от любых других дел, только по общему Зову ты обязана будешь явиться. Будь с Эхе, помоги ему.
— Спасибо, твое величество! — благодарно улыбнулась девушка, бросив сияющий радостью взгляд на любимого.
— О чем это вы? — подозрительно прищурился деор.
— Она знает, — обтекаемо ответил император, ничего из его ответа владетель не понял. — И еще одно. Эхе, Шен, тренировок вам тоже никто не отменял, учениками вы остались. Мастера-наставники прибыли с вами и уже завтра займутся этим вопросом. Нартагальский язык и обычаи они знают прекрасно, все шестеро урожденные нартагальцы, сами решите, кем их представить.
— Как скажешь, твое величество... — поежился юноша, вспомнив утреннюю тренировку. — А учитель?
— Иногда он будет тебя навещать, тебе еще многое предстоит узнать.
— Не сомневаюсь, — поддержал императора деор. — Даже больше, чем многое. У нас здесь не империя, ты, сын мой, должен будешь знать, чего ждать от каждого рода, кто опасен, а кто нет. Кто кому союзник, а кому враг. Я уже не говорю об интересах Церкви и Смотрящих, с последними возникнет множество проблем, особенно — если начнешь изменять вековые устои. Перед тем, как начинать, придется раздавить Смотрящих, иначе они похоронят тебя.
— Единый Создатель... — простонал Эхе, хватаясь за голову. — И на какое копыто дорхота оно мне все надо?!
— Ты думаешь, мне трон был нужен? — вздохнул император. — Ага, как же. Взяли за шкирку, как кутенка — на тебе, человече, корону. Напяливай и лезь на престол. И не откажешься, умирающий просил... А теперь деваться некуда — долг. Мой долг — империю вытащить. А твой — Нартагаль изменить!
— Меня всегда поражали ваши законы, — с недоумением пожал плечами деор. — Как монархия может быть не наследственной? Не понимаю.
— А если принц непригоден для управления государством? — поинтересовался Его величество. — Если он безответственный повеса? Что тогда? Он же страну погубит.
— И такое возможно... — вздохнул старый владетель.
— Тогда как в Элиане император подбирает себе наследника исключительно по его личным качествам. Из множества претендентов он выбирает наиболее подходящего, наиболее способного справиться с властью. Понимаете?
— Понимаю, — задумчиво покивал деор, потирая подбородок. — Возможно, вы и правы. В этом что-то есть. Но я бы предпочел соответствующее воспитание принца.
— Это может помочь, — согласился император. — Но далеко не всегда. Думаю, нам не имеет смысла спорить — все сложилось так, как сложилось. В Элиане власть не наследственная, в Нартагале — наоборот. У нас сейчас хватит и других забот, незачем тратить время на пустые споры. Так что, Эхе? Ты согласен? Это ведь твой долг...
— Куда я денусь, раз долг? — уныло буркнул юноша, прижимая с себе загадочно улыбающуюся Шен.
Император с владетелем переглянулись. Почему-то деору, хоть он и не видел лица его величества из-за туманной маски, казалось, что тот понимающе улыбается. Странное впечатление производил на него повелитель Элиана. Казалось, император одновременно очень молод и бесконечно стар. Одновременно на редкость наивен и донельзя подл. В нем совмещалось несовместимое, старый владетель осознал это четко.

Волны бились о камни, кричали чайки, ветер шумел в кронах недалеких деревьев. Начинало темнеть, дул ветерок, жара уже спала, и было прохладно. В небе одна за другой загорались звезды, ночь медленно вступала в свои права. Стрекотали цикады, ночные бабочки вылетали из укрытий, из недалекого леса доносились песни собирающихся на охоту волков.
На большом камне, возвышающемся над волнами, сидел человек в темном плаще. Он опирался подбородком о собственные колени и что-то неслышно шептал. Ветер развевал его огненно-рыжие волосы, зеленые глаза с тоской смотрели в никуда. Вся его поза выражала уныние.
— Единый... — шептали сухие губы. — Ну почему я? Чем я провинился перед тобой? За что ты взвалил на меня эту проклятую ношу? Я не могу больше так... Помилуй меня...
Санти в последнее время был противен самому себе, никогда до сих пор скоморох не представлял, что можно испытывать такое отвращение к собственной персоне. Он вспоминал, как они с деором ломали несчастного Эхе, склоняя стать королем, и снова испытывал жгучий стыд. Умом понимал, что нельзя было поступить иначе. Но это умом, а душа корчилась от боли. Опыт прежних императоров подсказывал ему, как поступать в той или иной ситуации, только эти поступки были для юноши чужды и отвратительны. Подлость, умноженная на подлость и замешанная на жестокости. Он все равно делал необходимое, понимая, что выбора не имеет. Спасать Элиан — его долг. Ничей больше. Однако с каждым днем чувствовал себя все хуже и хуже.
Император откинул голову назад и хрипло расхохотался. Ничего веселого в его смехе не было, наоборот, в нем слышались отголоски безумия. Он раскачивался на камне, ему хотелось разбить себе об этот камень голову. Хохот постепенно перешел в вой, наполненный тоской. Хорошо хоть забился на этот неизвестный никому островок в Белом океане, и никто не увидит его отчаяния. И поговорить о своих сомнениях не с кем... Никто не поймет, даже Лек или Энет. Никто... Но Санти знал, что несмотря ни на что, завтра он снова встанет и продолжит свое дело.
Снова опустив голову на колени, Санти зажмурился. Ему хотелось плакать, но глаза императора остались сухими. В этот момент где-то там, в Нартагале, в страшных мучениях умирал маленький мальчик, которого он легко мог бы вылечить. Но он не станет лечить, наоборот, будет с нетерпением дожидаться смерти ребенка, вся вина которого в том, что родился принцем. А затем он прикажет устранить отца и дядю этого ребенка, чтобы расчистить дорогу к престолу для своего ставленника, которого заставил согласиться на это довольно гнусным способом. С какой стороны ни глянь — грязь и мерзость. И кто тогда он сам? Известно кто... Сволочь и подонок.
Как Маран справлялся с необходимостью поступать таким образом? Как справлялся с собственной совестью, рвущей в клочья душу? Ведь нет же другого выбора, хоть ты сто раз сдохни, нет! Санти сжал кулаки и замычал от отчаяния, так тошно ему еще никогда не было. Бремя императора... Проклятое бремя... Его бремя... До самой смерти — его.
Окончательно стемнело, от океана потянуло холодом, но Санти не обращал на это внимания. Он продолжал сидеть и с тоской смотреть в темноту. Хоть с кем-нибудь бы поговорить о своих сомнениях. Только не с кем... Их просто никто не поймет. Он ощущал себя рассеченным надвое. Одной частью ума и души понимал, что никуда не денется и продолжит уничтожать помехи на пути к процветанию Элиана, отдавая этому все силы. А другой... А другой чувствовал себя подлецом, предавшим все свои прежние идеалы. Казалось, он постепенно теряет остатки человечности, из души уходит что-то неуловимое, но оттого не менее ценное. Что-то настолько необходимое, что потеря его означает смерть этой самой души. Проклятая раздвоенность оказалась настолько мучительна, что император сходил с ума от непонимания и тоски. Каждый вечер он перемещался на этот остров и почти до утра сидел, пытаясь разобраться в себе. И не мог.
— Санти... — донесся снизу чей-то голос, и скоморох вздрогнул.
Кого там дорхот принес? Что там еще произошло? У подножия камня стояла Кара. Она-то как здесь оказалась? Хотя да, эльдары всегда чувствуют, где их император и что с ним. Поэтому всегда могут его найти. Даже уединиться по-настоящему у него возможности нет...
— Случилось что? — буркнул он, спрыгнув вниз.
— Да нет... — пожала плечами Беспалая. — Просто тебя которую ночь нет в замке...
— И что с того?
Кара взглянула в глаза рыжего и вздрогнула. Тоска. Бесконечная, заливающая собой все тоска. И отчаяние. Мертвенное отчаяние. Санти в этот момент показался ей стариком, смертельно уставшим от жизни. Возникало ощущение, что его ничего больше не интересует, мало того, самые обычные вещи вызывают у него отвращение. Да что это с ним такое? Ох, не зря Веркит попросил ее проследить за императором... Правда, как обычно, ничего толком не сказал, только намекнул, что с рыжим не все в порядке. Ле отмахнулась от его намеков, а Беспалая задумалась, вспомнив, что и в самом деле не видела Санти в замке уже неделю. Днем он появлялся, загружал всех работой, а затем снова исчезал непонятно куда. И вел себя несколько странно. Жестко приказывал, не произносил ни единого слова, помимо необходимых. Даже с друзьями говорил неоправданно резко и только по делу.
С ним происходит что-то нехорошее... Девушка ощутила это и задумалась. Но что случилось? В глазах императора была такая нечеловеческая боль, что Каре стало не по себе. Она, не осознавая, что делает, ступила вперед и обняла Санти. Он настолько удивился, что замер.
— Я по тебе соскучилась... — прошептала Беспалая, прижимаясь к нему. — Прости ты меня, дуру, за эту обиду. Нечего было дуться, сама виновата.
— Я тоже хорош... — грустно улыбнулся рыжий. — Забыл, что ты...
Он оборвал себя, не желая напоминать Каре о пережитом в карвенских застенках.
— Давай мириться, — потерлась носом о его щеку девушка.
— Ничего против не имею...
— И не надо грустить, — Кара прикусила ухо Санти. — Нашел чем заниматься! Самокопанием!
— Хорошая ты моя девочка... — прижал ее к себе рыжий.
Да, хорошая. Но не поймет... Нечего даже пытаться рассказывать о том, от чего корчится его душа, смысла нет. Как ни жаль, поделиться не с кем, некому развеять его сомнения. Наверное, Ланиг или Кертал поняли бы, но почему-то не хотелось открывать перед старыми мастерами душу.
— Поцелуй меня...
Кара выбралась из его объятий и уселась на камень. Санти наклонился к ней и нежно поцеловал в полуоткрытые губы.
— Ты не понял... — руки девушки отодвинули голову юноши от себя. — Не сюда. Поцелуй меня туда...
Что она имеет в виду? Император окинул Беспалую растерянным взглядом. Она оказалась одета только в легкое, короткое платье до колен, под которым явно ничего не было. Опустив взгляд на ее красивые ноги, Санти вдруг понял, чего хочет Кара. В глазах девушки прыгали хитрые бесенята, она лукаво поглядывала на него и как-то странно, многообещающе улыбалась. Странное, конечно, желание, но, наверное, ничего страшного. Негромко рассмеявшись, император опустился на колени и с удовольствием выполнил просьбу. А затем все вокруг исчезло для них двоих.
Ни он, ни она не знали, что откуда-то издалека за ними внимательно наблюдал Веркит. Он кивал своим мыслям и хмурился. Девочка — молодец, сообразила, что рыжего дурака нужно поразить чем-нибудь необычным, может, отвлечется от своих мрачных мыслей. Кризис начался значительно раньше, чем ждал повар, и ничего хорошего в том нет. Жаль, очень жаль, если этот на редкость талантливый мальчишка не сумеет стать цельной личностью, и его придется убирать. Но допустить появление безумного императора он права не имел.

7. Новые пути.

Услышав шум, Джако обернулся и выругался себе под нос. Кто-то осторожно пробирался по фургону, стараясь не потревожить спящих скоморохов, но наткнулся по дороге на кучу еще неупакованного реквизита и, конечно, все рассыпал. Снова собирать придется, пятый раз за сегодня эту проклятую кучу разваливают! Надоело донельзя. Трудно под ноги смотреть, что ли? И что за слепой дурак приперся, интересно? А, пропажа нашлась. Санти, чтоб ему! Явился, дорхот рыжий.
— И где ж тебя столько времени носило? — хмуро поинтересовался силач.
— Где надо! — буркнул рыжий, устало опускаясь на ближайший табурет. — Все уже закупили?
— Да вроде все. Разве что еще мешка два пшена про запас. Пора бы уже и двигаться.
— А что так?
— Стража заходила... — скривился Джако, он выглядел съевшим лимон. — Вышло наше время в столице. Рику по шее надавали...
— Это кто? — удивился Санти.
— Стражники, кто ж еще.
Рыжий удивился еще больше. Стражники обычно вели себя вежливо даже со скоморохами, с чего это они вдруг? Наверное, Рик опять не сдержал своего дурного языка. Все вокруг советовали ему помалкивать, сталкиваясь с представителями власти, но парень никого не слушал и ляпал всякую чушь налево и направо, за что ему не раз доставалось на орехи. Как ни странно, это Рика так ничему и не научило.
— И что он им сказал?
— Да на императора такое понес, что у меня язык не повернется повторить... — вздохнул Джако. — Я уж было договорился, что нам еще на неделю остаться разрешат, а тут этот дурак влез... Повезло ему, что только по шее отхватил, мог вообще в кутузку загреметь.
— Ну да, за любимого императора стражники горой... — едва сдержал смех рыжий. — И когда же Рик научится рот не разевать не вовремя?
— Никогда, наверное, — досадливо махнул рукой силач. — Уж сколько раз его просил...
— Попробую поговорить с ним, — Санти потер лоб.
— Устал? — в голосе Джако звучало сочувствие.
— Ага... — вздохнул рыжий. — Забегался. Пойду, подремлю чуток. Завтра, значит, выезжаем?
— Завтра, — покивал силач. — Деваться-то все равно некуда...
— Думаю, скоро что-то изменится, — сказал Санти. — Все-таки новый император, новые веяния.
— Да все они одним миром мазаны! — отмахнулся Джако. — Иди спи. Завтра после обеда в Дир-Арнат двинемся.
Рыжий дурашливо поклонился и скрылся в недрах фургона, где разделял крохотный закуток с Риком. Кроме спальных полок друг над другом там не поместилось ничего, разве что стенной шкафчик для одежды да откидной столик.
Несмотря на позднее время, Рик еще не спал. Он, сгорбившись, сидел на нижней койке, мрачно уставившись в пол, и что-то зло бормотал себе под нос. Выглядел жонглер обиженным ребенком, у которого отобрали вкусную конфету. Санти укоризненно покачал головой — никак ума не наберется.
— Привет! — бросил он, садясь рядом.
— А, это ты... — буркнул Рик.
— Что, опять досталось?
— Суки! Твари! Скоты!
— Скажи спасибо, что в тюрягу не упекли, — посоветовал рыжий. — Хоть бы чуть думал, что и кому говоришь. При стражниках на императора грязь лить? Я б не додумался...
— За что нас от Церкви отлучили?! — не слушая его, едва не кричал Рик. — Почему мы права не имеем поселиться в столице? Что им всем скоморохи сделали?!
— Скоро все изменится, — усмехнулся Санти, успокаивающе похлопав парня по плечу. — Подожди немного. Не все можно сделать быстро.
— Изменится? — недоверчиво уставился на него жонглер. — С чего бы это?
— Дык, император новый. Он все изменит, сам увидишь.
— Кой там хрен! — недоверчиво скривился Рик. — Они там, наверху, все сволочи!
— Да? — иронично вздернул бровь Санти. — Давай тогда сыграем в такую игру. Представь, что ты эльдар.
— Я? — обалдело отшатнулся от него Рик. — С ума двинулся! Кто ж скомороха в эльдары возьмет?
— Неважно. Представь. Вот ты эльдар и в руках у тебя немалая власть. Что бы ты сделал в первую очередь? Особенно зная десятикратно больше, чем знаешь теперь. Зная причины всего вокруг, зная, что на самом деле происходит в стране и почему это происходит.
— Я бы... — заговорил было Рик, но замолчал, задумавшись. — Копыто дорхота, а хрен его знает... Наверное, попросил бы императора снять анафему со скоморохов.
— А причем здесь император? — удивился Санти. — Это, дорогой мой, Церковь. И все, направленные против нас законы и обычаи — тоже Церковь. И тому есть причина.
— Какая это?
— Триста лет назад все было по-другому, скоморохов никто и ниоткуда не гнал, от Церкви они не были отлучены. А затем нашу веру подменили карвенской. Вскоре после этого отлучили скоморохов, объявили даром дорхота магию, прокляли университеты.
— Кто ж это сделал? — потрясенно выдохнул Рик. — Зачем?!
— Кто? — прищурился Санти. — Разная сволочь, которой власти не хватало. И сейчас наша Церковь на грани раскола, скоро будет возвращена элианская религия, а карвенская отправлена на свалку.
— А ты откуда знаешь?
— Да так, слухами земля полнится. Так что, сам видишь, раньше времени ничего бы ты, даже будучи эльдаром, не сделал.
— Может, оно и так... — опустил голову жонглер. — Да только все равно... Какое императору дело до скоморохов? Плевать ему...
— А вдруг нынешний император и сам из скоморохов? — весело оскалился Санти, внимательно отслеживая реакцию Рика.
— Император?! Ну, ты, рыжий, совсем того...
— Чего только на свете не бывает. А вот позови тебя император в эльдары, пошел бы?
— Меня? — расхохотался Рик. — Не, ты как придумаешь чего, так со смеху подохнуть можно!
— А все-таки? — по-птичьи склонил голову на плечо Санти, продолжая в упор смотреть на него. — Пошел бы?
— Да пошел бы, понятно. Только...
— Вот и лады, — довольно осклабился рыжий.
Он давно задумывался о том, чтобы предложить Рику плащ рыцаря престола. Императору необходим был так называемый прикрывающий эльдар, живущий рядом с ним обычной жизнью и способный своевременно создать фантом, имитирующий оного императора, если тому понадобится куда-нибудь срочно отлучиться. А парнишка подходил, аура его так и полыхала Светом. Ни капли подлости или жестокости! Самое то. Глуповат немного, но это от отсутствия жизненного опыта. Память прежних рыцарей престола даст ему немало. Особенно прикрытие понадобится в дороге, где члены труппы всегда на виду друг у друга. Потому не стоит терять времени.
— Значит, не отказался бы? — повторил вопрос император, вставая.
— Не-а, — ухмыльнулся Рик. — Только ж никто не предлагает!
— Разве? — вздернул бровь рыжий. — Я вот как раз и предлагаю. Идем-ка.
— Куда это? — удивился жонглер, поднявшись на ноги.
— Уже пришли! — хохотнул император, положив руку ему на плечо и перемещаясь в зал Хранилища Памяти.
Мягко светящийся гигантский кристалл, внезапно возникший перед глазами, заставил Рика замереть с раскрытым ртом. Только затем он понял, что находится, вообще-то, вовсе не в своей каморке, а в каком-то порядочных размеров зале. Он ошалело обернулся к весело скалящемуся Санти. Тот почему-то выглядел донельзя довольным.
— Где мы... — пролепетал Рик.
— Говорил же тебе, что нынешний император из скоморохов! — развел руками рыжий. — Не поверил. Зря. А где мы? Да в месте, где из человека эльдара делают. Сам ведь согласился.
— Согласился?.. — глаза жонглера подозрительно сощурились. — Из скоморохов... А зовут его...
— Сантиаром! — хохотнул Его величество. — Если коротко — Санти. Так-то, дружок. И теперь уже официально, как законный император Элиана, спрашиваю тебя: Рик сын Карха, готов ли ты принять из моих рук плащ рыцаря престола?
— Ой, мать моя женщина... — опустился прямо на пол Рик, обхватив голову руками. — Рыжий обормот — император?! Копыто дорхота мне в задницу...
— А ты представь как я «обрадовался», когда Маран на меня все это вывалил! — скривился Санти. — Едва не чокнулся! Да и сейчас с ума схожу... Тошно до безумия, а делать нечего — тащи, и никто не спрашивает, есть ли силы тащить. Постоянно всякое скотство делать приходится, как в дерьме купаешься, а иначе никак.
Он обреченно махнул рукой и тоже сел на пол рядом с Риком.
— Так согласен? — снова спросил он. — Иначе память тебе стирать придется, извини уж. Мне человек нужен, кто прикроет в труппе. А ты подходишь, нет в тебе зла. Не вижу.
— Да согласен, куда ж я денусь... — вздохнул жонглер, продолжая нервно ежиться — слишком неожиданными оказались вываленные на него новости. Подобного он себе и представить никогда не мог, да что там, даже подумать о том был не способен.
— Устал я... — пожаловался Санти. — До тошноты. А спасать страну мне... Некому больше. Ты не представляешь, что делается! Половина Элиана в руках святош. Там людей заживо жгут, понимаешь?! Вот и приходится такое творить, что потом от стыда с ума сходишь. Поговорить даже не с кем, никто не поймет... Устал...
— Да, тебе не позавидуешь... — вздрогнул Рик, представив себя на месте рыжего. — А на хрена тебе я сдался? Что значит прикрывать?
— Сам понимаешь, постоянно с труппой я быть не могу, дел у императора хватает. Становиться кем-то другим не захотел, скоморох я — и все тут. Значит, нужен эльдар под боком, который в случае моей отлучки создаст фантом или даже притворится мной, надев морок. Никто не заподозрит, это все за полторы тысячи лет хорошо отработали. Даже родные люди обычно не понимают, что рядом с ними фантом, а не живой человек. И этим эльдаром должен быть кто-нибудь из труппы.
— Ясно... — покивал Рик. — Говоришь, скоро отношение к скоморохам изменится?
— Естественно! — подтвердил Санти. — Сам-то я кто? Скоморох. Знаю нашу кухню куда лучше прочих. Только для начала Церковь расколоть надо, а это, знаешь ли, непросто. Готовим раскол, но пока не вышвырнем святош с нашей земли, предпринимать что-нибудь такое глупо. Видел бы ты, что они творят...
Император вздрогнул, осенив себя косым крестом Единого.
— Твое величество, тебя где дорхот носит? — вышел из туманного облачка Веркит.
— Да вот, эльдара нового посвящать собрался, — проворчал Санти. — Прикрывающего эльдара.
— А! — взметнулись вверх брови повара. — Очень нужное дело! Есть в замке одна книжица, прикрывающему, как в себя придет, ее стоит прочесть. Масса полезных для него заклинаний. Ты, парень, потом ко мне подойди, я тебе ее дам.
— Подойду, — буркнул Рик, понемногу смиряясь с тем, что ему предстояло. — Здравствуйте.
— Здравствуй, — резко кивнул Веркит. — Твое величество, как закончишь, подскочи ко мне, поговорить надо.
— Ладно.
Повар исчез. Санти с Риком встали, и вскоре зазвучали чеканные слова древнего заклятия. В тело худого жонглера били из Хранилища тысячи белых молний, он кричал не своим голосом и корчился от боли, не понимая, что с ним происходит. Императору заклятие далось легко, успел уже привыкнуть.
Вернув уснувшего Рика в фургон и уложив на койку, он переместился обратно в замок, к Веркиту. Что еще этот дорхотов повар собрался на него вывалить, интересно?
— Не поспешил ли ты? — с ходу взял быка за рога Веркит.
— В чем? — устало спросил император.
— Да с Эхе твоим, — поморщился повар. — Мальчишка, конечно, неплохой, но наивен, как ребенок. Что за король из него выйдет?
— Подскажем, — отмахнулся Санти. — Да и жизнь учительница хорошая. Не забывай, что там еще и деор есть, а ему пальца в рот не клади. Тот еще волчина.
— Как бы он и тебя не обыграл. Я потому и беспокоюсь, что реальным королем деор будет. До сих пор не понимаю, почему нынешний король старшего кузена не убрал. И не пойму, с какой стати деор сам в свое время отказался от прав на престол, передав их сыну. Там что-то странное. Советую разобраться, чтобы не получить на голову неприятных неожиданностей.
— Шен — девочка умненькая... — тихо рассмеялся император. — Да и принадлежит Тьме, что немаловажно. Она приглядит за свекром. Твои опасения по ее поводу не оправдались, малышка все прекрасно поняла. Постарается больше лишней жестокости не допускать. Спросишь, почему? Я ей просто показал кое-что из времен Диана III. Знает теперь, во что может превратиться эльдар, не понимающий собственной сути. Шен вовсе не хочет становиться чем-то подобным.
— Ты показал ей историю Инхета Орсонка? — ахнул Веркит. — Рисковый ты парень... Да, гнусная история тогда вышла. Едва смогли остановить его. Цену ты помнишь.
— Помню... — поежился Санти. — Не дай Создатель еще раз такого! А вот с Элиа нужно еще работать и работать, девочка так и не осознала кое-каких основополагающих истин, как ни странно. Вот ведь характером Единый наказал!
— Точно, — скривился повар. — Редкая стерва! Но Лек молодец, сразу скажу. Постепенно переубеждает свою ненаглядную, не спеша капает ей на мозги, она понемногу начинает думать. А то, что горец к тебе Черный Клан за шкирку притащил — это вообще золото.
— Полезно, да, — согласился император. — Даже больше. Завтрашняя атака на Шерандар и Аранар без помощи Клана была бы в принципе невозможна. Их люди большей частью уже пробрались в осажденные города и уберут офицеров по нашему сигналу. А мы без промедления атакуем. Да я тебе рассказывал об этом плане, очень неплох, как мне кажется.
— Полностью согласен! — усмехнулся повар. — И еще...
— Что?
— Помирился бы ты с Ле.
— Да я не прочь, но она все еще дуется.
— Так пойди и извинись, — посоветовал Веркит. — Девочка гордая.
— Я думал, это Кара не простит, а она-то как раз и простила... — вздохнул Санти, потирая висок.
— Л'эт — жрица воплощенного Света, истинная жрица. Она до глубины души оскорблена твоим поступком. Заслужила, конечно, и сама это хорошо понимает, то все равно оскорблена. Потому находится в растерянности. Уступи, ты сильнее.
— Ладно... — поежился Санти, представив себе предстоящие объяснения, и попрощался.
Как ни странно, он ошибся. Достаточно было сказать: «Прости...», как Ле просияла и бросилась ему на шею. Поспать этой ночью императору так и не удалось...

Совершенно счастливая Тайка старалась не потревожить сон Энета, с нежностью глядя на него. Произошло то, во что она никогда не верила. Любимый посмотрел на нее, как на женщину! И не просто посмотрел, он сделал ее женщиной! Жаль сына ему не родить... Но тут уж ничего не поделаешь. Чтоб эту Элиа приподняло и шлепнуло вместе с ее «золотыми» идеями! Додумалась, тоже. Кто просил лезть в эльдары, не выяснив для начала всех последствий этого шага? А никто, кроме собственной глупости.
Ладно, поздно сожалеть. Охотница снова с нежностью взглянула на Энета, загадочно улыбаясь. Не верила, что это произойдет, никогда не верила. Слишком крупна и мускулиста она для женщины, еще в родном племени девушке доходчиво разъяснили, что на внимание мужчины ей рассчитывать не стоит. Она поверила и смирилась со своей судьбой, но втайне продолжала мечтать, что случится чудо и все изменится. А затем гибель Белок, ее одинокая охота, плен, освобождение и принятие ученичества у горного мастера. Время шло, и постепенно Тайка поняла, что втрескалась в наставника. Втрескалась навсегда, бесповоротно. Но Энет смотрел на рослую дикарку только как на ученицу, не обращая внимания на ее вздохи и наполненные страстью взгляды. Охотница понимала, что иначе и быть не может, и не навязывалась ему, только тоска с каждым днем становилась все сильнее.
Вчера вечером случилось невозможное. Энет, читавший что-то, внезапно отложил книгу, подошел к сидящей на кровати Тайке, тоскливо глядящей в стену, и ласково погладил девушку по щеке. Затем поцеловал. Ради этого ему даже не пришлось наклоняться, настолько высока была Охотница. Если бы она стояла, граф просто не дотянулся бы до ее губ. Тайка оказалась настолько изумлена его поступком, что онемела. Она покорно позволила раздеть себя и уложить на кровать. Еще несколько минут, и для девушки началась сказка. Любимый, о котором она только втихомолку мечтала, шептал ей на ухо какие-то ласковые слова, извинялся за то, что был настолько слеп. Нежно целовал ее везде, ласкал. Потом на короткое время стало больно, но вскоре девушка забыла об этой боли, крича и плача от переполняющего ее счастья.
Энет приоткрыл глаза и тут же уткнулся лицом в Тайкину грудь. Она счастливо рассмеялась и обняла его, мечтая не расставаться ни на секунду. Увы, это невозможно. Сегодня эльдарам предстояло отправляться в Элиандар, чтобы заняться переброской войск к Шерандару. Но пока время еще было, и они с удовольствием занялись друг другом, открывая для себя тайны любви.
— Чего я тебе расскажу! — кинулась Тайка к Рахе, увидев подругу в столовой.
— Чего? — заинтересовалась орчанка.
— Энет меня... Ну... Это... Того...
Она, захлебываясь, рассказывала о невероятных событиях вчерашнего вечера, сияя от счастья и не замечая, что Раха с каждым мгновением мрачнеет и едва сдерживает слезы.
На скорую руку позавтракав, орчанка вылетела из столовой и сломя голову понеслась в свою комнату, чтобы выплакаться в одиночестве. И Тайка уже получила свою каплю счастья! Только она осталась ни с чем! Только ее никто не любит! И не полюбит! Вторая... Уродище несчастное... Упав на кровать, Раха завыла от отчаяния, кусая угол подушки. За что, Создатель Миров?! Почему ты так жесток?!
Плакала она долго и даже не заметила, что в комнату вошел Тинувиэль. При виде рыдающей ученицы уши эльфа растерянно растопырились. Он на мгновение замер, а затем кинулся к ней.
— Что с тобой, девочка? — с недоумением спросил принц, обняв Раху. — Не надо плакать...
— Я никому не нужна... — провыла она. — Я же тоже живая... Ну почему так?!.
— Что ты имеешь в виду? — еще больше растерялся Тинувиэль.
— Я тебя люблю! — выпалила Раха и отчаянно покраснела. — Я...
— Глупая ты моя девочка! — заполнил комнату серебристый смех эльфа. — Сразу надо было сказать, сколько времени потеряно! Иди ко мне, моя хорошая...
Орчанка и сама не заметила, как оказалась обнаженной. Принц действовал привычно, сноровисто — раздевать женщин ему приходилось часто, по нескольку раз на дню. Она все еще плакала, пыталась прикрыться, ей было стыдно, да только куда там. Руки Тинувиэля скользили по красноватой коже девушки, заставляя ее задыхаться от никогда еще не испытанных ощущений. Вскоре Раха лежала на кровати, неверяще глядя в горящие лукавством миндалевидные глаза склонившегося над ней эльфа. Она куда-то погружалась, но не понимала, куда. Принц оказался на удивление нежен, вскоре орчанка забыла обо всем на свете, стонала и выгибалась. Она и подумать не могла, что в мире существует такое наслаждение, что все это так приятно. Впрочем, в данный момент думать она была в принципе не способна.
До самого вечера Раха проходила счастливой. Она все время глупо улыбалась, благо за туманной маской эльдара этого не было видно. А вечером... Вечером она принялась искать Тинувиэля, надеясь, что случившееся утром повторится. И нашла, к сожалению. В одной из гостиных замка. Увиденное там потрясло орчанку до глубины души. Она сперва даже не поняла, что видит, а поняв, застыла на месте, не веря своим глазам — прямо на столе под эльфом исходила криком страсти Ивка, девушка-эльдар родом с Эрдавага.
— Кобель проклятый... — в отчаянии простонала Раха и снова рванулась в свою комнату рыдать.
Плакала она до самого утра.

Свежий утренний ветерок приятно обвевал лица часовых на стенах Шерандара. Но им было не до ветерка, они с тревогой смотрели на готовящиеся к атаке имперские полки, непонятно каким образом оказавшиеся у города. Разведка ничего не докладывала о перемещениях элианцев поблизости! Откуда они здесь взялись?! В последнее время происходило что-то странное, и командованию войск Альянса это сильно не нравилось. Офицеры даже начали поговаривать, что стоит отступить, оставив империю в покое. Устранить самое страшное оружие Элиана — колдунов — не удалось, а раз так, то стоит ли городить огород? Многие считали, что не стоит, гибнуть без толку никому не хотелось. Однако мало кто решался открывать рот — инквизиция не дремала.
Занявшие Шерандар паладины деловито готовились к бою. Пусть попробуют имперцы взобраться на ими же выстроенные стены в полтораста локтей высотой! Можно будет от души посмеяться, глядя сверху, как они надрываются. Горные мастера, понятно, без проблем взберутся, но пока они станут лезть вверх, их можно будет не спеша отстреливать, как на стрельбище.
— Что вы думаете по поводу их неожиданного появления, генерал-паладин? — спросил старший инквизитор Шерандара, Геред Равт.
— Ничего хорошего, — буркнул тот. — У меня в последнее время возникает ощущение, что элианские колдуны научились перебрасывать через порталы большое количество людей. Ничем иным я возникновение имперских войск под стенами города объяснить не могу.
— Не дай Единый! — осенил себя косым крестом инквизитор.
— Меня другое беспокоит, — продолжил генерал-паладин, ставший главнокомандующим совсем недавно, после пленения прежнего. — На что они надеются? Город неприступен.
— На что-то надеются, иначе не атаковали бы. Имперские маршалы отличаются редким здравомыслием и не рискуют, когда не надо.
— Вот и я о том же... — вздохнул генерал-паладин, озабоченно потирая подбородок.
— Господин командующий! — заставил его обернуться чей-то голос. По галерее на стену взбегал запыхавшийся вестовой. — Господин командующий!
— Что?
— У нас больше нет флота... — простонал вестовой в ужасе.
— Нет флота? — недоверчиво переспросил генерал-паладин. — Ты что несешь, мальчишка?!
— Орки... — простонал тот. — Броненосцы... У них какое-то новое оружие...
Выяснилось, что флот Оркограра под покровом темноты подошел вплотную к Шерандарской бухте и с рассветом перекрыл ее. А затем... Затем произошло страшное. От каждого броненосца потянулись к кораблям Альянса пенные бурунчики. И корабли начали один за другим взрываться. Не прошло и двух часов, как от огромного флота остался только мусор на волнах. Спастись удалось мало кому из моряков, да и из них доплыть до берега смогли далеко не все. Выжившие и рассказали защитникам города о происшедшем. Те мало что могли увидеть на расстоянии пяти морских верст.
— Теперь мне все ясно... — закусил губу генерал-паладин. — Теперь мне все ясно...
— А мне нет! — рявкнул инквизитор. — Хорошо, пусть нам отрезали возможность отступления. Но как они собираются брать город?!
— Думаю, найдут как.
Безоблачное небо над Шерандаром внезапно потемнело, подул пронизывающий до костей ветер. Воздух над имперскими войсками подернулся дымкой, на фоне которой медленно проявилась гигантская фигура в темно-сером плаще с капюшоном. Лицо ее было скрыто туманом. И карвенцы, и нартагальцы, и даркасадарцы сразу поняли, кого видят перед собой. По рядам застывших на стенах солдат пробежал шепоток ужаса. Никому не хотелось сталкиваться с жутким колдуном.
— Предлагаю вам сдаться! — набатом грянул гулкий голос императора. — Сдавшимся обещаю жизнь. Кроме инквизиторов, конечно. В ином случае пощады не ждите! Даю десять минут.
— И за что это элианцы вас всех так не любят? — насмешливо поинтересовался генерал-паладин, когда призрачная фигура исчезла.
— А то вы не знаете! — окрысился инквизитор. — Проследите, чтобы никто и не помышлял о сдаче!
Командующий отдал несколько приказов ожидающим вестовым, и те со всех ног кинулись по стене, желая побыстрее донести волю начальства до высших паладинов — быть наказанным не хотелось никому, генерал-паладин на расправу скор.
Солдаты мрачно переглядывались, негромко переговариваясь. Многие, возможно, и не прочь были сложить оружие, да над головами церберами стояли паладины. А эту сволочь лучше не сердить, на месте снесут голову. Доказывай потом на том свете, что ты ничего такого не хотел. Потому кирасиры снаряжали к стрельбе мушкеты, лучники держали наготове свои луки, остальные проверяли оружие. Скоро имперцы пойдут на приступ, совсем скоро.
— Что ж, вы сами выбрали свою судьбу! — снова загремел над Шерандаром голос императора. — Пеняйте только на себя. К атаке!
Произошедшего вслед за тем не ждал никто. На стенах города, да и на городских улицах начали падать мертвыми офицеры Альянса. Один за другим, непонятно почему. Только немногим позже стало ясно, что случилось. Кто-то убивал их, используя духовые трубки с отравленными стрелками. Неизвестные стрелки били из укрытий, и ни одного из них поймать не удалось, казалось, покушение организовали невидимки. Иногда происходило нечто вовсе уж несуразное — стоящий рядом с офицером солдат внезапно выхватывал кинжал, убивал офицера и тут же скрывался, оказываясь бойцом такого уровня, что остановить его не мог никто. В городе воцарилась паника.
— Клан... — в ужасе простонал инквизитор, заметив незнамо как оказавшиеся на стене несколько фигур, затянутых в черные комбинезоны. — Черный Клан...
— Во имя Тьмы! — раздался холодный голос одной из фигур, и в свете солнца мелькнули отблески брошенных сюрикенов.
Генерал-паладин со старшим инквизитором умерли мгновенно, так и не успев понять, что случилось, с какой стати Клан выступил против Альянса. То же самое происходило по всему Шерандару. Офицеры умирали один за другим, не успевая оказать сопротивление — слишком быстро и неожиданно атаковали черные. Пытавшиеся помочь им солдаты тоже не смогли ничего сделать — наемные убийцы делали свое дело и исчезали, как ночные призраки с первыми лучами солнца.
Прошло еще несколько минут, и по всему городу начали распахиваться порталы, из которых выскальзывали отряды имперских горных мастеров и с ходу бросались бой. К ним присоединялись бойцы Черного Клана. Впервые они сражались вместе, спиной к спине. Такое до сих пор считалось невозможным, но произошло. Одно это говорило о том, что наступают иные времена.
Только солдатам и оставшимся в живых младшим офицерам Альянса было не до философских рассуждений. Их просто резали, как волки режут овец — деловито и безжалостно. Вскоре один из отрядов горных мастеров сумел пробиться к воротам и открыть их. В Шерандар вступили имперские полки, ведомые четырьмя эльдарами. При виде страшных колдунов карвенцы, нартагальцы и даркасадарцы начали бросать оружие, понимая, что дальнейшее сопротивление бесполезно. Все равно раздавят, а так, возможно, удастся выжить. Пленных выводили за город, где ремесленники спешно возводили для них лагеря.
Жители Шерандара высыпали на улицы, приветствуя освободителей. Она засыпали элианских солдат и офицеров цветами, непонятно как и сохранившимися в захваченном городе. Кричали, кидались обниматься, девушки целовали воинов, намекая, что совсем не прочь будут увидеть бравых воинов в своих постелях. Радости шерандарцев не было предела — слишком много ужасов довелось им повидать за месяц оккупации. Да и испытать тоже. Инквизиторы жгли людей сотнями, пытаясь добиться повиновения, но это не помогало — ненависть элианцев к врагу становилась только сильнее. Город не раз вспыхивал бунтом, но паладины, к сожалению, хорошо умели подавлять бунты. Они и подавляли, заливая Шерандар потоками крови. Им ничего не забыли — ни один инквизитор или паладин не ушел живым, горожане отыскивали их в любых укрытиях и разрывали в клочья, не считаясь с потерями. Горные мастера не вмешивались — люди имели полное право отплатить мучителям и убийцам за все хорошее.
Шерандарцы не знали, что то же самое сейчас происходит и во втором городе западного побережья Элиана, Аранаре. Столицы провинций были освобождены, осталось только выбить святош из остальных городов и селений.
Император, застывший на холме перед городом, знал, что много времени это не займет, от силы недели две. Маршалы, не теряя времени, уже выдвигали войска. Флоты Альянса были уничтожены при помощи союзников, новое оружие орков, торпеды, оказалось на удивление действенным. Карвену с Нартагалем больше не на чем подвозить пополнение! Транспортных кораблей у них почти не осталось. Теперь необходимо освободить восточное побережье, и можно будет приниматься за центр страны, где окопались местные фанатики. Но восточное побережье само упадет в руки элианских военачальников после смены власти в Даркасадаре и Нартагале. А это произойдет очень и очень скоро. Его величество откинул голову назад и почти неслышно рассмеялся. Его губы неслышно шептали:
— Подождите немного, господа святоши, совсем немного. Вы превысили меру Его терпения. Вашей страны больше не будет. Хватит войн и фанатизма. Хватит! Хватит костров и пыточных застенков. Хватит! Хватит жестокости и подлости! Слышите, хватит! Но вы не желаете останавливаться. Что ж, вас остановим мы.

Старый человек в шелковом халате неподвижно сидел на кошме в центре юрты, держа в руке чашку с кумысом, и исподлобья смотрел на склонившегося в поклоне первого шамана племени и по совместительству одного из четырех верховных шаманов Стойбища Паука, куда доступа воинам испокон веков не было. В ястребином взгляде старика горело недовольство, он что-то зло бормотал себе под нос.
— Ну и что ты мне скажешь, Белый Бык? — спросил, наконец, военный вождь степных племен. — Сколько нам еще торчать под этими стенами? Это ты уговорил меня на союз с железнолобыми ишаками.
— Шансы на прорыв были очень велики, мой вождь, — тяжело вздохнул шаман. — Увы, элианский колдун успел инициировать преемника...
— И что теперь?
— Лучше отходить, пока не поздно, и готовиться к большой войне. Имперцы скоро справятся со своими проблемами, а потом примутся за нас всерьез.
— Сколько они уже пытались, да только ни разу не выходило, — презрительно бросил вождь. — Предки всегда выбрасывали элианских собак из степи. Выбросим и мы.
— Боюсь, на этот раз все будет не так просто, Ураган, — помрачнел шаман. — Похоже, они вступили в союз с Заколдованным Лесом. Что, если по нам ударят с двух сторон?
— Не неси чушь, — поморщился Ураган. — Когда это лесные мороки выбирались из своего леса? Никто такого не помнит.
— Все когда-нибудь случается впервые, мой вождь, — скользнула по губам Белого Быка ироничная усмешка. — Может случиться и это.
— А может и не случиться, — оскалился вождь. — Значит, думаешь, плюнуть на железнолобых и отходить в степь?
— Уверен, — покивал шаман. — И мало того, надо стягивать стойбища с женщинами и детьми ближе к горам Паучьего хребта. В случае чего, укроем их в горных крепостях. С моря к хребту не подойти, сплошные скалы, а если обвалим мосты, до крепостей не доберется ни одна собака.
— И за сколько времени мы в этих горах с голоду передохнем? — скривился Ураган.
— Быстро, — согласился Белый Бык. — Очень быстро. Только мудрый человек обязан предусмотреть все, в том числе и возможность проигрыша, мой вождь.
— Здесь ты прав... — поморщился тот. — Беда в том, что как только мы отойдем от стен, я перестану быть военным вождем объединенных племен и стану всего лишь ханом Алых Всадников. И кто станет меня слушать? Юнцы из Небесного Стана и Белого Ковыля спят и видят, как бы мне в глотку вцепиться.
— Вопрос решаемый... — усмехнулся шаман. — Придется, правда, схитрить. Пока отводить племена не станем, сделаем вид, что война продолжается, а сами в то же время займемся другими делами.
— И какими же? — заинтересованно приподнялись косматые, седые брови Урагана. — Ты...
— Мой хан! — прервал его вошедший в шатер тысячник, кровный брат вождя. — Там...
— Что там?
— Твой сын вернулся... Степной Ветер.
Военный вождь медленно поднялся на ноги, неверяще глядя на старого друга. Его старший любимый сын пропал во время налета на соседнее племя восемнадцать лет назад. Но не погиб — исчез, тело так и не смогли отыскать. По древнему обычаю, даже кровным врагам не мешали в поиске и погребении павших в бою, даже помогали. Поступить иначе было невозможно, это навлекало бесчестье на преступившего обычай.
Черные Волки, на которых налетел отряд Алых Всадников, перерыли степь на много дневных переходов вокруг в поисках тела сына хана враждебного племени, но ничего не нашли. Шаманы утверждали, что Степной Ветер жив. Но если он жив, то где он? Много лет эта загадка не давала Урагану покоя, тем более что младший сын ему не нравился — честолюбивый дурак, ни на что не способный. Ни одного боя не выиграл, тогда как старший к моменту исчезновения по праву носил пояс из змеиной кожи — символ молодого военного вождя, победителя десяти сражений. И вот, по прошествии восемнадцати лет, его сын вернулся?
— У него в руках хвост белого волка, — снова заговорил тысячник.
Хвост белого волка? Посол? Чей посол? Что-то здесь странное...
— Это точно он? — недоверчиво уставился на старого друга вождь.
— Он, кто же еще... — вздохнул тот. — Я же его еще вот таким из лука стрелять учил... На коня первым посадил. Уж кому, как не мне, знать. Степной Ветер это. И сразу скажу — парень сейчас боец такой, что я не знаю никого, кто бы с ним справился. Двигается, как камышовый кот.
— Рассказывай!
А рассказывать, в общем-то, было почти нечего. Старый тысячник вернулся в свой шатер немного отдохнуть, день предстоял тяжелый. Но отдохнуть ему не дали — в шатре ждал незваный гость. Поначалу старый воин возмутился, собравшись выбросить наглеца прочь, но в этот момент узнал его. Перед ним стоял пропавший восемнадцать лет назад старший сын кровного брата. Степной Ветер.
— Что он сказал? — в голосе Урагана звучало нетерпение.
— Ничего... — вздохнул тысячник. — Согласен говорить только с отцом.
— Зови.
В шатре появился невысокий воин. Как говорится, в самом соку, лет сорока. Вождь жадно уставился на вошедшего и сразу понял, что старый друг прав. Да, это его пропавший без вести сын. Но как он изменился... Взгляд серых глаз настолько спокоен, что даже шаман поежился — так смотрят только люди, ощущающие за своей спиной немалую силу. Никаких украшений и вышивок на одежде, прямо как безродный какой-то. За спиной рукояти двух мечей, в которых хан с немалым изумлением узнал знаменитые имперские картаги. Значит, его сын — горный мастер Элиана?!
— Здоровья вам и богатых пастбищ вашим стадам, уважаемый отец! — низко поклонился Степной Ветер.
— Рад видеть тебя в добром здравии, сын мой, — встал Ураган. — Где же ты пропадал целых восемнадцать лет?
— Во время боя мне трижды спас жизнь один человек... — вздохнул тот. — Вы сами знаете, что это значит.
— Знаю... — помрачнел вождь. — С того момента твоя жизнь принадлежала ему. Теперь я понимаю, почему тебя не нашли. И кто же этот человек?
— Горный мастер империи. Он взял меня в ученики. Я не мог отказать спасителю ни в чем...
Ураган устало опустился на кошму, закусив губу и сжав кулаки. Испокон веков в степи было так — если кто-нибудь спасал другому жизнь, жизнь спасенного принадлежала ему. Навсегда. Или пока спасенный не возвращал долг той же монетой. Да, его сын и не мог поступить иначе, не мог не последовать за этим горным мастером, куда бы тот ни пошел. А поскольку он к тому же взял Степного Ветра в ученики, долг парня вырос вдвое. И этот долг золотом или стадами не вернешь.
— Учитель умер у меня в руках сразу по получении мною черного шнурка, я не сумел спасти ему жизнь, самого тогда тяжело ранили, — снова заговорил Степной Ветер. — Думал, погибну. Да и не только я, нас там семь кровных братьев было. Перед смертью решили побрататься. Но нас спасли. Лично император. С тех пор моя верность принадлежит ему.
— Иначе и быть не могло... — тяжело вздохнул хан. — Я тебя понимаю, сын. Я на твоем месте поступил бы так же.
— Да и узнал я столько, что в степи уже жить не смог бы... — грустно улыбнулся Степной Ветер. — Как бы это объяснить... Представьте себе молодого воина после победы в бою, которого маленькие дети зовут вернуться к ним — лепить пироги из грязи. Думаете, он пойдет?
— Нет, конечно, — усмехнулся Ураган. — Значит, наша жизнь для тебя — игры маленьких детей?
— Увы, отец. Игры жестоких детей. Вы не представляете себе братства, царящего среди горных мастеров. Да и их боевого мастерства — тоже.
— И чего же ты достиг, сын?
— Стал невидимкой, — позволил себе улыбку Степной Ветер. — Способен перерезать всех в этом лагере в одиночку, они даже не поймут, что происходит.
— Невидимкой? — изумленно вздернулись брови вождя, он переглянулся с шаманом. О невидимках слышали даже степняки, эти страшные воины и в самом деле были способны на многое.
Степной Ветер вытянул вперед руку. На его ладони на мгновение возник прозрачный, почти невидимый шнурок, и тут же исчез.
— Сейчас я прибыл к вам, отец, как посол.
— Чей посол?
— А как вы думаете? — приподнялись брови Степного Ветра. — Только от того, кому принадлежит моя верность.
— Император... — помрачнел вождь. — Но ты говорил, что тебя спас прежний император, нынешний не правит и месяца. Почему же ты сохраняешь ему верность?
— Нынешний спас не только меня, но и вас всех, — в голосе горного мастера появилась горечь. — Я вижу здесь шамана. Шаман должен знать, что такое Пожиратель.
— Ты знаешь, Белый Бык? — повернулся к тому Ураган.
— Знаю, мой вождь, — поклонился шаман. — Если бы в нашем мире появился Пожиратель, погибли бы все. И мы, и элианцы, и железнолобые.
— Во время попытки убийства императора маги Нартагаля открыли Черный Портал, откуда вырвался Пожиратель, — снова заговорил Степной Ветер. — Странно, что шаман не ощутил этого.
— Так это был Пожиратель?! — ахнул Белый Бык, его глаза стали круглыми. — Я почувствовал надвигающуюся смерть, холод, пустоту, а потом потерял сознание. Когда пришел в себя, все уже было в порядке...
— Да, это был он, — кивнул горный мастер. — Прежний император ценой собственной жизни задержал его. А нынешний вместе с четырьмя друзьями загнал Пожирателя обратно и уничтожил Черный Портал, перекрыв подобным тварям дорогу в наш мир. Так что мы все обязаны этим пятерым жизнью.
— Если это правда, верность народа Степи принадлежит им, пока хоть один из них жив! — встал побледневший хан. — Но я не верю.
— Доказательства будут представлены, — усмехнулся Степной Ветер. — Позже. Сейчас я хотел бы перейти к тому, с чем послан.
— Слушаю.
— Мой император сообщает народу степей, что нами заключен союз с эльфами Заколдованного Леса. Войска эльфов, верные союзническому долгу, готовы выступить в поход. Сила народа Степи велика, но противостоящие вам не слабее, и добычи не будет. К чему тогда воевать? Мы предлагаем народу Степи мир. И дружбу.
— Пока нам о лесных мороках ничего не известно, — нахмурился хан. — А мир и дружба? Это непростой вопрос, быстро не решается.
— Думаю, гонцы с сообщением об эльфах уже в пути, — усмехнулся Степной Ветер. — Я могу подождать их прибытия.
— Хорошо, так и поступим, — согласился Ураган. — Вечером я хотел бы встретиться с тобой наедине, сын. Нам есть о чем поговорить. Да и той2 в честь твоего прибытия надо бы созвать.
— Конечно, отец, — поклонился горный мастер. — Буду рад.
Он с легкой грустью смотрел на хана, понимая, что пути назад для него нет, давным-давно нет. Слишком многое он знает и умеет. Да и еще одно обстоятельство было. Он — эльдар. И этим сказано все.

8. Един в пяти лицах.

— Рыжий, да что с тобой такое происходит? — Лек подозрительно смотрел на уставившегося в стену императора.
— Ничего... — Санти поднял на него наполненные тоской глаза.
— Брешешь! — отрезал горец и решительно уселся напротив. — Рассказывай!
— Оно тебе надо?
— Надо. Ты забыл, что мы — Пятеро? И что нам еще немало вместе пройти предстоит? Мы же тебя, балда, чувствуем, как себя самих! Молчали, думая, что ты сам отойдешь, да только дорхот там. Ты же на себя не похож! Потому хватит! Давай, говори.
Растерянно почесав затылок, Санти понял, что Лек, вообще-то говоря, прав. Он и думать забыл об эмпатии, распространяющейся только на них самих, которой наградил их Радужный Дракон. Нет, при желании каждый из Пятерых мог легко считать чувства других людей, но только между ними самими эмпатическая связь была постоянной. Давно привыкнув, что краем сознания ощущает побратимов, Санти вскоре перестал обращать на это внимание. Но они ведь тоже ощущали его! А значит — были в курсе его отчаяния, метаний и всего прочего. Единый Создатель!
— Я скоро чокнусь, наставник... — уныло сказал он.
— С какой это стати? — изумился Лек.
— Грязные вещи делаю... — скривился Санти, яростно наматывая непокорный рыжий вихор на палец. — Подонком себя чувствую. Меня как надвое разрезали. Понимаю, что по-другому нельзя, но...
— Что еще за «но»?

Предыдущая страница 5 Следующая страница


Навстречу судьбе 6

— Почти каждый мой поступок, как императора, можно назвать подлостью. И ты, и Маран учили нас совсем другому!
— Не совсем понимаю, что ты имеешь в виду... — нахмурился Лек. — Поясни.
— Что здесь пояснять? — скривился сгорбившийся Санти. — Взять хоть нартагальского принца. Умирает ребенок, спасти которого — раз плюнуть. А я жду его смерти с нетерпением, мне его смерть нужна, чтобы возвести на престол Эхе. Это ли не подлость?
— Подлость... — вздохнул Лек. — С житейской точки зрения. Но не с точки зрения императора. Если принц останется жить, продолжится война, и погибнут тысячи других детей. Так не большей ли подлостью будет вылечить его?
— Умом-то я все это понимаю... Умом, а душа болит. И противен сам себе. А как я заставил Эхе согласиться стать королем? Мерзость какая!
— Он сам мечтал изменить порядки в своей стране, — примиряюще произнес Лек. — Ты дал ему такую возможность.
— Я его в грязь окунул! — сжал кулаки император. — В такую же, в какой сам! Я не могу так больше, Лек... Я же человек, а не скот... Да за что же мне все это?!
Санти вцепился в свои волосы и принялся раскачиваться, из его глаз текли слезы, беднягу трясло. Горец смотрел на эту неприглядную картину, закусив губу, и напряженно размышлял. Дело-то серьезное, парень на грани срыва. Что будет, если император с его нечеловеческой силой сорвется? А ничего хорошего — такого наворотит, что не дай Единый. Он прекрасно понимал бывшего ученика и его сомнения, сам не раз испытывал подобные, но сумел понять, что ради жизни и счастья людей, которые на него надеются, можно сделать многое. Даже то, что на первый взгляд кажется подлостью. Вопрос в мотиве поступка.
Однако нужно что-то предпринимать, император совсем плох. Только вот сам Лек вряд ли сумеет переубедить рыжего обормота. Особенно, когда тот в таком отчаянии. Беда еще, что он сам тоже сомневался, порой ему было тошно ничуть не меньше, чем Санти. Слишком многое из того, что считал прежде бесчестным, пришлось совершить горцу с момента, как он стал эльдаром. Но ведь цель благая... На память тут же пришли слова Марана: «Никогда еще цель не оправдывала негодных средств...» Лек окончательно растерялся.
Так что же делать? Как понять? Юноша не знал. Он продолжал растерянно смотреть на унылого императора. И что здесь скажешь, когда сам сомневаешься? Но ведь если не остановить всю эту сволочь, вокруг же ад воцарится! А останавливаешь, оглядываешься и вдруг понимаешь, что по дороге уподобился им. Или не уподобился? А дорхот его знает!
Только все равно нужно что-то делать с отчаянием Санти. Иначе парень с ума сойдет, в таком состоянии, как он сейчас, это очень даже просто. Но сам Лек здесь ничем не поможет, опыта просто не хватит. Что тогда остается? Разве только посоветоваться со старыми, мудрыми, опытными людьми. Другого выхода горец не видел. А с кем? С Керталом? Возможно. Или с Ланигом? Нет, у того слишком специфический опыт. А вот с отцом Теларином не помешает — хороший священник здесь может помочь больше чем кто бы то ни было.
Ясно одно — рыжему нужно отдохнуть хотя бы день-другой. Только вот, поди убеди его, чувство долга у Санти превышает все возможные пределы. А вскоре предстоит большая игра в Даркасадаре... Там без императора никак не справиться, это понятно. Или можно обойтись? Сейчас, пожалуй, стоит напоить его и напустить девчонок, пусть устроят парню такую ночь любви, после которой он только спать и сможет.
Достав из подвалов замка бутыль со сгущенным вином, которое Веркит почему-то называл коньяком, Лек налил Санти целую кружку и заставил выпить ее до дна. Сам предпочел не рисковать, зная уже, что это за адское зелье и как оно бьет в голову. Рыжий сперва не понял, что ему дали, и выпил залпом, желая только, чтобы от него отвязались. Глаза императора тут же стали круглыми, из них брызнули слезы, он заперхал.
— Э-э-т-т-т-о-о ч-ч-т-т-о-о?.. — с трудом выдавил он из себя, продышавшись.
— Да так, — ухмыльнулся Лек. — Тебе сейчас полезно. На еще!
— Иди ты к дорхоту в задницу, дорогой наставник! — замахал на него руками Санти. — Сам эту отраву пей!
Он на глазах пьянел. Горец удовлетворенно покивал, наблюдая за этим процессом. Ясно, снова целый день ничего не ел, сразу развезло. Чему удивляться, полкварты сгущенного вина без закуски! Так и под стол упасть недолго. А теперь девчонок привести надо, пусть займутся этим обормотом. Завтра, конечно, похмелье у Санти будет страшное, но лучше так, чем снова убиваться начнет. Болящая голова не даст ему заняться самокопанием. Надо только предупредить, чтобы никто его не исцелял, не то опять начнет дурью маяться.
Быстро смотавшись за Ле с Карой, горец рассказал девушкам, что происходит с их благоверным. Жрица только возмущенно всплеснула руками, а Беспалая огорченно нахмурились. Но терять времени они не стали, переместились к пьяному Санти и принялись за него всерьез. Он, если честно, ничего против не имел.
Проводив девушек к императору, Лек снова задумался. Необходимо все-таки с кем-то посоветоваться. Опять же возникает вопрос: с кем? С каждым мгновением он все яснее осознавал: кроме отца Теларина, не с кем. Даже Кертал вряд ли поймет их сомнения. Для старого мастера благо империи давно стало самым главным в жизни, и ничто, ведущее к этой цели, не может быть злом.
Приняв решение, горец призвал плащ эльдара и собрался было переместиться в Элиандар. Однако в последний момент он бросил на себя взгляд в зеркало и замер. Оттуда на него смотрел не рыцарь престола, а император! Плащ почему-то был не серо-серебристым, а темно-серым. Ни один эльдар не мог вызвать такого по определению! Это еще что за новости? Лек раздраженно помотал головой. В заклинании напутал? Или что? Он убрал плащ и вызвал его снова. Ничего не изменилось — в зеркале снова появился император.
Забыв обо всем, Лек принялся экспериментировать. Вызвать давно ставший привычным плащ рыцаря престола не удалось ни разу, на нем возникал только императорский. Чудеса какие-то! Растерявшись, горец понял, что придется отлавливать Веркита и выяснять, в чем дело. Выдавать себя за императора он не собирался. Отыскав повара сплетенным на скорую руку заклятием, Лек переместился к нему. Тот, как обычно, распекал нерадивых помощников.
— Чего тебе? — раздраженно обернулся к нему Веркит.
— Поговорить надо, — буркнул горец. — Срочно! Проблемы.
— Да? Ну, пошли.
Они переместились в какую-то незнакомую Леку комнату.
— Что за проблемы?
— А вот...
Вызвав плащ, горец некоторое время наслаждался выражением обалдения на лице Веркита. Настолько ошалевшим он повара еще не видел.
— Санти что, помер?! — выдохнул тот. — Тебе корону передал?!
— Живехонек, — заверил его Лек. — С девушками сейчас.
— Тогда я вообще ничего не понимаю... — растерянно опустился на стул повар. — Это у тебя шуточки такие? А по шее?
— Какие шуточки?! — возмутился горец. — Я сам едва с ума не двинулся, как себя в зеркале увидел!
— Веркит!!! — прервал его чей-то отчаянный вопль.
Из возникшего на стене туманного облачка вывалился Тинувиэль. Взгляд принца блуждал, по щекам ползли разноцветные пятна. Он ломал руки и едва не плакал. Казалось, случилось что-то донельзя страшное.
— Тут такое! — выдохнул он. — Гляди!
На эльфе тоже возник императорский плащ. Надо было видеть реакцию повара. Он не побелел, а позеленел, отвесил челюсть на грудь, глаза бедняги выпучились, как у морского рака. Веркит молча тыкал в принца пальцем и только что-то неслышно сипел. Видимо, отказал голос.
Не прошло и нескольких минут, как в комнате с точно такой же проблемой появились Храт с Энетом. Повар растерянно обводил глазами четырех стоящих рядом императоров и то и дело осенял себя косым крестом. Но это не помогало — наваждение никуда не делось. Веркит обхватил руками голову и принялся стонать, раскачиваясь на стуле.
— Сволочь радужная... — прорывались сквозь стоны слова. — Чтоб тебе, паскуде, хвост в спираль свернуло... Чтоб ты голову в собственную задницу засунул... Чтоб тебе крылья с корнем выдрало... Гадина... Тварюка дорхотова... Дубина чешуйчатая... Ящер тупорылый...
Затем он откинул голову назад и принялся истерически хохотать.
— Един в пяти лицах! — сходил с ума Веркит. — Нет, ну надо же, а? Един в пяти лицах!!!
— Да что происходит-то?! — не выдержал Лек.
— Что? — резко повернулся к нему повар. — А то, что нынче в Элиане не один император, а целых пять! Слышишь?! Нет, я так не могу! Ну что это за издевательство, а? Чтоб ты сто раз сдох, зверюга крылатая!!!
— Кого ты проклинаешь? — растерянно растопырил уши Тинувиэль.
— Радужного дракона, будь он неладен...
— А он здесь при чем? — удивился Лек.
— При том! — буркнул повар. — Когда Маран рыжего короновал? Сразу после вашего разделения? Сразу после того, как вы Радужным быть перестали?
— Да... А...
— Никаких тут тебе «а»! — раздраженно прервал его повар. — Ни дорхотова копыта вы не разделились тогда еще! Когда Маран передавал корону Санти, он передал ее не одному рыжему, а всем Пятерым! То есть, Радужному Дракону!
— Разве так бывает?! — выдохнул Храт.
— До сегодня я думал, что не бывает... Да, Санти остался основным императором, стержнем объединения, а если точнее, основным рецептором Радужного, чтоб ему полжизни в дерьме купаться. Но любой из вас может в случае необходимости подменять рыжего, становясь императором. Вот такие дела, ребятишки...
— Сушеную жопу габта с перцем ему в пасть, этому Радужному! — буркнул орк, недоверчиво покачивая головой. — Удружил, зараза!
— Подожди, — потряс рукой Лек. — Не пойму я что-то. У нас же нет памяти прежних императоров!
— Скоро будет, — заверил его Веркит. — Подожди немного, эта «радость» вас тоже не минует. Я сам еще до конца не понял, что такое ваша эмпатическая связь и на что она способна. Судя по всему, это посвящение в эльдары задержало ваше превращение в императора, единого в пяти лицах. Я сейчас вижу, как на глазах меняется аура каждого из вас, становясь аурой императора. Посему поздравляю, Ваши величества!
Повар встал и издевательски поклонился, разведя руками.
— И что нам теперь со всем этим делать? — с трудом выдавил Энет.
— А что здесь сделаешь? — устало пожал плечами Веркит. — Править Элианом. Впятером. Надеюсь, не передеретесь.
— Вот еще! — возмутился Храт. — Было бы из-за чего. Оно мне надо, такая обуза?
— Да никому оно не надо... — поежился Лек. — Прав ты, чтоб этой паскуде радужной полжизни икалось! Порадовал, называется...
— Так он — это вы сами! — хохотнул Веркит. — Вы, Пятеро — его составляющие. Потому все пятеро и являетесь императорами. Нет, ну это же надо?! Кошмар, право!
— Во-во... — буркнул Лек. — Это мы все — императоры? Ой, мать моя женщина...
— Увы... — тяжело вздохнул повар, снова с недоумением оглядывая друзей. — Но никуда от этого не денешься. Как бы того ни хотелось.
— Ясно, — поежился горец. — Раз никуда не деться, будем думать. Меня еще Санти беспокоит. Знаешь, в каком он состоянии?
— Знаю.
— Напоил его и девчатам рассказал, они с ним сейчас. Вот ему завтра сюрприз будет! Вот порадуется! Паскудство какое!
— Паскудство, — согласился Веркит. — Только выбора, ребятишки, у вас все равно нет. Идите-ка вы спать. Утро вечера мудренее. А я тут пока покумекаю на досуге. Может, до чего-то и докумекаю.
Однако заснуть четыре побратима сумели еще не скоро, да и то нажравшись сгущенного вина до поросячьего визга. Их девушки все пытались выяснить, что произошло, из-за чего они такие убитые. Но Лек, Энет, Храт и Тинувиэль мрачно молчали, так же молча наливаясь коньяком. Пока не попадали под стол.

Санти стонал, держась за голову и раскачиваясь. Эта несчастная голова болела так, как не болела, наверное, еще никогда. Казалось, его что-то вращает в воздухе, пол уходил из-под ног. После нескольких попыток он уже не пытался вставать, сидел и мучился. Это чем же таким дорхотов горец его вчера напоил?
Однако спокойно пострадать императору не дали.
В спальню один за другим вползли точно так же стонущие и держащиеся за головы побратимы. Эльф зачем-то тащил с собой бутылку.
— Наливай! — скомандовал горец.
— Может, не надо? — неуверенно покосился на него принц. — Мне и подумать о том тошно...
— Надо, — заверил его Лек. — Будем клин клином вышибать. Веркит советовал, он знает.
— Ладно...
Поежившись, Тинувиэль плеснул из бутылки в стоящую на столе кружку немного какой-то жидкости. Санти с ужасом узнал запах той самой дряни, которую вчера подсунул ему Лек. Снова?! С ума сошел!
— Пей, станет легче, — буркнул горец, сунув кружку под нос императору. — Не бойся, я знаю.
Он все-таки заставил императора выпить сгущенное вино. Того едва не вывернуло, но вскоре на самом деле полегчало — голова начала проходить, мир больше не вертелся вокруг, ноги не подгибались. Остальные тоже глотнули понемногу и начали приходить в себя.
— У нас тут новости такие, что... — поежился Лек. — Ты, рыжий, лучше садись, а то услышишь и упадешь.
— Новости? — удивился тот. — Чего еще на мою грешную голову свалилось?
Сев на кровать, горец принялся рассказывать о случившемся вчера вечером. По мере рассказа глаза скомороха все расширялись и расширялись. Он недоверчиво глядел на наставника, и поверил, только увидев побратимов в императорских плащах.
— Вот это влипли... — прошептал он, когда Лек замолчал.
— Влипли — это слабо сказано! — заставил всех пятерых вздрогнуть голос неожиданно появившегося в спальне Веркита. — Проконсультировался я тут кое с кем... Ну, ребятки, ничего не могу сказать, вас такое ждет, что лютому врагу не пожелаешь.
— И что же такое нас ждет? — уныло поинтересовался Санти.
— Думал я, это Радужный виноват, — вздохнул повар, — но он, оказывается, просто марионеткой был. Такие вещи просто так не происходят. Чтобы вы знали, существует еще скрытая часть пророчества Пятерых, о которой до вчера не знал даже я. Вот так-то.
— Да какого же габта все это дерьмо должно было именно на нас вывалиться?! — в сердцах грохнул кулаком по столу Храт.
— Оказались в ненужное время в ненужном месте, — ехидно оскалился Веркит. — Нечего было по закоулкам шляться!
— Ну, ни хрена себе, заявочки! — возмутился орк.
— От правды никуда не денешься, — пожал плечами повар. — Я не знаю, что конкретно вас ждет, ребятишки. Но что-то очень большое, даю гарантию. Потому искренне советую как можно быстрее наводить порядок в стране, чтобы встретить новую беду во всеоружии. А она придет, это я вам могу гарантировать.
— Но какая беда, копыто дорхота?! — сжал кулаки Лек.
— Не знаю!
— Слушай, Веркит, да кто ты, в конце концов, такой? — подозрительно прищурился Санти.
— Я? — вздохнул повар. — Да так, помогаю императору, чем могу. Только вот беда, из этого замка мне выхода нет, сразу умру. Живу долго, очень долго, но только здесь.
— А как же так вышло? — в глазах Энета загорелась заинтересованность.
— Элиан, скотина такая, устроил мне развлечение на полторы тыщи лет, — скривился повар. — Чтоб ему без передыха икалось!
— Икалось?! — расширились глаза графа. — Так он жив?!
— А что ему сделается, заразе? — ядовито процедил сквозь зубы Веркит. — Явился откуда-то незваным, погулял по нашему миру, натворил дел, и смылся. Сейчас еще где-то гуляет, людям проблемы создает. Вот ведь неугомонный!
— Но кто он и откуда взялся?!
— А я знаю? — пожал плечами повар. — Известно только, что он не из этого мира родом, из какого-то другого. Завоеватель ничего толком никому не говорил. И мотивов его действий я тоже никогда не понимал. Но видел, что людям после его реформ лучше живется, потому и помогал. Потому и до сих пор помогаю императорам держать в руках страну. Сравните сами, как живется в Элиане, а как в том же Даркасадаре или Нартагале. Есть разница?
— Огромная, — согласился Лек, задумчиво изучая его. — А с кем ты советовался?
— Думаешь, только вы пятеро способны напрямую общаться с высшими силами? — язвительно поинтересовался Веркит. — Зря. И высших сил не пять, а куда как больше, парень. На кое-какие я имею выход. Медитировал ночью, во время медитации мне о грядущей большой беде для всего нашего мира и сообщили.
— Большой беде... — скривился Санти. — И что, ни одного намека на то, какая именно беда нас ждет?
— Увы...
— Паскудство! — выругался скоморох.
— Потому давайте-ка думать, что делать в ближайшее время, — вздохнул повар. — Учти, Санти, что ребята скоро свалятся, как свалился после инициации ты. Пробуждение памяти прежних императоров просто не проходит. Придется тебе некоторое время без них обходиться, недели две, как минимум. А то и три.
— Справлюсь! — буркнул тот. — Как-нибудь справлюсь.
— Ой ли? — прищурился Веркит. — То-то Леку пришлось тебя вчера поить до беспамятства, чтобы хоть немного в себя привести. Накрутил себя дорхот знает на что, и мучается, дурень рыжий.
— Это мои проблемы!
— Да нет, не твои. Ты — император! Ты — стержень, на котором держится все. Даже то, что твои побратимы со вчера тоже императоры, дела не меняет. Пойми, любой правитель делает порой жестокие и подлые вещи. Если они нужны только для укрепления его власти — он подонок. Но если они ведут к общему благу, все обстоит иначе. Слышал я как-то ваш разговор с Леком о том, чтобы после наведения порядка начать учить людей доброте и тому подобную чушь.
— Почему чушь? — возмутился Санти.
— Потому что людей против их желания не изменишь, — презрительно бросил повар. — Ты просто наивен, мальчик. Чего-то можно добиться только неспешным, медленным воспитанием, постепенно сдвигая общественные приоритеты к иным ценностям. А чтобы останавливать тех, кому важен только он сам, нужно иметь силу. Государство — это аппарат узаконенного насилия. И ты должен отдавать себе в том отчет!
— Отдаю! — скривился Санти. — Только оттого не перестаю чувствовать себя мразью.
— Ничего нет хуже, чем когда император настолько молод... — неизвестно кому пожаловался Веркит. — Опыта жизненного никакого, вот и мается дурью. Подумай лучше о том, что случится, если ты не остановишь святош и прочих жаждущих власти нелюдей.
— Да понимаю я! — рявкнул скоморох. — Но все равно чувствую себя грязным! Нас же совсем иному учили! Учили всегда сохранять честь! Учили быть добрыми и справедливыми! А во что превращаюсь я? Мне страшно, Веркит...
— Ох, парень-парень... — тяжело вздохнул тот. — Это зависит только от тебя — остаться человеком или нет. Независимо от того, как тебе приходится поступать, чтобы помочь другим. Вспомни радость жителей Шерандара, когда туда вернулась имперская армия. Вспомни, что с ними творили карвенские офицеры, убитые по твоему приказу. И подумай. Просто подумай, что дороже. Твоя чувствительная совесть или их жизни.
— Их жизни, понятно... — опустил голову Санти. — Я все знаю, но я разделен надвое, я сам не понимаю, что со мной...
— Поймешь со временем, — грустно улыбнулся повар. — Ты просто взрослеешь, мальчик. Это всегда трудно. Я прекрасно помню себя в твоем возрасте. Попробуй подумать, не впадать в отчаяние, а представить, что случится, если ты не сделаешь того или иного.
— Спасибо, Веркит, — слабо улыбнулся император. — Я попробую.
— А когда ребята придут в себя, тебе станет полегче. Все-таки вас будет пятеро почти равных по силе.
— Почти?
— Ты все равно останешься самым сильным. Ты — стержень объединения. Помимо того, вы сможете объединяться в единое существо непредставимой мощи. Но...
— Что? — заинтересовался Лек.
— Не думаю, что хоть кому-нибудь следует знать, что император не один. Для всех император — Сантиар I. Пусть для людей так и останется. Накинуть на себя морок для любого из вас — раз плюнуть. Не стоит приводить народ в недоумение, ничего хорошего из того не выйдет.
— Согласен! — резко кивнул горец, остальные поддержали его. — Мне все это в принципе не нужно.
— Ладно, давайте делом займемся, — заговорил Санти. — Сегодня у нас ничего особого нет, только подготовка к завтрашним делам в Даркасадаре. И штурм Гардара, но там и без нас справятся.
— К завтрашнему утру ребята свалятся, могу гарантировать, — предупредил его Веркит. — Учитывай это.
— Ясно... — скривился император. — Учту. Вовремя я себе прикрывающего эльдара инициировал. В труппе появляться почти не смогу, придется Рику поработать.
— Что делать? — развел руками повар. — Доля императора никогда легкой не была.
— Да уж понятно...
Наскоро обсудив, что необходимо сделать, побратимы разбежались. Единственное, что смущало — сегодня каждому из них впервые придется быть императором. Его величество появится в пяти местах сразу. Только не дай Единый появиться где-нибудь одновременно — явление сразу двух императоров повергнет людей в ступор.

Наступил вечер. Энет, понимая, что завтра впадет в кому, решил проведать отца, которого в последний раз видел еще при жизни Марана. Интересно, как там высокий лорд ар Инват. Чем занят? Да и дома ли он вообще? В творящемся бедламе могло случиться что угодно. Не дай Единый, отец погиб.
Переместившись во двор родного дома, Энет отправил в ничто императорский плащ. Увидев вышедшего из туманной дымки молодого господина, знакомые охранники разулыбались.
— Добрый вечер! — поздоровался Энет. — Отец дома?
— Дома, мой господин, — поклонился Ниден ар Верот, в свое время не раз носивший наследника своего лорда на плечах и искренне любивший любопытного мальчишку. — Сегодня утром как раз вернулся из загородного поместья.
— Очень хорошо! — рассмеялся юноша и помчался вверх по лестнице, провожаемый улыбками охранников.
Наверное, лорд ар Инват у себя в кабинете. Энет на секунду остановился и снова припустил бегом, очень уж не терпелось повидать отца, соскучился. Так и есть, он здесь!
— Папа!
— Здравствуй, пропажа! — раскрыл объятия сыну лорд Дайар. — Слава Единому, жив! Я уж не знал, что и думать...
— Жив, — смутился Энет, за всеми заботами начисто позабывший сообщить домой, что с ним все в порядке. — А ты как?
— Да что со мной сделается? — отмахнулся отец. — Пересидел смуту в загородном поместье. Сейчас, похоже, жизнь снова налаживается.
— Налаживается... — помрачнев, буркнул Энет. — Только чего нам это стоило...
— Вам? — внимательно посмотрел на сына лорд Дайара.
— Ну, так вышло, что я нынче особа, приближенная к императору, — рассмеялся юноша. — Носимся по всей стране, как ненормальные, святош и заговорщиков режем. Поймать бы паскуд, что этот заговор устроили! Ничего, поймаем.
— А может, зря? — прищурился отец.
— Что «зря»?
— Да сохранение этой вашей империи. Не лучше ли вернуться к прежним, естественным порядкам?
— Естественным?! — изумился Энет. — Папа, да ты в себе ли? Снова жить в крохотных, слабых, нищих, постоянно грызущихся между собой королевствах? Идиотизм, извини!
— Кто знает... — вздохнул лорд Дайар.
— Фух, устал! — рухнул в кресло Энет. — Пап, вели ларта подать, пить хочется — жуть!
— Сейчас, — улыбнулся тот, с затаенной нежностью глядя на сына — и в самом деле выглядит полумертвым от усталости. Эх, мальчик-мальчик...
Позвонив в колокольчик и вызвав лакея, лорд Дайар распорядился, чтобы накрыли ужин в малой гостиной. Слуги не понадобятся — хотелось поговорить с сыном наедине, а у слуг не языки, а помело. Лучше пусть не слышат лишнего, всяко безопаснее.
— Ум-м-м! — промычал Энет, набив рот. — Я и забыл, как наши повара великолепно готовят! Веркит не хуже, конечно, но наши как-то роднее, что ли. Привычнее!
— А кто это — Веркит? — как бы невзначай поинтересовался лорд Дайар.
— Да повар императорского замка, — отмахнулся юноша, продолжая уплетать любимые с детства блюда за обе щеки.
— Императорского замка... — задумчиво повторил старший ар Инват. — Значит, есть и такой?
— Извини, не могу говорить, — виновато улыбнулся Энет. — Слово давал.
— Понимаю, сынок, — тоже улыбнулся лорд Дайар.
— У-ф-ф... — откинулся на спинку кресла насытившийся юноша и с удовольствием выпил стакан кисловатого сока из ягод кертиа.
— А что дальше делать намерен? — поинтересовался отец.
— Завтра... — помрачнел Энет, вспомнив, что ему предстоит завтра. — Недели две меня не будет, занят слишком. Ох, как мне все это надоело...
— Что надоело, сынок? — прищурился лорд Дайар.
— Политика эта, будь она проклята! — зло буркнул Энет. — Как в грязи купаешься! А при моем нынешнем положении без этого никак...
— Так, может, я мог бы помочь? — приподнялись брови старшего ар Инвата. — Я в политике неплохо разбираюсь. Даже послом империи был, если помнишь.
Юноша заинтересованно уставился на отца. И как ему раньше в голову такая простая мысль не пришла? Действительно, мало кто в Элиане лучше высокого лорда Дайара ар Инвата разбирается в политике и экономике. Его советы могут оказаться буквально бесценными. Но... Но в таком случае придется признаться в том, кто он сейчас. А не связан ли отец с заговорщиками? Все ведь возможно. Даже это. Впрочем, стереть ему память — не проблема, это Энет хорошо научился делать, посвящая все свое свободное время чтению книг по магии и различным экспериментам. Заклятие молчания тоже наложить можно, он после того просто не сможет выдать. Да, так не принято поступать, но времена меняются. Разве до сих пор в Элиане бывало сразу пять императоров? Пожалуй, стоит рискнуть.
— У меня сейчас очень высокое положение, — заговорил юноша, осторожно подбирая слова. — Вряд ли может быть выше.
— Вряд ли может быть выше? — переспросил лорд Дайар, нахмурившись. — Что ты имеешь в виду?
— Я император, папа, — широко улыбнулся Энет.
— Что?! — выронил бокал с вином из рук тот. — Ты с ума сошел?!
— Нет! — рассмеялся юноша, одновременно запечатывая пологом недоступности двери гостиной. — Смотри!
По телу Энета побежали на глазах сгущающиеся туманные струйки, превращаясь в туманный плащ. Не прошло и минуты, как перед изумленным до крайности лордом Дайаром стоял император в темно-сером плаще с капюшоном. Лицо Его величества, как всегда, скрывала туманная маска.
— Но ведь императора зовут Сантиаром... — простонал отец.
— Все верно, папа, — развел руками Энет, убирая плащ. — Нас нынче в Элиане пятеро императоров. Остальные четверо — мои кровные братья. Мы — единое целое, мы загнали обратно в Черный Портал Пожирателя. Но основным считается Санти, да-да, рыжий скоморох Санти, именно его инициировал Маран перед смертью.
Лорд Дайар смотрел на сына застывшими, полубезумными глазами. Раз его сын — император, это меняло все и сразу. Раз и навсегда. Жаль, что он не единственный, но неважно. С этим можно разобраться и позже. Главное — император! А раз так, его долг помочь Энету всем, чем только сможет. Он прекрасно понимал, что такое страна в руках пяти юнцов. Такого наворотят, что не дай Единый. Особенно, если рядом нет опытных, много повидавших людей.
Но остается еще кое-что. Прежние планы. Нет, уже не остается. Плевать на все. Энет — император! Только это и важно. Понятно, почему мальчик такой взмыленный. Столь страшная ответственность способна сломать любого, не говоря уже о восемнадцатилетнем мальчишке. Да еще и настолько наивном, как его сын. Придется начинать сводить на нет последствия кое-каких собственных действий. Обезопасить себя тоже никак не помешает. Император в случае чего не пощадит и родного отца, и это правильно.

9. Да здравствует король!

Выйдя из портала в кабинете лорда Дайара, Санти поежился и вздохнул. Они с Леком долго высказывали Энету все, что думали по поводу его безответственности. Хорошо хоть, у графа хватило ума наложить на отца заклятие молчания, не то пришлось бы в срочном порядке устранять старшего ар Инвата. Хотя в чем-то кровный брат все же прав. Опыт лорда Дайара — бесценен, он способен помочь в ситуациях, в которых не поможет никто другой. Даже Ланиг или Веркит, их опыт несколько специфичен. Зато отец Энета — то, что нужно. По воспоминаниям Марана — другого такого интригана еще поискать. Достойный противник деору Наглеата, на которого Его величество и собирался натравить старшего ар Инвата.
— Ваше величество! — встал и поклонился лорд Дайар, сразу поняв, что перед ним не его сын.
— Оставьте церемонии! — отмахнулся Санти, убирая туманную маску и заклинанием доставая из подвалов Замка Призраков кувшин хорошего вина. — Добрый вечер. Дверь я запечатал, никто не войдет.
— Как скажете, — снова поклонился ар Инват, ставя на стол два серебряных кубка. — А где Энет?
— В коме... — буркнул Санти.
— В коме?! — взметнулись вверх брови лорда Дайара.
— Обычное дело для инициирующегося императора, — отмахнулся скоморох, садясь и наливая обоим вина. — Я это уже прошел, а ребятам только предстоит. Ничего приятного, между прочим! Приходишь в себя, пытаешься понять, кто ты вообще есть, потом — снова в кому.
— А почему? — заинтересованно прищурился лорд Дайар.
— Адаптируют под себя память прежних императоров, — несколько ехидно усмехнулся Санти.
Он коротко рассказал, что получает каждый новый император и ради чего это делается. Ар Инват ненадолго задумался, кивая каким-то своим мыслям.
— Значит, в распоряжении императора весь опыт прежних? Неплохо, неплохо...
— Оно-то так, да только это всего лишь чужая память, собственного опыта чужой, к сожалению, не заменяет. Да, это сильно помогает, да только...
Лорд Дайар заглянул в глаза рыжего скомороха и поежился. Судя по ним, напротив сидел не восемнадцатилетний юноша, а смертельно уставший от жизни древний старик, мечтающий только о покое. В его взгляде была такая нечеловеческая тоска, что ар Инвату стало не по себе. Бедный мальчик... Ему бы веселиться, танцевать, любить девушек, а он вместо того на себе всю страну тащит. Да еще и страну в страшном кризисе.
— Раз уж Энет посвятил вас в нашу тайну, — продолжил Санти, — мы решили просить вас помочь нам в нескольких очень скользких ситуациях. Вы ведь не в курсе, что нартагальский принц вчера вечером умер?
— Нет, еще не в курсе, — откинулся на спинку кресла лорд Дайар, с интересом уставившись на императора, неторопливо прихлебывающего вино. — Насколько мне известно, следующий наследник там — некий Эхе кё Сите, сын старшего кузена короля, деора Наглеата. Затем дядя короля и его дети.
— Дядя короля уже мертв, — холодно сказал император, — его загрызли собственные собаки.
— Собаки?
— Да. Он был заядлым собачником, держал несколько особо опасных пород бойцовых псов. Два часа назад он вошел к ним в клетку и больше из нее не вышел. Собаки отчего-то взбесились и набросились на хозяина.
— Так-так-так... — принялся отстукивать дробь по столу ар Инват.
— Вскоре в случайной дуэли будет убит его старший сын, — безразличный голос его величества заставлял ежиться. — А утром король подавится костью. Помочь ему не успеют.
Брови лорда Дайара снова поползли вверх.
— Черный Клан, — пояснил Санти, нехорошо улыбаясь. — С недавних пор Клан работает только на империю.
— Интересная новость... — восхищенно протянул ар Инват. — Никогда бы не поверил, что такое в принципе возможно. Кланяюсь, Ваше величество!
— Моей заслуги здесь нет. Лек ар Сантен — носитель истинной Тьмы, благодаря чему Клан принес ему клятву верности. А поскольку он — один из императоров...
— Ясно, — покивал лорд Дайар. — Это дает вам множество преимуществ. Но к чему все это? Освободить дорогу к престолу для младшего кё Сите? Какой в этом выигрыш для Элиана?
— Именно так, — на мгновение склонил голову Санти. — А Эхе кё Сите — личный ученик Ланига ар Вортона. Думаю, вам все ясно, лорд Дайар.
— Да, Ваше величество! — несколько раз хлопнул в ладоши тот. — Восхищен! Вы сыграли с ледяной элегантностью.
— После коронации нового короля Нартагаль без промедления выйдет из Альянса и станет союзником Элиана, — снова заговорил император. — Но здесь есть некое «но». И чтобы это «но» свести на нет, без вашей помощи мне не обойтись.
— И что же это за «но»?
— Отец Эхе, деор Наглеата. Реальным королем, боюсь, будет он. А это старый, прожженный интриган, которого мне не переиграть, просто не хватит личного опыта. На данный момент мы с ним союзники, он не меньше моего хочет возвести на престол своего сына. Но только на данный момент. Кстати, его судьба очень похожа на вашу. Любимая жена умерла, рожая единственного сына. Мальчик вырос наивным мечтателем, как и Энет, жил только книгами. Ланиг успел кое-чему научить его, но времени было слишком мало. И вот этот наивный мальчик становится королем...
— Понятно... — поморщился лорд Дайар. — Да, на месте деора я тоже не выпустил бы вожжей из своих рук, понемногу обучая сыну реальному искусству управления государством.
— Но его интересы могут разойтись с интересами империи, а в нынешней ситуации очень бы не хотелось, чтобы это произошло. Жена Эхе проконтролирует старика, но она, хоть и принадлежит Тьме, тоже молода и неопытна. Потому и хочу просить вас стать послом империи в Нартагале. Вы достойный противник для деора, лорд Дайар.
— Благодарю, — с трудом скрыл довольную улыбку ар Инват. — И согласен. С деором сыграть будет интересно, я кое-что слышал о нем. Если эти слухи правдивы...
— Более чем правдивы, — заверил его император. — А вскоре примерно то же самое произойдет и в Даркасадаре. Касиани — человек здравомыслящий, ему вовсе не хочется оккупации его страны. Но там мы поступили несколько по-иному.
Коротко рассказав о начавшей раскручиваться в Даркасадаре провокации, Санти заслужил еще один восхищенный поклон лорда Дайара.
— Нагло, — покрутил головой тот. — Беспримерно нагло, но именно потому и сработает. Такого цинизма в политике я давно не встречал, Ваше величество... Не ждал, честное слово, не ждал.
— Император Ират IV проделывал подобное не раз, из его опыта это и взято, — хмуро буркнул скоморох. — Я только немного адаптировал под ситуацию в Даркасадаре. Но главное — Карвен останется в одиночестве, ради того все это и затевалось. Мы с ребятами намерены раздавить святош раз и навсегда. Хватит!
— Полностью согласен, — покивал лорд Дайар. — Премерзкая страна. Аннексируете ее?
— Не хватало еще! — брезгливо скривился император. — Тамошнее население — жуть ходячая, пусть себе живут, как сами хотят. Я всего лишь уничтожу инквизицию и воссоздам нормальную монархию. Есть у меня один неплохой претендент на роль короля.
— Да? И кто же это?
— Как ни странно, полковник паладинов, сумевший даже в этой клоаке сохранить честь, не превратиться в скота, что удивительно. Но это позже, значительно позже. Еще остается заговор... И мы найдем всю эту властолюбивую сволочь, затеявшую кровавый кошмар. Слово даю, найдем. Чего бы это ни стоило.
В глазах лорда Дайара на долю секунды мелькнула ирония, но Санти этого не заметил.
— Я хотел бы посоветоваться с вами по личному вопросу... — глухо сказал он, уставившись в пол. — Мне, как воздух, нужен совет опытного, пожилого человека, много видевшего в жизни.
— Если смогу, постараюсь помочь, — изучающе взглянул на него ар Инват. Парнишка снова выглядел стариком, в глазах стояла тоскливая обреченность.
— Как вы сами понимаете, я власти не хотел и не ждал, Маран вывалил ее на меня таким образом, что отказаться было нельзя. Умирающему в последней просьбе не отказывают.
— Ах, вот оно как было... — задумчиво покивал лорд Дайар. — И?
— Я делаю все, что должен, — тусклым голосом продолжил император, — даже куда жестче, чем делал бы Маран, но...
— Что?
— Я противен самому себе из-за этого. Мои поступки идут вразрез с моими же моральными принципами, со всем, чему меня учили. Я наворачиваю подлость на подлость, жестокость на жестокость, мерзость на мерзость. Одновременно понимаю, что иначе никак, и от этого понимания еще тошнее. Раздвоенность нарастает с каждым днем. Я на грани безумия, лорд Дайар! Я не знаю, что мне делать дальше...
Ар Инват откинулся на спинку кресла и принялся изучающе разглядывать Санти. Теперь понятна причина обреченности в глазах парнишки. Это и в самом деле большая проблема. Мальчик еще не понял, в каком мире живет, еще не осознал, что здесь возможен только принцип меньшего зла. А ведь, похоже, та же беда в скором времени ждет и его сына, Энет ничуть не менее наивен. Видимо, придется попытаться научить мальчишек кое-каким основополагающим вещам. Но нужно быть очень осторожным и не сказать ничего лишнего, глупые дети по неопытности способны принять житейскую мудрость за подлость и жестокость. Жизнь их еще мало учила...
— Все дело в том, — заговорил лорд Дайар, — что когда перед человеком стоит выбор как ему поступить в том или ином случае, следует помнить об одном. Какой поступок принесет меньше зла окружающим. Предположим, вам нужно совершить что-нибудь донельзя подлое с точки зрения обычного человека. Например, отравить кого-то.
— И худшее уже приходилось... — скривился скоморох. — И что?
— А то, что нужно знать, какой поступок принесет меньше вреда. Возможно, если не отравить этого человека, он погубит тысячи и тысячи других людей. Принесет столько вреда, что его смерть — благо.
— Да умом я это прекрасно понимаю! — отмахнулся Санти. — Только душа все равно болит, в зеркало на себя смотреть противно.
— Моральные нормы обычных людей неприемлемы для монархов, — вздохнул лорд Дайар. — К моему глубочайшему сожалению, в реальном мире работает только принцип меньшего зла. Любой наш поступок все равно несет кому-то другому что-то нехорошее. Любой, Ваше величество!
— Наверное... — пригорюнился император. — Дело еще в мотивах. Сколько есть зверья в человечьем обличье, которое совершает мерзости только ради собственной выгоды... Значит, говорите, в нашем мире по-иному просто невозможно?
— Увы.
— Что ж, благодарю. Вы дали мне пищу для размышлений, лорд Дайар. Надо подумать, и хорошо подумать. Но оставим мои личные проблемы. Хочу сообщить вам еще об одном.
— Слушаю, Ваше величество.
— Энет рассказывал, каким образом погиб Маран и что произошло во время этого?
— Нет. Общими словами только. Я не особо понял, что там случилось.
— Слушайте.
Санти коротко поведал вельможе об открытии Черного портала, выходе оттуда Пожирателя, инициации Пятерых, их превращении в Радужного Дракона и бое в Оршаонской пустыне. Затем рассказал о передаче ему власти и ошибке Марана, из-за которой императорами стали все пять составляющих Радужного.
— Ясно... — закусил губу ар Инват. — Значит, если бы вы не остановили Пожирателя, наш мир погиб бы?
— Именно так, — император налил себе еще немного вина. — Но это далеко не все.
— Не все? — нахмурился лорд Дайар. — А что же еще?
— Такие вещи, как инициация пяти императоров сразу, тем более императоров, являющихся носителями первозданных сил, просто так не происходят. Наш мир ждет какая-то страшная беда, остановить которую сможем только мы. Потому мы так и спешим навести хотя бы относительный порядок. Представьте, что будет, если эта непонятная беда придет, а у нас все еще война, разруха и прочие тому подобные «прелести»?
— Ничего хорошего, — вздрогнул ар Инват. — Большая беда, говорите? От людей?
— Боюсь, нет... — скривился Санти, глотнув вина. — Судя по некоторым признакам, что-то извне придет в наш мир. Что-то донельзя опасное. Но что? Увы мне, не имею ни малейшего понятия. Потому главной своей задачей на данный момент считаю скорейшее наведение порядка в империи и во всем мире, чтобы встретить беду во всеоружии.
— Вынужден согласиться, — досадливо закусил губу лорд Дайар. — Раз дела обстоят таким образом, это действительно самое важное. Располагайте мною полностью, Ваше величество!
— Еще раз благодарю, ваша помощь лишней не окажется. Прошу быть готовым отправиться в Нартагаль в любой момент. Насколько я знаю, по тамошним законам трон не может оставаться вакантным больше трех дней.
— Именно так.
— Значит, через три дня — коронация Эхе. Затем выход Нартагаля из Альянса.
— Не советовал бы спешить с этим, — нахмурился лорд Дайар. — Тогда все поймут, что на троне — ставленник империи. Лучше сделать немного иначе.
— Как?
— Прибытие через порталы посольства империи. С поздравлениями. А то и личный императорский визит. Во время этого визита — сделать выгодные Нартагалю предложения, настолько выгодные, чтобы инары сами накинулись на короля с требованием выйти из Альянса. Пока королевство никаких выгод от войны не получило, только огромные убытки. Умные люди там понимают, что война уже проиграна и, если им дать такую возможность, охотно пойдут навстречу империи, надеясь избежать оккупации своей страны.
— Примерно то же самое предлагал и деор, — прищурился Санти. — Что ж, так и поступим. Прошу вас к послезавтра подготовить пакет предложений.
— Подготовлю, Ваше величество, — согласно кивнул лорд Дайар, — у меня есть некоторые мысли по этому поводу. Но неплохо бы посоветоваться с господином ар Вортоном, я далеко не все знаю.
— Завтра он вас навестит.
— Хорошо.
— Что ж, буду прощаться. Энет не выйдет из замка еще около двух недель, в таком состоянии только по порталам и прыгать. Еще к дорхоту в гости занесет...
— Лучше не надо! — поежился ар Инват. — Этого господина раньше времени встречать не стоит.
— Полностью с вами согласен! — рассмеялся император, исчезая в портале.
Лорд Дайар долго сидел и размышлял над событиями последних дней. Трудно, когда в жизни меняется все и сразу. Трудно. А самое неприятное, что придется выступить против человека, который до сих пор был очень и очень близок. Но выбора нет — сын и его счастье дороже.

В столице Даркасадара царила тихая паника. Броненосцы орков окружили огромный остров, но ничего не предпринимали, оставаясь в полумиле от берега. Они только дымили своими трубами, да изредка постреливали из пушек, если какой-нибудь корабль осмеливался высунуться из гавани. Нарушитель тут же поджимал хвост и улепетывал обратно под защиту портовых фортов. Но канониры фортов не решались стрелять в ответ, прекрасно понимая, что такое количество броненосцев легко превратит любой город в кучу щебня.
Народ бурлил, какие-то незаметные, юркие личности то тут, то там кричали, что толстая трусливая шавка обрекла их всех на погибель, что эта война никому не нужна, что скоро орки высадятся и всем придет конец. При появлении стражи они тут же скрывались в толпе. Как ни странно, ни одного подстрекателя поймать так и не удалось. Да стражники, сами относившиеся к своему повелителю с презрением, не очень-то и старались. Трусость касика была общеизвестной, и вызывала только тщательно скрываемую брезгливость.
В казармах тоже порой появлялись некие люди, угощающие всех желающих вином и рассказывающие, как хорошо жилось бы и служилось стражам, если бы новым касиком стал не жирный и трусливый как отец Эраук, а благородный Гарухак, прирожденный воин. В последнем никто не сомневался, слухи о рейде морской стражи против пиратов под предводительством касиани ходили издавна. Гарухак тогда показал себя толковым военачальником и многих удивил своей храбростью.
Дэкхебы3 и утарги4 самых влиятельных родов получали мешки с золотом от неких загадочных незнакомцев, утверждающих, что являются посланцами касиани. Они также заверяли, что Его высочество обещает не нарушать заветов прародителей, ценит заслуги уважаемых людей и сделает все, чтобы их интересы не пострадали. Золото, правда, убеждало куда лучше любых слов. Никто не понимал, откуда опальный наследник престола взял столько денег, но факт оставался фактом.
Возмущенный беспримерной наглостью старшего сына касик приказал привести к нему Гарухака в цепях, но тот бесследно исчез. Поиски ничего не дали. А касиани продолжал действовать, причем действовать на грани фола, игнорируя все писаные и неписаные правила. И это нравилось многим дэкхебам, не говоря уже об утаргах, которым трусость касика издавна стояла колом в горле — предки заповедали презирать трусов. Может, у Даркасадара впервые за множество поколений появится по-настоящему сильный правитель? Хотелось бы, надоело быть самыми слабыми и покорно исполнять волю любой из сопредельных стран.
Мало того, в города прекратился подвоз продуктов от союзников, а своих, в связи с прошлогодней засухой, не хватало. Орки не давали выходить в море рыбакам, потому даже свежая рыба исчезла с рынков. В народе, ощутившем угрозу голода, началось глухое брожение. Еще никто пока не кричал: «Гарухака на престол!», но до того осталось совсем недолго, трезвомыслящие люди хорошо это понимали. Касик проиграл все, ввязавшись в войну на стороне Карвена.
Предстоящая оккупация вызывала ужас. А ее не миновать, имперцы отказались даже выслушать послов касика, прибывших просить о мире. Они без лишних слов отослали послов прочь, отдав им дохлую облезлую шавку и приказав передать ее лично в руки Тегухаку. Каждый придворный сразу понял смысл послания — с трусливой собакой разговора не будет. Многие после этого задумались, а не пора ли менять лошадей. И все больше и больше дэкхебов сходились на том, что пора.
Тегухак вел себя, будто ничего особенного и не происходило. Пировал, пил, днями не выбирался из гарема, требовал падать перед ним ниц и называть сияющим владыкой, попирающим небо. Любимый сын, Эраук, не отставал от отца, поглощая изысканные яства в три глотки. Он стал уже настолько толстым, что едва мог передвигаться самостоятельно, и огромную тушу носили на роскошных носилках восемь рабов. Видя это и слыша визгливый, бабский голос Эраука, брезгливо морщились даже привычные ко всему дворцовые утарги. И это их будущий касик?! Невольно вспоминался подтянутый, умеренный во всем Гарухак. Странно, но Тегухак не обращал на нехорошие взгляды придворных никакого внимания, продолжая вести себя по-прежнему. Правда после того, как послы передали ему дохлую шавку, впал в истерику и два дня визжал, как резаный, трясясь от ужаса. Зрелище было на редкость неприглядным.
— У нас все готово, — подошел к Гарухаку эльдар. — Пора начинать.
— Благодарю! — улыбнулся касиани в ответ, нервно комкая в левой руке перчатки. — Знаете, до сих пор никогда не верил, что столь наглое поведение может привести к нужному результату, но...
— Привело! — хохотнул рыцарь престола, создавая портал. — Не стоит удивляться, у вас здесь соскучились по твердой руке. Порядка людям хочется, надоел им бардак. Прошу, Ваше высочество.
Оглянувшись на давших ему клятву верности старших офицеров Морской Стражи, Гарухак вздохнул. Ну, вот и пришло время узнать, правильно ли он поступил, приняв помощь императора. Не было ли это ошибкой. На площадях городов Даркасадара люди скандировали его имя, кричали, что из жирных туш Тегухака с Эрауком давно пора мыло варить. Хорошо работают агенты имперской тайной стражи, на изумление. Страна находится на грани бунта, и остановить этот бунт может только его, Гарухака, восхождение на престол, мир с империей и срочные поставки продовольствия из Элиана. Его величество Сантиар заверил, что груженые пшеницей транспортные ландеры стоят на якоре за линией броненосцев и ждут только приказа, чтобы войти в даркасадарские порты.
Касиани решительно ступил в портал, оказавшись в тронном зале Даркатского дворца. Именно сегодня утарги должны были выдвинуть касику раат5. Выдвинут ли? Осмелятся ли? Тегухак-то, конечно, трус, но за власть держится цепко. Он вполне может отдать приказ казнить наглых священнослужителей. Хотя вряд ли стража рискнет тронуть высших утаргов страны, это ведь навлечет проклятие на весь род.
Вдали раздался грохот — орки по договоренности с императором начали массированный обстрел береговых фортов. Собравшиеся в тронном зале люди встревоженно загудели — никому не требовалось объяснять, что значит этот грохот. Имперцы с орками пошли на штурм. Это конец! Конец всему.
— Благородные дэкхебы и утарги! — выступил вперед Гарухак, сопровождаемый офицерами Морской Стражи.
— Вы осмелились появиться здесь?! — в ярости взревел касик, попытавшись встать с трона, но не смог, был слишком толст. — Стража, схватить предателя!
— Не спешите! — с насмешкой бросил касиани. — Хочу сообщить, что по примеру Его величества я отправил к элианцам послов. Моих они, в отличие от послов касика, выслушали и даже ответили. Желает ли благородное собрание, чтобы я сообщил о сказанном мне имперцами?
— Да! — выступил вперед глава одного из самых богатых и знатных родов Даркасадара, дэкхеб Савихак. — Прошу вас, Ваше высочество!
Его поддержали почти все дэкхебы и утарги в зале, касик вынужден был смириться, только возмущенно зашипел. Под его ногами Гарухак увидел скомканный и изорванный пергамент. Ясно, отцу все-таки предъявили раат, но он отказался принимать его. Жаль, придется действовать жестче.
— Мне было передано, что страны под названием Даркасадар больше не будет, — заговорил Гарухак. — Нашу территорию поделят между собой Элиан и Оркограр, население продадут в рабство в Нартагаль. Император Сантиар — это вам не Маран, он ничего и никому прощать не намерен. Если...
Благородное собрание загудело, потрясенное страшной новостью. Касик побелел и опал на троне, как будто из него выпустили воздух. Мало кто обратил внимание на последнее из сказанных касиани слов. Однако верховный утарг обратил.
— Если что? — выступил он вперед.
— Если у нас не появится по-настоящему сильный владыка, способный держать данное им слово, не склоняясь под каждым дуновением ветра. С таким владыкой станут говорить. С трусливой толстой шавкой — нет. Приношу свои извинения Его величеству, это не мои слова, это слова имперского эльдара. Кстати, в случае аннексии Даркасадара всю нашу знать, начиная с касика и его сыновей, ждет казнь.
Тегухак позеленел и принялся икать, затем громогласно испортил воздух. Эраук выглядел ничуть не лучше. Жирное лицо искривилось, рот приоткрылся в возмущении. Как это? Его, будущего касика, подобного солнцу, казнить? Невозможно!
— Я ведь предупреждал вас, отец... — с горечью сказал Гарухак. — Но вы не пожелали прислушаться к моим словам, вы вошли в союз с Карвеном и погубили нас всех.
— Что значит сильный владыка? — резко спросил дэкхеб Савихак.
— А то и значит, — пожал плечами касиани. — Не трус, во-первых. А во-вторых — способный придерживаться однажды избранной политики и держать слово. Имперцам совершенно безразлично, кто окажется на престоле. Лишь бы это был человек чести, который не нарушит договора.
— Подтверждаю! — грянул гулкий голос.
Из возникшего возле стены портала вышел эльдар. Туманная маска страшного колдуна заставила многих вздрогнуть.
— Ваш касиани сказал правильно, — продолжил рыцарь престола. — Новым касиком может стать любой, кто достаточно для того силен. Хоть вы, верховный утарг, хоть вы, дэкхеб Савихак, хоть вы, касиани Гарухак. Или кто другой. Неважно. Важно другое. Если через два дня эти вот жирные туши, — палец эльдара указал на трон, — все еще будут находиться во дворце, вашей страны не станет. Это слово моего императора. Пока мы прекращаем обстрел и ждем указанные два дня.
Рыцарь престола отступил на шаг и исчез в портале. Придворные потрясенно загудели, избегая смотреть на онемевших касика с сыном. Каждый понимал, что они — конченые люди. Чем же, интересно, касик так досадил элианскому императору, что тот выдвинул это условие? Трудно сказать, но многие радовались про себя — слишком надоела трусость Тегухака. Кто же станет новым касиком? Почти все склонялись к мысли, что все-таки — касиани. Понятно теперь, ради чего в последнее время Гарухак предпринимал столько усилий, чтобы склонить на свою сторону войска и знать. Он знал требование имперцев заранее и использовал свое знание с толком.
— Отрекитесь лучше сами, отец... — подошел к трону Гарухак.
— И в чью же пользу? — насмешливо искривились толстые губы касика.
— Да хоть в мою, — усмехнулся касиани. — В этом случае я даю вам слово, что вы доживете оставшиеся вам годы в тепле и неге, с вашим гаремом и слугами, не нуждаясь ни в чем. Я своего слова, в отличие от вас, никогда не нарушал, и нарушать не собираюсь.
— А Эраук?
— У него будет выбор. Стать евнухом или умереть.
— Евнухом! — тут же взвизгнул толстяк, с ужасом глядя на старшего брата. — Евнухом!
— Верховный утарг, — повернулся к тому Гарухак. — Прошу вас, позаботьтесь, чтобы все было сделано как следует. Но учтите, он должен остаться живым. Мне вовсе не нужно, чтобы меня обвиняли в убийстве брата.
— Сделаю, мой повелитель! — поклонился старый жрец.
— Так что вы решили, отец? — взглянул касиани прямо в горящие ненавистью, заплывшие жиром глазки Тегухака.
— Будь ты проклят, скотина... — прошипел тот. — Все предусмотрел... Ладно, гмырх с тобой, пусть хоть моя кровь на троне останется. Отрекаюсь! Слышите вы, все?! Я, касик Даркасадара Тегухак III, отрекаюсь от престола в пользу моего старшего сына Гарухака!
— Подтверждаю отречение! — без промедления провозгласил верховный утарг. — Да здравствует касик Гарухак VIII! Во имя предков! Слава!
— Слава! — недружно подхватили придворные, с опаской поглядывая на своего нового повелителя — кто знает, чего от него ждать? Этот спуску явно не даст, вон какой подтянутый, быстрый, как огонь. Секунды на месте не стоит.
Едва сдерживая торжествующий вопль, Гарухак принял из рук верховного утарга стальной обруч древней короны, украшенный редкими морскими раковинами, и водрузил его себе на голову. Все получилось! Дикий на первый взгляд, план императора сработал, видимо, только в силу своей беспримерной наглости. Если бы не помощь Сантиара, новым касиком стал бы кто-нибудь из дэкхебов самых больших родов, касиани до сих пор не имел никакого влияния.

Облаченный в бесчисленные шелковые одеяния Эхе торжественно шествовал к тронному возвышению, на котором его ждали старшие Смотрящие и архиепископ Нартагальский. Рядом с ним шла не менее закутанная Шен, два дня назад ставшая его законной женой. Голова юноши гудела — его заставили выучить сотни ритуалов коронационного уложения, каждый шаг будущего короля обставлялся очень строго — нельзя было сделать ни одного лишнего жеста, сказать ни одного лишнего слова.
На память пришло происшедшее три дня назад, когда гонцы прибывали в родовое поместье рода кё Сите ежечасно. Первым появился гонец с известием о смерти принца. По тревоге были подняты все касорги, стража и войска провинции. Дядя короля обязательно примет меры, чтобы устранить главную помеху своему восхождению на престол. Однако еще через некоторое время стало известно, что и он мертв — загрызен собственными собаками. Его старший сын тоже погиб, убит в случайной уличной стычке, а младший — бесследно исчез. Но это оказались еще цветочки.
На следующий день в поместье рода кё Сите примчался на взмыленной лошади герольд Палаты Смотрящих с сообщением о внезапной смерти Его величества. Король подавился костью! Невероятно, но факт. Даже случившиеся рядом маги Ализиума не сумели спасти монарха. Герольд вручил сиятельному инару Эхе кё Сите предписание Палаты срочно прибыть в столицу для восшествия на престол.
В глазах деора все это время горел восторг — император сработал настолько быстро и тонко, что ни у кого не возникло ненужных подозрений.
В доме воцарилась суматоха сборов. Эхе уныло слушал наставления отца и появившегося из ниоткуда Ланига, с которым деор удивительно быстро нашел общий язык. Вскоре они принялись за юношу уже вдвоем, натаскивая его по придворному этикету Нартагаля. А ему жить не хотелось. У бедняги ко всему прочему еще и все тело болело — прибывшие под видом касоргов мастера-наставники тоже не давали им с Шен никакой жизни.
Касорги деора потрясенно наблюдали за страшными тренировками, им раньше и в голову не приходило, что можно так надрываться и не помереть на месте. Особое их удивление вызывала жена молодого господина, которая тренировалась наравне с мужем и довольно бодро махала мечами. Миэ лё Этхе одобрительно покачивал головой — умение сражаться лишним не бывает, особенно для тех, кому вскоре предстоит стать королем и королевой. Желающих раньше времени спровадить Их величества к праотцам всегда хватало.
Не прошло и нескольких часов после прибытия гонца, как кортеж наследника престола двинулся в сторону Наглеата, где его ждали владеющие искусством телепортации маги, чтобы перенести в столицу, по имени которой называлась вся страна. Эхе было страшно — непонятное, нежданное, нежеланное будущее надвигалось на юного инара. Хорошо хоть любимая рядом, навсегда рядом. Юноша подъехал к ней, склонился над ухом Шен и прошептал:
— Жена моя... Только моя! Люблю тебя...
— И я тебя! — счастливо улыбнулась девушка, с радостью глядя на него.
— Только страшновато мне что-то... Никогда не думал королем становиться.
— Мы со всем справимся! — заверила его Шен. — Вот увидишь.
— Надеюсь, — поежился Эхе. — Дело-то задумано большое.
— Да, — стала серьезной девушка. — Очень большое.
— Крови придется пролить, ой, сколько. Никто ведь не хочет перемен.
— Как обычно. Только никуда они не денутся. Сколько можно на горе рабов наживаться?
— Со Смотрящими большие проблемы будут, — вздохнул юноша. — Умные и опасные люди.
— На каждого умника найдется другой, поумнее, — многообещающе усмехнулась Шен.
— Оно-то так, только осторожными нам надо быть донельзя, — скривился Эхе. — Сама понимаешь. Не дай Единый кто заранее заподозрит, что мы замыслили, с ходу прибьют.
— Да уж постараемся, — улыбка Шен стала какой-то змеиной, жестокой. — Не забывай об императоре, боевом братстве и эльдарах. Они нам всегда помогут.
— Надеюсь.
Выйдя из портала, Эхе замер. Широкий проспект был застелен коврами и усыпан белыми цветами. Нартагаль встречал своего будущего короля. На обочинах стояли толпы людей, жадно разглядывающих появившихся из туманной дымки огненно-рыжего юношу и невысокую девушку с каштановыми волосами. Оба были одеты с невероятной роскошью. Именно по этой роскоши горожане поняли, что видят не кого иного, как Эхе и Шен кё Сите, которые следующим утром взойдут на престол. Улица взорвалась приветственными криками. Мало того, что будущий король настолько юн, так он еще и только вчера женился! Потому и были усыпаны белыми цветами ковры. По древним поверьям, приход к власти короля-молодожена нес счастье всей стране, и люди искренне радовались, надеясь, что в Нартагале что-нибудь изменится к лучшему. Может, хоть налоги немного снизят, и то неплохо.
Дорога к дворцу заняла добрых два часа. У Эхе вскоре от приветственных воплей разболелась голова, но он вынужден был продолжать милостиво улыбаться и махать горожанам рукой, разбрасывать монеты и обещать какую-то чушь, подсказываемую деором и Ланигом, узнать которого под наложенным эльдаром мороком было невозможно. Нартагалец и нартагалец, обычный уроженец западного побережья королевства.
Но даже во дворце юноше не дали отдохнуть. Там за него взялись Смотрящие и начали проверять знание обычаев и законов королевства. Эхе хотелось удавить их всех скопом, но он вынужден был терпеливо отвечать на самые идиотские с его точки зрения вопросы. Единый Создатель! Да на какое копыто дорхота нужно столько ритуалов? Зачем окружать этими ритуалами даже поход короля в туалет? Кошмар, люди! Это же с ума сойти можно! Как он завидовал сейчас императору, которой делал, что хотел и когда хотел, и никакой этикет был ему не указ. Нет, придется думать, как все это изменить. Так жить невозможно!
Только поздним вечером Эхе с Шен оставили в покое. Они настолько устали, что мгновенно уснули, обнявшись, на первом попавшемся диване. Сил добраться до кровати не было. Там их утром и нашли понимающе переглянувшиеся деор с Ланигом. Как ни странно, они хорошо сработались, хоть и относились друг к другу с настороженностью.
Разбуженный Эхе долго не мог прийти в себя и тряс головой, пока не выпил двух чашек крепко заваренного ларта. Шен выглядела не лучше. Деор еще раз напомнил про предстоящие церемонии, и молодую пару отдали в руки слуг, начавших облачать будущих короля с королевой в коронационные шелковые одеяния. Самому надеть все это было физически невозможно — сотни завязок, заколок, застежек. Каждая накидка складывалась своим особым образом, и не дай Единый перепутать — Смотрящие пришли бы в ужас и перенесли коронацию, заставив Эхе с Шен проходить всю эту муку заново. Но слуги были опытными, тщательно отобранными, никто и ничего не перепутал. Проверяющий правильность одевания коронационных покровов Смотрящий остался доволен.
И вот Эхе стоит перед помостом, на котором его поджидал архиепископ, держащий в руках Венец Наладир, корону нартагальских королей. Еще несколько шагов, и дороги обратно уже не будет. Юноша это прекрасно понимал. И понимал теперь слова императора о бремени, которое не снять с себя до самой смерти. Прав ведь. Не снять. Эхе горько усмехнулся и шагнул вперед.
— Именем Единого Создателя помазываются на престол свободного королевства Нартагаль Эхе кё Сите и жена его, Шен кё Сите, вышедшие из рода благородного и древнего! — набатом зазвучал в соборе голос архиепископа.
Юноша ощутил холод возложенного на его голову Венца Наладир. Тот же холод пробежал по всему телу Эхе. Вот и все. Кончено. Рядом застыла Шен в украшенной бриллиантами небольшой короне королевы. Она выглядела отстраненной, не от мира сего. Никто не знал, что Ее величество в данный момент держит под контролем весь собор, отслеживая малейшее возмущение магического поля. Да и не полагалось никому знать, что она — маг. И не просто маг, а эльдар.
Ритуал шел за ритуалом, молитва за молитвой. Эхе пребывал в каком-то тумане, не особо понимая, что делает и что говорит. Судя по одобрительным взглядам отца с Ланигом, он не совершил ни единой ошибки, отвечал на вопросы архиепископа и старших Смотрящих правильно.
Зазвонил большой колокол, возвещая Нартагалю о восшествии на престол нового повелителя. Все еще ничего не соображая, Его величество Эхе II спустился с помоста и стал рядом с женой. На них сыпались цветы, люди вокруг что-то кричали, чего-то от него хотели. Он улыбался и махал рукой, мечтая только, чтобы его оставили в покое.

Предыдущая страница 6 Следующая страница


7 Иар Эльтеррус

Выйдя на крыльцо собора, юноша едва не оглох от слаженного вопля толпы:
— Да здравствует король! Долгие лета Его величеству Эхе! Долгие лета Ее величеству Шен!
— Король... — повторили сухие губы юноши. — Король... Это я, что ли?
— Да здравствует король! — продолжала неистовствовать толпа. — Долгие лета!
— Что ж, пусть будет так, — глухо сказал Его величество и шагнул вперед.

10. Необходимое и достаточное.

Вдоль стены застыли гвардейцы, выглядящие смешно в своей аляповатой парадной форме. Но каждый из них, тем не менее, был опасным бойцом, прошедшим обучение в Араонской школе боя, и владел любым оружием — и холодным, и огнестрельным. На галереях, откуда простреливалось все пространство тронного зала, засели арбалетчики. Также во дворце несли дежурство десять магистров Ализиума, постоянно пребывающие настороже и готовые отразить любое магическое нападение. За их потугами с едва заметной ироничной усмешкой наблюдала королева, способная коротким заклятием стереть в порошок и сотню подобных магистров, о чем, правда, не знал даже ее муж.
У самого трона стоял седой, похожий на состарившегося ястреба человек — старший лиар6 Палаты Смотрящих, Ирхэ кё Рхиэ. Во время приема послов никто другой не имел права находиться возле короля, о чем Эхе страшно жалел — ему сейчас страшно не хватало советов отца и Ланига, вторые сутки не покидающего Нартагаль. Однако закон есть закон.
Первыми, конечно, приема ждали послы Карвена. Будут уговаривать нового короля продолжать войну с Элианом, это и последнему дураку ясно.
— Не говорите ни да, ни нет, Ваше величество, — почти неслышно сказал лиар.
— Почему?
— Пока что мы от этой войны несем только убытки, огромные убытки, даже рабов захвачено слишком мало, чтобы окупить затраты. Больше половины флота потоплено, лучшие полки уничтожены. Но и ссориться со святошами никак нельзя — оставаться в одиночестве против империи не слишком-то хочется. А Даркасадар из Альянса выпал, это уже ясно.
— Полностью с вами согласен, хранящий обычаи, — позволил себе незаметную улыбку Эхе.
Однако лиар ее заметил, и сделал свои выводы. По всем признакам, новый король не слишком любит карвенцев... Интересно, почему? Скорее всего, юноша — всего лишь выразитель воли своего отца, деора Наглеата. А это опасный человек, очень опасный. Надо бы выяснить, чем он дышит.
— Посол Карвена, Светоч Веры Улеан Радовен со свитой! — провозгласил церемониймейстер, и в тронный зал вступили четверо роскошно одетых карвенцев.
Они торжественно прошествовали к трону и низко поклонились. У Эхе зачесалась рука, очень захотелось выхватить меч и на месте смахнуть послу голову. Видал он последствия развлечений подобных «светочей»... До конца жизни этого кошмара не забудет. Лиар заметил тщательно скрываемую ненависть в глазах короля, и кивнул подтверждению своих мыслей.
— Высшие первосвященники Святой Церкви благословенного Карвена поздравляют Ваше величество с восшествием на престол и желают вам долгих лет правления! — низко поклонился посол, его примеру последовали секретари.
— Мы рады видеть здесь послов дружественной страны, — надменно процедил сквозь зубы Эхе, стараясь сохранить невозмутимость.
Со стороны молодой король выглядел торжественно. Облаченный в золотистый шелк, покрытый россыпью драгоценных камней, он казался живым золотом. Венец Наладир сверкал в лучах света, льющихся из высоких окон с разноцветными стеклами. Из-под него выбивались огненно-рыжие волосы.
Сидящая рядом с мужем королева производила впечатление древней богини, свысока взирающей на своих адептов. И кто бы сказал, что какой-то месяц назад эта редкостно красивая надменная женщина была самой обычной рабыней для утех? Конечно, женитьба будущего короля на освобожденной рабыне вызвала в среде аристократии Нартагаля глухое брожение, но громко протестовать не решился никто. Чего ждать от этого Эхе кё Сите — неизвестно, потому лучше помалкивать и не привлекать к себе ненужного внимания Его величества. Безопаснее. И мало его самого, так за его спиной еще и маячила зловещая тень деора Наглеата, сумевшего в свое время каким-то образом обезопасить себя от прежнего короля, что удавалось мало кому.
Светоч Веры заливался соловьем, уговаривая Его величество не выходить из Альянса, убеждая послать подмогу все еще удерживающим восточное побережье Элиана войскам. Король с благожелательной улыбкой слушал его, иногда кивая. Вот только в глазах его горел опасный огонек, от которого карвенцу было сильно не по себе. Ох, не прост Его величество Эхе, далеко не прост. С прежним королем было куда легче. Побольше лести, дорогих подарков, красивых рабынь — и он что угодно делал. С нынешним такое не пройдет, Светоч Веры вскоре понял это и едва сдержал досадливую гримасу.
— Мы будем думать, — негромко сказал Его величество, выслушав послов.
Карвенцы в который раз переглянулись, но вынуждены были откланяться. Они не знали, что король с нетерпением дожидается появления совсем другого посольства.
— Вы вели себя великолепно, Ваше величество! — поклонился лиар после того, как за Светочем Веры с сопровождающими закрылись двери тронного зала.
— Благодарю, — наклонил голову Эхе. — Эта их война нам еще дорого встанет.
— Боюсь, что вы правы... — тяжело вздохнул старик. — Я...
Его прервало восклицание одного из придворных магов. Тот указывал на портал, возникший у входа в тронный зал. Оттуда выступили четыре эльдара в туманных масках, поклонились и замерли.
— Единый Создатель... — с ужасом простонал лиар.
— Господа, мы пришли с миром! — провозгласил один из эльдаров. — Мы посланы предупредить о личном визите Его величества императора Сантиара I! Согласен ли его величество король на этот визит?
Придворные, гвардейцы, маги и прочая толкущаяся в тронном зале публика потрясенно замерла. Страшные элианские колдуны не стали атаковать? Спрашивают разрешения на визит императора? С какой это стати? Что здесь вообще происходит?
— Как вы думаете, соглашаться? — наклонился Эхе к лиару.
— А у нас есть выбор? — иронично приподнял бровь старик. — Возможно, этот визит — наш шанс выбраться из войны без особых потерь.
— Мы согласны! — громко сказал король.
В то же мгновение из портала вышел человек в темно-сером плаще со скрытым туманом, как и у эльдаров, лицом. Император! Сам император! Нартагальцы жадно уставились на самого сильного мага мира, пребывая в легком обалдении — никогда еще тронный зал королевского дворца Нартагаля не видел повелителя Элианской империи.
— Мой царственный брат! — поклонился император. — Поздравляю вас с восшествием на престол и желаю долгих лет правления!
— Благодарю вас, мой царственный брат! — встал с трона король и тоже поклонился. — Желаю вам того же!
— Мы посетили вас, желая лично поздравить, — снова заговорил элианец. — Да и поговорить нам есть о чем.
— Мы согласны с вами, — на мгновение склонил голову нартагалец. — Нам действительно есть о чем поговорить.
— Возможно переговоры стоило бы провести в более узком кругу? — спросил император.
— Думаю, вы правы, — улыбнулся король, затем повернулся к лиару. — Подготовьте нам с его величеством мой кабинет. Надеюсь на ваше с моим отцом присутствие на переговорах. Пригласите также его преосвященство.
Старик поклонился и суматошно метнулся куда-то в сторону, принявшись отдавать распоряжения. Элиан сам предложил переговоры! И не просто переговоры, а переговоры монархов! Терять такую возможность достойно выбраться из скользкой ситуации никак нельзя. Видимо, империи эта дорхотова война тоже колом в глотке стоит. И зачем прежний король прислушался к послам Карвена?.. Уж как его отговаривали, ничего не пожелал слушать. Результат закономерен — Альянс на грани разгрома, это ясно каждому, кто хоть немного разбирается в военном деле. А затем последует оккупация Нартагаля, ввод элианских войск... Ограбят ведь страну подчистую. Да и захотят ли имперцы потом уходить? А дорхот их знает! Могут и не захотеть. Что тогда?..
Вскоре двух монархов с поклонами проводили в королевский кабинет. Эхе скривился при виде безумной роскоши — не успел еще приказать привести кабинет в надлежащий вид, юношу страшно раздражала аляповатая обстановка. Похоже, его предшественник вообще не имел никакого вкуса. Лишь бы побогаче, а как это выглядит со стороны, плевать. Глупо и смешно.
В кабинете их ждали лиар, деор Наглеата и архиепископ Нартагальский. Все трое низко поклонились королю с императором и замерли в ожидании предстоящих событий. Элианец, не особо чинясь, сел в первое попавшееся кресло. Он выглядел мрачным призраком, туманная маска пугала и заставляла нервно ежиться. Эхе уселся напротив, вельможи остались стоять — никому из них и в голову не пришло бы сесть в присутствии монархов.
— Итак, приступим, — заговорил император. — Мы знаем, что Нартагаль вступил в эту войну только по воле покойного короля. Если бы он все еще находился на престоле, мы бы даже пытаться договариваться ни о чем не стали, и война шла бы до победного конца. Однако, узнав, что на престол взошел новый король, мы решили попробовать решить дело миром. Потери Нартагаля и Элиана на данный момент грандиозны, и все это произошло только из-за неуемных амбиций карвенских первосвященников.
— Мы с вами полностью согласны, царственный брат мой, — вежливо склонил голову король. — И очень рады, что вы хотите решить дело миром.
— Прошу не думать, что у нас недостаточно сил, — в голосе императора слышалась ирония. — Мы вполне способны за месяц выбить войска Альянса со своей территории. А затем... Затем мы могли бы высадить десанты на побережье Карвена и Нартагаля. Впрочем, Карвен это и ждет, им прощать я ничего не собираюсь.
— Благодарю за откровенность, Ваше величество, — заговорил лиар, осторожно покосившись на Эхе, но тот ничем не выразил своего недовольства.
— Не за что, — хмыкнул элианец. — Так вот, мы в силах аннексировать вашу территорию, и вы это знаете. Нартагаль лишился половины флота, большей части армии, в плен взяты лучшие военачальники королевства. Но мы не хотим губить своих людей в этой войне, поэтому предлагаем мирный договор. Однако это будет иметь свою цену. Повторяю: я — не Маран и играть в политес не намерен.
— И какова же эта цена? — настороженно уставился на него архиепископ.
— Немедленный выход Нартагаля из Альянса, подчинение оставшихся на территории империи войск королевства элианским маршалам на время войны. После освобождения нашей территории от святош — невмешательство в войну с Карвеном и чистке нашей Церкви от карвенской накипи. Это касается прежде всего вас, ваше преосвященство.
— Нартагальская Церковь в моем лице дает слово не вмешиваться, — поклонился тот.
— Очень хорошо. Помимо вышесказанного, Нартагаль выплатит Элиану контрибуцию в размере тридцати миллионов золотых тархемов и выполнит одно требование.
— Требование? — приподнялись брови лиара.
— Да, — голос императора стал жестким. — Мы требуем обязательного освобождения и препровождения в Элиан всех имперских подданных, находящихся в рабстве на территории Нартагаля. Помимо того, владельцы работорговых домов должны быть жестко предупреждены. Попытка захвата в рабство элианца будет означать немедленное расторжение мирного договора.
Эхе покосился на лиара, затем на отца. Оба опустили на мгновение веки, призывая короля соглашаться со всеми требованиями императора — их исполнение обойдется стране куда дешевле дальнейшей войны и неизбежной оккупации. Архиепископ выглядел съевшим нечто кислое, но явно разделял их мнение. Особенно неприятным было обязательное освобождение рабов-элианцев, в королевстве давно ощущалась острая нехватка рабочей силы.
— Однако мы готовы позволить вам использовать по своему усмотрению карвенцев, взятых в плен вашими войсками во время их перехода на нашу сторону, — с легкой иронией сказал император. — Нас их судьба не волнует.
Деор с лиаром переглянулись — это могло дать многое, придется отдать командирам полков, находящимся на данный момент в Элиане, жесткие приказы. Пусть постараются оставить побольше карвенцев в живых. Святоши, правда, плохо поддавались дрессировке, но на то существовали опытные надсмотрщики. Справятся, и не с такими справлялись.
— Мы согласны с вашими условиями, царственный брат мой! — встал король и протянул руку через стол.
— Я рад, — император тоже поднялся на ноги и пожал протянутую ему руку. — Договор мои секретари подготовят к завтрашнему утру и доставят вам.
Обговорив еще несколько незначительных дополнений к договору, повелитель Элиана откланялся и исчез в дымке портала. Нартагальцы после его исчезновения долго сидели и молча смотрели друг на друга, пытаясь понять, что воспоследует из всего этого.
— Мы отделались легким испугом, — констатировал, наконец, деор Наглеата.
— Полностью с вами согласен, — покивал задумчиво постукивающий пальцами по столу лиар. — Я ждал куда худшего, если честно.
— С Элианом лучше дружить, — заметил король. — Слишком сильная страна. Потому давайте-ка, господа, наметим как нам лучше и быстрее исполнить условия договора. Считаю необходимым сегодня же арестовать карвенских послов и выяснить у них, кто из наших инаров пляшет под их дудку.
— Полностью с вами согласен, Ваше величество, — архиепископ с любопытством взглянул на рыжего юношу в Венце Наладир — на сей раз, похоже, король им достался толковый, по крайней мере — не капризный самодур, как прежний.
— И позаботьтесь об освобождении рабов-элианцев, — продолжил его величество. — Мне вовсе не хочется, чтобы из-за жадности какого-то дурака империя снова объявила нам войну. Вам, я думаю, тоже.
— Мы с его преосвященством займемся этим вопросом, Ваше величество, — встал лиар. — За сим позвольте откланяться, времени нет совсем.
— Одну минуту! — поднял руку деор. — Я бы хотел прояснить кое-что прежде.
— Что?
— Род кё Фартэ.
— Кё Фартэ... — скривился лиар. — Благодарю, что напомнили. Эти заносчивые ублюдки откажутся освобождать рабов, к сожалению... Ваше величество, я бы советовал отдать гвардии приказ о захвате основных поместий кё Фартэ. Иначе возможен бунт.
— Отдам, — в глазах короля мелькнул опасный огонек. — И не только. Эти ревнители старины пойдут на плаху. Повод я найду. Слишком опасны и влиятельны, начнут бузить. Предпочитаю обезопасить себя заранее.
Левая бровь лиара слегка приподнялась, он с еще большей заинтересованностью окинул взглядом Эхе — ну, слава тебе Единый, наконец-то решительный король на престоле! До смерти надоело возиться со слабыми и ничтожными людишками с огромными амбициями, получавшими Венец Наладир в последнее столетие. Хорошо деор воспитал сына, достойный монарх будет.

Возле высокого стрельчатого окна застыла одетая в белоснежное воздушное платье невысокая девушка с черными волосами, заплетенными в простую косу. Она тоскливо смотрела куда-то вдаль. Думать ни о чем не хотелось, и она нервно теребила косу. Вчера ей сообщили о предстоящем визите Его величества, и девушка никак не могла понять, что от нее понадобилось императору. Хотя, если честно, рада была увидеть кого угодно, от одиночества она уже начала сходить с ума.
Алика вздохнула и отошла от окна. Она никак не могла привыкнуть к поклонам челяди, называющей ее «Ваше высочество». Это она-то — принцесса?! Единый Создатель! Да кому в голову такая чушь пришла? Всегда считала себя обычной девчонкой из городишки Шадна. Жила, как жилось. Мечтала, что полюбит, выйдет замуж, нарожает детей. А оно вон как вышло... Да, папа оказался императором. Только лучше бы он оставался простым горшечником, но был жив! И мама... Вспомнив упавшую у гроба отца мать, Алика не сдержала судорожного всхлипа.
Не прошло и двух дней после похорон родителей, как ее привезли в это гигантское поместье, сказав, что все это принадлежит ей, ненаследной принцессе Алике ар Маран. А девушка смотрела на роскошный дворец и не видела его, слезы застилали глаза. Ей виделись папа с мамой — живые, смеющиеся, радостные. Только вот на самом деле их не было...
Старшие сестры вскоре разъехались по своим поместьям — Его величество щедро одарил детей Марана, брат вернулся в полк... Девушка осталась одна в пугающем ее огромном доме, где легко можно было заблудиться. Хоть бы подруга какая была рядом... Увы, никого. Только челядь. Она бы с радостью подружилась с кем-нибудь из горничных, но те держали дистанцию, опасливо поглядывая на новую госпожу. Алике от их взглядов становилась не по себе. Сто раз говорила, что никакая она не госпожа, что она простая девушка из ремесленной семьи, но слуги только кланялись в ответ, шелестя, что все будет так, как угодно Ее высочеству.
— Ваше высочество! — заставил девушку вздрогнуть голос мажордома.
— Что?
— Его величество с гостем изволили прибыть!
— Ой, мама! — придушенно пискнула Алика и метнулась к ближайшему зеркалу, чтобы стереть следы слез.
Затем девушка понеслась в большую гостиную, где ждал ее император. Неудобно-то как! Заставила ждать Его величество! У него и так дел хватает, чтобы еще тратить время на какую-то девчонку. Добежав до дверей гостиной, Алика немного постояла, пытаясь отдышаться, и шагнула внутрь. Навстречу ей встал довольно высокий человек в темно-сером плаще. Его лицо скрывала туманная маска. Император! Девушке на мгновение стало любопытно, как он выглядит на самом деле. Стар? Молод? Красив? Уродлив? Это ведь и папа постоянно ходил в такой же страшной маске, чтобы его не узнали. До сих пор не верилось, что знакомый до последней черточки отец, в прошлом постоянно таскавший любимую дочь на руках, был повелителем Элиана. Зачем он скрывал это мамы? Кто его знает...
— Добрый вечер, Ваше высочество! — поклонился император. — Позвольте представить вам касика Даркасадара, Гарухака VIII из рода Орхоен.
— Ваши величества! — неловко сделала книксен девушка — никак не могла научиться всем этим господским штучкам.
— Перед вами ненаследная принцесса Алика ар Маран, — обернулся к касику император.
— Ваше высочество! — поклонился тот, затем почтительно поцеловал руку девушки.
Смущенная Алика украдкой рассматривала его. Довольно суровый и не слишком красивый мужчина лет сорока с неожиданно ироничными и внимательными серыми глазами. Лицо слегка удлиненное, прямой нос, короткие пепельные волосы. Как ни странно, касик сразу понравился девушке. Было в нем что-то донельзя надежное, казалось, за ним можно укрыться, как за каменной стеной. Она даже удивилась собственной реакции на этого даркасадарца. Но никак не могла оторвать от него взгляда, сердце почему-то затрепыхалось и где-то внизу живота сладко заныло. Никогда еще не встречала настолько сильных и уверенных в себе мужчин...
— Я искренне рад нашему знакомству, Ваше высочество! — снова поцеловал руку Алики Гарухак. Он говорил на лаарском с едва заметным акцентом. Если внимательно не вслушиваться, то и не поймешь, что язык ему не родной.
— Я тоже рада, Ваше величество... — окончательно смутилась девушка, потупив взор.
— Выражаю вам свое искреннее сочувствие.
— Благодарю...
Император сел в кресло, внимательно наблюдая за вовсю ухаживающим за дочерью Марана касиком. Если девочку удастся уговорить выйти за него замуж, лучше и не придумаешь. Настаивать он не станет, бедняжка и так еще в себя не пришла после смерти родителей. Но хотелось бы, чтобы она согласилась. Гарухаку дочь Марана сильно понравилась, вон как смотрит, ни разу не видел, чтобы он на какую-нибудь женщину так смотрел. Да и Алике даркасадарец явно по вкусу пришелся, только слепец не заметит бросаемые ею украдкой на касика взгляды. Однако спешить не стоит.
Откровенно говоря, этот визит стал для Санти просто небольшим отдыхом. Скорее бы ребята приходили в себя, совсем замотался. Но многое все же сделано. Еще несколько дней, и контролируемые нартагальцами города на восточном побережье распахнут свои ворота перед имперскими войсками. Приказы нового короля и собрания инаров королевства уже переданы командирам гарнизонов. Завтра они выступят против вчерашних союзников, которых собираются скопом обратить в рабство. Туда святошам и дорога!
Даркасадарцы в Тавентале, Дигиандаре и Ванале уже сложили оружие и открыли ворота по приказу касика. Их радости по случаю окончания никому не нужной войны не было предела. Попытавшихся возразить против сдачи немногочисленных карвенцев островитяне просто перебили. Осталось дождаться падения остальных городов восточного побережья и очистки территории провинций от остатков войск врага, после чего — Фан-Кион.
А вот когда вся территория Элиана окажется под контролем, можно будет заняться и расколом Церкви. Да и заговорщиками, которых пока оставили в покое. Ланиг, конечно, понемногу роет, все больше и больше информации скапливается в архивах тайной стражи. Многие высокопоставленные господа, ощущающие себя в полной безопасности, вскоре будут разочарованы.
Предложенный Степным Ветром план по превращению Великой Степи в дружественное государство вызвал у Санти искренний восторг. Да что там, даже Ланиг только руками развел, услышав, и низко поклонился степняку. Великолепно. Просто великолепно. Крови, конечно, прольется море, но деваться некуда. Едва удалось уговорить эльфов остановить продвижение вглубь степи, иначе ханы никогда не поверили бы императору. Вскоре Хранящий Свет тоже направит тайных послов к будущему кагану. Перворожденным надоело сидеть в своем лесу, они твердо решили выходить из изоляции. Наверное, к лучшему.
Алика выслушивала изысканные комплименты Гарухака, потупив глаза. Никогда не думала, что кто-нибудь способен так красиво говорить... Парни из Шадна, увивавшиеся вокруг в прежние времена, ухаживали грубовато, никакого сравнения с утонченностью касика. Девушка продолжала искоса поглядывать на него — издавна ей нравились не мальчишки, а зрелые мужчины, что-то успевшие сделать в своей жизни, чего-то добившиеся, знающие себе цену. Одного только не могла понять Алика. Почему повелитель Даркасадара вообще за ней ухаживает? Считает, что наивную девушку легко соблазнить и сделать своей любовницей? Зря. На это она никогда не пойдет, мать воспитала ее в строгих правилах. Но несмотря на все эти мысли, Алика не могла удержаться и все смотрела и смотрела на Гарухака. Нравился он ей, как никто еще не нравился.
— Возможно, Ваше высочество не откажется посетить наш дворец в Даркате? — неожиданно спросил касик. — Там есть на что посмотреть.
Растерявшаяся от нежданного предложения Алика бросила неуверенный взгляд на императора. Тот согласно наклонил голову, давая понять, что ничего против не имеет и очень даже за.
— Почту за честь, Ваше величество... — пролепетала она, тут же вспыхнув, как маков цвет.
На сборы много времени не ушло, горничные только переодели госпожу в свежее платье, да принесли драгоценности, которые Алика ни разу еще не надевала, не веря, что вся эта мишура принадлежит ей. На для визита во дворец пришлось заставить себя. Однако девушка ограничилась неброским на вид ожерельем, серьгами и кулоном, даже не подозревая, что это самые дорогие вещи в подаренной императором коллекции.
Шагнув в созданный Его величеством портал, Алика оказалась в огромном, потрясающем воображение роскошью зале. Вокруг толпилось множество богато, но непривычно одетых людей. Поверх шелковых или бархатных мужских костюмов на каждом оказалось подобие пурпурной узорной накидки, расшитой золотом и серебром. Узоры, украшавшие накидки, были чрезвычайно сложны и стилизованы, и, наверное, что-то обозначали.
Вперед выступил Гарухак и заговорил на незнаком девушке языке, видимо, дарканском:
— Почтенные дэкхебы и утарги! Позвольте представить вам Ее высочество Алику ар Маран, дочь покойного императора Марана V!
Вельможи и жрецы загудели, начали переглядываться, затем каждый низко, почтительно поклонился Алике. Они, в отличие от самой девушки, сразу поняли, что происходит. Если новый касик женится на имперской принцессе, это мгновенно сделает его позиции несокрушимыми. Присутствие императора, не имевшего, судя по всему, ничего против этой свадьбы, тоже говорило о многом. Что это значит? Ой, похоже два монарха сговорились заранее, и теперь знать страны ждет множество не слишком приятных сюрпризов. Но делать было нечего, протестовать никто не решился — Гарухак сразу взял бразды правления в свои руки и быстро доказал сомневающимся, что ничем не похож на своего слабого и трусливого отца. Крови касик не боялся, успев за прошедшие дни казнить нескольких недоброжелателей, попытавшихся оспорить его воцарение. Остальные предпочитали помалкивать, не желая оказаться в чреве железной рыбы, в которой даркасадарцы издавна запекали заживо государственных преступников.
Император задержался ненадолго, пообещав вскоре прислать за Аликой кого-нибудь из эльдаров. Он проводил взглядом очарованную девушку, которую касик повел осматривать коллекции его дворца. А посмотреть здесь было на что. Дворец возвели из голубоватого блестящего камня на утесе, обрывающемся прямо в море, со стороны он казался уходящим вдаль кораблем, распустившим паруса. А сколько морских чудес хранилось внутри! Любая найденная диковинка обычно доставлялась во дворец касика, где ей находили место. А если спуститься ниже уровня моря, можно было понаблюдать за жизнью морских обитателей на коралловых рифах сквозь хрустальную стену, отполированную до прозрачности трудами тысяч рабов.
Переместившись в казармы полка «Серые Псы», Санти вздохнул. Предстоял нелегкий разговор с сыном Марана, Итором. О двух вещах — судьбе его сестры и ученичестве самого Итора. Последнее было необходимо для реализации придуманного Степным Ветром плана.
— Смирно, равнение налево! — заметил императора седоусый капитан, что-то объяснявший группе молодых офицеров.
Те немедленно выстроились в шеренгу и вытянулись. Санти окинул их взглядом, но Итора не обнаружил.
— Твое величество! — отрапортовал капитан, как и каждый старший офицер, являвшийся горным мастером. — Проводим обучение ориентированию на местности и использованию особенностей рельефа при атаке и обороне.
— Вольно! — отмахнулся Санти. — Я сюда по личному делу. Мне нужен лейтенант ар Маран.
— Ар Маран? — озадачился капитан. — А, Итор! Сейчас я отправлю за ним кого-нибудь, он отдыхает после патрулирования.
Вскоре прибежал несколько удивленный Итор, не понимающий, для чего он понадобился императору.
— Нам найдется, где посидеть? — спросил Санти у капитана.
— Да хоть в моем кабинете, — пожал плечами тот. — Принести чего-нибудь попить, твое величество?
— Разве что кувшин ларта. Крепко заваренного.
— Сделаем.
Император снова оглядел стоящего навытяжку Итора и буркнул:
— Расслабься, парень. Поговорить надо, кое-что хочу прояснить.
Оказавшись в небольшом, заваленном бумагами кабинете капитана, Санти освободил стол, куда ординарец, поглядывающий на него с любопытством, поставил кувшин горячего ларта и две кружки.
— Садись.
Итор опустился на стул, ощущая себя несколько неудобно.
— Не надо церемоний, — продолжил император, разливая ларт по кружкам. — У меня к тебе два вопроса есть.
— Слушаю, Ваше величество.
— Горным мастером становиться собираешься?
— Собираюсь! — твердо сказал молодой офицер.
— Хорошо, — отпил ларта Санти. — Ничего не имеешь против того, чтобы стать моим учеником?
— Вашим?! — растерялся Итор. — А разве императоры берут учеников?
— Обычно не берут. Но ситуация сложилась так, что иначе нельзя. Для блага всей страны надо.
— Почему?
— Народ Степей с некоторых пор считает, что на нем лежит долг Жизни, долг Служения перед императором Мараном, спасшим весь мир ценой собственной жизни, — развел руками император. — По их обычаям, этот долг должен быть выплачен сыну покойного. А это ты!
— Единый Создатель...
— Вот-вот, — покивал Санти. — Чтобы верность кочевников распространилась на всю империю, ты и должен стать учеником нынешнего императора. Ученичество равно долгу Жизни. По степным законам.
— Ну, раз надо, так надо... тяжело вздохнул Итор, понимая, что от его желания мало что зависит.
— Очень рад. Прямо сейчас и проведем инициацию. Теперь второе.
— Второе?
— Да, — в голосе императора звучала почти незаметная ирония. — Не удивляйся, если тебя в ближайшие дни посетит касик Даркасадара и попросит руки твоей младшей сестры, Алики ар Маран.
— Касик?.. — растерянно пролепетал Итор. — Руки Алики?.. Но...
— А что здесь плохого? Гарухак девушке нравится, он сам от нее вообще без ума. Сейчас Алика гостит в его дворце.
— Но как они могли познакомиться?!
— Я познакомил, — со смешком объяснил император. — Прошу помнить, что касик обратится к тебе только в том случае, если получит согласие самой Алики. И никак иначе!
— Ошарашили вы меня, Ваше величество... — жалобно сказал Итор, залпом выпив кружку ларта.
— Мне не легче было, когда твой отец «наградил» меня короной, — буркнул Санти. — Едва умом не тронулся. Так что — терпи, парень. Это просто жизнь.
— Что ж, Ваше величество, я в вашем распоряжении! — встал и поклонился молодой офицер.

Вождь поднял голову и требовательно уставился на вошедшего шамана, сопровождаемого Степным Ветром. Белый Бык выглядел мрачным, но решительным. Судя по его виду, все подтвердилось. Что ж, Ураган так и думал — не стал бы его сын лгать отцу. Значит, на народе Степей и в самом деле лежит долг Жизни перед императором, как это ни печально.
— Да, мой вождь, — с тяжелым вздохом поклонился шаман. — Круг старших шаманов Стойбища Паука проверил слова твоего сына. Все оказалось даже хуже, чем мы думали — если бы не погибший император Маран, мы все были бы уже мертвы. И даже хуже, Пожиратель поглотил бы не только наши тела, но и души. Император пожертвовал своей жизнью ради жизней остальных людей нашего мира. И этот долг мы обязаны выплатить детям покойного.
— Ясно... — поморщился Ураган. — У него есть сыновья?
— Да, — заговорил Степной Ветер. — Один сын, Итор ар Маран. И три дочери.
— А почему Круг считает, что долг Жизни нашего народа принадлежит не нынешнему императору, а покойному? — военный вождь выглядел задумчивым. — Ведь, насколько я знаю, именно нынешний изгнал Пожирателя...
— Я объясню, — склонил голову Белый Бык.
Собравшихся вместе трех старших шаманов Круга встретил эльдар и переместил на место, где некогда располагался Черный Портал. Степные колдуны издавна умели просматривать прошлое во время камлания, но только там, где не слишком давно было произнесено сильное заклинание. В оплавленном круге, где сам песок сплавился в стекло, шаманам стало не по себе — такого магического фона не встречалось давно. Погрузиться в транс предвидения они смогли на удивление быстро — всего лишь после получаса камлания. Увиденное настолько потрясло трех стариков, что они без промедления отправились к ханам самых сильных племен, чтобы сообщить о легшем на народ Степи долге Жизни.
— Если бы Маран не объединился со своими убийцами и не влил саму жизнь в заклинание закрытия Черного Портала, задержавшее Пожирателя, — мрачно сказал шаман, закончив рассказ о камлании, — тот успел бы растворить в себе саму основу нашего мира, его не остановил бы даже Радужный Дракон. Да, Пятеро изгнали чудовище, но если бы не жертва императора, их усилия оказались бы напрасны. Потому я и считаю, что мы обязаны жизнью не им, а покойному Марану. Он ведь вполне мог телепортироваться куда-нибудь и тем спасти себе жизнь. На некоторое время.
— Имя героя навечно останется в памяти народа Степи! — встал Ураган, приложив руку к сердцу. — Предками клянусь!
Он повернулся к Степному Ветру и спросил:
— Как нам увидеть Итора ар Марана?
— Я спрошу у его величества, — поклонился тот. — Итор ар Маран — личный ученик императора.
— Вот как? — вздернулись брови вождя, сразу понявшего, что это означает. — Что ж, долг все равно остается долгом. Но не все ханы чтят законы предков...
— А почему бы вам, отец мой, не стать великим каганом народа Степи? — глаза Степного Ветра весело поблескивали.
— Кем?!! — ухватился за собственный ус Ураган.
Некоторое время он обалдело смотрел на сына, затем переглянулся с не менее удивленным шаманом и задумался. Через некоторое на губах вождя появилась жестокая, хищная ухмылка. Он огладил бороду и медленно согласно кивнул. Да, это выход. Это больше, чем выход. Давно пора Степи стать единой, давно пора ограничить аппетиты жадных ханов. Сколько можно оставаться слабыми из-за междоусобиц? Хватит, пожалуй. А если его притязания поддержит сам император...

11. Такие разные дороги власти.

По тренировочной площадке металась невысокая девушка в черном полотняном костюме, отбиваясь двумя мечами от шести касоргов. На удивление неплохо отбивалась. Скорость ее движений тоже впечатляла. Даже странно, что столь юная особа способна на такое.
Лиар наблюдал за тренирующейся королевой из окна, недовольно хмурясь и покусывая старческие губы. И это бывшая рабыня такое вытворяет? Что-то здесь не то... Очень сильно не то. А ее касорги? Кто они такие и откуда вообще взялись? Единственное, что ему удалось выяснить — все они тоже бывшие рабы, исчезнувшие в свое время неизвестно куда. На долгие годы исчезнувшие, а затем вернувшиеся — мастерами боя. Видимо, где-то существует тайная школа, берущая в обучение рабов, что нарушало все неписанные правила. И каким образом нашел их Эхе кё Сите? Как уговорил поступить к нему на службу? Подобные мастера редко соглашались служить вельможам, обычно содержа собственные школы.
Хранящий обычаи осознавал, что королю с королевой вовсе не помешает хорошее владение оружием, однако очень не любил, когда чего-то не понимал. А понимал он пока мало что. Да и сильно настораживала старика Ее величество. Постоянно молчит, но внимательно наблюдает за всеми вокруг. В глазах порой ирония вспыхивает. А если что и скажет, так сразу в точку. Несколько советов королевы оказались на удивление толковыми, лиар сильно удивился, что невежественная как будто девочка разбирается в таких вещах. И хорошо разбирается, дорхот ее задери! Нет, к Ее величеству Шен стоит присмотреться внимательнее.
Еще некоторое время понаблюдав за тренировкой, лиар отправился в свой кабинет, отметив краем глаза, что к жене присоединился обнаженный по пояс король. Касорги тренировали Их величества безжалостно, а те подчинялись, напрочь забывая на время тренировки о своем королевском достоинстве. Гвардейцы поглядывали на это с тщательно скрываемыми восхищением и уважением — вспоминали предыдущего короля, который только и знал, что капризничать, пировать, коллекционировать рабынь для утех и интриговать. Совсем не то — нынешний: к роскоши он относился с презрением, одеваясь подчеркнуто просто. Да и пиров для знати не устраивал, не говоря уже о посещении доставшегося от предшественника огромного гарема — ни разу даже не зашел на женскую половину дворца. Зато королева бывала там часто, взашей выгнала всех до единого надсмотрщиков и устроила рабыням райскую жизнь — их больше не пороли еженедельно, как положено по обычаю, хорошо кормили, и никто не смел их обижать. Ее величество четко дала понять, что случится с любым, кто попробует.
Впрочем, Его величество Эхе и по поводу интриг сто очков вперед предшественнику даст, лиар успел в этом убедиться, хотя и понимал, что это скорее заслуга деора Наглеата. При воспоминании об отце короля старик снова поморщился — поди разберись, чего на самом деле хочет этот злостный нарушитель обычаев.
Странная история в то время произошла, донельзя странная. Два кузена имели почти равные права на престол — Родэ кё Сите и Техе кё Орти. У короля не было сыновей, только три дочери, которые права на престол не имели. Потому Его величество присматривался к племянникам, но долго не мог решить, кто из них сядет на трон. Однако почти все вокруг были уверены, что следующим королем станет Родэ кё Сите — на удивление серьезный молодой человек, подающий большие надежды.
Только недолго он оставался серьезным. Прошло три года, и Родэ начал творить такое, что высший свет замер в недоумении. Он освободил рабыню для утех и объявил о скорой свадьбе с ней! Жениться на рабыне? Инару? Возможному наследнику престола? Неслыханно! Невиданно! Кошмар! Увы, наследник древнего рода не слушал ничьих увещеваний, он упорно гнул свою линию. Убил на дуэли нескольких осмелившихся оскорбить его молодых аристократов, носился по стране в сопровождении всего десятка касоргов и огненно-рыжей красавицы, представляя ее всем вокруг как свою невесту. Перед молодым кё Сите закрылись двери всех уважающих себя домов Нартагаля. А еще через месяц наглеца вызвал король для разговора наедине.
Никто не знал, что произошло в королевском кабинете. Однако когда Его величество с нарушителем обычаев вышли, лицо короля было очень недовольным. Он распорядился срочно вызвать тогдашнего лиара и главу палаты герольдов. В их присутствии Родэ кё Сите объявил, что отрекается от всех прав на престол в пользу своего будущего сына. Поэтому через несколько лет, к общему неудовольствию, новым королем стал мелочный, капризный и мстительный Техе кё Орти. А молодой кё Сите получил титул деора Наглеата, самой крупной и богатой провинции нартагальского королевства. Его величество почему-то не трогал старшего кузена, откровенно побаиваясь его, хотя остальных претендентов на престол устранил в течение первого же года правления. Почему? Никто не знал, хотя догадок высказывалось множество.
После смерти во время родов любимой жены деор засел в своем поместье и перестал появляться в обществе, занявшись какими-то загадочными и, скорее всего, недостойными сиятельного инара делами. Вскоре началось что-то непонятное — опытные политики на грани предчувствия ощущали чье-то тайное влияние во многих происходящих в королевстве событиях, кое-кто даже подозревал наглеатского затворника, но точно никто и ничего не знал. Неизвестный манипулятор действовал очень тонко, не оставляя следов, по которым его можно было бы вычислить.
Сына и наследника главы рода кё Сите мало кто видел, знали только, что у него рыжие волосы, как и у его матери. Больше всего высший свет Нартагаля возмутило освобождение деором своих рабов и принципиальный отказ от их использования. Несмотря на это, затворник богател с невероятной скоростью, хотя всем своим работникам и слугам платил жалованье, выбрасывая на ветер астрономические суммы. Вскоре состояние рода кё Сите стало настолько огромным, что даже королевская семья стояла на втором месте в списке самых богатых людей страны, несмотря на все предпринимаемые Его величеством усилия.
Вспомнив все это, лиар недовольно скривился. Как узнать, что тогда произошло в королевском кабинете? Почему деор отказался от прав на престол? Почему король поддержал его решение и объявил наследником это ничтожество, Техе? Сколько вреда он принес Нартагалю! Не перечесть. Войну эту дорхотову хоть взять! Ну это же додуматься надо было — на Элиан пасть разевать! Где теперь взять денег для выплаты контрибуции? Двадцать миллионов кое-как наскребли, а где искать еще десять? Негде ведь, казна пуста. Деор говорил, что готов дать престолу заём, но очень не хотелось бы.
Хранящий обычаи пододвинул доставленную ему вчера папку. Снова непонятные события. Главы нескольких самых влиятельных и приверженных старине родов внезапно умерли. Кто как. Одного задрал вепрь на охоте, второй оступился и сломал себе шею при падении, третий просто не проснулся. Случайности? Что-то не слишком верилось в случайности, столь выгодные престолу. Похоже, сиятельных инаров кто-то устранил, причем устранил так, что никаких подозрений не возникло. Мысли вернулись к смерти короля и его дяди. Похож почерк, очень похож. Деор? Вполне возможно. Доказательств все равно не найти, да и смысла нет. Куда лучше Эхе кё Сите на престоле, чем капризный и мстительный Техе кё Орти. Из молодого кё Сите, по крайней мере, на глазах настоящий король растет. Но стоит ли устраивать резню? Не приведет ли это к расколу страны? Надо все тщательнейшим образом обдумать, чтобы не совершить ошибки.
— Доброе утро, господин лиар! — старик вздрогнул от резкого женского голоса и поднял глаза.
Королева! Ее величество успела переодеться в роскошное белое платье и в своей маленькой короне выглядела надменной владычицей. Насколько знал лиар, она почти не пользовалась услугами служанок, переодеваясь самостоятельно и тратя на туалет очень немного времени. Но, несмотря на это, всегда выглядела так, что любой молодой мужчина при виде ее восхищенно замирал на месте и долго провожал красавицу взглядом, искренне завидуя Его величеству.
— Нам надо поговорить, — негромко сказала королева, садясь напротив старика. — Мне нужен ваш совет.
— К вашим услугам, Ваше величество! — встал и поклонился лиар.
— Сядьте, мы не на официальном приеме. Разговор нам предстоит долгий и важный.
Старик удивленно вскинул брови, но все-таки сел. И что такого важного она собралась сказать? Интересно. Даже очень. Ее величество тем временем положила на стол какие-то бумаги и подвинула их к лиару.
— Прочтите.
Исподлобья взглянув на королеву, старик принялся за чтение. Список имен самых влиятельных инаров королевства с краткими характеристиками каждого. Чем интересуется, чего от него ждать, опасен или нет для престола, в какие аристократические объединения входит и входит ли вообще. Откуда только она взяла всю эту информацию? Кое-чего не знал и сам лиар. Значит, кё Литэ и кё Санго стакнулись с опальными кё Фартэ? К тому шло, главы этих родов давно вели осторожные переговоры. Кто еще может к ним примкнуть? Ой, многие. Придется срочно принимать меры, и жесткие, иначе будет поздно.
— Не придется, — зазмеилась на губах королевы нехорошая усмешка. — Не нервничайте, я не умею читать мыслей, но понять, о чем вы думали, было вовсе несложно.
— Пусть так, — задумчиво покивал старик. — Но почему не придется? Эти господа крайне опасны, они могут доставить нам множество неприятностей.
— Я уже распорядилась устранить их, — холодно проинформировала Ее величество. — У меня есть для того достаточно опытные люди.
— Вот как? — приподнялись брови лиара, недоверчиво уставившегося на нее.
— Именно так. Мой муж, к сожалению, пока несколько наивен и принимает желаемое за действительное. Жизнь вскоре научит его, но до тех пор кто-то должен помогать ему. Я права на наивность не имею.
И это говорит вчерашняя девочка-рабыня?! Лиар пришел в восторг, едва сумев скрыть его. Недооценил, ох, недооценил... Ее величество, видимо, способна на многое. Выходит, это ее люди убрали тех трех инаров, а вовсе не люди деора? Но где же она таких нашла? Загадка. И отгадыванием этой загадки он еще займется. В свое время. Пока не до того, удержать бы страну от раскола, а к тому идет. Захват гвардией поместий рода кё Фартэ, казнь пяти самых одиозных инаров по обвинению в измене и освобождение рабов-элианцев вызвали слишком большое возмущение в среде аристократии. Что одновременно дало понять, кто чем дышит.
Шен внимательно смотрела на лиара и размышляла, раскусила она этого старого битого лиса, или нет. Сумела ли правильно предугадать его реакцию? Ланиг немало подсказал девушке, но она все-таки сомневалась. Жаль, если придется устранять, он еще пригодится. Если лиар станет хотя бы временным союзником, можно немало выиграть. Своих целей, конечно, ему сообщать не следует, пусть пребывает в уверенности, что король с королевой хотят сделать страну сильной, это ему придется по вкусу.
— Но всех устранять не стоит, — снова заговорила Ее величество. — На этот раз мои люди уберут только некоторых, оставив след, ведущий к другим недовольным происходящим родам.
— Думаете, поверят? — иронично усмехнулся старик. — Сомневаюсь.
— Так след ведь приведет к родам, не входящим в коалицию кё Фартэ, а, наоборот, противостоящим им. Нам важно не дать им договориться.
— Согласен, — уважительно наклонил голову лиар. — Да, в таком случае могут и поверить. Вопрос только: сумеют ваши люди сработать так, чтобы не вызвать подозрений?
— Черный Клан? — по-змеиному усмехнулась королева.
— Черный Клан... — нахмурившись, повторил старик. — Что ж, в таком случае я снимаю свои возражения. Люди Клана — мастера своего дела. Только не объясните ли вы мне, Ваше величество, чего вдруг они пошли против своего обыкновения не работать на королей и императоров?
— Я принадлежу Тьме, — спокойно пояснила Ее величество. — И хочу, чтобы вы об этом знали.
Ах, вот оно в чем дело! Все сразу стало ясно. Лиар покивал, обдумывая неожиданное признание королевы. После него удивляться не стоило ничему, носители Тьмы всегда были способны на многое. Сохранившиеся хроники говорили о том достаточно четко. Объединивший Нартагаль король Нартэ кё Эрге относился к таковым. Его деяния до сих вызывали восторг у потомков. Жесток, правда, был до безумия, зато за каких-то тридцать лет создал сильное единое государство.
— Я не так давно осознала себя, — продолжила королева. — Пока я была рабыней, меня интересовало только, как вырваться на свободу. Но затем я встретила Эхе и полюбила его. Его жизнь мне теперь куда важнее собственной. А раз он — король, именно мой долг защитить его любым способом, закрыть от любой опасности. И еще одно. Моему будущему сыну должна достаться богатая и сильная страна, в которой ни одна сиятельная сволочь не посмеет и рта без приказа открыть.
— Достойная задача! — встал и уважительно поклонился старик. — Можете рассчитывать на мою помощь в этом деле, Ваше величество!
— Благодарю, — милостиво кивнула она. — Давайте-ка прикинем, кого стоит устранить, а кого натравить на противостоящие роды.
— Да, это стоит тщательно обдумать, — покивал лиар, снова садясь. — Ошибка дорого нам встанет.
— Очень дорого, — согласилась Ее величество. — Но есть у меня одна мысль... Гляньте-ка.
Разговор затянулся надолго. Хранящий обычаи подсказал королеве несколько ходов, до которых она сама не додумалась. Позже надо будет обсудить то же самое с Ланигом и сравнить советы двух старых хитрецов.
Возвращаясь в свои покои, Шен выглядела очень довольной — не зря прошел день... Лиар с этого дня на коротком поводке. Придется только внимательно следить, чтобы он с этого поводка не сорвался. Ничего, проследит.
Одно только смущало... Наследник. Многие сиятельные ино и прочие дворцовые леди ненавязчиво интересовались, а не тошнит ли, часом, Ее величество по утрам. Еще несколько дней назад Шен поняла, что необходимо срочно принимать меры. Теперь королева вовсю обхаживала обнаруженную в гареме прежнего короля рабыню, удивительно похожую на нее саму, уговаривая девушку родить Эхе сына. Та долго вздыхала, ежилась, но не рискнула отказывать. Настолько похожа на Шен, что даже морок потребуется наложить минимальный, и любой примет рабыню за королеву. Неприятно и даже больно оттого, что любимый муж станет спать с другой, но... Иного выхода не было. Надо только наложить на рабыню одно любопытное заклятие, подсказанное Веркитом, после чего та забеременеет очень быстро. А вот самой королеве придется носить морок постоянно, притворяясь беременной. Хочешь не хочешь, а придется.
Шен горько вздохнула. Как жаль, что ей самой никогда не родить любимому сына... Но что ж, судьба, будь она проклята. Никуда не денешься. Девушка скривилась и решительно направилась в сторону женской половины дворца — надо в последний раз внимательно осмотреть Тини, как звали рабыню, согласившуюся на некоторое время заменить Шен в королевской постели. Даже на ощупь ее тело не должно отличаться от тела Ее величества, чтобы Эхе, не дай Единый, ни о чем не догадался. Ведь этой ночью в его спальню придет не жена, а ее двойник...

— Н-но! — хлопнул над спинами двух флегматичных битюгов кнут. — Н-но, залетные!
На облучке сидел разбитной широкоплечий огненно-рыжий парень с сияющей улыбкой. Он с любопытством окидывал взглядом окрестности и казался полностью довольным жизнью.
— Да не гони ты их, — посоветовал кто-то из приоткрытой дверцы фургона, в который были впряжены лошади. — Спешить нам особо некуда.
— Хорошо, дядя Джако! — отозвался парень, продолжая широко улыбаться.
— Санти, ларта хочешь? — донесся до него женский голос. — Только заварила!
— Спасибо, Делия! С удовольствием.
Из фургона на облучок выбралась симпатичная молодая женщина с гривой роскошных черных волос. Ее зеленые глаза поблескивали иронией, в руках была парящая кружка. Протянув кружку парню, она села рядом таким образом, чтобы он видел в вырезе блузки ее безупречной формы грудь. Даже потянулась, как кошка, лукаво поглядывая на рыжего и изо всех сил демонстрируя ему свое расположение.
Санти весело хмыкнул себе под нос — не оставила-таки мысли соблазнить его, все никак не желает смириться с поражением. Хороша ведь, зараза, и прекрасно это осознает. Трудно порой удержаться, но приходится. С удовольствием поцеловал бы Делию, вон, так и открыла навстречу губы, смотрит на него с жадным интересом. Он бы и не прочь, но... нет. Тому было две причины, и звались они — Ле и Кара.
— Как думаешь, доберемся куда-нибудь, или в фургоне ночевать придется? — лениво поинтересовалась Делия.
— Да часа через два уже будем в деревне Горовка, в ней и остановимся. Джако говорил, что там трактир отличный, и скоморохов не гонят.
— Хорошо.
Некоторое время они сидели молча, поглядывая на тянущиеся мимо тракта поросшие лесом холмы. То и дело попадались ручейки и небольшие речушки. Плодородная местность, только на удивление безлюдная. Странно даже. Всего, казалось, хватает, а люди все равно не селятся. Вот ближе к Дин-Арнату все по-другому, там деревни стоят густо, не то что здесь — едва два-три селения за день пути встретишь.
Делия не оставляла попыток охмурить Санти — то прижималась к нему грудью, то клала руку парню на колено, понемногу продвигая ее выше. Приходилось снимать, делая вид, что не понимает намеков. Акробатка досадливо хмурилась, не в силах сообразить, что вообще происходит и почему молодой мужчина не реагирует на столь явные знаки расположения. Уложить Санти в постель стало для нее делом чести, его невозмутимость была вызовом ей, как женщине. Ничего, никуда он не денется, а уж потом Делия за все отыграется.
— Приходи ночью... — шепнула она, исчезая в фургоне.
Санти иронично хмыкнул, покосившись на закрывшуюся дверцу. Ага, как же, приходи. Да Кара с Ле ему потом кое-что оторвут! И будут правы. Император тяжело вздохнул — в последнее время девушки начали вести себя очень странно. Они напрочь перестали признавать любой другой способ любви, кроме того, которым он занимался с Беспалой на острове. Зато этого требовали от него постоянно, громко возмущаясь, если он намекал на что-нибудь другое. Санти после ночей с ними оставался возбужденным и неудовлетворенным, что страшно раздражало. Примеру подруг последовала даже Алливи, что было совсем уж удивительным при непомерной страстности эльфийки. Издевательство какое-то. Чего они добиваются? Чтобы он все-таки не выдержал и сдался на милость Делии? Да уж, понять женщину — совершенно невозможная задача...
Одно хорошо — проклятая раздвоенность сознания уже не так донимала императора. Он принял для себя решение, как поступать в дальнейшем, и понемногу начал успокаиваться. Не станет он делать подлостей, если есть хоть малейшая возможность этого избежать. Многое можно провернуть иначе, не пачкая душу. Вспомнив кое-что, Санти радостно улыбнулся. Да, несмотря ни на что, он правильно поступил, хотя и Ланиг, и Кертал, и любой другой назвал бы его просто дураком. Как же это было?..
В полутемной келье с голыми каменными стенами на узкой койке сидела, уставившись в пол, еще красивая женщина лет тридцати пяти. Перед ее глазами стояло одно — маленький гроб с телом сына, единственного существа в этом мире, которое бывшая королева Нартагаля искренне и беззаветно любила. Как страшно умирал ее бедный малыш... Почему Единый наказал ребенка этой болезнью? За что?.. Киан постоянно находилась с Ирхэ, но в конце концов не выдержала усталости и уснула. Он умер, пока мать спала...
После смерти принца она жила как в тумане. Не прошло и трех дней, как муж Киан, уже лет пять не обращавший на жену внимания, подавился костью во время очередного пира и отдал дорхоту свою грязную душу. На следующий же день ее под усиленным конвоем отвезли в этот монастырь. Женщина горько усмехнулась — как же, монастырь... Тюрьма для неугодных. Сюда обычно помещали сиятельных ино, вызвавших гнев власть имущих. А теперь она и сама здесь. До конца жизни, сколько бы той жизни ни было.
Что-то сбоку привлекло внимание, и королева повернулась в ту сторону. Из стены вышел человек в темно-сером плаще со скрытым туманом лицом. Это еще кто? Элианский император? Здесь? Убивать пришел? Дай-то бог, а то у самой решимости не хватает, грех ведь смертный...
— Здравствуйте, Ваше величество! — склонил голову элианец.
— Добрый вечер, — холодно отозвалась королева. — Что вам угодно?
— Пришел, чтобы отвести вас к сыну.
Отвести к сыну? Это так сейчас называется убийство беззащитной женщины? Киан едва не расхохоталась. Хотя, все верно, если разобраться — Ирхэ умер, так что ее собственную смерть вполне можно назвать и проводами к нему. Только какой в том интерес императору? Чем она ему помешала?
— Надеюсь, вы хотя бы не станете издеваться и убьете меня быстро? — в глазах королевы горело гадливое презрение к убийце.
— А с чего мне вас убивать? — изумился император. — Вы не поняли, Ваше величество. Ваш сын жив.
— Жив?! — медленно встала на ноги побледневшая женщина. — Не лгите! Я видела, как его хоронили.
— Хоронили вовсе не его, — негромко рассмеялся элианец. — Помните, вы заснули, а когда проснулись, принц был уже мертв?
— И никогда не забуду...
— Пока вы спали, я и подменил ребенка. Придать трупу облик вашего сына для мага моего уровня вовсе нетрудно. Ирхэ прожил бы еще дней пять, как минимум.
— Но зачем?.. — растерянно пролепетала королева, в сердце измученной женщины возникла безумная, невероятная надежда.
— Чтобы вылечить, — император со вздохом опустился на скрипучий табурет — в келье, кроме него и койки, ничего не было.
— Вылечить?! — на ресницах королевы дрожали готовые сорваться слезы. — Разве такое лечится?..
— Я способен излечить врожденное белокровие, — хмуро буркнул император. — Не смог я...
— Чего не смогли?
— Мне смерть принца была необходима, как воздух, а я вместо того... — обреченно махнул рукой элианец. — Любой мой советник назвал бы меня идиотом, если бы узнал. Но официально принц Ирхэ мертв, учтите это.
— Значит, это вы все провернули? — нахмурилась королева.
— Увы, я, — тяжело вздохнул он. — Государственная необходимость, не вам объяснять, что это такое. В Нартагале теперь другой король. Заключен мирный договор, никому не нужная война окончена.
— А кем был тот ребенок, которым вы подменили Ирхэ? — подозрительно спросила Киан, все еще боясь верить.
— Один из убитых святошами в Элиане... — горько ответил император. — Они там с детишек кожу заживо сдирали, твари такие... Никогда не видели ребенка без кожи? Желаю никогда и не видеть!
— Не дай Единый такое увидеть! — позеленела королева.
— Они мне за все заплатят! — хрипло выдохнул элианец. — За все!
Он встряхнулся и продолжил:
— Так что выбор тел у меня был богатый... Нашел приблизительно похожего на вашего сына мальчика, набросил морок и подменил им принца.
— И где Ирхэ сейчас?
— В одном из моих замков. Приглашаю вас туда, будете жить вместе с сыном, растить его. Думаю, это куда лучше, чем в этой келье смерти дожидаться. Согласны?
— Еще бы я была не согласна! — не сдержала слез Киан, вставая.
Император тоже встал, подал ей руку и коротким движением пальцев создал портал. Затем шагнул туда. Они оказались в просторной светлой комнате. За столом напротив сидел маленький черноволосый мальчик лет четырех и что-то рисовал, высунув от усердия язык. Королева замерла, схватившись руками за горло. Не солгал... Не солгал! За столом и в самом деле сидел ее недавно умерший сын...
— Дядя импелатоль! — заметил гостей ребенок. — А я лосадку налисовал!
— А ну-ка, а ну-ка... — рассмеялся тот, подходя к столу и беря рисунок. — Молодец! Красивая лошадка!
Затем подхватил мальчика на руки. Тот немедленно принялся что-то увлеченно рассказывать. Император слушал, задавал вопросы, живо интересуясь делами малыша, не отмахиваясь от его слов, как поступает большинство взрослых. Киан сквозь слезы, слабо улыбаясь, смотрела на это, все еще боясь подойти к сыну, которого несколько дней назад похоронила. Наверное, Его величество хороший человек, раз его так любят дети...
— Ты лучше глянь, кто к нам приехал! — сказал император, поворачиваясь к королеве и ставя принца на пол.
— Мама! — от вопля мальчика задрожали стекла, он рванулся к Киан.
Она со всхлипом подхватила сына на руки и прижала к себе. Ирхэ... Худенький, бледненький, но живой и здоровый. Совсем не похож на полупрозрачное привидение, которым был всего несколько дней назад. Принц что-то говорил, теребил мать за волосы, но она ничего не слышала — плакала.
— Мамоцка, не плац... — встревожился Ирхэ.
— Не буду, хороший мой... Не буду...
— Ты обесцала мне сказку пло Синего лыцаля, — капризно сказал мальчик. Принц еще не очень четко выговаривал звуки недавно усвоенного лаарского.
Киан снова прижала его к себе. Да, перед тем, как заснула в тот страшный день, она и самом деле обещала рассказать ему эту старую сказку. Не забыл...
— Ирхэ! — влетели в комнату еще двое мальчишек, чуть старше самого принца. — Пошли, наставник зовет! Ой! Дядя император! Здравствуйте!
— Приветствую! — наклонился к ним Его величество, по очереди потрепав по волосам. — Позовите лучше наставника сюда.
— Наставник? — подозрительно нахмурилась королева, когда мальчишки убежали.
— Да, — развел руками он. — Ваш сын — ученик горного мастера. Хочу, чтобы Ирхэ вырос настоящим человеком, а не капризной сволочью, как его отец.
— Я лучше вашего знаю, кем был мой муж... — вздохнула Киан, досадливо поморщившись. — Сволочь — это слабо сказано. Но не слишком ли Ирхэ мал для такого обучения?
— Наставник Ритан прекрасно умеет обращаться с маленькими детьми, — возразил император. — Не беспокойтесь. Да вы сами увидите, как идет обучение. Малыши легко воспринимают новое, им это дается куда легче, чем в более старшем возрасте.
— Благодарю, Ваше величество! — поклонилась женщина. — Простите, что подумала о вас плохо...
— Вполне возможно, что Ирхэ все же придется со временем становиться королем. Жена нынешнего — бесплодна.
— И что, он не возьмет себе наложниц? — презрительно фыркнула королева. — Никогда не поверю. Кто помешает королю признать бастарда от рабыни?
— Любовь-судьба... — вздохнул император. — Слышали о таком понятии?
— Любовь-судьба?! — отшатнулась Киан. — Знаете, мне их в таком случае жаль... Хоть и завидую.
— Звал, твое величество? — неожиданно прозвучал чей-то добродушный голос.
Обернувшись, королева увидела плотного мужчину за сорок, буквально увешанного детьми. Они вились вокруг, что-то спрашивали, кто-то дергал его за штанину, еще кто-то пытался взобраться на спину. Наставник каким-то непонятным образом успевал отвечать каждому, кому-то вытирал нос, другому совал конфету, третьего награждал легким подзатыльником.
— Звал, Ритан! — кивнул император. — Хочу представить тебе мать одного из твоих оболтусов, вот этого, Ирхэ. Госпожа Киан с этого дня будет жить здесь.
— Приятно познакомиться, уважаемая госпожа! — поклонился наставник, окинув любопытным взглядом строгого вида женщину в монашеском платье, красивую и статную.
— Мне тоже, — слегка присела она. — Надеюсь, мой не доставляет вам особых хлопот?
— Что вы! — улыбнулся Ритан. — Ирхэ — на удивление добрый и любознательный мальчик. Его учить — одно удовольствие!
— Благодарю, — тоже улыбнулась Киан, ей приятно было слышать такие слова.
— В таком случае, оставляю госпожу на твое попечение, — отступил к стене император. — Надеюсь, ты поможешь ей обустроиться. Всего доброго, госпожа! Вынужден откланяться, дел слишком много.
— Конечно, помогу, о чем речь, твое величество? — прогудел наставник, королева молча поклонилась.
По заинтересованному огоньку в глазах Киан император сразу понял, что мастеру-наставнику Ритану недолго осталось ходить в холостяках — Ее вдовствующее величество дама решительная и своего не упустит. Он тихо рассмеялся под маской. Да и пусть, давно пора Ритану встретить женщину с жестким характером, способную взять его за шкирку и оприходовать, не слушая робких возражений. А то с детьми прекрасно обходится, они его обожают, а своих нет — неправильно это как-то. Император снова улыбнулся и переместился в Элиандар.
За всеми этими воспоминаниями Санти даже не заметил, что впереди показали крыши домов деревни. Приехали! Отлично. Но что-то насторожило его, что-то странное было в воздухе. Принюхавшись, скоморох понял, что пахнет дымом. Впереди что-то горело. Костер, что ли, жгут? Посреди белого дня? С чего бы это?
Фургон медленно двигался по деревне, и Санти беспокоился все сильнее — улица впереди была полностью пуста. Ни единого человека! Что-то здесь произошло, и явно нехорошее... Лучше разведать. Сунувшись в дверцу, он негромко предупредил Джако, попросив сидеть тихо, захватил с собой Рика и осторожно двинулся к площади в центре деревни.
Выглянув из-за угла, Санти глухо выругался. Жителей деревни согнали в центр площади десятка два бандитов в разномастных доспехах. Еще пятеро неподалеку насиловали плачущих девушек, не обращая внимания на скабрезные советы приятелей. По их речи император сразу понял, что перед ним карвенцы. Да каким же образом они оказались в глубине элианской территории? В дин-арнатской провинции нет войск святош! Вот же проклятье! Он вслушался в магический фон и сразу все понял. В отряде был маг! Нартагальский маг, способный к телепортации. Так они сюда и попали...
— Рик, — обернулся он к приятелю. — Действуй! Обрати внимание на нартагальца. Его — живым в любом случае. Я подстрахую.
— Сделаю, твое величество... — процедил сквозь зубы жонглер, его тело на глазах покрывалось туманом.
Вскоре из боковой улицы на площадь вышел эльдар в серо-серебристом плаще.
— Бросить оружие! — грянул с неба громовой голос.
Карвенцы начали оборачиваться. Увидев перед собой туманнолицего колдуна, они мгновенно бледнели. Многие послушно побросали мечи. Однако не все. Среди бандитов нашлось несколько элианских заговорщиков с автоматами. Они принялись обстреливать рыцаря престола. Только не помогло — автоматы раскалились в их руках, и заговорщики с воплями боли отшвырнули оружие.
— Не советую, — бросил эльдар магу, попытавшемуся сплести какое-то заклятие. — Вы разве не в курсе, что Нартагаль с Элианом подписали мирный договор? Война закончена.
— Мне плевать на короля с инарами! — яростно прошипел тот. — Я с вами, сволочами, мира не заключал!
— Что ж, вы будете переданы на суд Ализиума, — пожал плечами рыцарь престола, спеленав мага заклятием повиновения.
Затем он обратился к жителям деревни:
— Простите, что раньше не пришли... Свяжите эту сволочь и посадите в какой-нибудь амбар, я вскоре пришлю стражу.
— А насильники, ваше магичество? — хрипло спросил какой-то крепкий парень, судорожно сжимающий кулаки. — Они с моей Динкой такое сотворили...
Он вытер глаза рукавом.
— Насильников — повесить! — холодно приказал эльдар. — Они потеряли право на жизнь.
Крестьяне с радостью выполнили его приказ. Вскоре на ближайшей ветке задергались в петлях пять тел. Справедливое воздаяние! Люди долго благодарили неожиданно пришедшего на помощь рыцаря престола. Счастье еще, что бандиты не успели никого убить, только избили старосту и трактирщика.
Рик чувствовал себя донельзя гнусно, глядя на повешенных по его приказу насильников, но одновременно знал, что иначе поступить было нельзя. Теперь эльдар понимал императора. Вот оно, значит, какое — бремя власти? Страшноватое бремя...
Переместившись в ближайший городок, где был отряд стражи, Рик с трудом нашел их командира. Пожилой полный лейтенант мертвенно побледнел, увидев перед собой эльдара — никогда еще в Киркоме не появлялись рыцари престола, жизнь здесь тянулась неспешно, служилось спокойно. Стражникам и работы-то почти не находилось — разве что разнимать драчунов в трактирах, да окорачивать любителей поскандалить дома. Даже краж почти не случалось, киркомцы и дверей-то никогда не запирали, незачем. Однако выслушав рассказ эльдара, лейтенант все понял и принялся отдавать приказы, надрывно крича на обленившихся и забывших о дисциплине подчиненных. Давно пустующую городскую тюрьму предстояло срочно привести в порядок, там до сих пор только крысы и обитали. Забот начальнику стражи прибавилось множество, но служба есть служба.
Переправив стражников вместе с пленниками обратно в Кирком и доставив ответственному герайду7 Ализиума нартагальского мага вместе с описанием его преступлений, Рик вернулся в деревню. Затем они с Санти без промедления помчались к фургону. Деревню, в которой случилась беда, скоморохам посещать не стоило — местный священник вполне может объявить отлученных от Церкви виновными во всем, и разъяренные крестьяне накинутся на них. Такое не раз уже случалось. Потому фургон проехал Горовку без остановок. Местные жители не обратили на него никакого внимания — мало ли кто там по своим делам по тракту едет. Им и в головы не пришло, что это циркачи. Наученные горьким опытом скоморохи никогда не красили свои фургоны в яркие цвета.

Собравшиеся в огромном шатре люди негромко переговаривались, обсуждая невероятное событие. После восемнадцати лет отсутствия в Степь вернулся сын хана Алых Всадников, бывшего в этом походе военным вождем. Последнее очень не нравилось ханам самых сильных племен — Черных Волков, Белого Ковыля и Небесного Стана. А теперь еще и возвращение его старшего сына, в свое время прославившегося, как непревзойденный воин. Поговаривают, что Степной Ветер стал еще сильнее и опытнее. Ничего приятного. Красного Бизона, младшего брата вернувшегося непонятно откуда мастера клинка, никто во внимание не принимал, с его пришествием к власти Алые Всадники мгновенно скатились бы к роли второразрядного племени. Совсем ничтожный человечишко, ни на что не годный. Странно даже, что у яростного Урагана уродился такой бестолковый сын.
Окидывая взглядом прибывших на той, Степной Ветер одновременно вспоминал вчерашний разговор с императором. Его величество отпустил своего эльдара «на вольные хлеба», освободив от обязательств, чего не делал еще ни один император до него. И Ветер не первый, до него Сантиар точно так же поступил с Шен, женой нартагальского короля. Только вот сам эльдар не считал себя свободным от клятвы. Да, ему предстоит возводить отца на кошму великого кагана, а после его смерти становиться каганом самому. Предстоит брать себе десятки жен из самых крупных племен и заводить множество детей. Судьба, ничего не поделаешь — ее следует встречать без страха, какой бы она ни была. Но все это не отменяло того факта, что Степной Ветер — эльдар Элианской империи. И его главной задачей станет присоединение Великой Степи к Элиану. Хватит его соплеменникам жить, как дикарям!
Незаметно вздохнув, эльдар нервно поежился — восемь ханов привезли старшему сыну военного вождя своих дочерей. В подарок, как наложниц. Но ждут, понятно, что он возьмет девушек в жены, оказав тем самым честь их отцам. Хочешь не хочешь, а придется. Мало того, всех восьмерых необходимо лишить девственности этой же ночью... Справится ли? Слишком много для одного. Обязан справиться, выбора нет. Это еще одна проверка, специально привезли столько, чтобы опозорить его. А позориться никак нельзя. Впрочем, можно использовать одно интересное заклинание, многократно увеличивающее мужскую силу. Главное, чтобы шаманы не заметили применения магии, никто не должен даже заподозрить, что Степной Ветер — маг.
— Приветствую доблестных воинов Степи! — встал с кошмы Ураган. — Я созвал вас на этот той в честь возвращения моего старшего сына, Степного Ветра.
— И где же он столько лет пропадал? — язвительно поинтересовался хан Небесного Стана.
— В империи, — невозмутимо ответил Степной Ветер, заметив гневный огонек в глазах отца. — В свое время император спас мне жизнь. Вы все знаете, что это означает. Император умер, и я вернулся домой.
Легенду они с Ураганом отработали хорошо, ему нашлось что ответить на все вопросы, ханы враждебных племен вынуждены были признать, что по законам предков Степной Ветер чист, что любой степняк на его месте поступил бы так же, если хотел считать себя воином, а не пометом ишака.
Незаметно улыбаясь, эльдар приступил к разделке бараньей туши — поскольку той устраивался в его честь, это было его задачей. Скоро вас ждет сюрприз, наивные дураки. Подождите немного.
Для начала он отделил голову и с поклоном преподнес ее на золотом блюде отцу, вырезав предварительно язык, который достался шаману. Все по обычаю, никак иначе. Ханы настороженно наблюдали за сыном военного вождя, подозревая какой-то подвох, слишком уж спокоен был Степной Ветер, а не может ведь не понимать, что ему приготовлена ловушка. Он, тем временем, отделил лопатки, которые должны были достаться военачальникам, и уложил на два подноса, покрыв их полотном. Затем преподнес один хану Белых Бизонов, а второй хану Черных Волков, главному и самому сильному врагу Урагана. Тот с презрительной ухмылкой отбросил полотно и мгновенно побледнел, а затем побагровел. На подносе вместо лопатки лежала требуха...
Ханы ошеломленно загудели — подать уважаемому человеку, воину, пищу рабов?! Это означало поединок прямо на месте оскорбления, невиданного и неслыханного оскорбления. Да как Степной Ветер осмелился?! Не зря от него ждали подвоха...
Трясущийся от ярости хан Черных Волков медленно поднялся на ноги, протянул руку и кто-то тут же вложил в нее саблю. Остальные принялись устраиваться поудобнее, готовясь к интересному зрелищу. Может наглец и научился чему-то среди элианских собак, да только куда ему против воина, не проигравшего за последние десять лет ни одного поединка. Степной Ветер довольно оскалился и вышел навстречу противнику. Без оружия!
— Мне не требуется меч, чтобы убить сына ишака, — надменно проинформировал он ханов.
Черный Волк взревел, осатанев от очередного оскорбления, и ринулся на врага, подняв саблю. Степной Ветер как-то лениво сдвинулся в сторону, пропуская его мимо себя, на удивление высоко подпрыгнул, передернул ногами, и хан рухнул на пол со свернутой шеей. В шатре воцарилось потрясенное молчание — никому из степняков не доводилось еще видеть столь быстрой и беспощадной расправы. Да еще и над воином, считавшимся непобедимым!
Степной Ветер не стал терять времени и поставил блюда с требухой перед ханами Белого Ковыля и Небесного Стана, насмешливо скалясь им прямо в лицо. Те побледнели, понимая, что их сейчас просто убьют, но вынуждены были вызвать оскорбителя на бой. Трусости ханам не простят. На то, чтобы свернуть шеи этим двоим сыну военного вождя понадобилось еще меньше времени.
Вскоре до собравшихся дошло, что здесь произошло откровенное убийство. Похоже, Степной Ветер — воин такого уровня, что никому в Степи с ним не справиться. Ханы не знали, что как только из шатра вынесли трупы, с места сорвались отряды нукеров под руководством горных мастеров — эльдар вытребовал у императора всех горных мастеров, вышедших из степных племен. Им предстояло еще до утра вырезать всех родственников убитых, присоединяя тем самым племена побежденных к племени победителя. Потому сын вождя и использовал только бывших степняков, хорошо знающих обычаи и законы Великой Степи — другие не поняли бы необходимости этого.
— Продолжим наш пир, уважаемые гости! — поклонился ханам Степной Ветер.
Те продолжали изумленно смотреть на него. Вот так легко убить голыми руками вооруженных воинов? Тем более, воинов далеко не из последних? Судя по всему, в Степи появилась новая, грозная сила и имя этой силы — Степной Ветер, старший сын хана Алых Всадников. За один вечер он уничтожил наиболее сильных врагов своего отца, что говорило о многом. Немало ханов приняло в этот вечер решение последовать за Степным Ветром, куда бы тот ни направился. Такой, наверное, в империю прорваться сумеет.
Когда той закончился, эльдар с тяжелым вздохом направился в шатер, где его дожидались восемь пятнадцатилетних девушек. Он успел незаметно наложить на себя заклинание неиссякаемости, чего не заметил ни один шаман, кроме Белого Быка. Но тот не стал выдавать, понимающе улыбнувшись. Он был полностью на стороне своего вождя и в курсе всех его планов.
На следующее утро воины поглядывали на сына вождя с едва сдерживаемым восторгом, ни один из них не сумел бы повторить его подвига. После того, как Степной Ветер покинул шатер, его жен внимательно осмотрели и расспросили дотошные старухи. Девушки с трепетом описывали нечеловеческую выносливость своего мужчины, сумевшего удовлетворить их всех и не по одному разу. Да что там, они утверждали, что он смог бы подарить радость еще стольким же, не особо при том напрягаясь.
По станам и стойбищам понеслись слухи один невероятнее другого. Черные Волки, Белый Ковыль и Небесный Стан прекратили свое существование, влившись в племя Алых Всадников, мгновенно сделав его самым многочисленным в Великой Степи. Воины готовы были идти за Степным Ветром хоть в самый ад — грабить дорхота, владыку Бездны.

12. Во имя веры!

Элианские, нартагальские и даркасадарские войска без особой спешки подступали к Фан-Киону с четырех направлений. Два дня назад пал сам Ларталь, а затем и остальные города Лартальской провинции, после чего гвардейские полки начали стягивать окружение вокруг последнего оплота фанатиков. Города и селения края встречали освободителей с ликованием — слава Единому, все возвращается на круги своя! Возвращается мирная, благополучная жизнь и уверенность в завтрашнем дне! Никто не станет больше сажать людей на колья и жечь заживо, сдирать с детей кожу и насиловать девушек. Ненависть элианцев к захватчикам была такова, что ни один карвенец или местный их пособник, отставший от спешно отступающих отрядов, не ушел живым.
Несмотря на понимание, что долго им не продержаться, защищающие Фан-Кион остатки святош и заговорщиков собирались стоять до конца. Почти все они были вооружены автоматами и рассчитывали дорого продать свои жизни. Да и то — карвенцам вовсе не хотелось оказаться в нартагальском рабстве, а заговорщики боялись императора пуще смерти. Проклятый колдун ведь такое наказание выдумает, что лучше уж в бою погибнуть, всяко безболезненнее, чем ему или ходячему кошмару в руки живыми попасться.
Удар нартагальцев по вчерашним союзникам оказался для тех полной неожиданностью, никто из карвенцев не ждал предательства. Ошеломление было слишком велико, и их сопротивление сломили очень быстро, открывая затем ворота городов и крепостей наступающим элианцам. Вскоре началось что-то страшное — выживших нартагальцы сотнями и тысячами набивали в трюмы своих и имперских кораблей, увозя в неизвестность. Несколько чудом бежавших паладинов принесли в Фан-Кион страшную весть — по договору Элиана с Нартагалем захваченные в плен карвенцы становятся рабами и передаются королевству. Каждый знал, как живется нартагальским рабам, и в Фан-Кионе воцарился ужас. Нет уж, лучше умереть, чем обречь себя на такую судьбу...
Флотилии орочьих броненосцев совместно с элианскими эскадрами постепенно выбивали остатки карвенского флота. Вскоре у Карвена практически не осталось ни военных, ни транспортных кораблей. Немногие уцелевшие не рисковали высунуться за пределы защиты батарей береговых фортов.

Предыдущая страница 7 Следующая страница


Навстречу судьбе 8

Первосвященников, понявших, что остались против разъяренного гиганта в одиночестве, колотило — понимали, что империя ничего не забудет. Да и о мстительном характере нового императора тоже были наслышаны. Этот никого не пощадит, никому и ничего не простит. Они проклинали друг друга и высокого лорда, уговорившего их ввязаться в эту безумную авантюру, которая неизвестно еще чем закончится. Но уже ясно, что ничем хорошим.
Десантов имперцы с урук-хай пока не высаживали, зато орочьи егеря начали устраивать вылазки по всей протяженности карвенско-оркограрской границы, тянущейся по реке Харме. Они подчистую вырезали гарнизоны пограничных застав, действовали нарочито нагло, прекрасно понимая, что карвенцы сейчас не рискнут ответить. Первосвященники и не отвечали, не до того было: спешно создавали десятки новых полков, поставив под копье всех, наверное, хоть на что-то годных мужчин страны — от древних старцев до пятнадцатилетних юнцов. Но иллюзий не питали — куда этому пушечному мясу против отборных егерских полков и имперской гвардии? Сомнут за день-другой. А есть еще горные мастера. Да и проклятые колдуны... есть ли вообще предел их силам?!
По инициативе нескольких расторопных епископов карвенцы направили посольство к первосвященнику Элиана при помощи немногих имеющихся в наличии телепортистов. Хотели уговорить Его Святейшество подвергнуть империю интердикту. Глава элианской Церкви, выслушав послов, посмотрел на них, как на клинических идиотов — он и сам не был уверен в своей судьбе, не хватало только собак дразнить, жить как-то еще хочется. Его величество игнорировал все просьбы первосвященника о встрече, а это о многом говорило. Да и в самой Церкви началось какое-то непонятное глухое брожение, чреватое взрывом. Так что пусть карвенцы отправляются к дорхоту в гости вместе со своими предложениями! Не сумели справиться? Сами виноваты! Им была оказана вся возможная помощь. Хватит, пришло время подумать и о себе. С колдуном шутки плохи, особенно с этим.
Зато армия, гвардия, да и простые люди Элиана, в отличие от святых отцов, буквально молились на Его величество. За каких-то два месяца очистить территорию родной страны от врага? Это не каждому дано. Сделать врагов друзьями? Тоже задачка еще та. Каждому было понятно, что неспроста Даркасадар с Нартагалем вдруг перешли на сторону империи. Император постарался — больше некому. Его уже называли Сантиаром Благословенным, его имя давали детям, о нем рассказывали такие небылицы, что доведись самому императору услышать хоть одну, пришлось бы срочно короновать нового — он помер бы со смеху.
Имперские полки приблизились к Фан-Киону на расстояние версты и принялись разбивать стационарные осадные лагеря — Его величество приказал не губить людей в бессмысленных атаках, слишком много у врага нового оружия — так называемых автоматов, чтоб придумавшим их дорхот хвост в глотку сунул по самое основание. Но император вместе с эльдарами снова задумали что-то хитроумное, и седоусые полковники посмеивались в усы, привычно гоняя солдат и готовясь к интересному зрелищу.
На пришедших вместе с ними нартагальцев с даркасадарцами элианцы поглядывали косо, не доверяя вчерашним врагам. Кто знает, чего от них ждать? Только сам дорхот, наверное. Один раз предали — вполне могут сделать это снова. Те все понимали и старались вести себя тише воды, ниже травы, спешно выполняя любые приказания имперских офицеров. Однако походные лагеря предпочли ставить отдельно. Император запретил задирать союзников, их и не задирали, но наполненные неприязнью глаза элианцев выводили из себя. Им хотелось как можно скорее вернуться домой, да вот до окончания войны это невозможно, к сожалению.
Командующий каждой армией был уверен, что император находится в его колонне. Да так оно и было, если разобраться, просто никому в голову не приходило, что с каждой колонной идет свой. А пятый император вообще висит в воздухе высоко над городом — разведывает обстановку, находясь в постоянной связи с остальными четырьмя.
Позавчера побратимы пришли в себя, чему Санти донельзя обрадовался. За последние дни он едва не сошел с ума, забыл о еде и сне, сутками носясь по империи, Нартагалю и Даркасадару. Чем только не приходилось заниматься, о многом и вспоминать не хотелось, противно. Насколько легче будет теперь, когда нечеловеческая ответственность разделена между пятью друзьями. Они сильно удивились, узнав, чего добился скоморох за время их комы. Особенно потрясены были Лек с Энетом — никак не ждали, что Санти решится так взять Нартагаль за жабры. Да и затеянная Степным Ветром игра с Великой Степью по превращению ее в дружественное государство тоже восхищала.
— Утер ты всем нос, рыжий! — развел руками Лек. — Кланяюсь!
— Да брось ты! — поморщился Санти. — Устал я, как собака, это факт. Пять суток не спал.
— Это ты зря, — нахмурился горец и без промедления загнал своего бывшего ученика в кровать, не слушая никаких возражений. И без него справятся.
Справились, конечно. Хотя каждому было несколько не по себе, когда к нему обращались: «Ваше величество». Особенно это выводило из себя Храта, орк едва сдерживался, чтобы не начать ругаться самыми грязными словами. Вот уж о чем он никогда не мечтал, так это о короне. Марана уважал, Санти вообще считал частью себя, но самому становиться императором?! Упаси Создатель Миров от такой «радости»! Видал, как они, бедные, надрываются, света белого не видят. Теперь вот тоже так придется, хочешь не хочешь, а придется: долг — он и в Бездне долг, от него не спрячешься, если честь дорога.
Тинувиэлю становиться императором хотелось ничуть не больше, чем кровному брату. Уж кто-кто, а принц хорошо знал, что это такое. Помнил отца, которому дышать времени не было. Но, хоть и проклинал про себя покойного Марана, вывалившего на них это дерьмо, все равно впрягся в работу. О привычном и любимом занятии — охоте на женщин — пришлось забыть.
Энет с Леком ко всему происшедшему отнеслись легче, только посмеивались, придумывая самим себе такие прозвища и эпитеты, что услышь их любой стражник, он тут же возжелал бы засадить оскорбителей императорского достоинства в кутузку. Благодаря постоянной ментально-эмпатической связи, остальные слышали соревнования друзей в остроумии и порой едва сдерживали смех. Но все же сдерживали — не гоже императору ни с того ни с сего начинать ржать, как лошадь, объясняя что-нибудь маршалам, еще не то подумают.
— Что думаешь делать? — донеслась до Санти мысль Энета.
— Не хочу наших людей губить, и так их столько легло, что... — недовольно буркнул скоморох. — Думаю, как самим справиться. Эти придурки с автоматами и представить не могут, что такое сила пяти императоров.
— Им понравится... — хихикнул Тинувиэль.
— А то! — довольно осклабился Храт.
— Поосторожнее, дорхоты бесхвостые! — вмешался Лек. — Что-то там не так... В Фан-Кионе, похоже, маги есть, и на редкость сильные. Какую-то они нам пакость готовят, задницей чую.
— Ну, раз задницей, — весело хмыкнул скоморох, — то стоит поглядеть. Мать-перемать! А прав ты... Что-то там есть. Только что, никак не пойму. Колдуют, суки, а вот чего колдуют?
— Санти... — в мысленном голосе Лека слышался ужас. — Подними память Кетана II! Это же магия крови!
— А то и некромантия! — добавил Храт.
— Боюсь, что смесь одного с другим... — Тинувиэль принялся ругаться последними словами. — Но чего они добиваются?
— Вот сейчас и увидим, — буркнул Санти. — Заканчивают заклятие. Это сколько же они народу в жертву принесли, чтобы такую пакость выплести? Они там, в Ализиуме, совсем очумели, что ли? Некромантией баловаться?!
— Потом придется разбираться... — Энет лихорадочно сплетал какое-то заклятие, дико выглядящее для любого находящегося в здравом рассудке мага — но магия императоров с эльдарами их разумению никогда не поддавалась.
— Ты чего делаешь? — удивился орк. — Это ж...
— Некромантия! — зло отрезал граф. — Сам знаю. Только ничем иным поднятых магией крови чудовищ не остановишь, вспомни войну с некромантами девятьсот лет назад. Потому подхватывайте!
Вокруг Фан-Киона медленно заколыхалась земля. Казалось, что-то огромное начало ворочаться в глубине, прорываясь к поверхности.
— Всем отходить! — резко скомандовал Лек, оборачиваясь к маршалу ар Фордену, стоявшему за спиной. — Бросайте все и бегите, как никогда в жизни еще не бегали!
— Но, твое величество!..
— Иначе здесь никого живого не останется! — рявкнул горец. — Эти сволочи такое вызвали, что только я сам справиться смогу! Ясно?! Выполнять!!!
— Есть! — вытянулся маршал и бросился отдавать команды.
Элианцы, нартагальцы и даркасадарцы, бросив все, что не смогли унести в руках, рванулись прочь от города, вокруг которого колыхалась земля, готовясь выпустить наружу что-то донельзя страшное. Это вскоре поняли все, от Фан-Киона повеяло ледяным ужасом. Прошло еще немного времени, и людей поблизости не осталось, кроме четырех мрачных фигур в темно-серых плащах с капюшонами, скрывавшими лица. Да еще возле каждой начали один за другим появляться из порталов эльдары, услышавшие общий Зов. Пришли даже Шен со Степным Ветром, ощутившие в Зове страх Его величества. Чего может бояться сам император? Трудно сказать. Но это, скорее всего, что-то очень опасное.
— Всем быть готовыми подключиться к заклятию Энета! — грянул в голове каждого голос Санти. — Сигнал — красная вспышка в глазах.
Скоморох переместился к Леку, от Фан-Киона сейчас стоило держаться подальше, никакая сила не поможет, если угодишь в эпицентр этого жутковатого заклятия.
Над продолжающей вспучиваться землей появилось темное свечение, казалось, миазмы ада достигли тварного мира. Небо над городом потемнело, появились черные тучи и начали скручиваться в гигантскую воронку. Стремительно холодало, будто что-то невидимое вытягивало тепло из окружающего мира. Случайно оказавшиеся неподалеку от Фан-Киона птицы попадали на землю, с жадным всхлипом поглотившую их. А затем вверх потянулись аморфные шары и щупальца, окутываясь по пути черно-серой мглой. Люди на стенах города в ужасе закричали, бросаясь прочь, но было поздно. Что-то принялось выпивать из них саму жизнь, оставляя сухие костяки, рассыпающиеся в прах от малейшего сотрясения. Не прошло и нескольких минут, как от оборонявшей Фан-Кион армии ничего не осталось.
— А может — хай эта пакость сперва сожрет всю сволочь? — предложил Храт, с интересом наблюдая за действием чужого заклинания. — Потом уничтожим.
— В городе не только заговорщики, — буркнул Санти. — Там и просто люди. Наши люди! Они-то в чем виноваты? Давай, Энет!
Граф не ответил, но остальные ощутили, как он отпустил свое некромантское заклятие, и тут же влили в него свои силы. К императорам присоединились эльдары. Мгла, заполненная сгустками непонятно чего, содрогнулась и взвыла тысячью голосов. Заклинание Энета ударило в самую суть ее существования, разрывая связь между элементалями и миром мертвых. Но сдаваться мгла не собиралась, собралась в компактные шары и поплыла к опасным для нее еще невыпитым живым. Их надо выпить!
Императоры впервые действовали на пределе своих сил и знаний, заклинания сплетались одно за другим, смешивались, раздирали мглу в клочья, но она, хоть и оторванная от источника своего существования, продолжала упорно собираться в шары и рваться к врагам.
— Призывайте силу мечей! — резко скомандовал Санти, готовясь к развоплощению сущности. — Сами не справимся!
Пятеро достали из ножен картаги и обратились к их силе. Мечи начали наливаться свечением. Белым, черным, алым, синим и зеленым. В небе над Фан-Кионом вспыхнула радуга, разгоняя мглу, продолжающую выть и свиваться в смерчи. Содрогнулась сама основа мира. Сияние усиливалось с каждым мгновением, сверху ударили пучки разноцветных лучей, поражая сгустки сущности один за другим. Они исчезали с леденящим душу воем, оставляя по себе пустоту, с хлопком заполняющуюся воздухом.
— Что это было?! — хрипло выдохнул Храт, когда все закончилось и императоры собрались вместе напротив искореженных ворот Фан-Киона.
— А дорхот его знает! — буркнул Лек, пошатываясь от слабости. — Смешать кровную магию с некромантией? Это ж додуматься надо было! Никто такого еще не делал.
— Думаю, они таким образом призвали сущность какого-то древнего бога, — тяжело вздохнул Энет, усевшись прямо на землю. — Кстати, народ, вы на эльдаров гляньте...
На рыцарей престола и в самом деле стоило посмотреть — они сбились в кучу и ошалело, что было заметно даже сквозь туманные маски, переводили взгляд с одного императора на другого.
— Не нервничайте, — обратился к ним Санти. — Вернемся в замок, все объясню. Только чур, молчок! Это и приказ, и просьба.
— Как скажешь, твое величество! — поклонился стоящий впереди — судя по ауре, Даргат, занимавший во внутренней иерархии рыцарей престола первое место, как самый старший и опытный. Раньше Лек, Энет, Храт и Тинувиэль сами подчинялись ему, не протестуя.
— Вернемся к нашим баранам, — буркнул скоморох. — Надо людей из города выводить.
— Думаешь, там кто-то живой остался? — поежился эльдар. — После такого? Сильно сомневаюсь.
— Остались! — возразил император. — Мгла не зашла дальше сорока локтей от крепостной стены. Но здесь больше жить нельзя, эта земля проклята, будет притягивать к себе все худшее, что только может быть. Увы, города Фан-Кион в империи больше нет...
Сомнения рыцаря престола были понятны. Земля на несколько сотен локтей от города превратилась в лабиринт каверн и оврагов с осыпающимися стенами, откуда тянуло мертвечиной. Казалось, там гниют останки каких-то чудовищ. Стены Фан-Киона выглядели так, будто для них прошла не одна тысяча лет — сплошные дыры, обвалы, ощущение заброшенности и покинутости. И тысячи скелетов защитников.
— Полосу омертвения вокруг города не пройти никому, каверны идут на глубину двух верст, как минимум, ступишь, вообще все обвалится, — озабоченно сказал Санти. — Давайте-ка вон из той скалы мост соорудим, иначе нам население не вывести.
Императоры переглянулись и согласно кивнули. Это, пожалуй, наилучший выход, хоть и энергии придется затратить море. Только жизнь людей дороже. Скорее всего, через несколько дней Фан-Кион провалится в недра земли и на месте когда-то богатой, многолюдной столицы провинции останется только бездонная пропасть.
Чем думали нартагальские маги, вызывая такой кошмар? Почему они вообще остались с заговорщиками? Война с Нартагалем закончена! Видимо, принесли клятву личной верности предводителю заговора, тому самому загадочному высокому лорду. Санти, по крайней мере, другого объяснения не нашел.
В трехстах с небольшим локтях от границы зоны омертвения высилась порядочных размеров скала. Объединив силы, императоры начали ее преобразование. Камень, став пластичным, потек, вытягиваясь в сторону города. Он тянулся и тянулся вперед, пересек остатки крепостной стены и в сотне локтей от нее уперся в мостовую. Последний штрих в заклинании — и толстый каменный столб стал плоским, на глазах превращаясь в мост с высокими перилами. Воины издали завороженно наблюдали, осеняя себя косым крестом Единого — велика сила Его величества. Обычным магам-инженерам на такую работу потребовалось бы дня два, а то и три.
— А теперь поглядим на тех, кто все это устроил... — холодный тон Санти не обещал нартагальцам ничего хорошего. — Кто-то выжил и снова колдует. Даю вектор портала, ловите.
Скоморох шевельнул пальцами и ступил в туманную дымку, оказавшись на главной площади Фан-Киона. У него мгновенно перехватило дыхание. Вокруг были заваленные мертвыми телами и залитые кровью алтари. Сколько же людей принесли в жертву эти звери, чтобы слить магию крови с некромантией? Похоже, не одну тысячу... Людей, которых он, император Сантиар, обязан был защитить. Не защитил...
— Вон они, красавцы! — донесся справа дрожащий от едва сдерживаемого гнева голос Лека.
Резко повернувшись, Санти увидел четырех изможденных людей в черных сутанах магов Ализиума. Несмотря на истощение, они продолжали вереницей двигаться вокруг одного из алтарей, на ходу чеканя какое-то заклятие. Разъяренный император опутал магов сетью повиновения, заставив замереть на месте. Как ни жаль, придется передать ренегатов Ализиуму, согласно мирному договору с Нартагалем. Впрочем, некромантии им все равно не простят — герайд жаловался как-то, что группа сильных магов совсем отбилась от рук и творит такое, что волосы дыбом встают. Экспериментируют с вещами, которые трогать не следует. Придется заняться Ализиумом вплотную, обнаглели...
— Зачем? — глухо спросил он у нартагальцев. — Вы хоть понимаете, что вызвали?
— А плевать! — злобно оскалился самый старший. — Чтобы с тобой, тварь, справиться, и полмира не жаль!
— Да? — из-за другого алтаря вышел еще один император. — А что вы теперь скажете?
— Кого дорхота?! — обернулся к нему первый. — Их же теперь нельзя отдавать Ализиуму! Они тебя видели!
— Их в любом случае нельзя отдавать. Не думаю, что их казнят. Сами казним, а Ализиуму предоставим список преступлений. Не осмелятся протестовать.
— Ладно... — буркнул Санти. Раз даже болезненно совестливый граф так считает, то выбора нет.
— Людей начали выводить эльдары, — заговорил третий император, появившись из портала. — Даже святоши покорно бросают оружие и бегут к мосту. Слишком перепугались.
— Передай маршалам, чтобы сортировали беженцев, а то еще всякая мразь ими притворится, — буркнул скоморох.
— Не пальцем деланный, сам сообразил, — отмахнулся Храт и исчез.
— А этими я сейчас займусь, — кивнул на потрясенных нартагальцев Энет. — Противно, но надо. Если их оставить в живых, жди новых сюрпризов.
— Согласен... — обреченно вздохнул Санти. — Но какие сильные, ты глянь только — даже под принуждением защиту держат. Помощь нужна?
— Нет.
Граф поднял руки, окутавшиеся синим светом Мудрости, и принялся читать заклятие, состоящее, казалось, из совершенно несопоставимых компонентов, но почему-то действующее. Невидимая сила скручивала спиралью визжавших не своим голосом нартагальских магов. Их защита продержалась всего минуту, не больше, и вскоре на мостовой остались четыре кучи кровавых ошметков. Жалости к убийцам тысяч и тысяч ни в чем не повинных людей Санти с Энетом не испытывали ни малейшей, только гадливость. Как в дерьме вымазались...
По мосту толпой бежали люди. Мужчины, женщины, дети, старики — все ощущали, что родной город стал ловушкой, нес нечто худшее, чем смерть. От Фан-Киона веяло ужасом, отчаянием, потусторонней жутью, и выжившие спешили покинуть проклятое место. На сходе с моста беженцев встречали имперские войска, разводя людей по лагерям — предстояло еще выяснить, кто простой горожанин, а кто — карвенец или, хуже того, заговорщик. Работы тайной страже предстояло много, но подчиненные Ланига не тушевались — дело привычное, достаточно всего лишь допросить свидетелей и сравнить показания. Не станут фан-кионцы покрывать убийц и палачей, издевавшихся над ними два месяца.
Не успели последние беженцы ступить на землю, как здания города затряслись и начали медленно опускаться под землю. В воздух взметнулась туча пыли. К утру столица фан-кионской провинции перестала существовать — на ее месте остался бездонный провал, ведущий, наверное, в самые глубины преисподней.
Война на территории Элиана закончилась полной и безоговорочной победой императора. Чужих войск, за исключением разбросанных тут и там мелких банд, не осталось. Но за ними уже начали охоту отряды горных мастеров, долго бандитам не продержаться. Время разбрасывать камни прошло. Наступало время собирать их.

Увидев перед собой возникшего из тумана императора, старый настоятель вздрогнул от неожиданности, но взял себя в руки, с кряхтеньем встал и поклонился.
— Добрый вечер, отец Ордан, — негромко сказал Его величество. — Не надо церемоний, садитесь. Поговорить надо.
— Со мной? — недоверчиво прищурился старик, опускаясь на скамью.
— С вами, — подтвердил император. — Есть несколько любопытных вопросов, которые мне хотелось бы прояснить.
Настоятель довольно долго молча смотрел на туманную маску и жевал сухие губы, пытаясь понять, что нужно от него колдуну. После провала карвенского вторжения епископы затаились, не решаясь даже пошевелиться, чтобы не вызвать гнева императора — после откровенного предательства он может не посмотреть, что перед ним священнослужители, и отправить на плаху.
— Мне известно, что вы на самом деле — генерал ордена даонирцев, — заговорил Его величество. — Не нервничайте, я не собираюсь вас наказывать или преследовать. Совсем даже наоборот.
— Наоборот?! — изумился отец Ордан. — Что вы имеете в виду?
— Мы вполне могли бы сотрудничать. Я хочу ликвидировать раскол между Церковью и государством, существующий последние триста лет.
— Благая цель... — покивал настоятель. — Вот только достижимая ли?
— Вполне, — заверил император. — И я вам это сейчас докажу. Но для начала попрошу ответить по возможности на несколько вопросов.
— На что смогу — отвечу.
— Так вот, мне передали ваши слова о том, что слишком давить не стоит. И о том, что настоящая Церковь многое может. Следует ли сделать вывод, что помимо епископов и иже с ними существует истинная Церковь, занимающаяся не борьбой за власть, а тем, что должна была делать изначально?
— Кто мы такие, чтобы судить о том, что правильно, а что нет? — скользнула по губам отца Ордана тонкая улыбка. — А Церковь? Да, существует.
— Очень хорошо, — склонил голову император. — Насколько я понимаю, вы имеете в этой истинной Церкви некое влияние?
Старик некоторое время помолчал, с досадой глядя на Его величество, затем нехотя бросил:
— Имею.
— Еще лучше. Я хотел бы донести до вас, как представителя истинной Церкви, некую информацию, вам, скорее всего неизвестную.
— Вот как? — приподнялись косматые брови настоятеля. — Внимательно слушаю, Ваше величество. Одно только предварительно. Та талантливая девочка работала на вас?
— Это имеет какое-нибудь значение? — в голосе императора слышалась ирония.
— Вы правы, никакого, — согласился отец Ордан. — Она интересна лично мне — если поймет кое-какие основополагающие вещи, далеко пойдет.
— Об этом позже, — поднял руку повелитель Элиана. — Хочу задать вам очень важный вопрос.
— Задавайте.
— Знаете ли вы, что около трехсот лет назад Святое Писание было подменено еретическим?
В глазах старика загорелся гневный огонек, он с возмущением уставился на императора. Хотел было что-то сказать, но дыхание перехватило. Далеко не сразу он сумел выдавить:
— Такие слова требуют очень веских доказательств, Ваше величество...
— Имеются. Смотрите.
Император достал из возникшего перед ним небольшого портала две книги Святого Писания. Одну относительно новую, отпечатанную в типографии тарсидарского епископата, и древнюю, еще рукописную. Положил их на стол перед настоятелем и вздохнул.
— И что? — удивился тот.
— Сравните. Например, на восемнадцатой странице. Последняя ее треть.
Подозрительно покосившись на императора, отец Ордан открыл новое Писание на указанной странице. Знакомый текст, до последней запятой. Затем сделал тоже самое со старым, и принялся сравнивать. Уже через несколько мгновений ему стало не по себе. Различия были на первый взгляд невелики, но кардинально меняли сам смысл божественных заповедей.
— Гляньте еще двадцать вторую, тридцатую, сорок седьмую страницы, — посоветовал его величество.
Настоятель погрузился в чтение. Везде было то же самое. Древнее писание сильно отличалось от привычного ему, призывало совсем к иному — к доброте и пониманию, а не к жестокой нетерпимости и убийству неверных. Призывало любить ближнего, даже если он отличается от тебя самого. Сердце отца Ордана бешено колотилось, его прошиб холодный пот. Из подмены текста Писания следовало столько всего, что даже думать было страшно. Все эти годы, выходит, они служили не Создателю, а дорхоту?! Только вот — не подделка ли это? От колдуна можно ждать чего угодно.
— Понимаю ваши сомнения, — снова заговорил император. — Думаю, в архивах Церкви сохранилось достаточно экземпляров Писания, которым больше трехсот лет. Сравните нынешние с ними.
— Сравню, — недовольно буркнул старик. — И не только я. И коли вы правы...
— То что?
— Придется принимать меры.
— Мы давно готовим возврат исконной элианской веры, учения великомучеников Лодама и Эскена, вместо обманом всученного нам учения лжепророка Карвена.
— Карвена?! — сжал кулаки настоятель. — Вы уверены?
— Полностью. Как только тексты Писаний будут проработаны опытными теологами, это станет ясно и вам.
— Я займусь этим сегодня же, Ваше величество. Но вы сказали, что готовите возврат исконной религии. Что это значит?
— Церковный раскол, — холодно ответил император. — Понимаю, что это не слишком приятно, что возможна даже новая гражданская война. Но есть ли иной выход, если я прав?
— Если правы, нет... — вынужден был согласиться отец Ордан. — Кому планируете отдать тиару первосвященника обновленной Церкви?
— Человеку, раскопавшему всю эту гадость. Он священник, больше двадцати пяти лет просидел в архивах, проводя свои изыскания.
— А с какой стати он ими вообще занялся? — подозрительно прищурился старик.
Император тяжело вздохнул, затем рассказал историю о находке рукописи первого эльдара двумя наивными послушниками и ее уничтожении настоятелем монастыря.
— Рукопись первого эльдара?! — потрясенно выдохнул отец Ордан. — Это же невероятная ценность! И этот проклятый идиот приказал ее сжечь, даже не уведомив епископат?! Единый Создатель!
— Именно... — в голосе императора звучала горечь. — Но вы не обратили внимания на очень важный момент. Эльдар доживал свой век в монастыре. Это вам о чем-нибудь говорит?
Настоятель задумался. Прав Его величество, это о многом говорило... О том, что отношения Церкви и государства в самом деле были совсем иными, чем сейчас. Ему все больше казалось, что повелитель Элиана прав, и подмена текста Писания имела место. Придется разбираться очень тщательно, права на ошибку генерал ордена даонирцев не имел.
— Вы сказали, что послушников было двое, — хмуро бросил он. — Первый всю жизнь занимался изысканиями в архивах и нашел причину. А второй?
— Второй? Его звали Мараном. Два с небольшим месяца назад о его смерти слышала вся империя.
— Император Маран?! — побелел отец Ордан. — Святой Создатель...
— Именно так, — подтвердил Его величество. — Но это не суть важно. Знаете, я единолично принял решение поговорить с вами. Все мои советники предлагали начинать самостоятельно, многие честные священники и монахи уже знают о подмене и горят гневом. Но я долго размышлял и решил все-таки попытаться договориться с монашескими орденами. Не все из них подобны целестинцам.
— Да, с этими дела иметь нельзя, полубезумные фанатики или себе на уме, — согласился настоятель, продолжая о чем-то напряженно размышлять. — И я рад, что вы решились довериться нам, Ваше величество. Если это, — он постучал пальцем по Писанию, — подтвердится — а я думаю, что подтвердится — то мы с вами. Одно только...
— Что?
— Мне необходимо будет увидеться с кандидатом в первосвященники, чтобы понять, способен ли он потянуть такую ношу. Если его кандидатуру поддержат даонирцы, избрание гарантировано. Думаю, вы знаете, что мы такое и что можем.
— Не все, — развел руками император. — Но многое. Мне кажется, мы сработаемся, отец Ордан.
— Вполне возможно, Ваше величество, — усмехнулся тот. — Вполне возможно. Хотелось бы только знать ваши цели...
— Пока у меня цель одна, — тяжело вздохнул император и положил на стол небольшую книгу. — Сохранить в нашем мире жизнь. Нас вскоре ждет какая-то очень большая беда. К сожалению, я не не знаю точно, какая. Что-то извне. Потому приложу все усилия, чтобы Элиан встретил эту беду во всеоружии, потому так спешу навести порядок.
— Откуда такая информация?
— Пророчество Пятерых, — Его величество подвинул к настоятелю книгу. — Это полный список, здесь есть куски, отсутствующие в копиях Церкви. Ознакомьтесь на досуге.
Пророчество Пятерых?! Полный список?! У отца Ордана задрожали руки, когда он взял древнюю книгу. Император отдал ему нечто бесценное. Никогда даже не мечтал увидеть этот раритет. И если их миру предстоит большая беда, орден даонирцев встанет рядом с императором и эльдарами. Да, этот император поразительно сильно отличается от прежних. Такой сумеет восстановить мир с Церковью. Только от накипи ее очистить... и от чуждых идей.
— Вынужден откланяться, отец Ордан! — встал Его величество. — Столько всего нужно сделать, что... Благословите.
Старый монах благословил его и долго сидел, глядя на стену, в которой исчез император. Подумать ему было о чем. Настоятель почти не сомневался, что проверка подтвердит подмену текста Писания. К сожалению. Глаза отца Ордана горели гневным огоньком — обманщики заплатят. Да и очистка Церкви от своры властолюбцев сулит немалую выгоду. По губам старика бродила насмешливая ухмылка. Многие забыли основной постулат ордена святого Даонира: «К вящей славе Единого!» А зря забыли. Потому и не понимают, на что способны даонирцы во имя веры. И потому — уже проиграли.

По скромно выглядящему кабинету нервно расхаживал огненно-рыжий молодой человек в золотистых королевских одеяниях. Он выглядел сильно озабоченным. Порой останавливался у стола, просматривал какие-то документы, но откладывал их и снова принимался шагать.
Окинув взглядом кабинет, Эхе вздохнул. От аляповатой роскоши не осталось и следа, выглядящая скромной обстановка была дорогой и удобной. Сам подбирал, не мог больше находиться в кошмаре безвкусицы, устроенном предшественником в рабочем кабинете. А в нем придется проводить много времени... После войны в Нартагале возникло столько проблем, что молодой король не представлял, как их разрешить. Казна пуста, подати не покрывали и половины затрат. Но и увеличивать налоги нельзя — население и так на грани голода. О чем думал прежний король —только о своих прихотях и удовольствиях? Похоже на то. Даже отец с Ланигом не смогли придумать, как вытащить страну из финансовой ямы, в которую она провалилась из-за этой идиотской войны. Хорошо хоть, император согласился уменьшить контрибуцию до двадцати миллионов, иначе было бы совсем худо.
А тут еще и непонятное поведение жены. Что случилось с Шен, почему она так изменилась? Днем почти постоянно находится в отвратительном настроении, донельзя раздражена, срывается на придворных так, что они уже опасаются попадаться на глаза Ее величеству. Но днем она все равно родная и любимая. А вот ночью... Ночью Шен становилась чужой. Она приходила в спальню Эхе, молча раздевалась и ложилась в кровать. Покорно принимала его ласки, даже отвечала, порой страстно, но как же это не походило на ее прежнее стремление отдать любимому всю себя. Да и жесты какие-то иные, непривычные. Пахнет не так. Как будто это и не она вовсе. И ночевать никогда не остается, сразу уходит, хотя раньше обычно сладко засыпала в объятиях мужа. Что-то с ней произошло. Все чаще возникала мысль, что в его постели — чужая, незнакомая женщина. Но глянешь при свете — она, Шен. Единственная и неповторимая, без которой и жить не хочется. Эхе не раз пытался поговорить с ней, но королева целовала его и говорила, что все будет в порядке, что ничего страшного, просто настроение плохое.
Скоро вечер. Эхе поморщился — снова Шен придет в спальню, ляжет и будет молчать, будто у нее языка нет. Или это не Шен? Может, потому и молчит, что не она? Да нет, невозможно. Лицо, фигура, родинки, кожа — все ее, родное и знакомое. Так что же происходит, дорхот возьми?!
— Ты где?! — ворвалась в кабинет королева. — Идем быстрее!
— Куда? — растерялся Эхе.
— Ко мне в покои, — буркнула Шен. — Там император тебя дожидается!
— Идем... — растерялся король. — Но...
— Потом! Он нам принес интереснейшую папочку!
Не обращая внимания на кланяющихся придворных, король с королевой едва ли не бегом понеслись к покоям Шен. Эхе все пытался понять, с какой стати император нагрянул неожиданно, договаривались же встретиться только послезавтра! Собирались обговорить возможное приобретение Элианом большой партии полотна, что даст немалые поступления в казну. Случилось что? Похоже.
Оказавшись в покоях жены, король велел фрейлинам удалиться и приказал понимающе ухмыльнувшимся стражникам у дверей никого не пускать. Затем окинул взглядом гостиную и никого не увидел. Ну и где этот гмырхов император? Как оказалось, здесь, только невидимый. Появился из воздуха прямо напротив.
— Приветствую! — коротко поклонился Эхе.
— Здравствуй! — кивнул Сантиар, падая в кресло. — Фу, ну и замотался... Дай вина холодного, будь другом.
Шен налила всем троим по бокалу вина и уселась прямо на стол, требовательно глядя на императора.
— Что-нибудь случилось, твое величество? — спросила она.
— Да как тебе сказать, девочка... — вздохнул он. — Многое. Но это мое. А вот вам...
Он замолчал.
— Что, нам? — не выдержал Эхе.
— С Ализиумом у вас большие проблемы, — недовольно буркнул элианец. — Они некромантов покрывают, мало того, тайно занимаются исследованиями, способными погубить весь мир. Сегодня я получил окончательные доказательства.
— Единый Создатель... — простонал король, хватаясь за голову. — Да что же я с магами-то сделать могу?
— Ты не можешь, — тяжело вздохнул император. — Она может.
Он кивнул на изумленную Шен.
— Да-да, девочка. Я разрешаю тебе рассказать мужу правду. Тебе, наверное, мучительно было скрывать это от него? Понимаю. Но заклятие молчания наложи обязательно.
— Спасибо, твое величество... — облегченно улыбнулась королева.
— Что все это значит? — нахмурился Эхе.
— То, что я эльдар, — понурилась Шен. — И маги Ализиума мне на один зуб будут, если поодиночке. С кругом тринадцати не справлюсь, конечно.
— Эльдар?! — не поверил король.
— Да, — королева встала, ее тело покрылось туманом, и вскоре напротив стоял рыцарь престола в серо-серебристом плаще с капюшоном.
— Создатель... — простонал ошарашенный Эхе, недоверчиво тряся головой, но ничего не изменилось.
— Я не только эльдар, — негромко сказала Шен, убирая плащ, — но еще и Неизвестная из пророчества Пятерых. А ты, как король, читал его после коронации. От меня ничего не зависело, я родилась такой. Это долг, который мне нести до самой смерти, родной мой. Я люблю тебя, но я та, кто есть.
— Да какая мне разница, кто ты там! — отмахнулся Эхе, обнимая уткнувшуюся в его грудь жену. — Главное, что ты есть и ты со мной.
— Спасибо... — почти неслышно прошептала она.
— Извините, люди, покину вас, некогда, — прервал трогательную сцену император, положив на край стола папку. — Здесь доказательства. Сами решайте, что с ними делать. Шен, понадобится помощь других эльдаров или моя, зови, не стесняйся.
— Позову, твое величество, — не отрываясь от мужа, ответила королева. — Благодарю!
Император помахал рукой и скрылся в портале, несколько иронично посмеиваясь себе под нос. Эхе и Шен этого не заметили, не до того им было. Королева, всхлипывая, рассказывала все, что произошло с ней со дня аукциона. Король слушал ее и только удивленно покачивал головой — никогда о таком даже подумать не мог. Тяжелая судьба выпала его девочке. Но он ведь рядом, он поможет и поддержит. Всегда и во всем. Вот теперь в его объятиях была настоящая Шен, а не незнакомка, в которую она превращалась по ночам.
— Мы со всем справимся, маленькая моя, — шептал Эхе, нежно целуя ее.
— Наверное, только... — вздохнула девушка.
— Шен! — прервал ее чей-то возглас, и из внутренних покоев в гостиную выбежала вторая королева. — Меня тошнит! Я беременна!
Эхе протер кулаками глаза, но точная копия его жены никуда не делась. Это еще что такое? Или?.. Так вот оно, в чем дело?! По ночам к нему приходит не Шен, а ее двойник! Потому-то она и кажется чужой...
— Мамочки... — простонала побелевшая королева. — Тини, ты бы хоть смотрела, кто здесь, прежде чем выскакивать...
— Зачем? — глухо спросил хмурый Эхе, отойдя на несколько шагов и окидывая то одну, то другую требовательным взглядом.
— Прости... — потерянно сказала Шен, из ее глаз капали слезы. — Я дура, наверное...
— Объясни.
— Я бесплодна... — потупилась королева. — Я никогда не смогу родить тебе ребенка... Вот и...
— Почему бесплодна? — удивился Эхе.
— Посвящение в эльдары делает женщину бесплодной навсегда, — опустила голову Шен. — Мы с девчонками этого не знали, Санти тоже не знал, он тогда еще в себя после коронации не пришел. Мы, семь идиоток, подпоили его и уговорили сделать нас рыцарями престола... Потом, когда узнали, что натворили, едва с ума не посходили, да только поздно.
— Пороть вас надо было! — ошеломленно выдохнул Эхе. — Да разве ж можно в такое лезть, не зная всех последствий?!
— Санти, как протрезвел, и выпорол... — тяжело вздохнула королева. — Да разве ж это поможет?
— Бедная моя... — обнял ее король. — Да плевать, что бесплодна, я тебя все равно люблю. Но это-то зачем было делать?!
Он кивнул на застывшую у стены тихо всхлипывающую копию жены.
— Я хотела, чтобы у тебя был сын... — понурилась Шен. — Наследник нужен... Вот и уговорила Тини...
— Но вы же совершенно одинаковы! Вы что, сестры?
— Не знаю, вполне возможно, — пожала плечами Шен. — Девочек в воспитательных приютах отбирают у матерей пятилетними, я маму даже не помню. Мы с Тини и в самом деле очень похожи, а я на нее еще и морок наложила.
— Я все равно чувствовал что-то не то, — обиженно буркнул Эхе. — Она мягче тебя, что ли... И... Не ты! Понимаешь — не ты!
— Прости меня, дуру такую... — Шен выглядела очень виноватой.
Король молча прижал ее к себе. В душе угнездилась глухая обида. Он понимал, что простит, со временем простит, слишком любил жену, но справиться со своей обидой пока не мог. Разве так можно?
Тини отошла в уголок, опустилась на кушетку и тихо заплакала, стараясь не привлекать к себе внимания. В первый раз она пришла в спальню Эхе с ужасом, хотя давно не была девственницей. Ее прежний господин всегда брал рабыню жестоко, причиняя максимум боли. Если бы Шен так не умоляла ее, Тини никогда не согласилась бы. Однако муж подруги оказался совсем иным, и девушка вышла из спальни счастливой и разомлевшей — никогда не представляла, что мужчина способен быть настолько нежным и ласковым. День шел за днем, и вскоре рабыня с ужасом поняла, что влюбилась в короля, мечтает о том, чтобы он принадлежал только ей, называл ее Тини, а не Шен. И любил, как любит жену. Глупые, пустые мечты. Особенно — для рабыни. Вот и закончилось ее маленькое, короткое счастье...

13. Каждому, да воздастся!

— Ну, и что дальше? — устало опустился на диван Санти с кружкой эля в руках.
— Давай подумаем, — последовал его примеру Лек.
— А чего тут думать? — пожал плечами стоящий у стола и уткнувшийся в карту Энет. — Ланиг всю информацию по низовым звеньям заговора собрал?
— Насколько мне известно, да, — подал голос сидящий на подоконнике Тинувиэль. — По крайней мере, всю возможную. Пора начинать аресты.
— Ненавижу... — буркнул из своего угла мрачный Храт. — Гнусное дело!
— А куда деваться? — развел руками скоморох. — Эту высокородную клику оставь в покое, так они снова что-нибудь устроят.
— Да понимаю я! — скривился орк. — Только все равно противно.
— Мне противно не меньше твоего, — сочувственно взглянул на побратима горец. — Но если мы хотим добиться того, о чем говорили раньше, то сейчас не время для жалости. Они никого не пожалеют ради своей выгоды.
— Только как добиться этого? — вздохнул Тинувиэль. — Разговоры о добром мире — это разговоры в пользу бедных. Если человек думает только о себе, ему на все плевать, он по трупам пойдет, лишь бы своего добиться.
— Чтобы останавливать таких, необходимы жесткие законы и крепкая власть, — Санти о чем-то напряженно размышлял, постукивая пальцами по собственному колену. — И умное воспитание детей, постепенное внедрение в их сознание иных ценностей. Это на доброе столетие задача, не меньше. Когда эгоизм будет считаться позором и бесчестием, эгоисты вынуждены будут скрываться. Но это все потом, на это еще будет время, а пока надо закончить порядок наводить.
— Не забывай еще, что завтра помолвка касика, — напомнил Лек. — Уговорил он таки Алику.
— Ну, Гарухак — демагог еще тот, — хохотнул скоморох. — Кого хочешь уговорит. Да и понравилась ему девочка страшно, не говоря уже о политических выгодах этого брака.
— А сама она вообще без ума от жениха, — тоже рассмеялся Тинувиэль. — Видал бы ты, как у Алики глаза сиять начинают, когда на касика смотрит.
— Да видал. Значит, кому-то из нас надо быть на помолвке обязательно.
— Я могу, — предложил Энет. — Что думаешь в приданое за ней давать?
— Деньги, — усмехнулся Санти. — Пять миллионов. Но половину товарами и продовольствием, это даст Гарухаку немало преимуществ при тамошней нищете. Остальные останутся в главном имперском банке, открою касику счет. Кстати, канцлер предложил интересное преобразование банковской системы, одно это даст империи несколько дополнительных миллионов в год. Но возникновения полностью частных банков допускать нельзя. В каждом контрольный пакет должен принадлежать государству.
— Умно, — согласился Лек. — Такой подход даст нам возможность контролировать перемещение капитала. Но не наступить бы на те же грабли, что и Декат III.
— Мы все обладаем его памятью, — отмахнулся скоморох. — Не наступим. Ладно, народ, давайте разбегаться, вставать рано. Значит, завтра начинаем разгребать дерьмо. Пора раскручивать этот заговор, пока нам еще один такой сюрприз не подбросили.
— Пора, — и побратимы разошлись по своим спальням.
Санти шел по коридору и улыбался, вспоминая изумление эльдаров при виде пяти императоров. Такого за все полторы тысячи лет истории элианской империи не случалось ни разу. Хотелось бы, чтобы и не было, но, увы.
Слава Единому, война почти закончена. На последнем совещании решили для начала разобраться с заговором, Церковью и Великой Степью, а только потом атаковать Карвен. Да, это давало святошам передышку, но императоров данное обстоятельство не сильно смущало — новых паладинов за полгода не воспитаешь. Да и народ в «благословенном» Карвене понемногу ворчать начинает, надоело людям надрываться ради власти первосвященников. Надоели ежедневные сожжения «еретиков» и прочие «радости». Сейчас там работали агенты имперской тайной стражи, разжигая недовольство, направляя его в нужную сторону. Святоши совершили большую ошибку, напав на Элиан. И они за эту ошибку дорого заплатят.
Вспомнив, что в спальне его ждут девушки, Санти досадливо поморщился. Они продолжали вести себя по-прежнему, признавая только один способ любви. Надоело, если честно. Нет, он ничего не имел против того, чтобы доставить подругам удовольствие, но нельзя же так? Он же тоже живой. Порой накатывало такое раздражение, что не хотелось видеть ни Ле, ни Кару, ни Алливи, в последнее время взявшую моду каждую ночь досаждать императору своим присутствием. Честное слово, они однажды допрыгаются. Санти уже не первый день лелеял мысль плюнуть на все и наведаться ночью к Делии. Доведут ведь...
— Привет, — буркнул он, войдя в свои покои.
Ну, конечно, вся команда в сборе — Ле, Алливи и Кара. Да еще и Раха какого-то дорхота здесь.
Жрица, потянувшись как кошка, единым слитным движением встала с дивана и скользнула вперед, прижавшись к Санти.
— Привет, — промурлыкала она, в глазах девушки горело возбуждение. — Мы соскучились...
— Мне некогда, — попытался увернуться скоморох. — Вставать рано.
Но отвязаться от Ле, когда та чего-то хотела, было очень непросто. А уж когда к подруге присоединялась Кара... И, конечно, они потребовали от него того же самого, что и всегда, прямо здесь и сейчас. На глазах у отчаянно покрасневшей, но не скрывающей любопытства Рахи. Тут уж Санти не выдержал, высказал девушкам все, что о них думал, хлопнул дверью и ушел в спальню, запечатав вход заклинанием. Сил не хватило дальше терпеть такое издевательство. Хватит! Больше он им ничем не обязан и будет поступать так, как сам считает нужным. Сами виноваты! Засыпая, он слышал, как подруги пытаются пробраться внутрь, да только Санти от злости установил вокруг спальни такой полог, что его и десяти эльдарам вместе не сорвать.
Утром император демонстративно не обращал внимания на разобиженных подруг, делая вид, что просто не видит их. Не до этих глупостей, слишком много дел впереди. Захотят помириться, станут вести себя по-другому. Не захотят — что ж, скатертью дорога.

В тронном зале даркатского дворца этим утром собралось большинство высших дэкхебов и утаргов Даркасадара. Присутствовало и немало имперских высоких лордов наиболее благородных и древних родов. Событие предстояло неординарное. Да что там, подобного никогда еще не случалось. Помолвка касика с элианской принцессой, дочерью прежнего императора! Это событие мгновенно выводило взаимоотношения двух стран на новый, недостижимый ранее уровень. Каждый здравомыслящий человек понимал, что Гарухак с Сантиаром сговорились обо всем заранее. Оставалось только уважительно поклониться Их величествам, сумевшим обратить проигрышную ситуацию к своей выгоде.
На подиуме в центре зала жениха с невестой поджидали два священнослужителя, подозрительно косящиеся друг на друга — верховный утарг Даркасадара и первосвященник Элиана. Последний сильно перенервничал, когда утром его вытащил из постели сам император, думал уж, сразу к палачу отправит. Но нет, оказалось, присутствие главы элианской Церкви требуется на помолвке даркасадарского касика. Не хотелось отдавать руку дочери истинной веры язычнику, но первосвященник, помня о своих прегрешениях, не рискнул протестовать. Мало того, император четко дал понять, что обо всем знает. Потому-то Его святейшество и стоял сейчас на подиуме, с неприязнью поглядывая на одетого с варварской роскошью верховного утарга. Язычник проклятый! На костер бы его!
Слева от подиума офицеры Морской Стражи окружили участок стены — оттуда вскоре должны были прибыть через порталы высокие гости. Не прошло и нескольких минут, как в тронный зал шагнул сопровождаемый четырьмя эльдарами человек в темно-сером плаще с капюшоном. Элианский император! За ним следовал рыжий юноша в золотистых одеяниях, ведущий под руку невысокую очень красивую шатенку в роскошном платье. Церемониймейстеры на мгновение замерли, не поверив своим глазам, но вскоре опомнились и объявили:
— Император Элиана, Его величество Сантиар I!
— Король Нартагаля, Его величество Эхе II!
— Королева Нартагаля, Ее величество Шен!
Объявление каждого царственного имени сопровождалось ударами посохов об пол. Дэкхебы потрясенно переглядывались и низко кланялись. Визита молодого нартагальского короля не ждал никто. Однако он здесь. Что это значит? Этого пока аристократы не знали, но многие из них задумались. Слишком быстро за последние два месяца менялась ситуация, казалось, какая-то непонятная сила сминает все вокруг, преобразуя под себя.
— Касик Даркасадара, Его величество Гарухак VIII! — снова грохнули посохами об пол церемониймейстеры. — С невестой, Ее высочеством Аликой ар Маран Элианской! Встречайте!
Первыми в зал ступили телохранители касика, окинули подозрительными взглядами благородное собрание и выстроились двумя шеренгами. За ними показался одетый в традиционный черный бархатный костюм касик, ведущий под руку скромно потупившую глаза черноволосую девушку в белоснежном воздушном платье. Драгоценностей на ней было немного, но каждая стоила столько, что у аристократов, хорошо разбиравшихся в драгоценных камнях, перехватило дух. Окинув взглядом тронный зал, касик направился к императору, рядом с который стоял молодой человек в форме лейтенанта гвардии.
— Счастлив приветствовать, Ваши величества! Вы оказали мне величайшую честь своим присутствием! — поклонился Гарухак, окинув любопытным взглядом Эхе с Шен — вот уж сюрприз, так сюрприз. Никак не ждал увидеть здесь нартагальских монархов. Пришли вместе с императором. И тоже недавно взошли на престол. Все ясно. Сантиар в своем репертуаре. И там своих ставленников посадил. Вот ведь хитрец!
Затем касик обратился к молодому офицеру:
— Ваше высочество! Прошу у вас руки вашей сестры, Ее высочества Алики ар Маран. Ее высочество оказала мне честь и согласилась стать моей женой.
Лейтенант перевел взгляд на девушку, она покраснела и смущенно кивнула, пряча глаза. Он вздохнул, поежился и сказал:
— Кто я такой, чтобы стоять на пути счастья сестры, Ваше величество? Я согласен. И благословляю!
Он взял руку смущенной Алики и вложил ее в руку Гарухака. Она несмело улыбнулась и подняла глаза на улыбающегося жениха. Неужели, это правда? Все произошло настолько быстро, что девушка еще не пришла в себя. Касик начал появляться в ее доме ежедневно, дарил цветы, засыпал комплиментами, устраивал в ее честь балы, преподносил всякие диковинки. И Алика влюблялась с каждым днем все сильнее, уже не представляя, что было время, когда она не знала Гарухака. Он казался таким родным, таким близким. Да что там, вообще единственным!
— Империя Элиан дает за Ее высочеством пять миллионов золотых тархемов приданого, — выступил вперед император.
Итор ар Маран потрясенно вытаращился на Его величество — от названной суммы ему стало плохо. Собравшиеся в зале даркасадарские и элианские аристократы тоже принялись переглядываться и перешептываться — неимоверная щедрость, никто и ждать подобной не мог. А когда имперский герольд огласил договор, они совсем растерялись. Половину указанной суммы Гарухак получал самыми необходимыми стране товарами и продовольствием. Это мгновенно выводило касика на несокрушимые позиции, давало ему столько преимуществ, что подумывавшие о смене династии дэкхебы предпочли на время оставить эту мысль. Пока связываться с Гарухаком опасно — даже дураку было ясно, что император поддержит коллегу во всем. Схлестнуться с элианской тайной стражей? Да ну его! Жить пока не перехотелось.
Касик с принцессой торжественно двинулись к подиуму. Они на редкость хорошо смотрелись вместе. Алика видела только жениха, остальное для нее просто не существовало. Девушку, конечно, страшно смутило огромное приданое, но вчера Его величество встречался ней и объяснил необходимость этого. Сказал, что Гарухак взял бы ее, даже будь она по-прежнему дочерью ремесленника, что касику понравилась она сама. Но поскольку теперь Алика — элианская принцесса, то необходимо соответствовать высокому титулу.
Продолжая смотреть на Гарухака, ведущего ее к подиуму, девушка счастливо улыбалась. Жених казался таким надежным, таким сильным, что от каждого его прикосновения захватывало дух. И галантен он был донельзя — ни разу не сделал ничего недозволенного, хотя Алика давно была готова на все и ясно дала ему это понять. Однако касик не воспользовался доверчивостью девушки, максимум, что он позволял себе — это поцеловать ей руку.
Сам касик тоже не спускал глаз с невесты. Не верил до сих пор, что какая-нибудь женщина способна так запасть ему в сердце, способна стать настолько дорогой. Когда император предложил ему поухаживать за дочерью покойного Марана, Гарухак думал только о преимуществах, которые может дать брак с элианской принцессой. А увидел ее впервые — и затрепетало сердце. Заглянул в глаза Алики — и утонул там. Ее невинная доверчивость вызывала у касика какую вовсе несвойственную ему нежность, хотелось прижать к себе это маленькое чудо и никогда не отпускать, закрыть собой от любой беды.
Верховный утарг и первосвященник провели церемонию помолвки. Каждый по канонам своей религии. Они едва не шипели друг на друга, но ни один не осмелился возразить или сделать что-нибудь неправильно — хорошо понимали, что касик с императором в этом случае их не пощадят, не посмотрят, что перед ними священнослужители. Утаргу очень не хотелось оказаться в чреве железной рыбы, а первосвященнику — в подвалах тайной стражи. Потому вскоре жених с невестой обменялись кольцами и грамотами, заверенными геральдистами двух стран. Брачный договор подписали касик, император, принц ар Маран, главы самых знатных даркасадарских и элианских аристократических родов. Король и королева Нартагаля, как незаинтересованная сторона, заверили его. Свадьбу решили сыграть через два месяца.

Император с Ланигом устало смотрели друг на друга. Замотались донельзя, минутки присесть не выпало за весь день. По всей империи шли повальные аресты. Многие пребывающие в благодушном спокойствии аристократы, священники и маги были неприятно удивлены этим утром. В их домах внезапно появлялись мастера-наставники боевого братства в сопровождении эльдара, и звучали страшные слова:
— Высокий лорд ар Эстан? Именем императора, вы арестованы!
— Епископ Савин?..
— Магистр Кердан?..
И так далее... Арестованных доставляли в резиденции тайной стражи провинций и без промедления принимались допрашивать. Их с нетерпением дожидались опытные палачи, прошедшие обучение у Тинувиэля и владеющие методом Кэль Делле-Эрт. К чему пытать, если информацию можно добыть куда легче? Большинство арестованных оказалось крайне изумлено тем, что после краткого допроса их отпускали восвояси, телепортировали обратно домой и даже приносили извинения за ошибку. Не понимали, что никого не интересуют их мелкие прегрешения, что тайная стража ведет охоту за высокопоставленными заговорщиками, а на остальных ей в данный момент плевать. Однако протоколы допросов ложились в архив, чтобы всплыть в случае необходимости.
— Ну, и каков наш улов? — поинтересовался Санти, добыв из кухни Замка Призраков кувшин со свежезаваренным лартом, который там всегда держали для императоров и эльдаров. Хотелось эля, но пока нельзя. Ничего, вечером оторвется — скоморох собирался, как освободится, напиться до потери сознания. Слишком мерзко себя чувствовал, за слишком многими допросами пришлось наблюдать.
— Не слишком велик, — недовольно поморщился Ланиг. — Но есть немалые шансы, что сумеем вскоре выйти на епископа Равитара и магистра Наркина.
— Наркина? — удивленно вздернулись брови императора. — Это еще кто?
— Ах да, — хлопнул себя по лбу глава тайной стражи. — Забыл сообщить, что выяснили точно, кто был вторым в троице главных заговорщиков. Высший магистр Рилат Наркин, профессор Академии, декан факультета Общей Магии.
— Ясно, — Санти нахмурился и отпил глоток ларта. — А высокий лорд?
— Никакой информации! — развел руками Ланиг. — Никто из находящихся в наших руках не знал его лично, высокий лорд появлялся только в маске. Боюсь, что если он убрал епископа с магистром, то мы так и не узнаем, кто он...
— Проклятье! — в сердцах грохнул кулаком по столу император. — Он же не успокоится!
— Увы нам, это так... А этот человек на многое способен.
— Более чем... — опустил голову Санти и задумался.
Арестами и допросами ему пришлось заняться самому — побратимы переживали в данный момент тот самый моральный кризис, который недавно пережил он сам. Особенно тяжело кризис давался Энету с Хратом. Орк вообще едва с ума не сходил, в таком отчаянии Санти его никогда еще не видел. Взять бы Алливи за шкирку, да заставить заняться наставником, так нет же, эльфийка предпочитала надоедать самому скомороху. Впрочем, с этим покончено, больше он не позволит над собой измываться. Но как помочь кровному брату? Санти не знал, да и сам еще далеко не все для себя решил. Энета, пожалуй, придется взять за шкирку и оттащить к отцу, пусть лорд Дайар с ним поработает — умный и опытный человек, сообразит, что сказать сыну, чтобы тот задумался.
Лек с Тинувиэлем переносили кризис немного легче, хотя даже эльф стал неразговорчивым и больше не бегал за каждой юбкой. Наоборот, возвращался в замок и все свободное время проводил в кресле, мрачно уставившись в стену. Даже не пел, что было совсем уж удивительно для барда. Горец подкалывал его, пытаясь вывести из депрессии, хотя Леку и самому порой хотелось выть от тоски. Но у него была Элиа. Сразу почуяв неладное, она не оставляла горца в одиночестве, не давала ему надолго задумываться, постоянно теребила, заставляла что-то делать, шутила и внимательно наблюдала, чтобы не упустить момент перелома. С ней поговорили и Санти, и Веркит, объяснив, что происходит, и девушка испугалась за любимого. Зато у Храта не было никого... И это очень плохо. Надо вытащить орка в гости к Горту, пусть развеется немного.
Поэтому Санти и взял самое неприятное на себя, он успел кое-что осознать, принял кое-какие важные решения. Нет у них права жалеть тех, кто ради достижения власти готов идти по трупам. Такую нелюдь нужно останавливать любым способом. Но тут важно самим не уподобиться скотам. А как? Вот этого Санти пока еще не понял. Знал только, что постарается остаться человеком.
Отставив в сторону личные проблемы, император задумался о продолжении поисков. Да, единственная возможность хоть что-нибудь узнать о загадочном высоком лорде — это поимка епископа Равитара или магистра Нанкина. Лучше бы мага, его можно разговорить одним интересным заклятием, еще Элиан предусмотрел возможность быстрого допроса владеющих даром. Впрочем, неважно. Только не слишком верится, что аристократ оставил знающих его в живых. Сомнительно, вряд ли он допустит такую глупость. Разве только епископ спрятался в каком-нибудь крохотном монастыре, о котором мало кто знает.
Ланиг к чему-то прислушался и быстро вышел из кабинета. Вернувшись он мрачно посмотрел на императора.
— Что?
— Увы, магистр Нанкин мертв, убит месяц назад, однако труп обнаружили только вчера. Никто не рискнул заходить в его дом. Только получив приказ проверить жилье всех исчезнувших магов, стража приступила к обыскам. Вот и нашли труп.
— Ожидаемо... — проворчал император, недовольно поморщившись. — По поводу епископа ничего?
— Увы, бесследно исчез, — развел руками Ланиг.
— Ладно, — вздохнул Санти. — Поищу его по своим каналам.
— Своим? — вздернулись брови старика, он заинтересованно уставился на его величество. — Это каким же?
— Да так, есть у меня в Церкви кое-какие связи, — криво усмехнулся скоморох. — Пока не стану говорить, надо кое-что проверить для начала.
Покачав головой, Ланиг не стал расспрашивать дальше, понимая, что ничего ему император не скажет, пока не посчитает нужным. Тоже, как и Маран, никому не доверяет полностью. Правильно, в общем-то. Даже стократно проверенных людей могут на чем-то поймать, как случилось с Диппатом. Прежний император простил предавшего из-за дочери, но предпочел отправить в отставку, предварительно использовав его знания для разгрома карвенской разведывательной сети в Элиане.
— Да, вызови завтра к себе аладара Черного Клана, — попросил Санти. — Надо решать кого из епископов брать за жабры, а кого убирать после начала раскола.
— Считаю, что самых одиозных необходимо убирать в любом случае, — жестко сказал глава тайной стражи. — Нельзя позволить им примазаться к обновленной Церкви, все изгадят.
— Согласен, — скривился император, потирая лоб. — Противно это, но ты снова прав — иначе нельзя. Ладно, пойду я. Сегодня еще много дел.
— Уже ночь. Поспал бы.
— Некогда, — отмахнулся Санти. — Мне не дает покоя ощущение, что времени у нас все меньше и меньше. А что может случиться? Дорхот его знает. Только, боюсь, все предыдущие беды вскоре покажутся нам детскими играми. Что-то такое надвигается...
Он поежился.
— Ясно, — нахмурился Ланиг, прищурившись. — Что ж, будем разгребать дерьмо по мере его поступления. Думаю, нет смысла терзаться заранее.
— Наверно, — уныло согласился скоморох. — Только уж больно мне не по себе. Ладно, до завтра!
Он резко встал, накинул капюшон и скрылся в тумане. А Ланиг еще долго сидел в кабинете, пытаясь свести полученную сегодня информацию о заговоре в единое целое. Однако не получалось, как ни жаль. Не хватало нескольких важных элементов, чтобы головоломка сложилась.

— И что вы думаете по поводу отца Теларина? — поинтересовался император, вернув генерала ордена в его келью.
— Потянет, — проворчал тот, с кряхтеньем опускаясь на кровать. — Вполне. Только планы его слишком наивны, так быстро, как ему хочется, необходимого не сделаешь. Это работа на годы и годы, а то и на десятилетия.
— Власть быстро выдавливает из человека наивность, — проворчал Его величество, садясь на табурет.
— О, да! — коротко хохотнул отец Ордан. — Или он гибнет. Третьего не дано.
— К сожалению...
— Почему же — к сожалению? — ехидно приподнял бровь настоятель. — Наоборот. Не думаю, что есть кто-нибудь хуже наивного идеалиста у власти. Такого натворит и столько крови прольет, что не дай Единый. Причем — желая хорошего, желая притянуть людей за уши к своему идеалу. А люди-то живые, они вовсе не хотят становиться идеальными и изо всех сил сопротивляются.
— Вы правы, отец Ордан, — тяжело вздохнул император. — Я сам на эти грабли наступал. Но уже кое-что понял, надеюсь. Итак, ваши теологи убедились в подмене?
— Убедились, — резко помрачнел старик. — Не могу только понять, каким образом карвенцы сумели провернуть это незаметно.
— Все очень просто. Лучших на то время теологов в течение года убрали при помощи Черного Клана, некому стало замечать. И внимательно следили за остальными: если кто-то начинал сомневаться и высказывать свои сомнения — ему быстренько устраивали несчастный случай. Хорошо тогда поработала карвенская разведка...
— На удивление хорошо, — вынужден был согласиться отец Ордан. — А теперь нам надо вернуть все на круги своя. Официально заявляю, что в этом деле орден святого Даонира с вами. И не только он.
— Очень рад, — медленно склонил голову император. — Тогда хотел бы попросить вас об одолжении.
— О каком?
— Мне необходимо знать, жив или мертв епископ Равитар из тарсидарского епископата. И если жив — где он и что с ним.
— К чему вам этот бесполезный человечишко? — удивился отец Ордан. — Ни на что не годен, только и знает, что ублажать свою похоть да безмерный аппетит.
— Даже вы не знаете... — в голосе императора появилась едва заметная ирония.
— Чего? — прищурился генерал ордена.
— Епископ Равитар — один из трех руководителей заговора, приведшего к смерти императора Марана и войне с Карвеном.
— Равитар?! — обхватил ладонью подбородок отец Ордан. — Вы уверены?
— Полностью.
— Проглядел... — огорченно закряхтел старик. — Надо же, проглядел... Последний из тех, про кого я мог подумать.
— Очень умная гадина, — вздохнул император. — В последние месяцы до известных событий рядом с ним находилась та самая девочка, которая вас так заинтересовала. Она многое сумела выяснить. Равитар — крайне опасен, но даже Маран, несмотря на весь его опыт, не понял — насколько.
— Что ж, я постараюсь выяснить, — нахмурился отец Ордан, — но обещать ничего не стану.
— Благодарю, — устало сказал Его величество.
— А пока я хотел бы вернуться к теме церковного раскола. К сожалению, вы правы. Многим плевать, что Писание фальшивое — они, как и большинство людей, верят только в то, во что им хочется. И поворачивают свою веру в выгодную им сторону.
— И орден святого Даонира не знал раньше этой старой истины? — недоверчиво хмыкнул император.
— Знал, конечно, — в выцветших глазах отца Ордана горели веселые огоньки. — И использовал. Да и использует. Как и вы.
— Иначе никак.
— Согласен. Люди не желают меняться, им страшно лишиться своих иллюзий и увидеть мир без покровов. Потому и приходится.
— Но к чему вы мне это говорите? — поинтересовался император.
— К тому, что умеющим видеть окружающее без покрова иллюзий приходится брать на себя бремя ответственности за нежелающих видеть, — холодно ответил старик. — Кроме того, мы, даонирцы, в отличие от остальных, помним, что там, в небесах, есть высший судия, который строго спросит со зрячих, отказавшихся вести слепых. Это вторая причина нашего решения вернуть Элиану исконную религию. Мы, считавшие себя зрячими, позволили завязать себе глаза, и даже не заметили этого. А значит, не исполнили своего долга перед Всевышним.
— Не гордыня ли это?
— Все возможно, — пожал плечами отец Ордан. — Неважно. Теологами ордена был проведен тщательнейший анализ обоих вариантов Писания. Первый, исконный, возвышает душу человека, учит ее подниматься вверх. Второй — незаметно, исподволь — уводит эту самую душу вниз, оправдывает подлость и эгоизм. Не знаю, кем на самом деле являлся лжепророк Карвен и кому он служил, но очень умен был, сволочь. Когда принесли выводы теологов, мне стало страшно, Ваше величество...
— Благодарю за разъяснение, — император выглядел призраком в полутьме кельи. — И рад, что мы поняли друг друга.
— Я тоже, — едва заметно улыбнулся старик. — Но иллюзий не питаю, как, думаю, и вы. Разногласия всегда будут, как без них. Особенно в том, куда вести слепых.
— Да, — согласился его величество. — Будут. Но давайте пока отложим эти разногласия в сторону. Речь сейчас идет о выживании. Позже попробуем разобраться в том, что не устраивает каждого из нас. И найдем компромисс.
— Ваши предшественники его искать не хотели...
— Не только они. Епископы... Я имею в виду нынешних. А до них тысячу двести лет империя и Церковь мирно сосуществовали, помогая друг другу. Давайте попробуем снова.
— Ничего не имею против, — склонил голову отец Ордан. — А теперь давайте-ка поговорим о конкретных шагах, которые следует сделать в первую очередь.
Проговорили собеседники почти до утра.

Переместившись к фургону труппы, остановившейся на ночь в лесу, Санти облегченно вздохнул. До Дир-Аната осталось три дневных перехода, деревни попадались часто, но Джако предпочитал не оставаться ночевать в них — кто знает, что придет в голову местному святому отцу? Возьмет и натравит прихожан на скоморохов, такое случалось часто. Остановиться на лесной поляне всяко безопаснее.
Император зевнул. Надо бы поспать немного, разговор с генералом ордена святого Даонира вымотал его донельзя. Да, отцу Ордану пальца в рот не клади, если не хочешь без руки остаться. Старый, умный, опытный и донельзя скользкий... Но из тех, с которыми вполне можно иметь дело, если не слишком прищемлять им хвост. Да и соли туда же им сыпать не стоит... а если и сыпать, то провернуть все так, чтобы следы вели к твоему врагу. Санти горько усмехнулся — ну вот, уже сам думает, как они. Дожил, рыжий.
Решив не тревожить спящих, скоморох лег на траву под кустом и уставился на звезды. Мелькнула было мысль наведаться к Делии, но Санти оборвал ее, не дав сформироваться. Не до баб с их заскоками сейчас... Необходимо поспать, иначе завтра совсем паскудно станет. Но заснуть рыжий не мог. Отчаяния, слава Единому, больше не было, зато глухая тоска не давала покоя.
Кем он становится? Трудно сказать. Да, императору прежним не остаться, как ни старайся. Иная мера ответственности, совсем иная мораль. Как там говорил лорд Дайар? Принцип меньшего зла? Не фальшивка ли он, этот самый принцип? Ведь он — всего лишь путь наименьшего сопротивления, самый легкий и безопасный. А стоит ли идти легким путем? Не окажется ли он самым длинным? Вполне возможно. Еще думать и думать. Главное — не делать зла, когда можешь его не делать.
Воспоминание о допросах и важных господах, превращающихся в слюнявых идиотов, заставило досадливо поморщиться. Неприятно все это, но совершенно необходимо. А скольких казнить придется? Увы, очень многих. Почему столько аристократов полезло в этот заговор? Власти захотелось? Безнаказанно насиловать, мучить и убивать? Хочешь не хочешь, а замешанных в заговоре придется отправить на плаху. Без исключений. Держать их в тюрьме глупо, да и жестоко.
Внезапно в голову пришла мысль, едва не заставившая Санти вскочить. Не придется казнить! Есть другой выход! Он удовлетворенно улыбнулся, подложил под голову кулак и мгновенно уснул.

Предыдущая страница 8 Следующая страница


9 Иар Эльтеррус

— Спит, — рассерженно буркнула Ле, прислушавшись к своим чувствам. Как и каждый эльдар, она всегда знала, где император и что с ним. Теперь, правда, ощущала всех пятерых и не сразу разобралась, что относится к Санти, а что — к остальным, но быстро научилась. — Можно больше не ждать. Не придет.
— Сами виноваты, — пожала плечами Кара. — Мы с тобой — дуры. Если он вообще пошлет нас к дорхоту, я не удивлюсь.
— Ну... — смущенно сказала Жрица. — Я...
— Отплатить за порку таким образом решила? — язвительно спросила Беспалая. — И меня, идиотку, уговорила.
— Не только! — возмутилась Ле. — Сама знаешь, в каком Санти состоянии. Хотела его вывести из кризиса. Пусть лучше о женщинах думает, чем себя поедом ест.
— Все хорошо в меру, — пожала плечами Кара. — Вчера ты все границы перешла. Зачем было требовать этого при Рахе? О том, что ему может быть стыдно, ты не думала? А что его наше поведение уже достало, не видела?
— Казалось, ему это нравится...
— Нравится, да, — согласилась Беспалая. — Даже очень. Я тоже заметила. Но нельзя только брать, нужно еще что-то отдавать взамен. Мы свое получали и отваливались дрыхнуть, а Санти после этого до утра заснуть не мог от неудовлетворенности. Вот и добились. Ты как хочешь, а я извиняться пойду. Я, понимаешь ли, его люблю и терять не хочу.
— Я будто не люблю! — возмутилась Ле. — Он для меня — сама жизнь. Больше, чем жизнь. Но...
— Что «но»?
— Мужчина обязан принимать от женщины все, что она пожелает ему дать, исполнять любые ее прихоти и не требовать ничего свыше, — проворчала Жрица.
— Это кто же тебе такое сказал?! — изумилась Беспалая. — А, в твоем племени так было принято? Так ты давно не там. Здесь иначе, если ты еще не поняла.
— Да поняла! — досадливо отмахнулась Ле. — Только, знаешь ли, от вбитого в голову в раннем детстве не слишком просто избавиться. То и дело наружу лезет.
— Избавляйся, если не хочешь остаться одна. Но ладно — ты? А я-то какого дорхота тебя послушала?! Ну и дура-а-а...
— А все просто, — ехидно оскалилась Жрица. — Тебе оно в кайф пришлось. Тебе приятно видеть унижение мужчины после всего случившегося. Скажешь, нет?
— Да... — смутилась Беспалая. — Приятно. Но Санти я люблю!
— Только одно другому почему-то вовсе не помешало, — язвительность так и сочилась из голоса Ле. — Так что нечего валить все на меня, дорогая. Обе хороши!
— Обе... — покаянно согласилась Кара. — Извини.
— Давай лучше думать, как исправить ситуацию.
— Гмырх его знает, как! Но все равно надо, ты права. А не то подхватит его эта Делия, что тогда?
— Удавлю суку! — вскочила Ле, разъяренно сверкая глазами.
— Сядь, — насмешливо посоветовала Беспалая. — Думаешь, Санти этого не понимает? Думаешь, не найдет, как от тебя или меня ее обезопасить? Не смеши мою задницу. Вон, мы вчера полночи в спальню ломились. И что? Прорвались? Кой там хрен!
— Так что же делать? — растерянно спросила Жрица.
— Лично я собираюсь переместиться к Санти, как только он окажется один. И извиниться. Так, как может извиниться только женщина, чувствующая свою вину.
— Это как?
— Оттрахать его как следует! — хихикнула Кара. — Как мы с тобой раньше делали, до ссоры.
— Я с тобой! — решительно заявила Ле.
— Как хочешь. А теперь давай о деле подумаем. Что у нас на завтра?
— Да Шен попросила помочь с Ализиумом разобраться. Потом к Степному Ветру, там половина эльдаров собирается, вечером шаманы решили объявить народу Степи о долге Жизни перед покойным императором.
— Вот этим и займемся, — резко кивнула Беспалая. — Все, я спать. Скоро светает, не хочу полдня сонной ходить.
— Да и я, пожалуй, — кивнула Жрица, устроилась на ближайшем диване и тут же засопела.
Кара последовала ее примеру.

Шен утешала рыдающую Тини и пыталась понять, как поступить. В Нартагале ночь только вступала в свои права. Королева как раз закончила просматривать переданные ей лиаром бумаги, написала нужные письма и собралась отправиться в спальню к мужу, предвкушая приятную во всех отношениях ночь, когда услышала доносящиеся из соседней комнаты тихие всхлипывания. Решив проверить в чем дело, вошла и нашла там скрутившуюся в клубочек на кровати Тини. Рабыня безнадежно плакала в подушку, жалобно, как обиженный ребенок. Шен мгновенно забыла обо всем и бросилась утешать подругу. Та уткнулась ей в живот и принялась рыдать, захлебываясь, с подвываниями. Постепенно удалось выдавить из девушки причину ее отчаяния. И теперь королева сидела и думала, что ей со всем этим делать.
Тини втрескалась в Эхе! Как это могло случиться за каких-то несколько дней?! А девочка ведь носит ребенка короля, будущего наследного принца. Она вполне способна натворить глупостей, и немалых. Да и понимала ее Шен, сама хорошо знала, что такое любовь. Придется что-то придумывать, тем более, что эта ситуация возникла по ее вине. А что здесь придумаешь? Посоветоваться бы с кем-нибудь, так с кем? В Нартагале — точно не с кем. Может, с кем-нибудь из своих? Из эльдаров? Увы, в замке сейчас раннее утро, все еще спят. Придется подождать, а завтра прибудут Ле с Карой. Да еще Алливи, Раха и Тайка. У них спросить, что ли? А что они ответить могут? У каждой свои проблемы. Принцесса просто не поймет, шлюха — она и есть шлюха. Охотница счастлива со своим Энетом. Раха страдает по распутному эльфу. А Жрица с Беспалой охомутали рыжего Санти.
Стоп. Вдвоем! А ведь это идея... И не ревнуют друг к другу. Но в себе Шен уверена не была, она все ночи, что Тини проводила с Эхе, не просто ревновала, а буквально сходила с ума. На стены лезть готова была, срывала зло на ни в чем не повинных придворных дамах. Умом понимала, что сама подложила девушку в постель к мужу, но все равно ревновала. Или это потому, что не присутствовала там? Ле с Карой всегда вместе к Санти в постель забираются, редко когда поодиночке. А то еще и Алливи зачем-то с собой приводят.
Придется, пожалуй, проверить. Тем более, что Шен недавно узнала кое-что, приведшее ее в полную растерянность. Королева долго рылась в архивах, оставшихся от уничтоженного ею работоргового дома «Астеан», и сумела выяснить, что Тини — ее родная сестра-близнец. Отобрав девочек у матери, их продали разным воспитательным приютам. Шен выросла в «Астеане», а Тини еще где-то, оказавшись в конце концов в гареме прежнего короля.
Почему бы Эхе не иметь двух королев? Совершенно одинаковых на вид. Преимуществ это даст множество, придворные церемонии и прочую чушь вполне потянет Тини, дав тем самым Шен время заняться куда более важными вопросами. Но все опять упиралось в то, согласится ли муж. Да еще в то, как она сама на это отреагирует. Правда, отношение к Тини после того, как королева узнала, что та — ее сестра, резко изменилось. Сейчас Шен ощущала девочку, как часть себя, нежно заботилась о ней, не понимая, с чего та постоянно такая мрачная. Поняла. И что дальше?
— Сейчас мы пойдем к нему, — негромко сказала королева. — Вместе.
— Зачем? — девушка настолько удивилась, что даже перестала плакать.
— Будем любить его вдвоем.
Тини оторопело уставилась на Ее величество. У нее от такого предложения перехватило дыхание.
— Ты ведь мне сестричка, я теперь точно это знаю, — рассмеялась королева. — Родная! У нас одна мама была.
— Правда? — широко распахнулись глаза рабыни.
— Правда, — подтвердила грустно улыбающаяся Шен, чувствуя себя неизмеримо старше этой наивной девочки, хоть они и были близнецами.
— Ой... — обхватила щеки ладонями Тини, восторженно глядя на Ее величество.
— Я не буду тебе ничего обещать, — вздохнула королева. — Но хочу кое-что попробовать. Согласна ли ты стать Эхе второй женой?
— Да я... — вспыхнула девушка. — Я на все готова, только бы хоть иногда его касаться...
— Не знаю, что из этого выйдет, — помрачнела Шен. — Но давай попытаемся.
Она прикрыла Тини глаза рукой и переместилась в спальню мужа. Он уже с нетерпением поджидал жену. Снова увидев двух королев, растерялся и упал в кресло, с недоумением уставившись на них.
— Тут такое дело... — смущенно сказала Шен, садясь прямо на пол у его ног.
— Какое?
— Тини тебя тоже любит... А она ведь твоего сына носит! И она...
— Что?
— Она — моя родная сестра. Я это точно выяснила.
— Сестра? — изумленно вытянулось лицо короля. — Значит, мой ребенок будет родным тебе по крови?!
— Да, — с улыбкой подтвердила Шен. — Он будет моим племянником.
— Я очень рад! — расплылся в улыбке Эхе.
— Но неужели Тини не заслужила хоть капельку любви и тепла?
— Заслужила, наверное... — помрачнел он. — Но я люблю только тебя!
— А давай попробуем жить втроем, — глаза Шен лучились озорством. — Вдруг нам понравится?
— Ну, давай попробуем... — уныло буркнул Эхе, готовый сделать для любимой все, что она только пожелает. Даже это.
Хотя ему, конечно, стало несколько не по себе от предложения жены. И что это на нее нашло? Да, жаль девочку, но... Но ему нужна только Шен, единственная и неповторимая. Пусть даже Тини ее сестра, однако она — не Шен! И этим все сказано. Только ничего не поделаешь, раз уж жена чего-то хочет, то от своего не отступится.
— Тем более, что наличие двух совершенно одинаковых королев даст нам множество преимуществ, — продолжила Шен. — Тини вполне способна играть мою роль на публичных церемониях, а я в это время займусь куда более интересными делами. Да и свободнее станет, не придется выискивать возможность переместиться, куда надо, а заниматься своими делами, не думая, что обязана через час-другой вернуться во дворец.
— Наверное, ты права, — тяжело вздохнул король.
Шен, загадочно улыбаясь, коротким заклинанием погасила свечи в спальне, оставив только крохотный ночник, и повлекла мужа к кровати, жестом позвав сестру за собой. Та, хоть и отчаянно покраснела, послушно последовала за королевской четой, сбросила платье и забралась на ложе. Девушка чувствовала себя очень неуверенно, но знала, что пойдет на что угодно, лишь бы получить возможность быть с любимым.

Эхе с тревогой поглядывал то на жену, то на пятерых эльдаров. Шен шла на опасное дело, а он не мог ей помочь — не владел магией. Понимал, что с некромантским логовом необходимо разобраться, но страшно волновался за любимую. А вдруг с ней случится что-нибудь плохое? Как он будет жить? А никак! Ее жизнь была молодому королю во много раз дороже собственной. Но она ведь все равно пойдет, отговаривай — не отговаривай, это он тоже понимал. Характер у Шен стальной, в чем Эхе давно успел убедиться. Если уж она что-нибудь решала, то твердо следовала выбранному пути, сметая препятствия.
Проводив взглядом скрывшихся в тумане портала королеву с эльдарами, король грустно вздохнул. Да, его девочка будет делать только то, что сама захочет. Удивительно даже, что такой характер сформировался в рабстве. Вот и вчера — приняла решение, и настояла на своем. Как ни странно, Эхе понравилось. Когда любимая женщина вдруг раздваивается — это потрясающее ощущение. Вскоре он уже не понимал, с какой стороны Шен, а с какой Тини, настолько похожи были девушки. А уж что они творили... Молодой король залился краской — многое до этой ночи ему и в голову бы не пришло. Шен в страсти походила на огонь, а Тини была тихой и ласковой, но на изумление бесстыдной. В прежние ночи она вела себя совсем иначе...
Шен тоже вспоминала прошедшую ночь с радостной улыбкой. Когда они были втроем, она не испытывала к Тини никакой ревности! Наоборот, ощущала сестренку частицей себя, чувствовала ее радость и счастье. Та, видимо, тоже воспринимала чувства сестры. Это оказалось какое-то безумие, королева исходила криком, как дикая кошка весной. Как хорошо, что ей в голову пришла эта чудная идея! После случившегося Шен намеревалась брать Тини с собой к Эхе каждую ночь. Та, впрочем, ничего против не имела, наоборот — рыдала от счастья, когда королева сообщила ей о своем решении.
Насмешливо хмыкнув, Ее величество заставила себя отвлечься от приятных мыслей. Пришло время заняться делом. Она помахала капитану гвардейцев, сопровождающих ее, и уселась в карету. Прибытие королевы в столичный Ализиум решили обставить со всей возможной торжественностью. Эльдары уже переместились туда под пологом невидимости и пребывали настороже, чтобы исключить возможность бегства некромантов через порталы. Круг тринадцати те собрать тоже не успеют, Шен не собиралась давать им на это время. Подобную нечисть нужно уничтожать быстро и решительно. Без лишних сантиментов.
В Ализиум с утра отправили гонца с предупреждением о скором визите Ее величества, и во дворе королеву поджидали высшие должностные лица столичной школы магии. Впереди стоял высокий пожилой человек в черной сутане и колпаке мага — ответственный герайд Ализиума, Доан кё Стирэ, один из немногих инаров среди магов королевства.
Какой-то лакей отворил дверцу кареты, и Шен вышла. Она была одета в легкое бежевое платье, шитое серебром. Корона на голове блестела в лучах солнца.
— Ваше величество! — низко поклонились маги.
Шен милостиво кивнула, окидывая взглядом Ализиум. Здесь было на что посмотреть. Девять разной высоты белоснежных башен, несколько больших, необычных для Нартагаля зданий, множество непонятных сооружений. Посреди площади искрился струями фонтан. Из окон учебных корпусов на юную королеву жадно глазели студиозусы и молодые магистры, недавно получившие первый жезл8 и еще не выбравшие себе специализацию. Многие восторженно переглядывались — какая Ее величество красавица! В Ализиум женщин никогда не принимали, да что там — им был запрещен доступ на территорию школы. Для королевы, конечно, сделали исключение.
— Доброе утро, господин герайд, — подошла Шен к кё Стирэ. — Я прибыла к вам по делу. Где бы мы могли поговорить?
По делу? Какое дело может быть у этой бывшей рабыни в Ализиуме? Герайд удивленно вскинул брови, не понимая, но поклонился и сказал:
— Прошу в мой кабинет, Ваше величество.
Королева, окинув двор надменным взором, последовала за ним. Охрана предпочитала держаться позади, прекрасно понимая, что воины бессильны против магов. Капитан очень надеялся, что колдунам не придет в голову причинять вред Ее величеству — король его лично удавит, если с ней что-нибудь случится.
В главном учебном корпусе Ализиума нашлось немало необычного. Шен по дороге с интересом рассматривала чучела чудовищ и созданные магами воздуха иллюзии, показывающие далекое прошлое и экзотические уголки мира. На стенах висело множество странно выглядящих предметов, непонятно для чего и предназначенных. Немало из них имело магическую ауру, и королева про себя отмечала такие, запоминая слепок ауры, чтобы разобраться на досуге.
Студиозусы не решались приближаться, толпясь неподалеку, в молодых глазах горело жадное любопытство. Большинство из них впервые за годы и годы видели женщину — от начала учебы и до получения первого жезла мальчишкам запрещалось покидать территорию школы. Кое-кто сбегал в самоволку, но за это очень строго наказывали, вплоть до отчисления, чего никому не хотелось — далеко не всем удается попасть на учебу в столичный Ализиум. Это редкое везение и большая честь.
— Прошу вас, Ваше величество! — снова поклонился герайд, указав на распахнувшуюся впереди двустворчатую дверь.
Войдя в большой удобный кабинет, заставленный бесчисленными книжными шкафами, Шен внимательно осмотрела его. Скорее, кабинет ученого, чем мага. Насколько ей было известно, кё Стире некромантией не занимался, но о некромантах осведомлен.
— Итак, господин герайд, — заговорила королева, когда они остались наедине. — До меня дошли некие неприятные известия о возглавляемом вами заведении. Прежде, чем принимать меры, я решила поговорить с вами.
— Неприятные известия? — удивился маг. — Что вы имеете в виду?
— Некромантия! — отрезала Шен. — Мне стало известно, что в столичном Ализиуме обосновалась группа некромантов, занимающаяся экспериментами, способными погубить жизнь во всем мире.
Да что эта рабыня себе позволяет?! Герайд едва сдержался, чтобы не ответить резкостью, однако все же не решился. Королева, будь она неладна! Лучше не ссориться. Он осторожно сказал:
— Вас ввели в заблуждение, Ваше величество.
— Вот как? — как-то по-змеиному усмехнулась королева, магу не по себе стало от ее усмешки. — Что ж, прошу ознакомиться с этими документами.
Она положила на стол тонкую папку и небольшой амулет на серебряной цепочке.
— А это — запись неких событий, — добавила она. — Если вы маг, вы сможете ее просмотреть. Там много чего интересного.
Исподлобья взглянув на Ее величество, герайд начал просматривать документы из папки. С каждым мгновением он все больше бледнел. Несколько мгновений маг сидел неподвижно, тупо смотря в пространство перед собой, затем сжал амулет, прошептав несложное заклятие для его активации. Там оказалась видеозапись произошедшего недавно в Фан-Кионе.
— Это отщепенцы, Ваше величество! — хрипло выдохнул герайд, отложив амулет.
— Отщепенцы? — приподнялись брови королевы. — А документы в папке? Они говорят совсем о другом.
— Некроманты слишком сильны... — едва слышно сказал маг. — Мы ничего не можем против них сделать!
— А разве самые сильные не погибли в Фан-Кионе?
— Да, — согласился маг. — Погибли. Но и оставшихся вполне достаточно, чтобы превратить все население Нартагаля в зомби.
— Что ж, раз вы бессильны, ими придется заняться мне, — холодно сказала королева.
— Вам?! — изумился маг. — Да что вы можете против них сделать?!
— А вы не подумали, каким образом в моих руках оказались документы и запись?
— Я... — начал маг и замолчал, задумавшись. — Император?
— Да, — наклонила голову Шен. — Ему тоже не слишком нравятся некроманты.
— А кому они нравятся? — скривился герайд. — Мне, что ли? Да мне бы хоть какую возможность от них избавиться!
— Я вам эту возможность предоставлю, — королева казалась самим спокойствием. — Прямо сейчас. Неужели вы думали, что Его величество отпустил меня сюда без поддержки?
— Поддержки?.. — нахмурился маг. — И что же это за поддержка?
— Король обратился за помощью к своему царственному брату, — Ее величество подняла руку, и пять стоявших у стены эльдаров сбросили пологи невидимости.
— Рыцари престола! — потрясенно выдохнул герайд.
— Вот именно.
— Мы локализовали находящихся на территории Ализиума некромантов, — гулкий голос одного из эльдаров заставил мага нервно вздрогнуть.
— И... что?
— Главное, не дать им собраться в круг тринадцати, поодиночке мы с ними справимся.
— А если они в личей9 превратятся? — прищурился герайд. — Обычная магия ведь их не берет.
— Неужели вы думаете, что мы владеем некромантией хуже них? — поинтересовался второй эльдар, который почему-то показался магу женщиной, хотя такого не могло быть, по его мнению, в принципе.
— Откуда мне знать, чем владеют, а чем не владеют эльдары? — он пожал плечами. — О вас очень мало известно.
— Кто, по-вашему, самый сильный из некромантов? — спросил еще один рыцарь престола.
— Данэ Ритгиэ и Керхэ Рюнике, — без промедления ответил герайд. — Оба сейчас в подземных лабораториях под вторым корпусом, они давно к чему-то готовятся. К чему-то глобальному.
— Вот ими для начала и займемся.
Эльдары переглянулись и дружно ступили в открывшиеся перед ними порталы. Королева бросилась за одним из них.
— Куда вы, Ваше величество! — попытался удержать ее герайд, и тоже оказался в мрачном подземелье, чего ему вовсе не хотелось. Мало кому хочется оказаться втянутым в схватку магов такого уровня!
К эльдарам повернулись два худых человека в сутанах великих магов Ализиума. Поняв, кого видят перед собой, они тут же подняли руки и принялись выкрикивать какие-то заклятия. Повинуясь силе эльдаров, навстречу поднявшемуся в воздух черному мареву взметнулись тысячи тонких темно-серых щупалец и принялись втягивать марево в себя. Некроманты ошарашенно переглянулись, поняв, что их бьют хорошо знакомой магией смерти, но на непредставимом для них уровне.
Шен незаметно присоединилась к остальным рыцарям престола, лихорадочно выплетая придуманное вчера заклятие. Пока сестры удерживали колдунов, она справилась и шевельнула пальцами, отпуская свое создание на свободу. Чудовищное создание, оно должно было выпить жизнь у любого, связанного с магией смерти, выпить полностью, вместе с душой, развоплотив ее. Пришлось предусмотреть для псевдосущности очень короткий срок существования. Вскоре в столичном Ализиуме не останется ни одного некроманта, они просто рассыпятся пылью. В других городах их еще предстоит вылавливать, но это не столь страшно, самые сильные собрались как раз в столице.
— Королева?! — потрясенно прохрипел один из некромантов, с ужасом глядя на Шен — он мгновенно понял, что сделала Ее величество. — Вы...
— Вот именно — королева!
— Н-н-о-о з-з-а-а...
Больше он не успел ничего сказать — псевдосущность добралась до него. Некроманты затряслись, как в лихорадке, что-то хрипя, махая руками, выплетая заклятие за заклятием, но ничего не помогло. Вскоре только две кучки праха напоминали о могучих когда-то магах.
— Ну, ты даешь... — восторженно протянула Раха. — Ты как ухитрилась переплести Смерть с Жизнью и Тьмой?
— Потом покажу, — отмахнулась Шен. — Сущность убила не только этих, а вообще всех некромантов на расстоянии нескольких верст отсюда. И сколько, интересно, их было? Ого! Больше сорока.
— В-ваше в-величество... — подал голос обалдевший герайд, до того молча стоявший в уголке и старавшийся не привлекать к себе внимания. — В-вы м-маг?
Копыто дорхота! Только этого дурака здесь и не хватало! И как это она не заметила, что маг увязался следом? Плохо, очень плохо. Но не убивать же его? Не за что.
— Маг... — проворчала королева, подхватывая герайда силовой сетью и перемещаясь обратно в его кабинет. — Значит, так. Некромантов в столице больше нет ни одного. В других городах их тоже вскоре не останется. А о моей силе вы никому не скажете, просто не сможете.
Она провела рукой перед глазами герайда, накладывая заклятие молчания. Снять его мог только другой эльдар или император.
— Если кто поинтересуется, то официальная причина моего появление здесь такова. Я прибыла, чтобы потребовать принимать в Ализиум имеющих дар девушек. У нас слишком мало магов, и мы не можем позволить себе отмахиваться от талантов только потому, что они не того пола.
— Как скажете, Ваше величество...
Вежливо поклонившись, Шен скрылась в портале, оставив онемевшего от изумления герайда в одиночестве.

14. Догадки и намеки.

Рассевшись на удобных подушках, в беспорядке разбросанных по огромному шатру, ханы негромко переговаривались, пытаясь догадаться, по какой причине шаманы Стойбища Паука созвали Большой Сход. Этого не случалось на памяти уже нескольких поколений. Что такого важного они собираются сообщить? Предположений высказывались сотни, каждый говорил что-то свое, но в точности никто ничего не знал. А слухи ходили самые разные.
Про попытки атаковать неприступные стены Южных Цитаделей степняки давно забыли — только гибнуть без толку, да и добычи никакой, и начали нехорошо поглядывать на лагерь временных союзников — карвенских паладинов. Пока ханы сдерживали воинов, но и сами подумывали о том, что имперский журавль где-то там, далеко, а карвенская синица — вот она, рядом. На удивление жирная синица, при одном взгляде слюнки текут.
Спокойными оставались только хан Алых Всадников и его старший сын, Степной Ветер, прославившийся за последнее время как непревзойденный воин. Похоже, они, в отличие от остальных, что-то знают. Ханы с любопытством поглядывали на отца с сыном, подмявших под себя несколько крупных племен и ставших силой сами по себе. Не считаться с ними глупо, можно лишиться головы. Многие подумывали о том, чтобы добровольно уйти под руку Урагана, понимая, что в ином случае их просто перережут. Степной Ветер ясно обозначил свою позицию — вывести родное племя на самую вершину. И с этим придется считаться.
Загудели дудки, забили барабаны, и в шатер ступили шаманы, разрисованные ритуальными узорами, увешанные пучками перьев и лентами, потрясающие черными бубнами из человеческой кожи. Они шли и шли, редко когда в одном месте их собиралось столько. Рты многих ханов приоткрылись от изумления — весь круг шаманов в сборе? Да что же происходит-то?! Даже самые древние, десятилетиями не выбиравшиеся за пределы Стойбища Паука, сегодня почтили своим присутствием Большой Сход.
Настало торжественное молчание, и в шатре появились четыре верховных шамана, торжественно несущие свернутую вчетверо белую кошму. Белую?! Кое-кто вскочил на ноги, остальные просто растерянно хлопали глазами. Вывод из увиденного следовал только один. Духи предков и Великое Небо повелели шаманам возвести на белую кошму великого кагана Степи. Впервые за последнюю тысячу лет!
Все больше и больше взглядов упиралось в невозмутимого Урагана. Вряд ли на Большом Сходе присутствовал кто-нибудь, способный составить конкуренцию этому железному старику. Разве что его старший сын, но тот не пойдет против отца. Попадать под власть кагана хотелось мало кому — легенды племен сохранили память о жестокости последнего кагана, Черного Тура. А Ураган еще хлеще будет, это последнему ослу ясно. Глаза ханов самых сильных племен горели с трудом сдерживаемой яростью. Ни один, правда, не сказал ни слова — лучше подождать до официального объявления.
— Дети вольной Степи! — выступил вперед Белый Бык, с головы до ног увешанный пучками перьев. — Круг шаманов наказал мне сообщить вам о важном для всех нас. И первое, что я обязан сказать — на народ Степи пал долг Жизни.
— Долг Жизни? — ошеломленно переспросил кто-то.
Остальные ханы негромко загудели — страшную новость сообщил им верховный шаман, очень страшную. Долг пал на весь народ?! Степняки обязаны кому-то неизвестному своими жизнями? Но им ничего не угрожало! Что за чушь?
Негромким голосом Белый Бык принялся рассказывать о случившемся два месяца назад в Оршаонской пустыне. О Пожирателе, пророчестве Пятерых и гибели императора Марана, ценой собственной жизни задержавшего чудовище.
— Круг шаманов проверил слова имперского посла, проведя камлание на месте гибели императора, — продолжил он. — Все подтвердилось! Если бы Маран не отдал свою жизнь, присоединившись к заклинанию своих убийц, в нашем мире не осталось бы никого живого. Вечная слава герою!
Подвергать сомнению слова верховного шамана не решился никто из ханов. Ссориться с шаманами — себе дороже. Объявят проклятым предками — и все, даже собственные дети отвернутся, собаками затравят, как безродного. Ханы начали один за другим вставать, каждый прикладывал руку к сердцу и кланялся, признавая тем самым долг Жизни. Они пока еще не понимали, что этот долг значит, насколько он изменит жизнь народа Степи, и пребывали в растерянности. Оказаться обязанными жизнью тому, кого испокон веков считали врагом? Нелегко это.
— Но Маран мертв! — нашелся хан Красных Койотов.
— Да, мертв, — согласился Белый Бык. — Но у него остался сын. Ты считаешь, Койот, что мы ничем не обязаны сыну героя?
— Нет... — смущенно буркнул тот, отступая за спины других. — Не считаю...
— Вот именно! — в глазах шамана горела мрачная решимость. — Но есть еще одно. Итор ар Маран — личный ученик императора Сантиара!
По толпе ханов пробежал шум. Каждый мгновенно понял, что это значит, и степнякам стало не по себе. Это что же получается, с этого момента их верность принадлежит императору? Да, так и получается, и никуда от этого долга не денешься. Древний обычай, освященный Небом и сотнями поколений предков.
— Готовы ли вы выслушать императора Сантиара?
Проклятый колдун уже здесь?! Ханы переглядывались, многие осеняли себя знаками, защищающими от злых духов. Шаман снял с пояса отполированную до блеска человеческую берцовую кость и провел по ней рукой, активируя заранее наложенное заклинание. Вскоре неподалеку от него потемнел воздух, и в шатер шагнул высокий человек в темно-сером плаще со скрытым туманом лицом. Как выглядит повелитель Элиана, знали даже в Великой Степи, и ханы потрясенно загудели, с затаенным страхом глядя на императора.
— Приветствую народ Степи! — поклонился Его величество. — Когда мне сообщили, что долг Жизни по вашим обычаям переходит на моего ученика, я удивился не меньше вашего. Мы издавна были врагами, но все изменилось. Видимо, пришло иное время. Я буду рад, если народ Элиана и народ Степи станут друзьями, нам много чего есть предложить друг другу.
— И чего же? — недовольно буркнул хан Желтых Собак, досадливо морщась.
— Для начала — множество добычи в Карвене. Для меня не проблема открыть портал для ваших воинов. Мы уже вышвырнули святош со своей земли и вскоре начнем давить их прямо у них дома. И зовем вас присоединиться. Добычи будет много!
Ханы возбужденно загудели, в глазах многих загорелся жадный огонек — император нашел слово, способное достучаться до них. Добыча! Давно уже степным племенам не выпадало случая пограбить всласть. Император дает такую возможность? Превосходно! Все равно их верность принадлежит ему по долгу Жизни. И пусть! Победоносному вождю можно и послужить. А Сантиар — победоносен! За два месяца растер в порошок огромные армии вторжения, слухи о том успели добраться до Степи и теперь гуляли по стойбищам, обрастая по дороге бесчисленными выдумками.
Император долго отвечал на вопросы ханов, рассказывал о богатстве карвенских городов, слабости их обороны и многом другом. Ураган, внимательно наблюдавший за ним, одобрительно кивал. Белый Бык прятал усмешку в седых усах. Степной Ветер казался скалой, настолько он был невозмутим. Постепенно большинство ханов начало склоняться к мысли, что пограбить Карвен совсем даже неплохо. А если еще и будет возможность неожиданно появляться на территории врага и так же неожиданно уходить — еще лучше. Однако сразу соглашаться степняки не спешили, предстояло еще думать и думать.
— Но это не все! — снова заговорил Белый Бык после того, как император скрылся в портале.
— А чего еще? — покосился на белую кошму хан Ночных Лошадей.
— Все четверо верховных шаманов Стойбища Паука прошлой ночью видели один и тот же сон. Предки повелели нам возвести на белую кошму великого кагана Степи! Пришло время нашему народу стать единым. Впереди великие испытания!
— Испытания? — встревоженно переспросил кто-то.
— Предки, увы, не сообщали, что за беды падут на нас, — тяжело вздохнул Белый Бык. — Сказали только, что выдержать их сможет только народ, ставший единым.
Шаман поднял с пола пучок тонких гибких прутьев. Сломал несколько поодиночке, а затем попробовал сломать весь пучок. Ничего не вышло.
— Видите? — негромко сказал он. — Видите, как легко ломать прутья по одному, а как трудно, когда они вместе? Так и мы, как эти прутья, должны стать едины, чтобы ничто не смогло нас сломать. Предки сказали, что если мы не сделаем этого, то вскоре даже ветер забудет о народе Степи...
Несколько удивленные ханы задумались над словами шамана. А ведь прав он, если разобраться. Если дела обстоят таким образом, то пусть будет каган. Никому, конечно, не хотелось попадать под чужую власть, но с предками не особо поспоришь — им с неба виднее. Вопрос только: кто станет каганом? Каждый считал достойным именно себя. Но на кого укажет Великое Небо? Трудно сказать.
Верховные шаманы расставили в центре шатра чаши из человеческих черепов, зажгли в каждой ароматическую смолу, затем взяли в руки бубны и начали камлание. Ханы напряженно следили за ними, сжимая кулаки и нервно ежась. На самом ли деле предки высказали свою волю шаманам, или те лгут? Вслух, конечно, высказать свои подозрения не решился никто, такого живущие в Стойбище Паука не прощали. А их влияние слишком велико. Шаманы бесновались, кружились, били в бубны
— Волей Великого Неба! — провозгласил Белый Бык, внезапно остановившись напротив хана Алых Всадников. — Предки назвали твое имя, Ураган, сын Весеннего Ветра! Ты отныне каган!
Четыре верховных шамана подняли с пола белую кошму и с поклоном положили ее у ног военного вождя, нараспев читая древние молитвы Небу. Однако не успели они закончить, как ханы самых сильных племен взорвались гневными воплями. Но не все — многие предпочли промолчать и поклонились великому кагану, приложив руку к сердцу. Признали.
Степной Ветер покосился на отца. Тот, заметив взгляд сына, на мгновение опустил веки, приказывая действовать. Заранее было ясно, что часть ханов не примет провозглашение Урагана великим каганом. Потому шатер еще до начала Большого Схода окружили горные мастера из степняков. Оппозицию придется давить сразу и на корню, иначе Ураган не удержится на белой кошме — слишком много желающих взгромоздить на нее собственный зад.
— Есть ли несогласные в с волей предков? — снова заговорил Белый Бык.
— Почему Ураган?! — ступил вперед разъяренный Бешеный Волк, хан Буйволов. — Наше племя больше! И древнее!
— Такова воля предков, — холодно повторил шаман. — И не тебе, Буйвол, идти против нее.
— Ложь! — выкрикнул тот, к нему присоединилось еще несколько голосов.
Остальные несогласные задумались. Если круг шаманов за Урагана, то лучше помолчать, внимательно наблюдая за каганом, и дождаться, пока он ошибется. А потом можно будет и в горло вцепиться. Один за другим ханы кланялись бывшему военному вождю, приложив руку к сердцу, хотя при этом и скрипели зубами от ненависти. Вскоре вокруг Бешеного Волка осталось не больше десяти человек. Тот видел это, но только разъярялся еще больше — с детства ненавидел во всем удачливого Урагана. То, чего он сам достигал ценой величайших усилий, хан Алых Всадников получал просто так. И теперь эта сволочь — великий каган?! Не бывать этому!
— Ты зря упорствуешь, Буйвол, — в голосе Белого Быка звучала жесткая угроза. — Имя Урагана назвали предки!
Но тому было уже все равно. Он проклинал шаманов, обзывал их лжецами, предателями и безродными сыновьями ишака. Белый Бык некоторое время с недоумением слушал его вопли, затем повернулся к Степному Ветру и резко кивнул. Тот три раза хлопнул в ладоши. В шатре, будто ниоткуда, возникли воины из личного отряда сына вождя. Страшные воины, все, как один, когда-то исчезнувшие из Степи на долгие годы и вернувшиеся вместе со Степным Ветром. Они скользнули к несогласным, захлестнули их шеи шелковыми шнурками, и вскоре на полу лежало одиннадцать мертвых тел.
Остальные ханы шарахнулись к стенам. Им нечего было сказать — обычай не нарушен. Во время Большого Схода запрещалось проливать кровь, и воины не пролили ее. Они просто задушили не принявших Урагана. Каждый понимал, что конные сотни уже понеслись к стойбищам родных племен убитых, чтобы вырезать их родственников до последнего человека. Жестко начинает великий каган...
— Во имя предков! — провозгласил Белый Бык. — Слава Урагану, великому кагану народа Степи!
— Слава!.. — нестройно отозвались ханы, чувствуя себя очень неуютно.
Ураган низко поклонился на четыре стороны света, на мгновение замер и опустился на белую кошму.

— Доброе утро, отец Ордан!
— И вам того же, Ваше величество, — повернулся к появившемуся из стены императору старик. — Ваши люди готовы?
— Естественно. Будем начинать?
— Пора... — покивал настоятель, поежившись. — Ох, и буча поднимется...
— И не говорите, — обреченно махнул рукой император, опускаясь на табурет и доставая из воздуха кружку круто заваренного ларта. — Будете?
— Не откажусь.
Его величество поставил на стол вторую кружку и вздохнул. Туман на месте его лица колыхался, казался провалом в Бездну.
— Никаких данных по епископу Равитару так и нет?
— Вынужден вас огорчить, — скривился старик. — Его уже не допросишь. Скрывался в крохотном монастыре целестинцев, расположенном на острове неподалеку от Дир-Арната. Две недели назад найден мертвым у себя в келье. Способ убийства позволяет заподозрить некромантию.
— Неудивительно, — огорченно буркнул император. — Главный заговорщик давно снюхался с нартагальскими некромантами. Мы с Его величеством королем изрядно проредили их ряды за последнее время, но выжившие попрятались.
— С некромантами? - прищурился отец Ордан, в его глазах загорелся гневный огонек. — Это достоверная информация?
— К сожалению, да. Кто еще, кроме некромантов, сумел бы открыть Черный Портал?
— Этот человек потерял всякое чувство меры, — нахмурился настоятель. — Вы правы, его нужно остановить. Я многое могу простить, но не некромантию.
— А как его теперь ловить? — досадливо повел плечами император. — Ни одной ниточки не осталось! Все предусмотрел.
— Вы же умный человек, Ваше величество... — негромко рассмеялся старик. — Для каждого есть своя наживка. Для него тоже.
— Есть, конечно. Да только я не знаю, какова она.
— Зато я знаю, — в глазах отца Ордана горела веселая ирония. — После закрытия Черного Портала кто-то начал лихорадочно искать любую информацию по пророчеству Пятерых, затрачивая на эти поиски такие силы и деньги, что страшно становится. Вам это ни о чем не говорит, Ваше величество?
— Говорит... — заинтересованно наклонился вперед император. — Видимо, раньше лорд не воспринимал всерьез пророчества, но понял, что ошибался. И теперь стремится восполнить пробел в своих знаниях.
— Я тоже так думаю, — согласно опустил веки настоятель. — Можно запустить по каналам Церкви слух, что в каком-нибудь дальнем монастыре обнаружен полный список пророчества. Причем, с частями, которых нет больше нигде.
— Он просто пришлет туда своих людей, — вздохнул император. — Самых обычных курьеров. Или даже высокопоставленного церковного иерарха, чтобы изъял список. Думаете мало из них работают на нашего лорда?
— Не все так просто... — усмешка отца Ордана напоминала оскал. — Если, конечно, это будет монастырь даонирцев.
— Объясните.
— Мы не подчиняемся иерархам Церкви. Нам они не указ и ничего забрать без моего разрешения не смогут. Да и некроманты в наш монастырь рискнут сунуться разве что кругом тринадцати — среди даонирцев много сильных магов, нам на предрассудки епископов плевать. Устраивать магические войны посреди империи лорд не станет, встречаться с вами или с эльдарами ему вовсе не хочется, потому начнет изыскивать способы добраться до рукописи без шума.
— Для того опять же не требуется его личного присутствия, — пожал плечами император.
— Не требуется, — медленно опустил голову настоятель. — Но вы подумайте, рискнет ли он доверять кому-нибудь полный список Пророчества Пятерых. Судя по его действиям, этот человек не доверяет никому. Утечку информации о случайной находке списка можно организовать таким образом, чтобы она дошла только до самых осведомленных в Церкви людей. Им станет известно, что в одном из монастырей даонирцев обнаружена бесценная реликвия, и намеки на то, что это за реликвия. Ничего больше. Естественно, лорд заинтересуется и начнет искать, в каком монастыре это произошло. Узнает название монастыря и то, что библиотека охраняется опытными магами. Лорд в первую очередь попытается подкупить хранителей рукописи, но поначалу ничего не выйдет. В конце концов, один согласится взять деньги, но красть список или делать копию откажется — слишком сильными заклятиями она защищена. Согласится только пропустить в библиотеку кого-нибудь и дать ему прочесть пророчество на месте.
— В таком случае лорд скорее всего явится сам, — в голосе Его величества появился интерес. — Монастырь, понятно, будет окружен его людьми и нартагальскими некромантами. Но это не проблема, скрутим. Что ж, давайте попробуем. Я не уверен, что мы преуспеем, но не попытаться — глупо. Только...
— Что?
— Зачем это вам, отец Ордан? — подозрительно спросил император. — Насколько мне известно, вы предпочли бы, чтобы заговорщики победили.
— Да, предпочел бы, — согласился тот. — Но так было раньше, а в свете новой информации я вижу, что совершил ошибку, согласившись сотрудничать с ними. И не боюсь этого признать. Впрочем, главная причина иная — лорд не знает чувства меры. Ради достижения своих целей он едва не погубил весь мир. И продолжает якшаться с некромантами, из чего следует, что урок не пошел ему на пользу. Значит, ставить на него нельзя. А раз так, его необходимо нейтрализовать — слишком опасен и непредсказуем. Вдруг он сотворит еще что-нибудь в духе открытия Черного Портала? В нашем мире хватает древних магических артефактов. И никто не знает, к чему может привести их использование.
— О, да... — поежился император. — Вспомнить хоть войну с некромантами девятьсот лет назад. И лича, владевшего жезлом Пустоты.
— Не поминайте... — вздрогнул отец Ордан. — Только такого кошмара нам и не хватало!
— Вот и я о том же. Только, боюсь, нас ждет что-то куда более страшное.
— Вы уже в который раз говорите об этой загадочной надвигающейся опасности, — нахмурился настоятель. — Неужели нет даже намека на то, чего нам ждать?
— Знаю только, что в наш мир придет что-то извне, — хмуро бросил император. — Что-то очень опасное и сильное. Сон недавно видел... Возможно, пророческий.
— Сон?
— Да. В небе летели стальные птицы и заливали огнем элианские города. Люди сгорали десятками тысяч. Закованные в сталь, абсолютно неуязвимые для нашего оружия воины разгоняли наши армии молниями. А в небе висел огромный железный замок, откуда потоками шли и шли враги.
— Да уж... — поежился отец Ордан. — Но это все же лучше Пожирателя. Раз люди — с ними можно справиться, каким бы там оружием они ни владели.
— Не знаю, люди ли... — буркнул император. — Какие-то они были странные. Но это, вполне возможно, просто кошмар, а не видение будущего. Давайте разгребать проблемы по мере их поступления.
— Вы правы. Не стоит пока нервничать по поводу непонятно чего. Значит, я начинаю готовить приманку для лорда. Это займет дней пять, может, десять.
— Хорошо, — резко кивнул его величество. — А теперь — обнародование подмены текста Писания.
— Именно, — вздохнул настоятель. — Ох, и вой будет...
— Не то слово.
— Что планируете делать с епископами?
— Убирать! — холодно отчеканил император. — Не позволю им примазаться к обновленной Церкви и изгадить ее.
— Очень рад, что вы понимаете необходимость этого, — довольно усмехнулся отец Ордан. - Иначе этим пришлось бы заняться мне. Впрочем, кое-кого из внешне приличных тоже придется давить. Малой кровью такие потрясения не даются.
— Знаю, — обреченно махнул рукой его величество. — И сделаю все, что должен, пусть меня потом даже тысячу раз проклянут.
— Тогда не станем терять времени, — встал настоятель.
— Не станем, — согласился император и исчез в портале.
Отец Ордан еще некоторое время размышлял о состоявшемся разговоре. Судя по реакции на кое-какие вещи, Его величество очень молод. Странно даже, что он оказался способен на все, что уже сделал. Толковый правитель растет, сразу видно. Вздохнув, старик вышел из кельи. День предстоял адский.
Даже он не представлял, что вскоре начнется в церквах, епископатах и монастырях. Но что бы ни началось, вернуть истинное Святое Писание необходимо. К слишком страшным последствиям привела фальшивка проклятого Карвена, чтоб ему из ада никогда не выбраться. До сих пор тошно было сознавать, что никто не обратил внимания на подмену. Даже те, кто обязан был это сделать. Зрячие стали слепыми — и их повели на убой.
В душе генерала ордена святого Даонира клокотал гнев. Что ж, скоты, превратившие Мать-Церковь в кормушку, скоро поплатятся.

По Элианской империи волнами расходился скандал. Да нет, даже не скандал, скорее — паника. В церквах, епископатах и монастырях страны возмущенно орали друг на друга растерянные священники, иерархи и монахи. Все, во что они верили, чем жили и дышали, внезапно оказалось фальшивкой. Карвенской фальшивкой. Мало кто понимал, как жить дальше. Так что же все-таки произошло?
Этим утром по требованию влиятельного ордена святого Даонира были вскрыты сотни старых архивов, откуда достали множество сохранившихся экземпляров Святого Писания, писанных более трехсот лет назад. Произведенное на глазах тысяч священнослужителей сравнение текстов вызвало шок. Затем даонирцы огласили выводы известных теологов, поясняющие отличия текстов Писаний, и к чему ведет каждое. От этих выводов остальные пришли в еще больший ужас. Кроме тех, конечно, кто и так все знал, но такие предпочитали помалкивать, понимая, что в данный момент сила не в их руках.
Во многих монастырях началось что-то страшное. Разъяренные монахи врывались в библиотеки и книгохранилища, вытаскивали фальшивое Писание во двор, сваливали в кучи и поджигали. Пытавшиеся помещать им настоятели и священники были нещадно биты, кое-кого даже забили насмерть.
Епископы, архиепископы и первосвященник не знали, как им реагировать и что вообще делать. Зачем ордену понадобилась вся эта буча? Какая для них в том их выгода? Вовсе незачем вытаскивать на белый свет грязное белье. Вполне можно было договориться в узком кругу, среди своих. Однако генерал даонирцев почему-то пошел на конфронтацию. Почему? Ответов у архиепископов не находилось. Неужели отец Ордан не понимает, что это — церковный раскол? Не может не понимать. Да, за ним пойдут многие, но далеко не все. И прежде всего — верхушка Церкви. Возврат к старому Писанию был крайне невыгоден этой самой верхушке. Слишком мало возможностей для маневра оно давало, в отличие от карвенского. Слишком многое из того, что иерархи привыкли считать добродетелью, объявляло смертным грехом.
Несколько сильных монашеских орденов объявили о возврате к исконным ценностям, учению святых великомучеников Лодама и Эскена. Другие кричали о чудовищной лжи, придуманной даонирцами. Вскоре последних поддержал первосвященник, выступив на срочно созванном заседании Синода с обличительной речью. Однако согласились с ним далеко не все иерархи, кое-кто объявил о своем выходе из состава Синода и бежал в монастырь святого Даонира под Тарсидаром, где начали собираться сторонники отца Ордана.
Простые священники пока молчали, но архиепископы понимали, что честно выполняющие свой долг перед Создателем и не рвущиеся к власти люди вряд ли будут на их стороне. С каждым прошедшим часом элианская Церковь все больше и больше разделялась на две части. А затем случилось страшное — о своей полной поддержке даонирцев и возврату страны к учению Лодама и Эскена заявили император и боевое братство. Вот тут-то иерархам все и стало ясно. Тем более, что самые одиозные фигуры в Синоде и епископатах начали умирать. По естественным, казалось бы, причинам — ни разу не удалось доказать убийства. У кого-то внезапно случился сердечный приступ или инсульт, еще кто-то поскользнулся и упал с лестницы, сломав себе шею. Несколько человек утонуло во время ритуального утреннего омовения в море. У кого-то понесла лошадь. Да, очень разные причины, но каждому здравомыслящему человеку было понятно, что все это неспроста, что слишком уж много «случайностей».
Первосвященник собрался было подвергнуть орден святого Даонира интердикту, но его резиденцию навестил в сопровождении нескольких тайных Ланиг ар Вортон и «по-дружески» посоветовал этого не делать. Глава Церкви последовал совету — слишком страшно оказалось смотреть в холодные глаза ходячего кошмара.
Сотни теологов рылись в старом Писании и сравнивали его с новым, находя все больше кардинальных различий. Прихожане пребывали в полном недоумении — в одной церкви священник предавал анафеме отца Ордана и его последователей, а в другой — благословлял. Наверное, если бы не только что закончившаяся война, все могло бы сложиться и по-иному. Но после зверств инквизиторов ненависть к Карвену и всему с ним связанному оказалась слишком велика. Пережившие оккупацию рассказывали такие ужасы, что остальные элианцы осеняли себя косым крестом и благодарили Единого за то, что их это миновало.
Когда люди узнали, что поганые святоши подсунули им вместо веры предков фальшивку, их гневу не было предела. Святых отцов не трогали, но в церкви, где продолжали проповедовать учение Карвена, просто перестали ходить. Оплота сумасшедших фанатиков — Фан-Киона — уже не существовало, а остальные жители Элиана особой религиозностью никогда не отличались.
По прошествии нескольких дней генерал ордена святого Даонира объявил о создании нового Синода и провозглашении первосвященника обновленной Церкви. Им стал никому не известный архивариус, отец Теларин из тарсидарского епископата. Председателем Синода избрали отца Ордана. Члены старого Синода забеспокоились, понимая, что власть ускользает из их рук, но ничего сделать не смогли. Кто-то исподтишка убирал епископов и архиепископов одного за другим безо всякой жалости.

Санти наблюдал за действиями отца Ордана со скрытым восхищением — и что за потрясающий старик? Сволочь, конечно, редкая, но гений. Как он за каких-то несколько дней скрутил Церковь в бараний рог — чудо просто! Все больше приходов возвращается к учению Лодама и Эскена, отринув карвенскую фальшивку. Не говоря уже о монастырях. Однако Ланиг требует не спускать с даонирца глаз, утверждает, что тот смертельно опасен и ядовит, как змея. Тут ничего не возразишь, прав глава тайной стражи. Но без помощи Ордана настолько быстро расколоть Церковь не удалось бы, потому император и пошел на сотрудничество с орденом святого Даонира.
— Что сидишь? — хлопнул скомороха по плечу подошедший Лек.
— Да вот, все думаю о Церкви и иже с нею, — вздохнул тот. — Отец Ордан новый Синод быстро под себя подмял, гляжу.
— А чего ты от этого старого жука хотел? — скривился горец. — Он иначе не умеет. Кстати, добрую половину прежних епископов Клан не убирал. Я, по крайней мере, им такого приказа не отдавал.
— Сам Ордан постарался... — покивал Санти. — Следовало ожидать. Что Теларин?
— В некотором обалдении. К Ордану относится с настороженностью, слишком хорошо знает, что такое орден святого Даонира.
— Меня сейчас больше беспокоят целестинцы, — скоморох достал из воздуха кружку с элем и сделал глоток. — Они совсем обезумели. Проповедуют на каждом углу, и находятся ведь идиоты, которые их слушают.
— Есть у меня предложение, — присоединился к разговору Энет.
Друзья повернулись к нему.
— Так, вот, — продолжил граф. — Предлагаю законодательно запретить деятельность ордена святого Целестина на территории элианской империи, а всех целестинцев скопом переправить в Карвен через порталы. Пусть себе идут к своим горячо любимым святошам.
— Ты поди вылови их всех... — проворчал Лек, озабоченно потирая лоб. — Но что-то делать надо, иначе они бунт вызовут.
— Вот и займись, — недовольно буркнул Санти. — Хотя бы запретим, а отец Теларин на них интердикт наложит, он мне сам говорил, что собирается это сделать — надоели ему эти фанатики карвенского разлива.
— Ладно, займусь, — встал горец, вызывая императорский плащ. — Монастыри их тоже закроем, самую сволочь вышлем, но всех нельзя, неправ ты, Энет. Это вызовет слишком большое возмущение. Люди еще не знают, что им делать и на какую сторону склониться.
— Одну минуту, — поднял руку скоморох. — Архиепископов не осталось?
— Нет, все приказали долго жить.
— Пусть Клан еще пройдется по перебежчикам.
— А вот тут лучше посоветоваться с отцом Орданом, — отрицательно покачал головой Лек. — Ты слишком спешишь. Наше участие в образовании обновленной Церкви должно быть минимальным и скрытым.
— Наверное... — скривился скоморох. — Только многие последыши старой уйдут в подполье и образуют секты. А потом начнут вредить нам всем, чем только смогут.
— А куда денешься? — развел руками горец. — Будем вылавливать и давить. Но сейчас допускать бунта мы права не имеем.
— Не имеем... — уныло согласился Санти, потирая щеку. — Копыто дорхота, как оно мне все надоело...
— Не тебе одному, — вздохнул Лек и скрылся в портале.
Скоморох проводил его взглядом и повернулся к Энету. Тот о чем-то напряженно размышлял. Некоторое время длилось молчание, а затем граф поднял голову и исподлобья уставился на друга.
— Я вот все думаю над ловушкой для высокого лорда, — негромко сказал он. — У меня все чаще появляется одно нехорошее подозрение...
— Твой отец? — усмехнулся рыжий. — У меня оно тоже не раз возникало.
— Слишком странно он порой себя ведет, — закусил губу Энет. — Я опрашивал персонал посольства. Выяснилось, что иногда посол исчезает неизвестно куда, будто сам умеет телепортироваться. Вскоре появляется, делая вид, что ничего не произошло. Я обследовал здание посольства в Нартагале и нашел там следы чужих, не наших заклятий перемещения. С душком некромантии...
— Я тоже их находил, — кивнул Санти. — Только вот доказать ничего не получается. Но я все же не думаю, что это твой отец. Он почти постоянно на виду, а наш лорд продолжает действовать, его следы находятся везде, но тайные всегда опаздывают. Каким бы образом лорд Дайар сумел сделать все это, оставаясь в посольстве? Разве что раздвоиться. А этого даже мы не умеем.
— Наверное, ты прав... — вздохнул Энет, затем приложился к кружке с элем. — Но я чувствую себя очень неуютно и постоянно об этом думаю. А вдруг это он? Что мне тогда делать?! Отец ведь...
— Не знаю... Но мой замысел о ссылке преступников в другой мир ты знаешь.
— И согласен! Чем меньше нам придется убивать, тем лучше!
— Вот именно, — понурился Санти. — В нашем положении сделаться подонками — раз плюнуть. Не хочу.
— И я, — резко кивнул Энет, продолжая оставаться мрачным. — Но прошу, чтобы в ловушке поджидал лорда именно я. Хочу сам все увидеть.
— Никаких проблем, — приподнял кружку с элем скоморох. — Остальные, думаю, тоже не будут против.
— Договорились! — встал граф. — Смотаюсь, поговорю с отцом.
— А я к Ланигу. Надо кое-что обсудить.
— Только с Леком там не столкнись, то-то старик удивится, двух императоров сразу увидав.
— Копыто дорхота мне в задницу! — с досадой ругнулся Санти. — Забыл, что он тоже туда отправился. Придется подождать.

Оказавшись в кабинете главы тайной стражи, скоморох остался в пологе невидимости и сбросил его, только убедившись, что Лека здесь уже нет. Снова увидев недавно покинувшего его императора, старый мастер удивился, но виду не подал.
— Уже справился, твое величество? — поинтересовался он.
— Поручил кое-кому, там и эльдары многое сделают, — буркнул Санти, падая на стул и снимая капюшон.
Он сделал это только затем, чтобы не вызвать у Ланига ненужных подозрений. Все-таки наличие сразу пяти императоров имело свои недостатки. Побратимы давно уже подумывали о том, как посвятить главу тайной стражи в свою тайну. Но пока еще не пришли к единому мнению.
— А я хочу обсудить с тобой кое-что на будущее, — буркнул император, поставив на стол кружки с лартом. — Кое-что очень важное.
Бровь старика вопросительно приподнялась, он откинулся на спинку кресла, отпил глоток ларта и приготовился слушать. Его величество снова что-то хитрое выдумал. Любопытно.
— Я хотел поговорить о возможных взаимоотношениях Церкви и государства после того, как окончательно раздавим Карвен,
— Ну, это еще не скоро, — в глазах Ланига блеснула ирония. — А про Ордана я тебя не раз предупреждал.
— А альтернатива была? — скривился Санти. — Сам знаешь, что нет. Сколько бы мы без его помощи с Церковью возились?
— Годы и годы... — тяжело вздохнул старый мастер. — Здесь ты прав, твое величество. Но не сменяли ли мы шило на мыло?
— Кто его знает, — пожал плечами император. — Поживем — увидим. Зато самых одиозных уже нет, и их устранение не вызвало взрыва.
— Ордан на их место своих посадит, — скривился Ланиг. — И что мы выиграли?
— Не скажи, — возразил Санти. — С ним вполне можно иметь дело, соблюдая, конечно, разумную осторожность. Согласился же Ордан с кандидатурой Теларина? Согласился. Да и ловушку для нашего драгоценного лорда грамотно спланировал.
— Ему сейчас невыгодно ссориться с тобой. А вот дальше...
— Вот дальше и поглядим. Пока — вот, ознакомься. Мы тут с ребятами подумали немного над приказами, которые стоит организовать. Да и о многом другом. Непорядок в империи даже при Маране творился. Нам вскоре потребуется множество грамотных людей, а их нет. Значит, нужно браться всерьез за систему образования. Что мы имеем на данный момент? Начальные школы, где и половины детей не обучается, да Академию, куда мало кто поступить может. Этого явно недостаточно.
— Затраты, твое величество... — простонал старик. — Откуда деньги на это брать? Казна почти пуста, война все сожрала.
— Будем расширять торговлю и производство, — пробурчал Санти. — Но времена меняются, а значит, и мы не имеем права оставаться прежними. Иначе...
— Ты прав. Иначе погибнем. Только не спеши ты, как на пожар. Нельзя проводить изменения быстро, пойми. Люди не любят перемен.
— И верят только в то, во что им хочется, — добавил император. — Значит, будем думать, как заставить их изменяться исподволь. Оставляю тебе эту папку, прочтешь на досуге. Может, чего присоветуешь. Теперь вернусь к Церкви.
— Слушаю.
— Отсюда я к первосвященнику, он согласился снять анафему со скоморохов и Академии. Затем поговорю с отцом Орданом, генерал обещал подготовить к вечеру тезисы по устройству обновленной Церкви. Вот их обсудить надо будет обязательно. Созови совет мастеров. Завтра ночью.
— Хорошо, — кивнул Ланиг, записав что-то в лежавшей перед ним тетради. — Что делать с прежним первосвященником?
— В монастырь, — отмахнулся император. — Бесполезный человек.
— Скорее, вредный, — не согласился старик. — Я бы его лучше убрал.
— Не стоит. Достаточно отречения и ухода в монастырь. Думаю, ты сумеешь убедить его отречься?
— Да уж как-нибудь... — спрятал улыбку в седые усы Ланиг. — Не таких убеждали.
— Тогда я убежал.

Вернувшись в замок, Санти обессиленно рухнул в кресло. Разговор с отцом Орданом вымотал его окончательно. Слишком многого захотел скользкий старик. И аргументировал свою позицию так, что и не подкопаешься. Пришлось выдержать целую войну, прежде чем скоморох сумел отбиться. В Элиане Церковь изначально была отделена от государства, так оно и будет! Вера человека — его собственное дело. Кроме карвенской ереси, призывающей к жестокости и нетерпимости. Вот она всегда останется вне закона на территории империи. И любого ее последователя император намерен был давить без жалости. Слишком хорошо знал, к чему приводит потакание низменным инстинктам. Особенно в масштабе страны.
Зато визит к первосвященнику оказался крайне удачен. Уже завтра с амвонов столичных церквей объявят о снятии интердикта со скоморохов и магов. Отец Теларин, помимо того, направил священников в Академию, потребовав от ректора выстроить там церкви и организовать факультет магии Единого, давно забытой в империи. А молодым магам и инженерам со следующего учебного года начнут преподавать Святое Писание.
Сил не осталось даже на то, чтобы доковылять до спальни, не говоря уже о том, чтобы раздеться. Санти долго сидел, тоскливо глядя в стену и осмысливая все совершенное им в последние недели. Сколько грязи... Но ведь не ради себя старается... Себе одного хочется — забыть обо всем этом кошмаре и просто быть скоморохом, которым рожден. Увы. Нельзя. Долг.
Император горько рассмеялся, откинулся на спинку кресла и мгновенно уснул.

15. Жизнь императора — колизей!

Только редкие крики ночных птиц изредка нарушали тишину, ничего больше не тревожило ночной покой. Обе луны освещали пустынную местность вокруг крохотного монастыря. На многие версты вокруг не было и намека на человеческое жилье. Не желали люди селиться на бесплодных холмах предгорья Мевидарского хребта между городами Мевидаром, Ниокреном и Иртальдаром. Не росло здесь почти ничего, только сухой ломкий кустарник. Да и воду найти было довольно проблематично, приходилось копать очень глубокие колодцы. Слишком много усилий требовалось, чтобы окультурить местность. Да и зачем, если вокруг предостаточно плодородных земель? В самих горах — наоборот, поселений там выстроили множество, чего только не добывали в мевидарских шахтах — от угля до железа и меди. Не то здесь, ничего нет. Потому разве что монастыри да воинские поселения встречались редкому путнику, оказавшемуся на плоскогорье.
К воротам монастыря подкатила карета. Полностью бесшумно, будто ее колеса обмотали тряпками. Да и лошади ступали почти без звука. Наружу выбрались два человека, закутанные с ног до головы в плотные шерстяные плащи. Они переглянулись, но не стали приближаться к монастырю, чего-то дожидаясь. Вскоре из темноты выступил болезненно худой человек с глазами, горящими лихорадочным огоньком. Какой-то потусторонней жутью веяло от него.
— Все чисто, мой господин, — поклонился он.
— Ты уверен?
— Да, на пятьдесят верст вокруг никого нет, только в самом монастыре десятка два человек.
— Маги?
— Ни единого, мы сканировали на всех уровнях, вплоть до ментала. Не считая опять же самих монахов, среди даонирцев магов всегда хватало. Но их ауры ни с чем не спутаешь.
— Ясно, — недовольно буркнул гость.
— Внутрь некромантам соваться не стоит, сразу такой трезвон подымется, что сюда все эльдары слетятся, — уведомил маг. — С несколькими мы еще справимся, но не больше.
— Это давно было понятно, — отмахнулся высокий лорд. — Как по-твоему, Шехэ, это не ловушка?
— Все возможно, мой господин. Я бы на вашем месте не рискнул отправляться сюда самому.
— Иногда приходится рисковать. Слишком важная информация. В прошлый раз мы проиграли только потому, что не владели ею. И никто, кроме меня, не сумеет сделать выводов из нее. Если бы была возможность снять с рукописи копию, я бы, конечно, кого-нибудь послал. Но раз нет — пришлось идти самому. Полагаться на чью-то память я не могу. А вдруг человек что-то не так запомнит или даже намеренно исказит?
— Вы правы, мой господин... — вздохнул маг. — Если бы мы заранее знали, что из Черного Портала может выйти Пожиратель, то ни за что не рискнули бы его открывать.
— Это уж точно... — нервно поежился высокий лорд. — Едва не доигрались...
— Да, если бы не новый император...
— Какую-то роль там сыграли еще и Пятеро. Боюсь, немалую. А мы о них почти ничего не знаем!

Предыдущая страница 9 Следующая страница


Навстречу судьбе 10

— Не знаем, — согласился маг. — Потому не способны с ними бороться.
— А какого дорхота ваши люди устроили такое в Фан-Кионе? — поинтересовался высокий лорд. — Только погибли без толку.
— О, нет! — хохотнул маг. — Далеко не без толку! Знаем теперь, на что способен император. Он некромант посильнее нас!
— Некромант?! Не ждал...
— Мы тоже были сильно удивлены. И успели убедиться, что Марану до нового императора было далеко.
— Редкостно изворотлив, — согласился высокий лорд. — Даже Церковь под себя подмял. Этого до него никому еще не удавалось.
— Не только, — скользнула по губам мага змеиная усмешка. — Он и у нас в Нартагале ухитрился посадить на престол своего ставленника. Нам сейчас дома появляться опасно.
— Да, мы почти проиграли.
— Еще не полностью. Есть еще шансы.
— Надеюсь... Ладно, не стоит терять времени. Будьте наготове.
Маг поклонился и исчез в темноте. Высокий лорд проводил его досадливым взглядом. Лучшие погибли во время открытия портала. Лучшие из лучших. А эти... Так, последыши. Куда этому Шехэ до покойного Кёхе... Не тот человек, слаб, да и властолюбив слишком, способен предать. Да деваться некуда — у него остались только эти люди, придется работать с ними.
Подойдя к калитке в воротах монастыря, высокий лорд трижды стукнул в нее. Второй гость последовал за ним.
Некоторое время ничего не происходило, затем калитка бесшумно отворилась. В проеме появился сонный монах с факелом. Он осмотрел гостей, убедился, что их всего двое, как и договорено, и молча протянул руку. Один из гостей опустил в нее туго набитый кошелек. Не с золотом, с драгоценными камнями. Много захотел хранитель рукописи за право ознакомиться с ней, но пришлось соглашаться.
— Магов нет? — хрипло каркнул монах.
— Мы не маги, — высокий лорд казался самим спокойствием.
— Надеюсь, вы предупредили своих колдунов, чтобы сюда не совались? Такой трезвон поднимется... Все погорим. Отец Ордан незваных гостей очень не любит.
— Не надо принимать меня за идиота, — презрительно скривил губы аристократ.
— Что ж, идемте.
Монастырь и в самом деле оказался крохотным. Внутри стен поместились только часовня, склад и небольшое жилое здание с тремя десятками келий. Где же, интересно, библиотека? Монах повел гостей к часовне, нажал в определенной последовательности несколько камней в стене, и в земле открылся проход. Высокий лорд удивленно покачал головой. И кто бы подумал, что библиотека подземная? Да, Церковь хорошо умеет прятать свои тайны, издавна этим отличалась.
Спускались довольно долго, несколько минут. В подземелье было на удивление сухо, даже намека на сырость гости не увидели. Впрочем, а чему удивляться? Иначе здесь не стали бы устраивать библиотеку. Оказавшись в огромном зале, заставленном сотнями, а то и тысячами стеллажей с книгами и свитками, высокий лорд восторженно выдохнул. Да это же не просто библиотека, а одно из тайных книгохранилищ Церкви! Или даже — не Церкви, а ордена святого Даонира.
Проводив гостей в дальний угол книгохранилища, монах зажег потайной фонарь от своего факела и поставил его на небольшой стол, указав на табурет рядом. Высокий лорд сел, настороженно поглядывая по сторонам и вслушиваясь. Но не услышал ничего, мертвая какая-то тишина. Да и увидеть в окружающей освещенное пространство темноте ничего не смог. Монах на короткое время исчез, а появившись снова, положил перед гостем выглядящую бесконечно древней пергаментную книгу.
— Вернусь через два часа, — буркнул он и ушел.
Еще какое-то время в темноте виднелись отблески его факела, а затем исчезли и они. Гости остались наедине.
— Читай ты первым, — негромко сказал спутник высокого лорда. — А я посторожу на всякий случай. Мне здесь как-то не по себе...
— Хорошо.
Проводив спутника взглядом, высокий лорд скривился. Не нравилось ему в последнее время поведение брата. Странно он себя ведет, непривычно. Хотя — если ему не доверять, то кому тогда? С детства они были неразлучны, даже не мыслили о расставании, считали себя единым целым. Да, брат разделял не все его стремления, но поддерживал, никогда и ни в чем не отказывая.
Вздохнув, он осторожно открыл ветхую книгу. Пророчество Пятерых... Истинное. Списки с него доводилось читать, но здесь явно есть куски, которых нет больше нигде. Так, это уже знакомо, а вот этого он еще не видел... Высокий лорд погрузился в чтение, тщательно обдумывая прочитанное. Ах, если бы он знал это до начала всего! Ни за что не рискнул бы трогать проклятый Черный Портал, придумал бы иной способ выманить императора.
Стоп! А это еще что?! Ведь Пророчество пятерых завершается их инициацией. Но в этой рукописи было продолжение! Да, не зря за право ознакомиться с ней отданы такие деньги... И понятно, почему ее так охраняют. Высокий лорд вчитался и ощутил, как его волосы встают дыбом. Это что же получается, без Пятерых мир обречен? Их снова ждет какая-то катастрофа? Единый Создатель! Да сколько же можно?!
Прочитав Пророчество до конца, высокий лорд задумался. Придется, похоже, сворачивать деятельность остатков своей организации и затаиваться. К сожалению, сейчас не время бороться за власть. На кону стоит само существование мира. Раньше он никогда не верил в пророчества, но явление Пожирателя заставило высокого лорда изменить мнение. Как ни жаль, истинные пророчества существуют. И это — одно из них!
— Ознакомились? — заставил его вздрогнуть чей-то гулкий, наполненный иронией голос.
Высокий лорд медленно повернулся и замер. На границе освещенного круга стоял человек в темно-сером плаще со скрытым туманом лицом. Император...
— Вот мы и встретились... — продолжил Его величество. — Давно мечтал об этой встрече.
Все же ловушка. Попался. Как сопливый мальчишка попался! Но маги ведь утверждали, что никто не способен телепортироваться в монастырь, что он прикрыт таким пологом, который никому не преодолеть. Дилетанты дорхотовы...
Он медленно встал — свою судьбу, какой бы они ни была, нужно встречать с достоинством. Что ж, проиграл — значит, проиграл. Высокий лорд поднял голову, и свет фонаря осветил его лицо. Император глухо вскрикнул и отступил на шаг.
— Все-таки ты, папа... — с трудом выдавил он. — Это все-таки ты... Но почему?!
— Папа?! — ошеломленно переспросил высокий лорд. — Я...
— Он не папа, сынок, — прервал его точно такой же голос. — Он твой дядя.
Слева стоял второй лорд Дайар. Точно такой же, до последней черточки такой же.
— Папа?.. — растерянно пробормотал аристократ. — Сынок?.. Дядя?.. Это что значит?
Император резким движением сдернул с себя капюшон, туман рассеялся, и перед высоким лордом предстало хорошо знакомое растерянное лицо его племянника. Ах, вот оно в чем дело! Он потрясенно приоткрыл рот, переводя вгляд с Энета, в глазах которого стояли слезы, на посмеивающегося брата.
— Да, братец... — восхищенно покачал головой высокий лорд. — Недооценил я тебя...
— Вся ирония ситуации в том, Дай, что моей заслуги в этом нет, — рассмеялся Дайар, показав на сына. — Мальчик сам справился.
— Сам? — с интересом взглянул на племянника тот. — Еще лучше. Кланяюсь, Ваше величество!
Император не слышал, он продолжал растерянно смотреть на внезапно раздвоившегося отца. Да не было же у того никакого брата! Никогда! Что здесь вообще происходит, дорхот возьми?!
— Но ты об этом знал, насколько я понимаю? — подозрительно прищурился Дай.
— Недавно только узнал, — развел руками Дайар. — И, как ты понимаешь, все остальное мгновенно перестало иметь значение. Энет — император! Этим все сказано.
— А какого же дорхота ты мне не сообщил? — устало спросил высокий лорд. — Неужели ты думал, что я стал бы вредить твоему сыну? Я же не для себя работал, мы с тобой уже стары. Его ведь планировал на королевский престол возводить...
— Не знал, как ты среагируешь, — усмехнулся Дайар. — Да и не мог, сын наложил на меня заклятие молчания. Слышал, наверное, что это такое?
— Слышал... — проворчал Дай. — Понимаю тебя. Теперь мальчику королевство не нужно, в его распоряжении вся империя.
— Вот именно. И мало того, Энет — один из Пятерых. Носитель Мудрости.
— Пятерых из пророчества?! — побелел высокий лорд. — Спаси Создатель от такой судьбы! Сочувствую, мальчик...
— Папа, что все это значит?! — опомнился юноша. — Объясни!
— Сейчас, сынок, — вздохнул лорд Дайар. — Ты садись, история долгая.
— Да у меня там ребята пеной от нетерпения исходят!
— Так дай им возможность слышать твоими ушами и видеть твоими глазами. Насколько мне известно, ты на это способен.
— Точно, — почесал затылок Энет. — Голова я садовая, не сообразил. Спасибо за подсказку.
Он быстро сплел заклятие, усиливая полученную от Радужного Дракона эмпатию. Ощутив Санти, Лека, Храта и Тинувиэля, граф быстро поведал им о том, чему стал свидетелем. Те ошеломленно молчали. Затем горец предложил не мешать Энету — его родственники, вот пусть сам и разбирается. Остальные согласились.
Из воздуха возникли еще два табурета, на один из которых император опустился сам, а на второй показал отцу. Тот тоже сел и приступил к рассказу.
Пятьдесят четыре года назад в семье ар Инват родились близнецы, чего не случалось уже многие поколения. Поначалу их отец не думал ни о чем необычном, но затем ему в голову пришла безумная идея воспитать их, как одного человека, как единое, неразрывное целое. Это могло дать наследнику древнего королевского рода множество преимуществ. Все вокруг будут уверены, что высокий лорд ар Инват один, а на самом деле их будет двое. И сделать они смогут куда больше. О рождении близнецов знали всего несколько человек, которых по приказу лорда убрали. Верные люди, давшие предварительно кровную вассальную клятву, вывезли мальчиков в отдаленное поместье. Род ар Инват издавна мечтал о возвращении себе лаарского престола, и высокий лорд решил вырастить из своих сыновей инструмент для этого.
Лучшие учителя учили мальчиков, которым дали одно и то же имя. Однако того, что был младше на несколько минут, обычно называли Дай, а старшего полным именем — Дайар. Именно у младшего выявили и развили выдающиеся организаторские способности. Именно ему предстояло действовать в тени, а старший станет его прикрывать. Но тот тоже оказался по-своему талантлив. В экономике. Став высоким лордом после смерти отца, Дайар за несколько лет сделал свою семью самой богатой в Элиане, умело вкладывая средства в новые производства и спекулируя землей.
Дай в то время был на подхвате, но постепенно создавал свою тайную организацию. Перед ним стояла сверхцель — разрушить империю и восстановить лаарское королевство. Но он не спешил, тщательно подбирал людей, искал подходы к недовольным в Церкви и Академии, со временем сумел выйти на организацию нартагальских некромантов. Тогда они были озабочены только собственным выживанием, скрываясь в подполье. Организаторские способности Дая помогли темным магам распространиться по всему Нартагалю, они перестали бояться кого-либо и со временем подмяли под себя Ализиум.
За тридцать лет организация высокого лорда оплела своей сетью весь мир. От Нартагаля до кочевников Великой Степи, не говоря уже об империи. Ему служили тысячи магов. Десятки тысяч бойцов. Дайар со временем потерял интерес к восстановлению лаарского королевства, занимаясь созданием и укреплением своей финансовой империи, но не переставал поддерживать Дая и помогать, если требовалось. Ведь для всех вокруг они были одним человеком — высоким лордом Дайаром ар Инватом. Дай, в отличие от брата, никогда не женился, и своих детей не имел, все его время отбирало дело.
Настало время, когда Дай решил, что пришло время разрушить империю. И приступил к этому.
— Нам ведь почти удалось, мальчик, — грустно улыбнулся он. — Если бы я раньше знал об этом дорхотовом Пророчестве...
— И зачем вам все это понадобилось, дядя? — глухо спросил Энет. — Неужели только ради власти? Сколько же вы людей погубили...
— Что мне до жизней черни? — безразлично пожал плечами тот. — Не я, нашелся бы другой. Слишком сильно не любят императорскую власть аристократы. Императоры изначально неправильно поставили себя по отношению к аристократии. Нам надоело быть ничем.
— Что-то в этом есть, — согласился юноша. — Надо подумать. Но что мне теперь с вами обоими делать?
— Это тебе решать, сынок, — понимающе усмехнулся лорд Дайар. — Я привел в ловушку родного брата. Спросишь: почему? Отвечу. Видел, что ты меня в чем-то подозреваешь. Не заметить твои косые взгляды мог только слепой. Дай ни за что не пошел бы сюда, если бы я не уговорил. Извини, брат, но сын мне дороже...
— Я тебя и не виню, — пожал плечами тот. — Сам на твоем месте поступил бы так же.
— Что же мне делать?.. — снова спросил Энет непонятно у кого.
— А может, мы могли бы пригодиться? — иронично прищурился его отец. — Казнить-то просто, но не лучше ли использовать? Я уже кое-что полезное для тебя сделал.
— Это да... — согласился юноша. — Но ты не так виноват. А вот дядя...
Он с тоской взглянул на того. Абсолютно спокоен, будто это не ему угрожает казнь, только в глазах поблескивают искорки иронии.
— Десятки тысяч человек мертвы, — продолжил Энет. — Страшные разрушения. Казна пуста. Нам с ребятами, чтобы хоть какой-то порядок навести, пришлось такое творить, что ночами с воплями просыпаемся. И еще придется.
— С ребятами? — слегка удивился Дай.
— А нас пять равноправных императоров, — усмехнулся юноша. — Те самые Пятеро, что в прочитанном вами сегодня пророчестве.
— Те самые Пятеро... — задумчиво повторил высокий лорд. — Как я уже говорил, вам не позавидуешь. А по поводу меня? Посади меня пока куда-нибудь, набросаю тебе план по наведению порядка и устранению оппозиции. Казнить всегда успеешь.
— План? — задумался император и мысленно спросил у побратимов, стоит ли.
Те немного подумали и согласились. Прав высокий лорд, казнить или сослать в другой мир никогда не поздно. А план, созданный организатором такого уровня, мог оказаться полезным. Возможно, что-нибудь оттуда можно будет и почерпнуть.

Ланиг медленно поднял голову от стопки листков, лежавшей перед ним, и потряс головой. Глаза старика были совершенно круглыми, в них горело неподдельное изумление.
— Что это? — хрипло выдохнул он, постучав пальцем по листкам. — Это же...
— Принес тебе ознакомиться, — задумчиво хмыкнул император, склонив голову к правому плечу. — Интересно узнать мнение.
— Какой гений это писал?! — выдохнул Ланиг. — Это же...
— Значит, данная писанина имеет какой-то смысл?
— А то ты сам не понимаешь! Более чем. Реализовав описанное, мы избавимся от любой оппозиции. О многих указанных здесь организациях не знал даже я! Только со следами их деятельности сталкивался.
— Данные отсюда требуют тщательной проверки, — вздохнул его величество. — Доверять придумавшему этот план человеку я оснований не имею.
— Так кто же он? — Ланиг от любопытства не находил себе места.
— Наш загадочный кукловод, — ответил император. — Тот самый высокий лорд, который затеял заговор.
— Не понял... — растерялся глава тайной стражи. — Ты что имеешь в виду?
— То и имею. Взяли мы с ребятами его позавчера. Извини, что тебе сразу не сказали, хотели поглядеть, чего он там напишет. Вот он и написал.
— Да-а-а... - откинулся на спинку стула Ланиг, глядя на императора так, будто видел его впервые. — Удивил ты меня, твое величество... И кто же он?
— Мой дядя, о котором никто, кроме отца, не знал...
— Твой дядя?! — взметнулись вверх брови старика. — Ты о ком?
— Ах, да, — рассмеялся император. — Ты же еще не знаешь. Но тебе надо знать, иначе путаницы не избежать.
Он сбросил капюшон, запечатав предварительно дверь кабинета пологом недоступности. Челюсть Ланига медленно опустилась вниз — перед ним сидел не Санти, а Энет. Граф улыбнулся его реакции и коротко рассказал об ошибке Марана, из-за которой императорами стали все пятеро. Глава тайной стражи задумался, покивал и заинтересованно оглядел юношу.
— Оно и к лучшему, — сказал он наконец. — Сил впятеро больше. Да и Леку я куда больше доверяю, он вас, обормотов, в случае чего к порядку призовет.
— Его бы кто призвал... — хмуро буркнул Энет.
— Значит, твой дядя, говоришь?
— Да, — и граф поведал историю лордов-близнецов. — Дорогой дядя, оказывается, хотел меня на престол лаарского королевства усадить. А когда узнал, что я — один из императоров, сдал всех своих подельников с потрохами. Этот план — дело его рук.
— Ясно... — вздохнул Ланиг. — Да, проверить придется очень тщательно, но я уверен, что проверка ничего не даст. Если такие люди переходят на твою сторону, то выполняют свои обязательства до конца.
— На нем столько крови, что... — опустил голову Энет. — Перешел или не перешел, это уже не имеет значения.
— Не скажи, — возразил старик. — Из крепости его выпускать, понятно, нельзя. Пусть сидит до конца жизни в комфортабельной камере. Но и не использовать его таланты — тоже глупо. Думаю, он прекрасно понимает, что на свободу никогда не выйдет.
— Наверное, не знаю... — снова вздохнул юноша. — Ребята доверили мне решить его судьбу, а я в растерянности... Нельзя оставлять безнаказанным все, что он сделал.
— Для него камера-одиночка — худшее из наказаний, — усмехнулся Ланиг. — Не думаю, что он долго проживет. Но, повторяю, использовать наработки твоего дяди стоит. Такого, — он снова постучал по стопке исписанной бумаги, — никому из нас в голову не пришло. А ведь гениально просто!
— И не могло прийти, — гадливо скривился Энет. — Грязь какая... От одного прочтения на душе мерзко.
— Грязь, — согласился Ланиг, с любопытством изучая его, как какое-то редкое насекомое. — Но очень нужная нам грязь. Если мы реализуем эти задумки, возникновение подобных заговоров в империи станет невозможным. Это раз. Аристократия перестанет ненавидеть императорскую власть. Это два. Будут уничтожены на корню все группировки оппозиции. Это три. Я назвал только бросающиеся в глаза выводы, а там еще много чего есть.
— Я все это понимаю не хуже тебя, мастер-наставник, — опустил голову юноша. — И обладаю памятью прежних императоров. Но лично мне — противно.
— Эх, мальчик-мальчик... — горько усмехнулся Ланиг. — Я тебя хорошо понимаю, но ты — император. От тебя зависят жизни других людей, и на твои решения не должны влиять чувства. Пойми это.
— Это мне тоже ясно... Значит, считаешь, план стоит принять к реализации?
— Считаю! — жестко ответил Ланиг. — Иначе вскоре нам снова гарантированы неприятности. Я сегодня же составлю проскрипционные списки.
— Казней не будет! — хрипло выдохнул Энет.
— Почему?
— Есть другой способ. Мы умеем ходить между мирами. Санти нашел неплохой мир, там тепло и безопасно, выжить — не проблема. Но людей там нет! Вообще.
— Думаете всех скопом сослать туда? — заинтересовался Ланиг. — А назад дороги не найдут?
— Магов среди них нет, — отрицательно покачал головой юноша. — Оставшихся некромантов мы раздавили еще до встречи с моим дядей. Какие-то одиночки еще остались, понятно, прячутся где-то, но организации некромантов как таковой — больше нет.
— Надеюсь, вы правы... — поморщился глава тайной стражи. — Понимаю, не хочется брать на совесть кровь.
— Именно... На нас и так столько всего висит, что не дай Единый. А ведь Он за все когда-нибудь спросит.
— Спросит... — понурился старик. — Но разве мы ради себя стараемся? Ради того ведь, чтобы жизнь людей безопаснее стала.
— Не знаю, мастер-наставник. Ничего я уже не знаю... Давно запутался. Но долг свой выполню до конца. Что ж, приступай. Да, если семьи заговорщиков захотят сопровождать их в изгнание, не чини препятствий.
Ланиг встал и поклонился. Энет накинул капюшон, снова превращаясь в императора, и быстро вышел из кабинета.

Готовясь к выступлению, Джако отчаянно волновался. Никогда еще ему не приходилось выступать перед императором! Не думал, что и доведется. По всему Элиану второй день гремел праздник в честь победы. Грандиозный карнавал! Люди пили, веселись, танцевали, кричали. По приказу Его величества всех желающих поили вином за счет казны. Трактиры тоже широко открыли двери посетителям — за все платил император! Несмотря на праздник, за гуляками внимательно наблюдали отряды стражи — и императорской и наместничьей. Стражники жестко пресекали драки, уводя драчунов с собой — проспятся, уплатят штраф, больше драться не захочется.
Вспомнив случившееся неделю назад, Джако непроизвольно расплылся в улыбке. Свершилось чудо! То чудо, о котором мечтал каждый скоморох, но никто не надеялся. С циркачей сняли интердикт! Они больше не отверженные! А узнал силач об этом довольно странным образом.
Труппа выступала на одной из торговых площадей Дир-Арната. Сборы оказались неплохими, и Джако был доволен. Только Санти снова куда-то исчез, но Джако уже привык к постоянным исчезновениям рыжего наглеца и не обращал на них внимания. Придет, никуда не денется. Но когда к ним после выступления подошел священник, человек-гора замер — ничем хорошим для отверженных визит служителя Единого обернуться не мог. Неприятностей, однако, не последовало, совсем даже наоборот — святой отец пригласил скоморохов прийти на полуденную мессу. Услышав это приглашение, они онемели. Что произошло?! Небо на землю обвалилось?! Вот тут-то священник и сообщил, что они больше не отверженные, не отлученные от Церкви изгои, а полноценные граждане империи, имеющие все права. Джако поначалу не поверил в невероятное известие, и только когда его допустили к причастию, осознал, что священник сказал правду. Человек-гора принял первое за тридцать лет причастие, опустился на колени и тихо заплакал...
Еще через три дня труппу навестил мастер-наставник боевого братства с полупрозрачным шнурком на левом плече, и пригласил изумленных скоморохов выступить в столице на грандиозном праздновании победы, которое устраивал Его величество. Как оказалось, император поручил горному мастеру отобрать труппы для выступления на дворцовой площади, и команда Джако чем-то приглянулась ему. От таких приглашений не отказываются, и скоморохи принялись поспешно собираться, недоумевая про себя, каким образом они окажутся в столице за три дня, оставшихся до празднования. Зря недоумевали — возле ратуши отобранные труппы поджидал эльдар, переправивший их через портал в Элиандар вместе с фургонами.
Затем все завертелось в безумном калейдоскопе. Распорядители церемоний задергали бедного Джако до невозможности, указывая где, когда и как выступать его людям. Вскоре бедный силач проклинал тот момент, когда мастер-наставник обратил внимание на их труппу. Но деваться было уже некуда, пришлось подчиняться.
И вот знаменательный момент настал. Загремели барабаны, и на площадь, забитую народом, ступил окруженный двенадцатью эльдарами император. Старшие мастера боевого братства выстроились двумя шеренгами, образовав проход. Его величество торжественно двинулся к тронному возвышению.
— Да здравствует Сантиар Благословенный! — грянула площадь.
Элианцы приветствовали своего повелителя искренне, каждый помнил, что сделал этот человек, от какой страшной судьбы избавил их. Слухи о творившемся на захваченных святошами территориях давно ходили по империи, вызывая у людей ужас. С детей заживо кожу сдирали?! Ежедневно сотни человек сжигали или на колья сажали?! Жуть, да и только! А пережившие оккупацию вообще готовы были молиться на императора — своими глазами все видели.
— Я приветствую вас, люди Элиана! — заговорил Его величество, поднявшись на тронное возвышение. — Мы пережили страшную беду. Пережили потому, что помогали друг другу, не оставляли других в беде. Будем же и впредь поступать так. А враг, пришедший на нашу землю, заплатит по всем счетам. Карвен блокирован и вскоре будет полностью раздавлен! Я обещаю вам это!
Толпа снова взорвалась приветственными криками, не особо задумываясь над словами императора. Но кое-кто все же задумался. Сантиар опустился на трон и замер мрачным призраком.
Джако насторожился. Начинается! Сейчас начнут выступления другие труппы, их очередь пятая. Он завертел головой отыскивая скоморохов. Так, опять этот рыжий бандит куда-то смылся! И что ты с ним делать станешь?! А вдруг не появится до выступления? Что тогда? Единый Создатель, да дай же этому оболтусу хоть немного ума!

Глядя сквозь туманную маску на метания силача, Санти улыбался. Нервничает дядя Джако. А зря. Узнал бы он, кто сейчас перед ним на троне... Рыжий тихо хихикнул. То-то удивился бы. Но не узнает, не нужно это. С каким бы удовольствием скоморох сейчас не сидел истуканом, а веселился внизу, в толпе. Нельзя. Обязан. Хотел было скинуть неприятную обязанность на кого-то из других императоров, но те в один голос заявили, что нечего из себя невинную девицу строить — наворотил больше всех, вот пусть теперь и мается дурью на потеху толпе. Санти долго ругался, но вынужден был согласиться.
Невнимательно глядя на выступления скоморохов, император размышлял о сделанном и несделанном. Кризис миновал, страна оживает на глазах, деловая активность растет — канцлер на месте не сидит, организовывает десятки новых производств и торговых компаний со смешанным капиталом.
В Нартагале тоже относительный порядок. Шен — просто умничка, действует тонко, хоть и очень жестко. Лиар едва ли ей в рот не смотрит, готов исполнить любой приказ Ее величества. Эхе тянется за женой, и понемногу начинает разбираться в политике, что уже неплохо. Отец его, правда, опасен — но там лорд Дайар сидит, отслеживая все действия деора и нейтрализуя их. Хоть и виновен отец Энета, но не так, как дядя, пусть зарабатывает себе прощение делом. Одна беда — нескоро еще Шен с Эхе смогут начать реформировать страну — только через несколько лет, никак не раньше. Но здесь уж ничего не поделаешь. Спешить в таком деле нельзя.
Касик Даркасадара бросил все силы на борьбу с надвигающимся на страну голодом и, похоже, справится. Гарухак гнул своих декхэбов и утаргов как хотел, а они не решались даже пикнуть, только глазами хлопали, не понимая, чего добивается их повелитель. А когда поймут, будет уже поздно. В последнем разговоре с императором он намекнул, что было бы неплохо, если бы образовалась Даркасадарская провинция Элиана. Санти даже растерялся: для чего это нужно касику? Ведь он потеряет власть, станет всего лишь губернатором провинции. Но подумать о том можно будет и позже...
Карвен намертво блокирован с моря и с суши. Да святоши и не рискуют высовываться, понимают, что недолго им осталось. Только нападать рано, хоть полгода нужно, чтобы империя в себя пришла, слишком многие погибли, слишком многое разрушено. Но покоя первосвященникам все равно нет. И не будет! Эльдары ежедневно переправляли в Карвен отряды степняков, страшно обрадованных возможностью безнаказанно пограбить. При подходе войск они тут же уходили обратно с добычей, оставляя карвенцев в растерянности. Лагерь паладинов на своей территории степняки разнесли на следующий день после провозглашения великого кагана.
Ураган вместе с сыном основное время посвящали тому, чтобы окончательно раздавить недовольных. Эльдары помогали им в этом благом деле. Совсем скоро Великая Степь будет единой, а со временем превратится в часть Элиана. Степной Ветер когда-нибудь станет каганом, а он свои намерения обозначил четко. Что ж, очень неплохо, надо будет только придумать, к чему приспособить буйных кочевников.
Происходящее в Церкви вызывало некоторую настороженность, но не слишком сильную. Отец Ордан расставил своих людей на ключевые посты — так изначально было ясно, что именно так он и поступит. Главное, что карвенскую ересь почти раздавили, остатки ее приверженцев ушли в подполье, не решаясь рта раскрыть. Орден целестинцев разогнан. Первосвященник курирует сравнение всех писаний святых с древними текстами, приводя их к каноническим. Всех канонизированных в последние триста лет вычеркнули из списка святых. Главное все-таки сделано. Не совсем так, как хотелось бы, но сделано.
По проскрипционным спискам, составленным Ланигом на основании плана высокого лорда, пришлось арестовать больше двадцати тысяч человек. Кого только среди них не было! Аристократы, священники, инженеры, торговцы, учителя, ремесленники, даже младшие офицеры, не являвшиеся горными мастерами. Когда всех их собрали в одном месте, император огласил приговор о высылке и открыл портал в найденный мир на большой плодородный остров. Семьи большинства приговоренных ушли вместе с ними. Сколько проклятий они вылили, уходя, на голову императора! А тот был доволен, что ему не пришлось казнить людей. Захотят выжить — выживут. Все необходимое им дали с собой, вплоть до запаса продуктов на несколько лет. Пусть строят свою жизнь сами, раз не пожелали быть законопослушными гражданами Элиана.
Личная жизнь императоров тоже как будто наладилась. Впрочем, у Энета с Леком она и так была в порядке. Сам Санти радовался, что Ле с Карой извинились и с тех пор вели себя совсем по-другому. Да и распутные эльфы вроде образумились. Тинувиэль все больше времени уделял Рахе, а Алливи — Храту. Орк буквально сиял от счастья, он уж и не надеялся, что Принцесса посмотрит на него, как на мужчину.
Так, хватит размышлять, сейчас их труппе выступать. Дядя Джако уже чуть ли не дымится, высматривая Санти. Нервничает. Коротким посылом скоморох попросил Энета подменить его, зашел за высокую спинку трона и переместился к труппе, накинув полог невидимости. На его месте уже сидел граф. Никто не понял, что на троне другой император.

— Вы не меня ищете, дядя Джако? — раздался за спиной силача знакомый голос.
— А то кого же! — буркнул тот сквозь зубы, оборачиваясь. — Явился, слава Единому!
Санти очаровательно улыбался, склонив голову на плечо. Ну что за негодник, а? Разве на него можно сердиться, когда он так улыбается? Знает о том, и пользуется. Ни капли совести! Он не видел, что за его спиной давится от смеха Рик. Рыжий приподнял бровь и показал жонглеру кулак. Тот развел руками, ехидно ухмыляясь.
— Хватит мне тут пантомимы разыгрывать, заразы! — рявкнул Джако, яростно сверкнув глазами на каждого. — Давайте на помост, наша очередь!
Труппа выдала лучшее, на что была способна. Редкая честь — выступление перед Его величеством! Делия творила на канате такое, что зрители затаивали дыхание от восторга. Джако легко швырял в воздух гири, которые обычные люди втроем не поднимут. Кин с Алькой выдавали тройные сальто и иные акробатические трюки. Санти с Риком жонглировали самыми разными предметами. А затем настал черед сольного выступления рыжего паяца.
Люди на площади выли от восторга, изнемогали от хохота, кричали и аплодировали. Даже Энет на троне корчился от смеха, не будучи в силах сдержаться — рыжий превзошел себя. Санти в этот момент был счастлив. Только по растерянному лица Кертала, стоявшего неподалеку от тронного возвышения он понял, что забыл набросить на себя морок, и старый мастер узнал его. Тот смотрел то императора, то на рыжего скомороха и растерянно тряс головой. Рыжий ехидно ухмыльнулся и помахал ему, отчего Кертал совсем обалдел.
Люди долго не отпускали паяца с помоста, вызывая на бис. Джако хохотал, вытирая слезы. Нет, за это рыжему наглецу все простить можно, не рождалось еще такого клоуна. Он, по крайней мере, подобного не встречал никогда. Однако не успело выступление завершиться, как Санти снова куда-то исчез. Силач поискал его взглядом, тяжело вздохнул и обреченно махнул рукой. Что поделаешь, мальчишка таков, каков есть. Пора бы уже и привыкнуть.

Усевшись на трон, Санти обреченно вздохнул. До самого вечера теперь торчи здесь, как истукан. Что теперь по программе праздника? Кажется, визит послов Оркограра. Интересно, чего надо оркам? Чего ради они захотели встретиться с императором во время празднования? Ну, да бог с ними, вряд ли урук-хай преподнесут что-нибудь неожиданное. Храт бы обязательно знал заранее.
Снова вздохнув, император откинулся на спинку трона, терпеливо ожидая и проклиная про себя все на свете. И за что ему такое наказание?.. Да ладно бы это, так еще и предчувствие близкой беды не дает покоя.
Толпа вдали раздвинулась, освобождая проход для посольства. Чтобы добраться до тронного возвышения, оркам понадобилось добрых полчаса. Когда они подошли ближе, император удивился — посольство возглавлял сам Хранитель Очага. Что еще за новости? Никогда до сих пор правитель Оркограра не покидал своей страны, насколько Санти было известно. Подойдя к самому возвышение, урук-хай дружно опустились на колени и склонили головы. Это вообще ни в какие ворота не лезло — никогда еще орки не становились на колени перед правителем чужого государства! Изумленный император нашел взглядом Храта. Тот, ощутив мысленный вопрос, только развел руками, не понимая, что задумали его сородичи.
— Ваше величество! — заговорил Хранитель Очага. — Мы пришли, чтобы сообщить вам решение Кагала Старейшин о дальнейшей судьбе народа урук-хай!
— Внимательно слушаю вас, Хранитель Очага! — встал император. — Я рад видеть вас здесь!
— Мы долго думали о будущем, Ваше величество, — продолжил старый орк. — И поняли одну истину. Наш дальнейший путь — с Элианом. От имени всех урук-хай прошу вас принять наш народ под свою руку! Оркограр просит у вас коронного договора!
Онемевший Санти попытался вдохнуть, но смог сделать это далеко не сразу. Да они что, совсем обезумели? Что это на них нашло? Коронный договор?! Он перевел взгляд на Храта, Ланига, Кертала. Все трое выглядели так, будто на них упало что-то увесистое. Начальник тайной стражи пришел в себя быстрее остальных и требовательно уставился на императора. Да скоморох и сам понимал, что отказывать нельзя — это смертельное оскорбление всем урук-хай. Отказать — значит, мгновенно превратить союзника во врага. Тем более, что орки огласили свою просьбу прилюдно, не оставив себе дороги для отступления. Понятно, почему они потребовали встречи во время праздника, боялись, что в ином случае император откажет. Но как могли прийти к согласию разные фракции в Кагале? Ладно, выяснится. Если разобраться, это даже хорошо...
— Мы с радостью принимаем народ урук-хай под нашу руку! — торжественно провозгласил император через некоторое время, поняв, что дальше молчать нельзя. — А об условиях коронного договора мы с вами поговорим особо и не здесь.
— Как прикажете, Ваше величество! — низко поклонился Хранитель Очага.
Народ на площади взорвался приветственными криками. За время войны ненависть к оркам, с которыми сражались бок о бок, исчезла напрочь. Наоборот, их теперь любили, ими восхищались, в каждом порту охотно принимали броненосцы Оркограра. Да и сами урук-хай перестали относиться к людям с прежней настороженностью.
Проводив взглядом удаляющихся послов, император снова замер на троне, пытаясь как-то уложить в сознании случившееся. Элиан и Оркограр становятся единым целым? Интересно. Что может последовать из этого? Многое. Снова ситуация изменилась резко и непонятно. Но какова бы ни была причина поступка старейшин, отныне он отвечает и за урук-хай.
Все, казалось бы, наладилось, хотя бы относительно. Война почти окончена. Но императору не давало покоя смутное предчувствие надвигающейся беды. Откуда она придет? Внезапно он понял, откуда, и устремил взгляд вверх. Да, оттуда.
С неба.

Эпилог

Потрепанный десантный корабль вышел на орбиту неизвестной планеты, окутанной облаками. В действие вступили иные программы, и главный мозг корабля начал исследование нового мира. Стартовали сотни крошечных зондов и ввинтились в атмосферу. Информация, переданная ими, оценивалась и сортировалась, скапливаясь в базе данных. Итак. Атмосфера — близка к стандартной, несущественные отличия. Гравитация — 1,02 стандартной. Вскоре была создана карта полушарий. А затем один зонд сообщил о том, что планета населена примитивными разумными трех схожих гуманоидных рас. Ситуация вышла за пределы обычной, и мозг принял решение выводить из стазиса экипаж.
Сканеры незваного гостя не уловили, что внизу, глубоко под землей, очнулся от полуторатысячелетнего сна древний искин и тоже принялся за анализ информации, поступающей с невидимых локаторам корабля крохотных спутников. Ему не потребовалось много времени, чтобы сделать выводы.
Вторжение извне! Составленная создателями искина основная программа имела блоки на такой случай, и он задействовал эти блоки, рассмотрев происходящее с новой точки зрения. Агрессии гость не проявлял, потому искин тоже не спешил атаковать. Ситуация пока не критична.
Что ж, он подождет.
Конец третьей книги
Иерусалим, март-июль 2006

1 Касиани — старший сын касика Даркасадара, наследник престола.
2 Той — праздник, пир (тюрк.)
3 Дэкхеб — старейшина рода, нечто наподобие графа или князя.
4 Утарг — жрец, хранитель обычаев. Даркасадар — единственная страна мира, не принявшая веры в Единого Создателя и оставшаяся языческой.
5 Раат — требование отречения касику, нарушившему обычаи предков.
6 Лиар — должностное лицо Палаты Смотрящих, наблюдающее за соблюдением обычаев. Палата Смотрящих — нечто наподобие светской инквизиции.
7 Герайд — выборный глава собрания магов Нартагаля, отвечающий за соблюдение законов магами.
8 В иерархии магов Ализиума существовало четыре уровня. Первый жезл получали окончившие начальный уровень и сдавшие все экзамены студиозусы. Второй вручался после того, как маг избирал себе специализацию, несколько лет обучался по ней, выдерживал испытание и получал звание магистра. Третий получали изучившие, как минимум, три специализации и доказавшие свою способность оперировать стихиальными силами на высоком уровне. Такие звались старшими магистрами. И, наконец, посох. Очень немногие старшие магистры получали его, и только, если становились великими магами, что было почти невозможно — слишком много сил, времени и упорства это требовало.
9 Лич — мертвый, а потому неуязвимый некромант. Маг, сделавшийся зомби особого рода.

Предыдущая страница 10


[i] Огл. 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
    • 1. Прощание с прошлым. (Страница 1)
    • 2. Замок Призраков. (Страница 1)
    • 3. Рождение урагана. (Страница 2)
    • 4. Игры на грани фола. (Страница 3)
    • 5. Манхенский мешок. (Страница 3)
    • 6. Синдром безумия. (Страница 4)
    • 7. Новые пути. (Страница 5)
    • 8. Един в пяти лицах. (Страница 5)
    • 9. Да здравствует король! (Страница 6)
    • 10. Необходимое и достаточное. (Страница 7)
    • 11. Такие разные дороги власти. (Страница 7)
    • 12. Во имя веры! (Страница 7)
    • 13. Каждому, да воздастся! (Страница 8)
    • 14. Догадки и намеки. (Страница 9)
    • 15. Жизнь императора — колизей! (Страница 9)
  • Эпилог (Страница 10)


Иар Эльтеррус

Навстречу судьбе

Цикл: "Элианская империя" - 3

 Читать книгу

Аннотация

Никогда не думал рыжий скоморох Санти, что его ждет судьба элианского императора, сильнейшего мага мира и избранника истинного Света. Да нет, это даже не судьба. Тяжкое бремя, которое не снять с плеч до самой смерти. И никому нет дела есть ли силы — сожми зубы и иди вперед. И никто не должен видеть слез императора! Не всякий отважится взвалить на себя такую ношу. Но что, если нет иного выхода? Остается только идти вперед. Скоморох не побоялся сделать шаг навстречу своей судьбе.

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel