Иар Эльтеррус - Мы — есть!

1 Иар Эльтеррус

Глава 1.

— И что это вы, Володя, так скисли? — незлобивая ирония ирония штабс-капитана Шаронского заставила юношу поежиться и виновато посмотреть на говорившего. — Возьмите себя в руки и не сдавайтесь, друг мой! Пока мы еще живы, а значит не все потеряно. Вы офицер, а не краснопузая сволочь, черт возьми!
Семнадцатилетнему корнету очень хотелось заплакать в ответ, но он все-таки сдержался и с трудом заставил себя улыбнуться. Штабс-капитан одобрительно хлопнул его плечу, после чего сам постарался сесть поудобнее, что оказалось не так уж просто, учитывая их положение. Да и место было донельзя гнусным по обычаю красных. Оглянувшись, Николай только незаметно вздохнул. Темная и сырая подвальная камера, в которой заперли пленных офицеров, была промозгло холодной, а хотя бы относительно теплой одежды ни у кого не нашлось. Впрочем, даже если кто и простудится, это уже не имело никакого значения. Все равно завтра на рассвете их расстреляют. Отправят в штаб к Духонину, как говорится... Очень не хотелось умирать, но от его желания сие обстоятельство мало зависело. Штабс-капитан привалился спиной к сырой, холодной каменной стене и позволил почти незаметной усмешке проскользнуть по губам — смерти он давно не боялся, да и трудно было бы бояться ее после всего, что довелось повидать за последние несколько лет. Страшных лет. Казалось, страна разом взбесилась, люди поголовно сошли с ума, сам Бог отвернулся от них. Что ж, наверное так оно и было, трудно как-то иначе объяснить происходящее. Какой-то кровавый кошмар, право...
— О чем задумались, Николай Александрович? — вопрос подполковника Куневича прозвучал над самым ухом и штабс-капитан обернулся к немолодому уже человеку.
— Да вот, Виктор Петрович, философствую напоследок, — с иронией ответил он. — Пытаюсь хоть себе самому объяснить что-нибудь в том, что с нами всеми случилось. И знаете, ничего не получается. Не понимаю. Ничего не понимаю.
— Если вы думаете, что кто другой понимает, то ошибаетесь...
Подполковник присел рядом и опустил голову. Николай знал его уже два года и до сих пор пытался понять что забыл ученый-астроном в армии. Впрочем, война ведь не обычная. Гражданская, чтоб ей... Тут в стороне остаться не получится, видал он тех, кто пытался. Стреляли их и белые, и красные. Мысли снова вернулись к подполковнику Куневичу. А ведь хороший офицер из книжного червя получился, черт возьми, опытный, толковый, его уважали в полку все. Никогда и никому не отказывал в помощи, солдат держал в строгости, воевал грамотно и пуле не кланялся. Они познакомились во время кошмарного Ледового похода, подружились и с тех пор фронтовая судьба так и не разлучила их. Даже в Сибирь, к Колчаку, попали каким-то чудом вместе. Воевали как могли, ранения давно никто не считал, не до того было. Когда стало ясно, что все, война проиграна, у друзей появились, конечно, мысли об эмиграции, да куда там — те, кто находились поближе к монгольской границе, еще могли каким-то чудом прорваться, но добраться до границы из-под самого Иркутска? Увы. Нереально. Сдаваться красным живыми никто не собирался, и вместе с группой корниловцев, которым нечего было ожидать пощады от большевиков, друзья ушли в леса и пробирались сами не зная куда. Только старательно избегали деревень, где чаще всего уже квартировали красные. Надежда все-таки умирает последней и офицеры упорно шли к границе. Но не повезло — напоролись на большой отряд балтийских матросов, непонятно что делающих посреди сибирской тайги. А эти воевать умели хорошо, особенно со смертельно уставшими, замерзшими людьми, у которых почти не осталось патронов... Кого постреляли на месте, а вот их с Виктором и троих оставшихся в живых корниловцев зачем-то привезли в Иркутск. Господам большевичкам восхотелось устроить публичный революционный трибунал над “палачами трудового народа”... Вспомнив эту пародию на цивилизованный суд, Николай гадливо поморщился. Естественно, приговор был ясен заранее. Расстрел. Причем, с какой-то стати публичный. Чего хотели этим добиться красные, штабс-капитан так и не понял, жаргон “победившего пролетариата” был малопонятен и переполнен трескучей демагогией. В конце концов, он и пытаться перестал. Все равно ничего умного сказать на этом суде не могли.
Почему-то их не расстреляли сразу после суда, ожидали прибытия какого-то высокопоставленного комиссара. Зачем? Ведь тысячи и тысячи пленных поставили к стенке без каких-либо церемоний. Но пожить лишние пару дней обреченные были не прочь. Надежда на чудо не оставляла каждого, человек ведь не может примириться с собственной смертью и до последнего надеется... Даже когда всходит на эшафот, надеется. Сначала они сидели впятером с теми же тремя оставшимися в живых корниловцами — штабс-капитаном Никитой Александровичем Ненашевым и двумя поручиками, Александром Оринским и Олегом Малером. А через пару дней к ним в подвал бросили семнадцатилетнего мальчишку-корнета. Кто только брал подобных мальчишек в армию? Впрочем, после того, как Володя рассказал свою историю, все стало ясно. Большевики по чьему-то доносу расстреляли его семью, и Владимир поклялся отомстить убийцам со всем пылом юного сердца... Вот только повоевать так и не успел, армию Колчака окончательно разгромили. Зато в руки большевиков попался и теперь вместе с остальными ожидал расстрела. Странно, все пятеро офицеров начали опекать юношу, как не опекали бы, наверное, и собственных детей, ежели таковые у них имелись бы. Каждый старался поддержать Володю, рассказать ему что-нибудь смешное. А тот боялся, видно было, что ему очень страшно, но держал себя в руках и даже пытался шутить.
— Что ж, — донесся до Николая голос Виктора Петровича. — По крайней мере, мы сделали все, что в человеческих силах и можем умереть с чистым сердцем.
— Наверное, вы правы, господин подполковник, — отозвался из своего угла штабс-капитан Ненашев. — Вот только результата наши усилия не принесли... Хотелось бы только понять почему все это случилось.
— Да первопричина-то как раз понятна, — вздохнул Виктор. — Жажда справедливости... А им ее пообещали.
— Причем здесь справедливость? — с недоумением спросил кто-то из поручиков, Николай не понял, кто именно.
— А вы подумайте, поручик. Представьте себе, что это вы умны и талантливы, но бедны и не имеете никакой возможности учиться. А потому обречены всю жизнь тяжело и беспросветно работать, когда кто-то рядом жирует. Причем, чаще всего жирующие глупее и подлее вас. Сколько я таких умных и талантливых ребят встречал... Почти все они стали красными.
— Вот именно, эти ваши “умные и талантливые” взяли винтовки и пошли грабить тех, кто богаче, — с иронией процедил сквозь зубы Ненашев. — Нет, чтобы самим добиваться, отобрать-то всяко проще. Я вот только одного не пойму, господин подполковник.
-Чего?
— Раз вы так думаете о краснопузых, то почему воевали против них, а не наоборот?
— Почему? — иронично усмехнулся Виктор Петрович. — Да потому, что за красными стоит кто-то очень страшный. Жаждущими социальной справедливости дурачками воспользовались, чтобы придти к власти. И, как я уже говорил, кто-то очень страшный.
— Уж не сатану ли вы имеете в виду? — с еще большей иронией спросил штабс-капитан.
— Да нет... — криво ухмыльнулся подполковник. — Людей. Вот только эти люди пострашнее сатаны будут, по моему мнению. Нас с красными попросту стравили, как стравливают две своры псов. И я даю гарантию, что разобравшись с нами, пришедшие к власти потихоньку перережут и самих красных. Вспомните Робеспьера и иже с ним. Революция — это свинья, которая пожирает своих детей...
— Вот уж я посмеюсь, ежели вы правы, — фыркнул Ненашев. — Да жаль, не доживу.
Ругань красноармейцев за дверью вдруг привлекла внимание офицеров, и они замолчали. Что-то новенькое? Странно, все уже, казалось, было решено, они даже исповедались друг другу за неимением священника. Неужели решили не ждать утра, и их расстреляют прямо сейчас? Эта мысль пришла в голову каждому. Володя судорожно вздохнул, но губы юноши попытались сложиться в подобие улыбки. Один за другим офицеры подымались на ноги и молча стояли, ожидая своей судьбы. Дверь отворилась и внутрь швырнули человека. Он кубарем покатился по полу и глухо застонал. Николай подбежал к новому товарищу по несчастью и помог подняться. Тот с трудом встал на ноги и витиевато выругался. Затем поднял глаза на штабс-капитана.
— Благодарю вас, — сказал он и склонил голову.
Внимательно посмотрев на нового узника, Николай только головой покачал. Столь отчаянно породистого лица ему видеть еще не доводилось. Естественно высокомерное, холеное, невероятно красивое. Все черты соразмерны, но в совокупности производили довольно странное впечатление. Этому человеку хотелось довериться. Притом его красота была именно мужской, никак не женской. И незнакомец разгуливал с таким лицом по красному Иркутску? Даже не замаскировавшись? Шутник он, в таком случае... Неудивительно, что обладатель породистого лица попал, в конце концов, в этот подвал. Такой конец совершенно закономерен. Да и выправка говорила сама за себя. Перед ними стоял такой же офицер, как и все здесь. К тому же, скорее всего, дворянин. А новичок снова повернулся к дверям.
— Вернули бы инструмент, господа красноармейцы! — разнесся по подвалу прекрасно поставленный баритон, но произносил слова он как-то странно, с каким-то почти незаметным акцентом. — Хоть перед смертью спеть. Последнее желание...
Один из стоящих на пороге красноармейцев, грузный небритый детина в трофейной английской шинели матерно выругался и погрозил говорившему кулаком. Второй, явно хохол, почему-то не поддержал товарища.
— Та виддай ты йому ту гытару, ранком, як його стрелять, знову соби визьмешь, — сказал он, сплюнув на пол желтую табачную слюну. — Хай поспивае хлопець в останний раз. До чого ж гарно спивае, вражина! Та й мы з-пид викна послухаемо.
— А коли сломает? — возмутился тот. — Он же вражина! Сломает, чтобы бедному человеку не досталось!
— Да не беспокойтесь вы, — рассмеялся новичок. — Не стану я ломать этот инструмент, он у меня с детства и отношения у нас с ним особые. Пусть и после меня кому-нибудь послужит.
— А! — махнул рукой красноармеец. — Черт с тобой, бери! Только смотри, ежели сломаешь, сразу не убью, долго мучиться будешь. И спой шо-нибудь красивое. Про любовь. Хоть ту жалостливую, шо утром на площади пел.
Он нахмурился, изобразив большое мыслительное усилие, немного постоял, а потом достав из-за спины потертый кожаный футляр, швырнул его ожидавшему новичку. Тот ловко поймал брошенное и иронично поклонился, разведя руки в стороны. Красноармеец снова выматерился и вышел, захлопнув за собой дверь камеры. Хохол ушел еще раньше. Слышно было, как заскрежетал запираемый замок. Новичок повернулся к молча стоявшим офицерам и поклонился уже вежливо.
— Позвольте представиться, господа, — сказал он все тем же великолепно звучавшим голосом. — Дварх-лейтенант Лар даль Далливан, легион “Ищущие Мглу”, орден Аарн.
— Дварх-лейтенант? — с недоумением переспросил штабс-капитан Ненашев. — Это, простите меня, что за звание такое?
— Нечто среднее между вашим поручиком и штабс-капитаном, точнее не могу сформулировать. Я очень издалека, господа. И у нас все по-иному.
Дварх-лейтенант снова развел руками и открыто, широко улыбнулся.
— Так вы иностранец? — спросил Виктор.
— Именно так.
— Тогда почему вы не сказали об этом красным? Больше шансов в живых остаться...
— Жизнь — ничто, — усмехнулся дварх-лейтенант. — Честь — все. Не стал я унижаться и лгать, господа. Попался, так попался.
— Попались? — с подозрением спросил его Ненашев, служивший во времена оные в контрразведке. — Так вы что, господин хороший, шпион будете? Чей, интересно? В какой это армии существуют звания, подобные вашему? Я что-то подобных не припомню...
— Да, я был в разведке и попался, — снова улыбнулся странный офицер. — По-вашему, наверное, шпион. Нас заинтересовало, что такое у вас здесь происходит. Но я сглупил, не подумал, что бродячий музыкант — совсем неподходящее прикрытие. Попел песен на улице, там меня и взяли. С ходу. Какие-то малопонятные господа комиссары в кожаных куртках обвинили меня в том, что я “палач трудового народа” и “каратель”, дали несколько раз в зубы и приказали отвести сюда. Еще сказали, что утром расстреляют. Хотел бы я только понять, за что именно? Что я им такого сделал? Ну ладно, пел странные песни на площади. Так ведь ничего больше! Да и наши в этой стране еще не бывали.
— По-русски говорите совершенно свободно, — фыркнул Ненашев, остальные офицеры только переглянулись. — А в стране впервые. Ну-ну...
— Вы можете не верить, — развел руками дварх-лейтенант. — Это ваше право. Только не забывайте о том, что завтра утром нас всех вместе поставят к стенке и ваша вера больше не будет иметь никакого значения.
— Вы полностью правы, господин дварх-лейтенант! — рассмеялся штабс-капитан. — Я забыл, что я уже не в контрразведке служу, а в подвале у красных расстрела ожидаю. Но согласитесь, ваша история весьма странно выглядит.
— Согласен, — кивнул тот. — Странно. Но я вам не лгу. Я действительно очень издалека, да и оказались мы в вашей области пространства совершенно случайно. Если среди вас есть астрономы, я мог бы объяснить подробнее.
— Я астроном, — подал голос Виктор Петрович. — Подполковник Куневич. Хотя какое отношение имеет моя бывшая профессия к вашим объяснениям?
— Рад познакомиться, господин подполковник. А ваша профессия... Присядем, господа.
Он царственным жестом указал на пол, как будто приглашал присутствующих рассесться в мягких и удобных креслах, а не на холодном и грязном каменном полу. Офицеры переглянулись, этот странный человек почему-то вызывал доверие несмотря на его дикий рассказ. То, что перед ними тоже офицер, доказательств не требовало — выправка, культура движений и множество неуловимых мелочей говорили опытному глазу немало. Махнув рукой, Николай сел напротив дварх-лейтенанта и снова внимательно посмотрел на него. Да, вот что его настораживало! Чуждость. Неподдающаяся объяснению чуждость этого человека, его отстраненность и полное безразличие к тому, что утром его расстреляют. Он вел себя совершенно непринужденно, как будто находился в аристократической гостинной, а не в темной, сырой камере. Интересно, что он еще расскажет? Да что бы не рассказал, хоть какое развлечение напоследок. Между собой пленные офицеры почти и не говорили, успели хорошо изучить друг друга и знали, чего ожидать от остальных.
— Кстати, господа, вы все, кроме господина подполковника, еще не представились, — с почти незаметной ироничной улыбкой сказал дварх-лейтенант, подождав, пока остальные сядут.
— Простите, — смутился Николай, — штабс-капитан Шаронский, Николай Александрович
Затем он по очереди представил остальных товарищей по несчастью. Дварх-лейтенант открыто улыбался каждому, и каждому же почему-то казалось, что его душу взвешивают на каких-то эфирных весах. Оценивают его самого и всю его жизнь по каким-то своим, совершенно нечеловеческим критериям. Странное ощущение... Странное и тревожащее. Почему-то забывалось о том, что завтра их не станет. Почему-то казалось, что впереди ждет что-то невероятное, невозможное. Что впереди ждет чудо. А непонятный иностранец рассматривал русских офицеров с доброй, детской какой-то улыбкой. Николай был уверен в том, что этот самый дварх-лейтенант только что сделал для себя какие-то только ему известные выводы о каждом из присутствующих. И этим изменил их судьбы. Чушь, казалось бы, но Николаю так казалось, да что там, он был почти уверен, что прав. Иностранец посмотрел на него пристальнее, и в его взгляде офицер увидел искреннее удивление. “Да что он, телепат что-ли?” — мелькнула растерянная мысль, а тот медленно опустил веки, как будто соглашаясь с выводами штабс-капитана. Николай даже встряхнулся, чтобы избавиться от наваждения, да только не помогло.
— Итак, господа, — прервал молчание дварх-лейтенант. — Я расскажу вам все, что возможно. Вы можете мне не верить, но я не лгу. Точно то же самое я рассказал господам комиссарам, они не поверили и вот я в этом подвале. Впрочем, кое-чего я им не показал... Уж больно они жестоки.
Он иронично усмехнулся и щелкнул пальцами. Стена напротив вдруг засветилась и ошеломленные офицеры увидели на ней звездное небо.
— Что это? — с трудом выдавил из себя поручик Малер.
— Записи событий, изображения и звука. Вас, кажется, Олегом Владимировичем зовут, господин поручик?
Тот только судорожно кивнул.
— Итак, продолжу. Кое-кто из вас, наверное, слышал о теории множественности миров?
— Естественно, — усмехнулся Виктор. — Я, конечно же, слышал, астроном все-таки. Не хотите ли вы сказать, что вы не с нашей планеты?
— Именно это я и хочу сказать, — добродушно улыбнулся дварх-лейтенант. — Наш крейсер совершал самое обычное патрулирование окраин обитаемой галактики.
— Обитаемая галактика... — задумчиво протянул подполковник. — Звучит, как песня. Однако поверить в это очень трудно.
Остальные офицеры потрясенно молчали, только с тревогой посматривали на мерцающие в углу камеры звезды. Дварх-лейтенант пожал плечами и продолжил:
— Так вот, мы совершали самый обычный патрульный полет. Точнее, почти обычный — несколько наших гиперфизиков, среди них даже оба Бенсона были, решили провести эксперимент по исследованию свернутых областей пространства-времени и выбрали для установки своего оборудования наш крейсер. Не было ли среди знакомых вам ученых, господин подполковник, кого-нибудь, выдвигавшего идеи о существовании замкнутых локальных пространственно-временных областей?
— Не помню что-то... — Виктор задумчиво потер щеку. — Однажды профессор Варинский что-то такое говорил... Вот только убей меня бог, ежели я в точности припомню, что именно.
— Ничего страшного, — почти неслышно рассмеялся дварх-лейтенант. — Я и сам понимаю гипер и астрофизику на уровне младенца. Не мое это дело — наука, мое — это музыка.
— Но вы же офицер! — возразил Ненашев.
— Временно, господа, только временно. Начало уже надоедать носиться галопом по всей галактике, хочется где-нибудь осесть, выстроить дом, вырастить сына. Может, еще два-три года послужу, а там в отставку. Пора заняться музыкой всерьез.
— Послужите? — иронично приподнял бровь штабс-капитан. — Значит, ваши, кем бы они там ни были, вас вытащат отсюда?
— Кто знает, господин штабс-капитан, кто знает... — с легкой иронией протянул иностранец. — Подождем и увидим.
Ненашев приподнял бровь и фыркнул. Похоже, у них появилась надежда остаться в живых — человек, подобный этому дварх-лейтенанту, вряд ли бросит в беде даже случайных знакомых. Если только его командование не оставит тут его самого, что весьма и весьма вероятно. Штабс-капитан сталкивался с такими ситуациями сплошь и рядом, а потому не доверял никому высокопоставленному. Все они одним миром мазаны. Он был уверен, что начальство в этом самом ордене ничем не отличается от любого другого.
— Так вот, — продолжил дварх-лейтенант, — бывают односторонне замкнутые локальные области пространства-времени.
Он показал на продолжавшие мерцать на стене подвала звезды и вслед за движением его пальца на изображении появилась тонкая линия, охватывающая небольшое звездное скопление. Оно как бы подернулось дымкой и стало нечетким. Никогда не видевшие подобного офицеры зачарованно следили за медленно меняющимся изображением, ничего при том не понимая. Что хотел сказать этим непонятный то ли иностранец, то ли инопланетянин? Что он действительно из народа, значительно опередившего в развитии все известные им, стало ясно уже каждому. Но в инопланетное происхождение поверить было попросту невозможно... Но тогда кто он и откуда? Вопросы без ответов. Николай неспешно размышлял и понемногу начинал верить странному офицеру. И еще в душе каждого возникла отчаянная, глубоко упрятанная надежда, что их судьба может измениться. Что дварх-лейтенант каким-то образом поможет им бежать. Умирать от пуль “товарищей” никому не хотелось...
— И к чему вы показываете нам это? — спросил о чем-то напряженно размышляющий Виктор Петрович.
— Одну минуту, господин подполковник, — усмехнулся иностранец. — Сейчас вы все поймете. Возвращаюсь к сказанному, скажу еще кое-что. Подобные локальные области пространства-времени совершенно невидимы и необнаружимы снаружи. А вот изнутри все наоборот! То есть, если вы находитесь в подобной области, то можете видеть внешнюю Вселенную и проникать в нее. Зато вернуться без специальной аппаратуры совершенно невозможно. Да о чем говорить, даже увидеть место, откуда вы вышли, не сможете. Наши ученые нашли способ обнаружения подобных локальных областей и научились проникать в них. Именно этот эксперимент они и провели на нашем крейсере.
— И что? — спросил Виктор.
— Мы оказались здесь, — ответил дварх-лейтенант. — А оказавшись, были крайне изумлены тем обстоятельством, что в замкнутой области обнаружилась заселенная разумными планета. Тем более, людьми, совершенно идентичными живущим во внешней галактике. Иначе говоря, между землянами и людьми галактики вполне возможны перекрестные браки, дающие потомство.
— Значит, наша планета закрыта от внешнего мира? — недоверчиво спросил Ненашев.
— Именно так, господин штабс-капитан. Будь иначе, вы давно были бы присоединены к какой-нибудь из сильных стран обитаемой галактики. Если бы, конечно, не вмешались мы.
— Вы имеете в виду Россию? — криво усмехнулся Виктор Петрович.
— Нет, вашу планету, — с иронией ответил дварх-лейтенант. — Самое маленькое из государств галактики состоит из трех планет.
— А каковы же тогда крупные? — с изумлением спросил кто-то.
— Княжество Кэ-Эль-Энах — более четырехсот планет, империя Сторн — шестьдесят три планеты. Я имею в виду населенных, а на их территории имеется еще по нескольку тысяч незаселенных, или очень малозаселенных.
— А вы? — прищурился Ненашев. — Сколько планет у вашей страны?
— Орден — не совсем страна. Но населенных довольно плотно планет у нас около двух тысяч.
— Знаете, — штабс-капитан помотал головой, — все, что вы говорите, как-то проскальзывает мимо сознания. Для меня этого слишком много. Если бы не экран, можно было бы только посмеяться над вашей буйной фантазией. А так я даже не знаю, что и думать...
— А вы подождите немного, — иронично посмотрел на него дварх-лейтенант. — Не делайте поспешных выводов. Я лучше продолжу. Вам, наверное, интересно, как я тут оказался?
— Да, — кивнул Николай.
— Когда мы убедились, что на окраине локальной области действительно находится населенная планета, мы отправились сюда. И начали исследовать. Была предпринята глубинная разведка, наших агентов высадили во всех крупных странах вашего мира. Но именно Россия заинтересовала нас более всего, социологи и социоинженеры буквально взвыли от восторга, узнав что попали как раз на момент попытки создания справедливого общества. Потому сюда направили больше всего агентов, мы хотели отследить, как это происходило у вас. К сожалению, все идет точно так, как происходило в десятках других случаев...
— То есть, подобные революции бывали и у вас? — прищурился Ненашев.
— Не у нас, — почти незаметная улыбка скользнула по губам дварх-лейтенанта. — В галактике. Так вот, земные большевики повторяют все ошибки своих предшественников. Они тоже не поняли, что справедливое общество не построишь на крови и горе других.
— Вот как? — иронично приподнял брови штабс-капитан. — А почему?
— Существуют так называемые законы равновесия. Это божьи законы, или законы природы, если угодно. Вся пролитая кем-либо кровь, причиненное кому-либо горе вернутся сторицей. К тому же, обычно за теми, кто искренне верит, стоят жаждущие власти. Им плевать на какой платформе они к этой власти придут. Зато потом начинается кровавый кошмар. Уверен, что именно так и обстоит дело в вашей стране.
Офицеры молча повернулись и во все глаза уставились на подполковника Куневича, высказывавшего подобные мысли еще перед появлением дварх-лейтенанта. Тот посмотрел на инопланетянина с искренним интересом и кивнул чему-то своему.
— Могу привести пример империи Сторн, — продолжил дварх-лейтенант. — Чуть меньше века назад у них произошла революция на платформе, очень похожей на платформу здешних большевиков. Прошло каких-то сорок лет и очередной “революционный” вождь короновался, объявив себя императором. Правда, порядки остались те же... Зверская жестокость и тому подобные “прелести”.
— Получается, — задумчиво сказал Виктор Петрович, — что у нас может произойти то же самое?
— Может, а может и не произойти. Но реки крови прольются обязательно. Законы социального развития никто не отменял. Вашим большевикам от них никуда не деться.
— Краснопузая сволочь — не наши! — резко возразил Ненашев, разъяренно сверкнув глазами.
— Простите, штабс-капитан, не хотел вас обидеть, — посмотрел на него дварх-лейтенант.
— Ладно, что уж тут, — махнул рукой тот. — Вы не отсюда и не видели всего. Не видели подвалов, забитых трупами наших друзей. Наверное, в этом вашем ордене все благополучно.
— Еще раз простите. Да, у нас действительно благополучно. Но мне самому в жизни довелось повидать немало. К тому же, в орден я попал уже взрослым и вытаскивали меня из ситуации, подобной вашей.
— Даже так? — прищурился Ненашев, остальные промолчали, только посмотрели на звезды на стене, и в глазах каждого загорелся огонек безумной надежды.
— Кого только среди нас нет... — усмехнулся дварх-лейтенант. — Есть бывшие принцы и есть бывшие рабы. Кем являлся человек до ордена не имеет ни малейшего значения. Важно то, каков этот человек. Однако, я отвлекся, продолжу. Меня высадили под Иркутском. Как уже говорилось, я сглупил и не слишком хорошо изучил обстановку. Потому мой образ оказался недостаточно совершенным и меня взяли. Хотя все же не совсем понимаю, что вызвало у них такое подозрение, ведь одет я как сущий оборванец...
— Ваше лицо, — усмехнулся Николай. — У вас на лбу аршинными буквами выбито: “АРИСТОКРАТ”! Что-что, а различать дворян по лицам “товарищи” хорошо обучены.
— Да... — смущенно пробормотал дварх-лейтенант. — Вот об этом я и не подумал. Эх, знали бы, что тут населенная планета, послали бы “Бешеных Кошек”, а не нас. Наш легион ведь к разведке никакого отношения не имеет...
— Значит, у вас есть и разведка? — прищурился Ненашев. — Эти ваши, как вы там говорили, “Бешеные Кошки”, что ли?
— Куда же без разведки-то? Сами должны понимать...
— Да уж... — ухмыльнулся себе под нос контрразведчик.
— А что было дальше? — спросил поручик Оринский, до сих молчавший.
— Это я могу даже показать, запись ведется все время, пока я здесь.
И перед замершими офицерами на стене вместо звездного неба возникла допросная комната иркутской тюрьмы, в которой каждый из них в свое время побывал. Возникало ощущение, что они смотрят глазами допрашиваемого. Почти все было так, как и с каждым из них. Только дварх-лейтенант не пытался выдумать какую-то легенду, а прямо сказал кто он и откуда. Но “товарищи” не обратили на его слова никакого внимания. Они орали, сыпали трескучими демагогическими фразами, вопили: “Признавайся, контра!” Но били на удивление мало, действительно пару раз дали в зубы и все. Похоже, им было совершенно безразлично, кем явялется сидящий перед ними человек и откуда он в действительности. Да что говорить, им, кажется, было попросту скучно. И чему удивляться — еще один пытающийся сохранить себе жизнь офицер, самое обычное дело. Понятно, почему комиссары не поверили словам дварх-лейтенанта. Каких только рассказов не слышали в этой допросной, ну еще один. Ишь, офицерская морда себя за какого-то инопланетянина выдает. А что его слушать, когда у него классовое происхождение на лбу написано. К стенке и нечего долго мусолить.
— Выходит, — задумчиво протянул дварх-лейтенант, — меня приговорили к смерти только потому, что мое лицо походит на лицо дворянина? Без всяких доказательств моей вины?
— Сударь! — искривила губы Ненашева ироничная ухмылка. — Вы, похоже, забыли куда попали! Идет гражданская война, людей тысячами убивают без всякого суда и следствия. Скажите спасибо, что вас на месте не пристрелили!
— Да, вы правы, — грустно улыбнулся инопланетянин. — Я действительно успел позабыть о том, что бывает во времена гражданской войны...
Он задумчиво потер переносицу, потом мечтательно чему-то улыбнулся и достал из чехла, отданного красноармейцами, непривычной формы потертую черную гитару.
— Давайте, господа, лучше спою вам... Я все-таки бард, как-никак.
— С удовольствием послушаем, — кивнул Николай. — Раз уж вы даже краснопузых впечатлили, то должно быть неплохо поете.
— Надеюсь, — приподнялись в ироничной улыбке уголки губ дварх-лейтенанта.
Он тронул рукой струны гитары. Николаю в голову никогда не приходило, что можно заставить гитару издавать такие звуки. Музыка подымалась вверх, тревожила, заставляла оглядываться на самого себя, пытаясь понять кто ты сам, зачем жил. А потом бард запел...

Волки уходят в небеса,
Горят холодные глаза,
Приказа верить в чудеса,
Не поступало...
И каждый день другая цель,
То стены гор, то горы стен.
И ждет отчаянных гостей
Чужая стая...
Не помня слов, не видя снов,
Переросли своих отцов.
И, кажется, рука бойцов
Колоть устала...
Позор и слава в их крови.
Хватает смерти и любви,
Но сколько волка не корми,
Ему все мало...
Волки уходят, волки уходят...1

(Здесь использован текст песни „Волки“ группы „Би-2“)

Слова были странными, непривычными, ритм стиха рваным, но чем-то он задевал за душу, что-то в нем слышалось такое... Какое? А кто его знает. Да еще и потрясающий голос поющего. Правду сказал красноармеец-хохол — изумительно поет. С таким голосом человеку место на сцене императорского театра, а никак не в армии. Ему бы весь Петербург стоя рукоплескал. Дварх-лейтенант полностью прав, ему нужно отдавать музыке всего себя, такой голос — божий дар, от которого грех отказываться. Николай помотал головой, пытаясь отвязаться от навязчивого рефрена: “Волки уходят...” Он почти не пытался понять смысл незнакомой песни, но все равно видел четкую аналогию между ней и всем происходящим вокруг. А дварх-лейтенант улыбнулся и запел другую. А потом третью. Он много пел, а слушатели замерли в почтительном внимании — бард возносил их на небеса и бросал в пропасти, такого не слышал ни один из них ни разу в жизни. Губы Николая сами по себе шептали: “Господи! Да как же можно так петь?.. Как?!” И все песни были странными, совершенно незнакомыми, но каждая звала куда-то далеко, за горизонт, туда, где человек еще не бывал. Да что там, туда, куда он раньше попросту боялся заглянуть.
— Лар! — прервал вдруг пение мелодичный голос. — Эрхл'э р'ланг фар'эль. Р'эбд Релир м'эркаль.
Офицеры резко повернулись на голос и онемели. Прямо в стене около входа вертелась похожая на смерч черная воронка, возле которой стояла подтянутая светловолосая, очень симпатичная девушка в черно-серебристой форме. На ее левом плече живым огнем переливался страшноватый символ — когтистая лапа, на которой расположился глаз с вертикальным багровым зрачком.
— Здравстуй, Л'эри, — поднялся с места дварх-лейтенант. — Извини, но невежливо говорить на языке, который люди вокруг не понимают.
Девушка иронично приподняла левую бровь и отчетливо фыркнула. Затем нахмурилась, прищурила голубые глазищи, и Николаю вдруг показалось, что его мозга что-то почти незаметно коснулось. На какую-то секунду ему стало дурно, и все тут же прошло.
— Я по-о-вторяю... — на сей раз появившаяся ниоткуда девушка говорила по-русски. — Исследования завершены, и Релир приказал всем возвращаться на крейсер. Это приказ, а не пожелание!
Она говорила медленно, тщательно выговаривая каждое слово, видно было, что язык ей чужой и говорить на нем девушке нелегко.
— Есть небольшая проблема, — усмехнулся Лар. — Меня здешняя власть приговорила к расстрелу и именно оного я ожидаю здесь вместе с господами офицерами.
— Ну и что? Или снова собрался, как ты это любишь, устроить из собственной казни шоу? Так учти, Релир не зря меня за тобой лично послал, знает чего от тебя, разгильдяя эдакого, ожидать. Не хватало еще и здесь устроить такой же переполох, какой ты учинил на Фар-Тинге.
— Нет, — рассмеялся дварх-лейтенант, — я нынче добрый. Пускай себе господа комиссары живут и пасутся. Дело в другом. Неужели ты думаешь, что я могу бросить людей, с которыми вместе ожидал смерти? Ведь их расстреляют...
— А, мать твою! — выругалась девушка. — Действительно, бросить товарищей по несчастью — подлость. И что делать будем?
— Попроси Асиарха подготовиться к сканированию.
— Ты уверен?! — глаза девушки полезли на лоб. — Мы же решили не проводить здесь Поиска.
— А ты сама посмотри. Все шестеро не пашу.
Девушка медленно обвела глазами застывших в ступоре офицеров, останавливая взгляд на каждом. На какую-то секунду, но каждому показалось, что за эту секунду из него вынули душу и основательно встряхнули. Николай был откровенно изумлен и внезапным появлением странной девушки в запертой камере, и вертящейся в стене черной воронкой, и непонятным разговором. Штабс-капитан Ненашев почти незаметно усмехнулся своим мыслям — он не разучился разбираться в людях, дварх-лейтенант действительно не хочет бросать обреченных на смерть людей. Вопрос только в том, что решит его начальство. Прикажут бросить и бросит, приказ есть приказ. Тем более, в армии. Контрразведчик цепким взглядом окинул девушку и дернул щекой. Хороша... Сколько это ему не приходилось общаться с приличными женщинами? Да уж года два, поди как. Но она сама, похоже, офицер. Вот только где, интересно, у них знаки различия? Он снова внимательно осмотрел форму девушки, но ни единого знака различия, кроме эмблемы на плече, не нашел. Странно...
— Асиарх готов, — снова раздался в тишине голос девушки. — Имею честь пригласить вас, господа, в орден Аарн.
Она слегка наклонила голову в сторону застывших у стены офицеров. Потом повернулась к Лару.
— Я пошла все подготовлю. А ты объясни людям в чем дело, они, по-моему, почти в психошоке. И побыстрее, пока охранники наверху не забеспокоились.
Девушка снова кивнула и скрылась в воронке.
— Господа! — донесся до ушей Николая голос дварх-лейтенанта. — Как Л'эри уже сказала, имею честь пригласить вас всех в орден Аарн. Да, ваша жизнь станет совсем иной, не такой, как вы привыкли. Но это жизнь. Все лучше, чем от пули какого-то красного погибнуть. Тем более, что вы все равно хотели эмигрировать.
— Благодарю, — кивнул головой Виктор Петрович. — Не откажусь своими глазами посмотреть на все, о чем вы тут рассказывали.
— Да и я тоже, — поспешил присоединиться к другу Николай.
— Странно это... — мрачно пробормотал Ненашев. — Но кто откажется от шанса спасти собственную жизнь? По крайней мере, не я. Хотя настораживает меня ваша непонятная доброта. Не понимаю.
Дварх-лейтенант открыто улыбнулся ему. Володя, восторженными глазами смотря на него, только кивнул.
— А вы, господа?
— Куда мы денемся? — криво ухмыльнулся поручик Оринский. — Вы идете, Олег?
— Да уж не останусь ожидать милости от “товарищей”, — фыркнул его друг.
— Вот и хорошо, — кивнул дварх-лейтенант. — Проходите прямо в воронку, окажетесь на крейсере.
— На крейсере? — вопросительно приподнял бровь Виктор Петрович.
— Да. Воронка — прямой гиперпереход. То есть, один шаг и вы перемещаетесь на любое расстояние. Хоть отсюда в Лондон. Кстати, когда мы атакуем кого-либо, то это тоже происходит через гиперпереходы.
— Да уж... — протянул Ненашев. — Не хотел бы я защищать что-нибудь, зная, что противник в любой момент способен атаковать изнутри.
В замке заскрежетал ключ, и грубый голос заорал:
— А ну, беляки! Тише там, чего разорались? Вот ща я вам покажу кузькину мать!
— Быстрее, господа! — поторопил дварх-лейтенант.
Виктор первым шагнул в воронку, за ним из камеры исчезли оба поручика. Лар подхватил с пола гитару, бережно уложил ее в футляр и закинул за спину. Николай следил за ним и не заметил, как у воронки остались только дварх-лейтенант, он сам и Ненашев. Он резко выдохнул и шагнул вперед. В глазах стало темно и показалось что сперва его растянуло, а потом схлопнуло в точку. Еще миг и Николай понял, что стоит рядом с остальными ушедшими в небольшом темно-сером зале, совершенно пустом. Мягкий толчок, и прямо из воздуха возникли штабс-капитан Ненашев и Лар.
— Ну, господа, — развел руками контрразведчик. — Много повидал, но чтобы троих вооруженных людей так уложил один, да к тому же безоружный...
— А что случилось-то? — спросил поручик Малер.
— Да не успели мы уйти, как господа большевички пожаловали. Втроем. Так я опомниться не успел, господин дварх-лейтенант подпрыгнул, несколько раз ударил ногами, и красные легли. Все трое легли, даже не успели выстрелить. Кланяюсь мастеру!
Он поклонился в сторону иронически улыбающегося Лара. Тот тоже поклонился в ответ.
— Я неплохо владею несколькими стилями рукопашного боя, господа. Тем более, что я не стал никого убивать, часа через три все трое очнутся. Разве что головная боль будет.
— Глупый гуманизм, простите, — скривился Ненашев. — Они бы вас при случае не пожалели.
— Так должен же я чем-то от них отличаться? — весело заломил левую бровь Лар. — Ладно, господа, бог с ними, с большевиками. Они остались там, внизу. А вы уже здесь.
— Кстати, да, — усмехнулся контрразведчик. — И что теперь?
— А теперь, господа, самое важное, — ответил дварх-лейтенант. — Хоть я и не сомневаюсь ни в одном из вас, но ритуал должен быть соблюден. Для поступления в орден человек должен произнести Призыв. После этого его полностью телепатически просвечивают, все его мысли и все чувства. Если это кому-нибудь не подходит, прошу сказать сразу. Тех, кто согласен, прошу громко и внятно повторить три слова, которые я сейчас вам скажу.
Офицеры переглянулись. Что ж, в чужой монастырь со своим уставом не ходят. Ведь они здесь никто и ничто, спасены от смерти из милости. А раз для придания какой-то официальности их положению требуется всего лишь произнести три слова, то почему бы и нет? В телепатию ни один из них не поверил.
— Повторяю, каждый должен сказать три слова: “Арн ил Аарн”, — Лар внимательно оглядел насторожившихся офицеров и улыбнулся.
Николай вздохнул и решился.
— Арн ил Аарн!
Странные слова прозвенели в воздухе, и ему показалось, что мир стронулся с места, что вся его жизнь мгновенно стала другой. А вслед за другом повторил Призыв подполковник Куневич. Потом остальные. Штабс-капитан Ненашев оказался последним, он снова скривился, произнося непривычно звучащие слова, на лице было написано недоверие. Только тут Николай обратил внимание на то, что его самого и остальных офицеров окутывает какая-то белесая дымка. “Газы, что ли?” — мелькнула заполошная мысль. Но не успел он испугаться, как дымка без следа исчезла и над залом загремела торжествующая, переливающаяся птичья трель. А отзвучав, загремела снова и повторилась еще пять раз. С каждой трелью улыбка Лара становилась все шире и радостнее.
— Здравствуйте еще раз, братья! — сказал он, когда все закончилось.
— Братья? — с недоумением спросил Ненашев.
— Да, теперь вы нам братья, — кивнул дварх-лейтенант. — В ордене все братья и сестры. А вы с этого момента — Аарн. И за любого из вас любой другой Аарн кому угодно глотку порвет. Теперь вы никогда больше не будете одиноки!
— Вот как? — иронично приподнял брови Ненашев. — И это все?
— Нет, конечно. Вам предстоит еще Посвящение. До него вы новички и, только пройдя Посвящение, станете истинными Аарн. Главное в Посвящении, что после него вы станете абсолютными эмпато-телепатами. Между собой мы почти не общаемся словами.
— Значит, тогда, в камере, я догадался правильно? — мрачно пробормотал Николай, — Вы слышали мои мысли?
— Слышал, конечно, — Лар в который уже раз улыбнулся. — И не только это. Я вообще прочел память каждого из вас и убедился, что вы не пашу. Спросите, кто такие пашу? Так мы именуем тех, кто способен на любую подлость ради собственной выгоды. Это, конечно, чрезвычайно упрощенное определение, но пока сойдет.
— Вы хотите сказать, что отбираете людей по душевным качествам? — прищурился Ненашев, так и не поверивший в телепатию.
— Именно так. Но давайте обговорим все за столом, а то господа красные нас хорошей кухней не баловали. Да и помыться не помешает, несет от меня как, простите, из отхожего места...
Дварх-лейтенант с отвращением оглядел свою рваную, грязную одежду и поморщился. Потом повел рукой и стена напротив медленно исчезла.
— Прошу за мной, — сказал он и вышел.
Николай пожал плечами и последовал за ним. И тут же замер в ошеломлении. Место, куда они попали, оказалось пугающим, совершенно нечеловеческим. Вот теперь окончательно становилось ясно, что он среди уроженцев иного мира. Огромное, пугающе огромное помещение. Но все-таки помещение, вдали виднелись бугристые, неровные стены. Потолок находился метрах в пятидесяти над головой и весь был покрыт ковром длинных, шевелящихся, влажных на вид щупалец. В воздухе плавали клочья разноцветного тумана, сплетаясь в тысячи абстрактных фигур. Звучала тихая, на грани слышимости музыка. Несколько человек в черно-серебристой форме, уже виденной офицерами на побывавшей в их камере девушке, медленно кружились в воздухе в подобии танца. Они стояли на каких-то странных, небольших досках. Видимо, эти доски и поддерживали их в воздухе. Аарн в такт музыке выстраивали сложные фигуры из своих тел, эти фигуры тут же перетекали во что-то иное. Танец завораживал и пугал, ни один из землян даже представить себе подобного никогда не мог.
— Господи... — едва слышно пробормотал Виктор Петрович себе под нос, но дварх-лейтенант его услышал и обернулся.
— Ничего страшного, господа! — ухмылка на его губах была довольно таки ехидной. — Просто учитывайте, что вы попали в сумасшедший дом. По вашим меркам, конечно. И не пытайтесь понять всего до Посвящения, физически невозможно.
— Вот как? — приподнял бровь Ненашев.
— Именно так, штабс-капитан, именно так. Вам еще полегче будет, чем мне в свое время. Я-то попал сюда из общества, не поднявшегося выше меча и копья. Можете себе представить, от меча и копья на космический корабль? Сейчас, конечно, со смехом вспоминаю, а тогда отнюдь не до смеха было...
— Вы попали в орден из средневекового общества? — Николай был откровенно удивлен.
— Да, — усмехнулся Лар. — Я уже говорил, что для нас главным являются моральные качества человека. А знания — дело наживное.
— Наверное, вы правы...
— О, Господи! Это еще что?! — вопль поручика Малера заставил всех отшатнуться.
Тот запрокинул голову и на что-то смотрел. Николай проследил за его взглядом и вздрогнул. Сверху прямо на них рушилось кошмарное чудовище, похожее на огромного паука. Офицеры шарахнулись в стороны, руки каждого лихорадочно шарили по карманам в поисках отсутствующего оружия.
— Тише, господа, тише! — рассмеялся Лар. — Ничего страшного, это всего лишь наш дварх-майор. Сейчас отчета с меня требовать будет.
— Дварх-майор?.. — дрожащим голосом переспросил его Ненашев, с ужасом смотря на замершего напротив них паука.
А посмотреть было на что... Гигантский, двухметровый, наверное, восьминогий паук, покрытый черно-алой, длинной, мягкой шерстью. Огромные, с человеческую голову, фасеточные глаза уставились на замерших офицеров. Весь его облик был настолько чужд, что единственным желанием при виде него было убежать сломя голову и спрятаться куда-нибудь.
— Неужели вы думали, господа, — продолжил между тем дварх-лейтенант, — что Создатель дал разум только людям? Зря. В галактике известны на данный момент пять разумных рас. Наш дварх-майор принадлежит к расе арахнов. Отличный профессиональный офицер, между прочим. И хороший друг. Однажды он меня и еще двоих раненых на себе двести миль до точки выхода тащил. Нас тогда хорошо взрывом посекло...
— Докладывай, Лар, — скрипучий нечеловеческий голос заставил каждого вздрогнуть.
Дварх-лейтенант молча замер перед пауком и несколько минут стоял, не говоря ни слова. Николаю показалось, что они общались мысленно. Да и с чего бы, если иначе, после приказа о докладе стоять и молчать? Нет, иного объяснения не было.
— Доклад принят, — снова прозвучал скрипучий голос и фасеточные глаза уставились, как показалось Николаю, прямо на него. — Рад видеть вас с нами, братья. Я — Рла-Дальваа, дварх-майор легиона “Ищущие Мглу”.
Ненашев прищурился и вздохнул, начиная понемногу верить в рассказ дварх-лейтенанта. Потом с трудом взял себя в руки и представился. Вслед за ним назвали свои имена и остальные. Голос каждого предательски подрагивал, выдавая состояние офицеров. Все-таки, это оказалось для них слишком...
— Новички на тебе, Лар, — снова обратился паук к дварх-лейтенанту.
— Естественно, — пожал плечами тот. — Я людей вытащил, мне за них и отвечать. А вот задание я провалил.
— Ты не профессиональный разведчик и сделал все, что мог. Большего требовать от тебя было бы глупостью. Потому поздравляю, лор-капитан!
— Но я не заслужил... — запротестовал Лар.
— Заслужил! — прервал его дварх-майор. — Прекрати дергаться, приказ о производстве уже завизирован Релиром.
— Благодарю! — щелкнул каблуками свежеиспеченный лор-капитан.
— Ладно, — фыркнул паук. — Занимайся новыми братьями. Кстати, не только ты привел новичков. Хевил тоже. Правда, из противоположного лагеря. Посему проследи, чтобы не передрались. У меня все, надо бежать в биоцентр.
— Разве мы не завершили исследования? — удивленно спросил Лар.
— Завершили, — недовольно проскрипел дварх-майор. — Вот только сканеры фиксируют подозрительную активность гиперполя. Всплески очень странной формы, похоже, что нас кто-то преследует. Вот только кто это обладает столь бесподобной наглостью, чтобы преследовать боевой крейсер ордена? А может природа гиперполя в замкнутой области иная, и эти всплески имеют естественное происхождение? Не знаю, но тут чувствительность нашей расы на руку. Баг Бенсон попросил меня напрямую подключиться к сканерам и внешним контурам Асиарха. Может, что и смогу понять.
Он снова посмотрел на молча слушающих их разговор офицеров и сказал:
— Желаю вам любви и радости, братья. Надеюсь, вам у нас понравится.
— Благодарю, господин дварх-майор! — ответил за всех Виктор Петрович, с трудом заставивший себя говорить.
Фасеточные глаза паука на секунду покрылись прозрачной пленкой, затем он сорвался с места и с огромной скоростью исчез в тумане. Земляне еще некоторое время стояли, приходя в себя от явления паукообразного офицера. Николай до сих пор прибывал в состоянии легкого ступора. Да, расскажи ему кто подобное, только посмеялся бы над безумной фантазией. А вот на тебе...
— Господа! — радостно провозгласил Лар. — Вечером обмываем мои новые погоны!
— Да, обмыть новые погоны дело святое, — кивнул Ненашев. — С удовольствием составлю вам компанию, господин лор-капитан. Кстати, вот теперь я окончательно поверил, что вы из другого мира...
— Подождите, вы еще драконов, гвардов и эльфов не видели.
— Драконов? — удивленно спросил Володя. — Настоящих драконов?
— Самых настоящих! — заверил его Лар. — Крылья, зубы, хвост и все остальное в наличии. Их правда у нас не очень много, всего несколько сот тысяч, но все-таки.
— Несколько сот тысяч — это немного? — спросил Николай, покачав головой.
— По сравнению с остальными, немного. Правда, эльфов в ордене вообще всего двое. Но это только начало. Ладно, господа, пойдемте мыться и обедать. Кому как, а мне живот уже подвело.
Как приятно оказалось ощутить себя чистым. Николай успел уже позабыть это ощущение, давно не бывал в бане, с самой осени, пожалуй. Не имелось никакой возможности. А потом поражение, побег, плен... Он отмахнулся от воспоминаний и внимательно осмотрел себя. Надо же, им сразу выдали форму ордена. Как объяснил Лар, квазиживую. Удивительно удобную, да и надевалась она как-будто сама собой. Правда, только на голое тело и первое время штабс-капитан ощущал некоторое неудобство от отсутствия белья. Но форма не терпела ничего, надетого под нее, и растворяла любое белье, что сопровождалось несколько неприятными ощущениями. В душе много повидавшего офицера после всего увиденного жило детское ожидание чуда... Оказывается, оно никуда и не уходило, просто спряталось очень глубоко, ожидая возможности снова поднять голову. Как много еще предстояло увидеть и узнать. Николай вздохнул и вышел из душевой. Одна эта душевая могла изумить любого его знакомого до зубовной боли. Он едва разобрался как регулировать температуру воды, что уж говорить об остальном... Привыкать, похоже, придется долго. Эти Аарн настолько опередили его родину в развитии, что оставалось только качать головой.
— Прошу к столу, — услышал он голос Лара и только моргнул, поняв, что попал совсем не туда, откуда вышел.
Похоже, что он оказался последним, задержавшись в душевой дольше других. Остальные офицеры, одетые точно в такую же черно-серебристую форму, уже стояли у круглого стола. Николай оглянулся — он находился в большой овальной комнате с шершавыми темно-серыми стенами. Потолок тоже был полукруглым. Какие-то картины висели на противоположной стене, но что на них изображено, Николай не разглядел. Он подошел к остальным, интересно было посмотреть новую форму на ком-нибудь знакомом. Господа офицеры выглядели смущенными и явно ощущали себя не в своей тарелке. Странно, но на каждом форма сидела так, как будто на него и шилась. Впрочем, она же полуживая... Николай бросил взгляд на стол, но тот оказался девственно пуст. А есть действительно хотелось здорово.
— Прошу садиться, братья! — сказал Лар и первым сел.
Офицеры переглянулись, но расселись вокруг стола в удобных, мягких, темно-серых, как и вся каюта, креслах. Николаю показалось, что кресло мгновенно подстроилось под его тело и он даже вздрогнул. Что, у Аарн вообще все вещи живые, что ли? Очень даже может быть, ежели исходить из того, что он уже успел повидать... Не успели люди устроиться поудобнее, как поверхность стола подернулась дымкой и перед каждым из ниоткуда возникли столовые приборы. А вслед за приборами появились и подносы с различными, но совершенно незнакомыми блюдами. Но хотя они были незнакомы, пахли одуряюще вкусно.
— Прошу! — показал рукой на стол лор-капитан. — Приношу извинения, что угощаю вас по своему вкусу, но не знаю пока, что вы любите.
Он налил в почти невидимый фигурный бокал какой-то янтарной жидкости из оплетенной белой корой бутылки. Потом передал бутылку Ненашеву, севшему справа от него.
— Предлагаю выпить за знакомство и спасение от смерти, господа!
— Не откажусь, — кивнул штабс-капитан, наливая и себе. — А что это, вино?
— Нет, покрепче, походит на бренди, но дает более тонизирующий эффект. Уж чего-чего, а разных напитков у нас хватает, попозже я еще предложу вам “Золото Дарна” или “Черный Вал”.
Ненашев кивнул и, увидев, что все сидевшие за столом наполнили бокалы, поднял свой.
— Ну что же, — сказал он, — за спасение и наших спасителей! За орден Аарн!
И осторожно глотнул незнакомый напиток. Огненный клубок мягко прокатился по пищеводу и взорвался в желудке. Приятный вкус, хоть и непривычен, пился бренди легко, но в голову ударило сразу. Штабс-капитан выдохнул и побыстрее положил себе в тарелку что-то, напоминаюшее отбивную. Остальные не отставали. Трудно было сперва разобраться с незнакомыми столовыми приборами, вилки почему-то оказались двухсторонними, вместо ложек использовали маленькие выгнутые лопаточки, ножи с какой-то стати походили на хирургические скальпели. Николай получал огромное удовольствие от того, что сидит в чистой одежде за хорошо накрытым столом с приятными ему людьми. Как давно ему не приходилось обедать в приличном обществе... Хотя сервировка и блюда были незнакомы, это не портило удовольствия. Он неспешно смаковал разные блюда, пытаясь понять из чего они приготовлены, но сумел узнать только мясо и рыбу. Салатов на столе тоже имелось множество и все приготовлены из совершенно неизвестных овощей. Выпили еще раз за новое звание их спасителя.
— Вот теперь хорошо, — удовлетворенно сказал Лар, отодвинув от себя тарелку и снова выпив. — Я готов отвечать на ваши вопросы, господа. У вас их, как я вижу, множество.
— Да уж немало, — пробормотал Николай.
— Кстати, хочу предупредить, — ехидно ухмыльнувшись, продолжил лор-капитан. — Как только пойдут слухи, что у нас оказались кадровые офицеры с немалым боевым опытом, вас начнут донимать визитами господа дварх-полковники, командиры легионов.
— И зачем же? — прищурился контрразведчик. — Вербовать к себе, что ли?
— В общем-то, да. Но прямо ни один ничего не скажет, каждый будет только рассказывать о том, какой он белый и пушистый. И как хорошо служится в его легионе.
Офицеры, представив себе белых и пушистых господ полковников, переглянулись и дружно расхохотались.
— А для чего? — внезапно стал серьезным Виктор Петрович. — Что, у вас своих офицеров не хватает?
— Хватает. Но боевой опыт бесценен. Понимаете, многие из Аарн физиологически неспособны на убийство. Большинству из нас после каждой боевой операции приходится лечиться от психошоков, иначе можно легко сойти с ума. А то и умереть. Впрочем, мы стараемся как можно меньше убивать даже в случае войны, но иногда все же приходится...
— Странно... — Николай задумчиво посмотрел на грустно улыбающегося Лара. — Война без убийства невозможна.
— Оставим это пока, — вмешался Ненашев, — Просветите меня лучше вот в каком вопросе. Господин дварх-майор сказал, что у вас есть еще новички из России. Но что значит: “из противоположного лагеря”? Красные, что ли?
— Да. А что вас смущает? Для нас не имеют значения взгляды человека, только его личные качества. Например, один из тех, кого вытащил Хевил, вообще был комиссаром. Но при том напрочь отказывался кого-либо расстреливать. Воевать, воевал. А расстреливать не желал. В чем его только свои же не обвиняли, самого несколько раз чуть к стенке не поставили, но так и не смогли заставить стать палачом. Потому он к нам и попал. А расстреляй он хоть одного, любой Аарн шарахнулся бы от него с отвращением.
— Среди красных были и такие? — приподнялись брови контрразведчика. — Если откровенно, не верю.
— Они тоже люди, а люди разные. И каждый выбирает сам, остаться ему человеком или стать подонком. Если бы среди вас имелся хоть один палач, участвовавший в расстрелах или шомполованиях крестьян, то я бы тихо ушел и не стал никого спасать. Неважно, чем человек оправдывает свое падение. Упал морально, значит все, потерян. Для нас такой становится пашу и никто не протянет ему руку, такого просто обойдут стороной, как обходят кучу, простите, дерьма.
— Вот оно, значит, как... — протянул Ненашев, переглянувшись с остальными. — Странно. Если человек испачкался, делая нужное дело, то он по вашим меркам уже не человек?
— Именно так, — кивнул Лар. — Цель еще никогда не оправдывала средств, наоборот, негодные средства пачкают самую светлую и добрую цель. А уж что подобные средства делают с душой применившего их человека... Сами увидите после Посвящения какое отвращение у вас станут вызывать испачканные души.
— А у нас всегда считали наоборот...
— Но ведь вы, господин штабс-капитан, не стали расстреливать тех троих большевиков в прошлом декабре? Хотя могли. Вы их отпустили.
— Откуда вы знаете?! — хрипло выдохнул контрразведчик. — Я же никому...
Он запнулся, с изумлением смотря на Лара. Потом с трудом выдавил из себя:
— Значит, и телепатия тоже правда...
— Правда, — согласился лор-капитан. — Я говорил, но вы предпочли не поверить. Давайте я вам лучше расскажу пару историй о том, как и какие люди попадали в орден.
— Давайте... — мрачно согласился Ненашев, он все никак не мог придти в себя.
— Представьте себе, что вы младший сын древнего, но полностью обнищавшего рода. И кроме как в армию, идти вам некуда.
— А что тут представлять? — криво ухмыльнулся контрразведчик. — Полностью моя ситуация. Именно так все и случилось.
— Но я сейчас говорю не о вас, — улыбнулся Лар. — Человек, о котором идет речь, был родом с Кроухара, столичного мира довольно крупной страны Кроуха-Лхан. Он честно служил своей императрице, к сорока годам получил звание майора войск специального назначения и руководил охраной одной из государственных биолабораторий. Никогда не лез в разборки между офицерами, грызня за теплое местечко и дополнительное жалование вызывала у него отвращение. Он просто честно служил, а потому всегда попадал на самые непривлекательные места службы.
Офицеры понимающе переглянулись. До боли знакомая ситуация, каждый из фронтовиков с презрением относился к штабным крысам, стремящимся устроиться поудобнее и ради этого готовыми на все.
— Но он не знал, что разрабатывали в охраняемых им лабораториях. А разрабатывали там новые болезни, настолько страшные, что эпидемия могла выкосить население целого мира меньше, чем за день. Об их разработках узнали мы, и лаборатории были атакованы легионом “Ангелы Тьмы”. Само собой, охрана под руководством нашего майора отчаянно сопротивлялась, но ничего сделать не смогла. Их, в конце концов, смяли и обезоружили. Нашими руководил командир “Ангелов”, дварх-полковник Фери. Как и любой из нас, он видел души, и майор ему сильно понравился. Болезненно честный человек.
— И что? — грустно улыбнулся Ненашев. — Небось штабные крысы обвинили майора в предательстве?
— Именно так. А самое страшное, что они надавили на его сослуживцев, и те дали показания против своего командира. И его приговорили к расстрелу...
— Мизерабли, право же! — гадливо скривился Виктор Петрович. — Да как можно лить грязь на того, с кем вместе дрался? Противно, господа, слов нет, насколько противно...
— Именно, что противно, — кивнул Лар. — Представьте себя на месте майора. Вы дрались до последнего, но ложно обвинены в предательстве и ждете расстрела ни за что.
— Да, мало приятного, — кивнул Николай. — Мы хоть воевали против красных и знали за что нас должны расстрелять. А тут свои же...
— Думаете у нас подобного не случалось? — фыркнул контрразведчик. — Я сам был свидетелем пары случаев. И чем все закончилось, господин лор-капитан?
— Его почему-то не расстреляли, а отвезли в космопорт и приказали покинуть родину навсегда в течение суток. Даже отдали его несчастные небольшие сбережения. Может, это его отец использовал старые связи, не знаю. По скудным средствам майора оказались два корабля, один в империю Сторн, другой к нам. Тогда он вспомнил, что ему говорил дварх-полковник Фери, о его приглашении посетить при возможности Аарн Сарт.
— Аарн Сарт? — переспросил кто-то из поручиков. — Это ваша родина?
— Так называется звездное скопление, которое контролирует орден, — кивнул Лар. — И наш майор решил лететь туда. В империи чужаку делать нечего, там жуткие порядки. Теперь представьте себе древний, на ходу разваливающийся корабль, в трюм которого в страшной тесноте набито около трехсот человек. И дорога, длящаяся несколько месяцев. Отсутствие самых элементарных удобств, даже ни одной душевой кабины.
— Не хотел бы оказаться, — Ненашева всего передернуло. — Гнусно, должно быть.
— До чрезвычайности, — согласился лор-капитан. — Хуже прочего, внутри царили порядки волчьей стаи. Группа скотов терроризировала всех подряд. Хотя нашего майора трогать не решились, нутром почуяли, что опасен. А он почти ничего не видел вокруг, был в каком-то тумане, да что я говорю, вы сами прекрасно понимаете, что он чувствовал...
— Понять несложно, — вздохнул Николай. — Горькая обида, непонимание...
— А в самом конце рейса, буквально в последний день перед прибытием, он, заметив, как избивали мальчишку, пытаясь отнять деньги, защитил его. Увидев это, к нему прибежала за защитой девушка, рабыня. Хозяин зверски избивал ее, и бедняжка, доведенная до отчаяния, решилась на бунт.
— У вас существует рабство?! — изумленно спросил Ненашев.
— У нас — нет. Да и в галактике тоже. Но есть страны, где существует. А по межпланетным законам раб, вывезенный хозяином на другие планеты, остается рабом. И если бы майор силой отобрал рабыню, то по выходу из корабля его бы арестовали, а девушку вернули владельцу. На любой планете, кроме наших. Но майор думал, что у нас действуют межпланетные законы...
— А они у вас не действуют?
— Нет, — усмехнулся Лар. — У нас любой раб тут же становится свободным, а рабовладелец с волчьим билетом высылается за пределы Аарн Сарт. И чем думал хозяин девушки, когда вез ее к нам?
— Наверное, тем местом, на котором сидел, — усмехнулся контрразведчик. — И что сделал майор?
— В первую очередь, дал владельцу девушки в зубы.
— Очень правильный поступок! — одобрил Виктор Петрович.
— Потом он задумался, что предпринять, — продолжил Лар. — А поскольку считал, что на Аарн Сарт действуют обычные законы, решил, что единственный выход — купить рабыню и отпустить на свободу. Владелец назвал цену в пять сотен кредитов, а у майора оказалось только немногим больше. То есть, придя на помощь этой девушке, он оставался без средств к существованию. Ну и, как вы думаете, он поступил?
— А тут и думать нечего, — усмехнулся Николай. — Выкупил ее.
— Да, — кивнул Лар. — Выкупил. И потому в тот же день стал одним из нас. А все эмигранты, совершившие хоть один неблаговидный поступок, были отправлены обратно. Мы с трудом переносим общество нечистых душой людей. Доходит до болезненной рвоты.
— Вы хотите сказать, — прищурился контрразведчик, — что среди вас вообще нет подлых и жестоких людей? Простите, не бывает.
— Вы опять забыли про эмпатию и телепатию, господин штабс-капитан. Способных на подлость не приглашают в орден.
— А родившиеся и выросшие среди вас? — с сомнением покачал головой Ненашев. — Люди ведь разные...
— Если человек растет в среде эмпатов и ощущает чужую боль, как свою собственную, то он не сможет никого обидеть, — Лар внимательно посмотрел на контрразведчика и потер переносицу. — Наоборот, ощутив, что кому-то больно, такой человек тут же поспешит на помощь.
— А...
Его прервала вибрирующая сирена, услышав которую, лор-капитан побледнел и вскочил на ноги.
— Что случилось? — обеспокоенно спросил его Виктор Петрович.
— Боевая тревога, — ответил Лар. — причем, степени “экстра”. Да что могло произойти, чтобы они экстру объявили?! На моей памяти такого еще не случалось! Экстру объявляют, если шансы выжить для всего корабля менее двадцати процентов.
— Вниманию новичков! — грянул с потолка громовой голос. — Боевая тревога степени экстра! Обнаружен мета-корабль Предтеч! В течение тридцати минут вам предписывается занять противоперегрузочные кресла, боевое столкновение начнется не позднее, чем через ваш час. Лор-капитан даль Далливан!
— Здесь! — отозвался Лар.
— Насколько мне известно, ты обладаешь опытом боевого проникновения на корабли Предтеч?
— Так точно, обладаю.
— Тогда срочно набирай абордажную группу. В пределах замкнутого пространства нам от мета-корабля не уйти, а подготовить гипергенераторы к обратному переходу не успеваем.
— Есть, набрать абордажную группу. Мне только необходимо поручить новых братьев кому-нибудь. Но это займет минуты две, не больше.
— Хорошо, я тебя ожидаю. Дварх-полковник Релир закончил.
— Да, господа... — протянул Лар, обернувшись к изумленным офицерам. — Очень может быть, что через час от нас всех и пепла не останется. Вот уж влипли, так влипли...
— А что это такое, мета-корабль Предтеч? — спросил Ненашев.
— Потом, — отмахнулся от вопроса лор-капитан. — Я скоро кого-нибудь пришлю, чтобы вас отвели к противоперегрузочным камерам. У него и спросите. Извините, что покидаю вас, но вы все офицеры и сами понимаете, что такое послать в бой неопытных людей.
— Мясорубка будет, — фыркнул Виктор Петрович.
— Именно, что мясорубка. А опыт борьбы с Предтечами на этом крейсере есть только у меня. Еще раз извините, вынужден откланяться.
— Вам нечего извиняться, лор-капитан, — усмехнулся контрразведчик. — Вам отдали приказ и вы обязаны его исполнить.
— Рад, что вы понимаете, — кивнул Лар, и перед ним распахнулась уже знакомая черная воронка гиперперехода.
Он еще раз кивнул офицерам и исчез.
— Да, господа... — протянул Ненашев, снова садясь и наливая себе еще немного янтарного бренди. — Обидно будет погибнуть, не зная даже, кто в тебя стрелял...
— От судьбы не уйдешь, — пожал плечами подполковник Куневич. — Ежели нам суждено сегодня погибнуть, то погибнем.
— Это так, — согласился контрразведчик. — Но что вы думаете по поводу всего этого?
И он обвел рукой каюту.
— Пока даже не знаю, — покачал головой Виктор Петрович. — Слишком многое на нас свалилось. Хотя по первым впечатлениям мне здесь нравится.
— Как ни странно, мне тоже, — ухмыльнулся Ненашев, — однако поверить во все, что рассказывал лор-капитан...
— Очень трудно, — присоединился к разговору Николай, тоже налив себе выпить. — Но очень хочется. Знаете, считал себя давно неспособным на столь откровенное детское любопытство.
— Не вы один, штабс-капитан, — фыркнул контрразведчик, — я еще менее вас ожидал от себя проявлений подобных чувств. А вот поди ж ты...
В стороне от стола снова взметнулась черная воронка, и из нее вышла девушка с очень обиженным лицом. Она что-то буркнула себе под нос, повернулась и с явной досадой ударила кулаком по стене. Потом с минуту постояла, вздохнула и снова повернулась к офицерам. Николай с интересом оглядел незнакомку. Очень красива, но непривычной красотой. Скуластое лицо, чуть вытянутые к вискам глаза, короткие черные волосы.
— Здравствуйте! — мрачно сказала она. — Мое имя Ара Эсар, лор-лейтенант легиона “Ищущие Мглу”. Лор-капитан даль Далливан поручил мне проводить вас к противоперегрузочным камерам.
Ее лицо все еще выглядело донельзя обиженным.
— С вами что-то случилось? — осторожно поинтересовался Николай.
— Случилось! — раздраженно буркнула девушка. — Первое настоящее боевое столкновение за несколько лет, а меня послали новичков опекать! Извините, вы тут ни причем, но обидно же! Я так готовилась, так тренировалась, думала меня возьмут. А!
Она передернула щекой. Было видно, что она едва сдерживает готовые прорваться слезы. Николай посмотрел на Виктора Петровича, тот приподнял бровь. Господи, до чего знакомая картина... Им обоим довелось насмотреться на рвущихся в первый бой молодых офицеров. И когда молодежь чуть придерживали, те точно так же обижались на командиров. И сколько этих юнцов не вернулось из их первого боя... Вот и эта дурочка не понимает, что лор-капитан попросту спас ей жизнь. Она бы, желая себя показать, рвалась в самое пекло и, скорее всего, погибла бы. Да, Лар поступил совершенно правильно и показал себя хорошим офицером, Николай тоже не пустил бы эту девочку в бой.

1 Следующая страница


Мы — есть! 2

— Бой, милая девушка, — негромко сказал Виктор Петрович, — это кровь и грязь. Это окровавленные куски мяса, которые только что были вашими друзьями. И вам приходится наступать на эти куски и идти дальше. Не надо вам этого видеть, ничего хорошего в этом нет. Предоставьте воевать мужчинам.
— А вы разве бывали в бою? — недоверчиво спросила Ара.
— Мы здесь все кадровые офицеры и насмотрелись на кошмары войны предостаточно, — криво ухмыльнулся Ненашев. — Лор-капитан нас из-под расстрела вывел.
— Так все равно ведь, — несколько растерянно возразила девушка, — если абордажной группе не удастся выполнить свою задачу, то всем нам крышка. Наши пушки мета-кораблю, что слону дробина. Догонит и сожжет ко всем чертям. Это же Предтечи, будь они неладны!
Она снова передернула плечами и сказала:
— Эх, надо было в “Бешеные Кошки” идти. Но туда ведь столько желающих, попробуй попади... Да и обычаи их мне не по нутру.
— “Бешеные Кошки” — это ваша разведка? — поинтересовался Ненашев.
— Да.
— А что не так с их обычаями?
— Брачные обычаи у них странные, — ухмыльнулась Ара. — У них десять тысяч мужчин и десять тысяч женщин. И при том, каждый мужчина является мужем всех женщин легиона, а каждая женщина женой всех мужчин. Мне это не слишком нравится. Наверное, я несколько архаична, но мне хочется, чтобы мой избранник был только моим...
— О, Господи! — Николая передернуло. — Мне бы такое точно не подошло.
— Подождите до Посвящения, — фыркнула девушка. — Первое впечатление после него оказывает сильнейшее влияние на ваши дальнейшие взгляды. Порой люди очень сильно меняются. Все, что человек скрывал от самого себя, выходит наружу.
— Вот оно как? — Ненашев задумчиво потер щеку ладонью. — Интересно...
— Пойдемте быстрее, скоро начнутся перегрузки, — кивнула на воронку гиперперехода Ара. — Если группа проникновения погибнет, то мы будем драться до последнего, может удастся подойти к Предтечам достаточно близко для применения гравидеструктора. Но при всех этих маневрах крейсер будет швырять так, что вне камер нас попросту раздавит.
— Но что такое мета-корабль? — спросил Николай. — И кто такие Предтечи?
— А вы разве не знаете? — с недоумением посмотрела на него девушка. — Ах да, простите, я забыла, что вы из закрытого мира... Пойдемте, на месте расскажу.
Офицеры опять переглянулись и по очереди прошли в воронку. Уже знакомо мигнуло, и Николай оказался в порядочных размеров зале, на полу которого рядами стояли странно выглядящие то ли кресла, то ли ложа. Ара что-то сделала, и семь кресел разъехались в стороны, потом собрались в круг таким образом, чтобы сидящие в них могли видеть друг друга. Зал выглядел довольно дико для непривычного взгляда — бугристые, слизистые стены, по которым то и дело проскакивали небольшие молнии, были не слишком-то приятны на вид.
— Прошу садиться, — указала на кресла Ара и села сама. — Мысленно скомандуйте креслам перейти в автоматический режим. В этом случае гравиполе включится только после подачи сигнала тревоги. А пока мы можем поговорить.
Николай кивнул ей и сел напротив. Его чем-то очень привлекала эта девушка, хотя она, конечно, слишком молода. Лет семнадцать, вряд ли больше. Офицер мысленно скомандовал перевести противоперегрузочное кресло в автоматический режим, как ему было сказано, и только вздрогнул, когда в его голове раздался сухой, нечеловеческий голос: “Приказ принят к исполнению”. По тому, как вздрагивали остальные, он понял, что и они не избежали такого же ответа. Все-таки тяжело принять, что у человека больше нет ничего скрытого. Что все его мысли и чувства открыты вниманию любого желающего. Да что там тяжело, почти невозможно...
— Вы хотели знать, кто такие Предтечи? — оторвал его от размышлений голос Ары. — Миллионы лет назад в нашей галактике существовала могучая поливидовая цивилизация.
— Поливидовая? — переспросил Ненашев. — Это как понять?
— Как и у нас, у них вместе сосуществовали разумные существа разных биологических видов. Вы ведь уже видели нашего дварх-майора? Согласитесь, он никак не походит на человека.
— Понятно, — кивнул Николай. — И они существуют до сих пор?
— Нет, — отрицательно качнула головой девушка. — Погибли очень давно в результате большой войны. С кем они воевали, мы так и не знаем. Но войны были страшные, до сих пор находят мертвые, выжженные планеты, погасшие звезды, астероидные пояса.
— Но если они погибли, то с кем вы сейчас столкнулись? — с недоумением спросил контрразведчик.
— Перед самой гибелью Предтечи создали полностью автономные мета-корабли, запрограммировав их ограниченные искуственные интеллекты на уничтожение всего живого. И именно мета-корабли расправились с врагами Предтеч, когда их создателей уже не существовало. Можете себе представить, насколько надежно выстроены эти корабли, если по прошествии многих миллионов лет они все еще полностью боеспособны и смертельно опасны. Горе любой населенной планете, если на нее напарывается в своих блужданиях по космосу мета-корабль.
— Господи... — покачал головой Николай. — Какими же безумцами нужно быть, чтобы создать настолько страшное оружие?
— Согласна, — кивнула Ара. — За полторы тысячи лет истории ордена мы повыбили почти все еще остававшиеся мета-корабли. Хотя стоило это нам ой как дорого... Однако, некоторые затаились на окраинах галактики в труднодоступных туманностях. И нам, похоже, крупно повезло напороться на один такой...
— Да уж, — хмыкнул Ненашев. — Спаси Господи от подобного везения...
— Именно. Мало того, кибермозг мета-корабля явно заинтересовался нашим экспериментом и проник вслед за нами в закрытую область. К сожалению, мы его не заметили, заметить мета-корабль совсем непросто. Их гипердвигатели работают на совершенно иных принципах и выследить их почти невозможно. А уничтожить, даже если выследишь, еще труднее. Нужно собрать вместе десяток дварх-крейсеров, тогда мощности их совместного залпа хватит. Ведь на дистанцию действия гравидеструктора мета-корабль не даст подойти никому, взорвет противника раньше. Второй путь — заманить его под орудия боевой станции. Но эти сволочи прекрасно знают, на что способны наши станции, и при виде любой из них тут же улепетывают со всех ног в гиперпространство. И ищи его потом...
— Насколько я понял, — прищурился контрразведчик, — есть еще какой-то способ? Не зря же лор-капитан собрался идти с абордажной группой туда?
— Да, способ есть, — кивнула Ара. — Но очень ненадежный и опасный. Нашими учеными разработан деструктивный боевой вирус, поражающий кибермозг мета-корабля. Но чтобы вирус мог сработать, он должен каким-то образом попасть в информационные каналы этого самого мозга. Вот тут-то и начинаются сложности. Предтечи были чистой воды параноиками, и внутри мета-кораблей простреливается каждый метр пространства. Все стены истыканы разного вида автоматическим оружием. А гиперканал близко к инфоцентралям не проложишь. С таких вылазок дай бог, если один из пяти возвращается...
Она дернула щекой, вытерла слезу и глухо пробормотала:
— Думаете, я не поняла, что Лар меня просто пожалел?
Николай молча переглянулся со своим другом. Их спаситель, оказывается, пошел на смертельно опасное, да что там, на почти безнадежное дело. Штабс-капитан прекрасно помнил каково это: провожать идущих на верную смерть друзей. А бедной девочке такого, похоже, делать еще не доводилось... Вон как вся издергалась.
— Хоть бы только никто конечной смертью не погиб... — снова вздохнула Ара.
— Что значит: “конечной смертью”? — спросил поручик Малер. — Разве смерть не всегда конечна?
— Нет, — отрицательно покачала головой девушка. — Если от погибшего сохранится хоть кусочек пальца, то ти-анх за месяц вырастит ему новое тело. Лар уже два раза полностью восстанавливался.
— Новое тело? — с изумлением переспросил контрразведчик.
— Да. Ти-анх каким-то образом удерживает душу от ухода в белый канал. Не знаю точно каким, я не специалист, но удерживает. И после того, как тело вырастет, душа принимает его. Почти не было случаев несовпадения, раза два или три за последние триста стандартных лет. Но если человека распыляет сразу, то...
Она махнула рукой. Потом вдруг насторожилась.
— Группа Лара отправляется! — голос девушки стал прерывистым. — Хотите посмотреть?
— А это возможно? — поинтересовался Ненашев.
— Да!
Ара, по-видимому, что-то сделала, так как перед офицерами повисло изображение уже знакомого им огромного туманного зала. Но на сей раз все его пространство заполняли люди, одетые во что-то, напоминающее зеркальные темно-серые латы. Они стояли на полу, висели в воздухе, некоторые даже приклеились спинами к стенам на высоте нескольких человеческих ростов. Николай зачарованно следил за их на первый взгляд беспорядочными перемещениями. Вот небольшая группа человек в тридцать собралась в центре зала, образовав из себя какую-то сложную геометрическую фигуру. Перед ними распахнулось сразу несколько гиперпорталов, и Аарн мгновенно нырнули в них один за другим. Они настолько виртуозно владели своими летающими досками, что оставалось только изумляться.
— Великолепная выучка! — восторженно выдохнул из себя Виктор Петрович. — Надо же как, стервецы, слаженно действуют!
— Лар отбирал лучших из лучших, — гордо усмехнулась Ара, потом лицо ее дернулось. — Проклятье, я должна была находиться среди них! У меня же реакция почти на порядок выше, чем у других!
— Не стоит обижаться на командира, — понимающе усмехнулся Николай. — Он хотел как лучше.
— Да что уж теперь, — махнула рукой девушка. — Хоть бы только у них получилось... Очень жаль, что нет никакой возможности наблюдать за ними внутри мета-корабля, там какая-то неизвестной природы гиперзащита.
Она немного помолчала, затем вдруг насторожилась и резко скомандовала:
— Всем лечь! Начинается!
Николай откинулся на ложе, которое низко загудело и окуталось синим мерцанием. Неизвестно откуда возникшие гибкие щупальца крепко-накрепко прихватили офицера к ложу. А зал, казалось, встал на дыбы. Даже сквозь мерцание гравиполя он видел, как вокруг носились туда-сюда незакрепленные предметы. Крейсер, похоже, вертелся как сумасшедший, избегая залпа орудий мета-корабля. Он пытался было что-то понять в окружающем хаосе, но не смог. Безумное мельтешение продолжалось уже, казалось, много часов. Но когда все закончилось, выяснилось, что прошла всего лишь четверть часа...
— Есть! — восторженно завопила Ара. — Ребята достали эту сволочь! Ну какие молодцы!
Ошеломленные встряской офицеры только хлопали глазами. А стена перед ними снова превратилась в экран. В туманном зале возникло несколько воронок, и оттуда вылетели несколько групп людей, тащивших на себе несколько покореженных, неподвижных тел. Им тут же открыли гиперпорталы еще куда-то, наверное, в этот самый ти-анх. Вдруг Ара смертельно побледнела.
— Нет! — вырвался из ее груди отчаянный крик. — Лар! Нет!
Девушка ухватила себя за волосы и закачалась на кресле, взахлеб рыдая. Николай медленно поднял глаза на Виктора Петровича, потом на Ненашева и оба с грустью кивнули. Похоже на то, что парень не вернулся... Только Володя ничего не понял и наивно спросил:
— А где господин лор-капитан? С ним ничего не случилось?
Ара рывками, с трудом приподняла голову. Из ставших огромными, широко распахнутых глаз девушки сбегали слезы.
— О-он н-навс-сегд-да ос-стан-нетс-ся в н-наш-ших с-сердц-цах и н-наш-ших д-душ-шах-х... — с трудом выдавила она из себя и снова зарыдала.
Видимо, эта фраза являлась в среде Аарн ритуальной.
— Светлая память... — мрачно пробормотал Николай и встал, вслед за ним медленно поднялись остальные.
Казалось бы, давно пора привыкнуть, что гибнут друзья и знакомые. Да вот только невозможно к этому привыкнуть. Ведь всего лишь полчаса назад человек смеялся, шутил, выпивал, радовался. И вот его уже нет... Володя, широко распахнув глаза, обвел взглядом вставших офицеров и тоже поднялся на ноги. Губы юноши задрожали, видно было, что он с трудом сдерживает слезы.
Ара вдруг встала.
— Пойдемте, братья... — мертвым голосом сказала она. — Сейчас будет Поминовение...
Николай не выдержал, подошел к ней и взял за руку. Ара подняла на него заплаканные глаза и уткнулась ему в грудь, горько и безнадежно плача. Похоже, эти двое любили друг друга... Такое отчаяние слышалось в тихом плаче девушки, что повидавшего все офицера передергивало. Он осторожно обнял Ару за плечи и тихо погладил по растрепавшимся волосам. В конце концов, она взяла себя в руки, оторвалась от офицера и почти прошептала:
— Пойдемте, ждут только нас...
Перед ними распахнулся гиперпортал и Николай, поддерживая шатающуюся Ару, шагнул вперед. Оказавшись в туманном зале, он вздрогнул. Тут собралось, должно быть, несколько тысяч человек. Впрочем, присутствовали не только люди. В стройных рядах замерших по стойке смирно Аарн стояло много диковинных прямоходящих ящеров. Сбоку штабс-капитан увидел нескольких драконов, ошибиться было невозможно — сложенные за спинами крылья этих огромных, раза в три выше человека, существ говорили сами за себя. Было также немало паукообразных арахнов, они расположились на потолке, среди щупалец, выстроившись ромбом. Тихая скорбь повисла над залом, и, хотя Николай еще не проходил Посвящения, он ощутил ее. Чуть в стороне от центра стояло несколько человек, оглядывающихся по сторонам. Похоже, новички из красных. В центре зала застыл невысокий стройный человек с черной кожей и гривой белоснежных волос до пояса. А потом в воздухе медленно проявился портрет Лара. Смеющегося, со своей черной гитарой в руках. Он казался живым... Почти неслышно зазвучал перебор гитарных струн и раздался голос погибшего. Он пел... Только сейчас Николай вспомнил, что Аарн умеют записывать звук и изображение. Продолжая поддерживать шатающуюся Ару, он слушал незнакомые песни на неизвестных языках. Как жаль, что этот гениальный певец больше никогда и ничего не споет... Странная панихида продолжалась довольно долго, всей душой Николай ощущал, что Аарн прощаются с Ларом, они молчали, но это молчание было настолько переполнено болью, что его всего передергивало.
А потом все закончилось. Продолжающую плакать Ару увела куда-то черноволосая молодая женщина, назвавшаяся Целителем. Зал как-то незаметно опустел, остались только они, красные и чернокожий офицер в центре. Он подошел поближе к землянам и наклонил голову.
— Здравствуйте, братья, — негромкий голос был, тем не менее, наполнен силой. — Я дварх-полковник Эваль Релир, командир легиона “Ищущие Мглу”. Кто из вас штабс-капитан Шаронский?
— Я! — Николай по привычке щелкнул каблуками, приветствуя вышестоящего офицера.
— Уходя, Лар попросил меня кое о чем на случай, если не вернется... Это касается вас.
— Слушаю вас, господин дварх-полковник!
— Лар просил отдать вам его фамильный меч... — негромко сказал Релир. — У него не было детей.
Затем он достал из-за спины потертые ножны и протянул русскому офицеру.
— Но почему мне?! — почти выкрикнул изумленный до онемения Николай и отступил на шаг. — Мы ведь только сегодня с ним познакомились! Я же ему никто!
— Видимо, — грустно усмехнулся дварх-полковник, — он разглядел в вашей душе что-то очень ему близкое. Я не берусь судить, я просто выполняю предсмертную просьбу друга. Возьмите!
И он снова протянул меч. Но Николай никак не мог решится.
— Да бери же, беляк! — вмешался кто-то из красных.
Эти слова словно подтолкнули штабс-капитана. Он протянул руку и принял из рук командира легиона старый меч в потертых ножнах Он меча веяло невероятной древностью. Николай вынул его из ножен и почтительно поцеловал лезвие. Вдруг показалось, что меч принял его и одобрительно улыбнулся. Какое-то наваждение... А потом он вдруг понял, что следует сделать. Николай порезал ладонь и полил меч своей кровью.
— Клянусь тебе, Лар даль Далливан, что я, Николай Александрович Шаронский, не посрамлю твоей памяти! — слова клятвы сорвались с губ сами по себе, никто не сказал ни слова, даже красные, хотя один из них довольно отчетливо фыркнул.
Губы дварх-полковника дернулись, он шагнул вперед и обнял Николая. Потом отступил на шаг и скрипнул зубами.
— Эх, Лар, Лар... — очень тихо сказал он. — Шебутное твое высочество... Говорил тебе, дураку молодому — уходи, пока не поздно, не лезь к центральным отсекам...
— Высочество? — удивленно переспросил Ненашев.
— Однажды в одном королевстве у короля родился сын, — скользнула по губам дварх-полковника грустная улыбка. — Вот только выросши, стал он совсем не похож на других принцев и плевать хотел на власть. Ему нужна была только его гитара и слушатели, поскольку Создатель наградил его высочество божественным голосом. Принц с удовольствием отказался бы от власти, но по законам того королевства корона могла перейти к кому-нибудь только после смерти законного наследника. Король был уже стар, а кузен принца жаждал власти больше жизни. Думаю, всем понятно, что произошло дальше. Окруженному в старой башне с оставшимися в живых двумя друзьями принцу повезло, что в этот момент орден начал Поиск в его мире. Так наследный принц Лар даль Далливан и стал Аарн.
— Да... — протянул Николай и по-новому взглянул на меч. — А он ведь говорил, что в ордене есть бывшие принцы и бывшие рабы. Да только я тогда не понял, что он имел в виду...
— Вы сказали, что у вас коммунизм! — выступил из группы красных болезненно худой человек в круглых очках. — А у вам тут принцы всякие...
— Не коммунизм, — повернулся к нему дварх-полковник, — а некоторые его принципы. Например, каждому по потребностям, от каждого по способностям. Понятия денег, конечно, у нас не существует. Внутри ордена все бесплатно, а каждый из нас всегда отдает свои силы ради остальных.
Потом Аарн посмотрел на ошеломленных его словами белых офицеров.
— И вы, не удивляйтесь, господа, — усмехнулся он. — Наше общество настолько не похоже на другие, что понять его вы сможете только изнутри. К тому же подумайте, если человек получает блага только за деньги, то его начинает снедать корысть. Не каждого, конечно, но все же. А там, где есть корысть, рождаются подлость, жестокость и все остальное. Потому к нам попадают только люди, которые чище других, мы не можем позволить себе принимать желающих зла...
— Какие-то глупые интеллигентские измышления! — фыркнул худой комиссар.
— Да? — приподнял брови дварх-полковник. — Тогда почему вы отказывались участвовать в расстрелах? Вас за это самого чуть к стенке не поставили, но вы все равно не согласились.
— Да... — покраснел комиссар. — Не знаю... Неправильно это, стрелять в безоружных людей! Пускай они хоть сто раз враги, все равно неправильно! Не мог я, чувствовал, что перестану человеком быть, понимаете? Хотя оно и буржуйское чистоплюйство... А...
Он махнул рукой и покраснел еще сильнее. Дварх-полковник только улыбнулся. Николай с удивлением переглянулся с Виктором Петровичем, вот уж не думал, что среди красных могут оказаться такие люди. Такому человеку, несмотря на то, что он красный, враг, не грех пожать руку. Совсем даже не грех. Штабс-капитан Ненашев внимательно присмотрелся к худому комиссару, чем-то тот был знаком, кого-то смутно напоминал. Стой, да это же один из тех троих, которых он отпустил в прошлом декабре. Отпустил, ежели честно, по той самой причине, по которой сам красный не мог расстреливать. Да, это точно он, хотя узнать парня в форме ордена было затруднительно.
— Значит, добрались тогда до своих? — спросил он и подошел поближе. — И как, интересно, вы через наши позиции перебрались?
Комиссар настороженно всмотрелся в его лицо и, кажется, тоже узнал.
— Штабс-капитан... — пробормотал он. — Повстречались снова, значит... А ты тогда так и не ответил, почему отпустил нас. Может сейчас скажешь?
— А по той же причине, что вы расстреливать не могли, — ответил контрразведчик. — Не хотел себя перестать человеком чувствовать.
— Вот видите, — вмешался в их разговор дварх-полковник. — У вас есть кое-что общее. И именно благодаря этим общим качествам вы оба и оказались у нас. Вот вашего полкового комиссара, да и большинство других, любой из нас обошел бы с отвращением десятой дорогой. Они попросту палачи. Вы ведь замечали, что им нравится издеваться над беззащитными людьми?
— Замечал, — буркнул в ответ комиссар, дернув щекой. — Я потому и пошел с вами, что понимаю — где-то у нас что-то не так, не туда мы пошли!
Он с болью посмотрел на Аарн.
— Но как правильно? — мрачно спросил он. — Я надеялся, что вы знаете... А у вас принцы.
— Если захотите, можете просмотреть исторические записи о других попытках построить коммунизм. Из них вы легко поймете, что ваши вожди наступают на те же грабли, на которые наступали их предшественники. Совершают те же самые ошибки. И потому ничего у них не получится.
— Да, — мрачно кивнул комиссар. — Я очень хочу увидеть эти ваши записи и понять в чем ошибка.
— Если коротко, — внимательно посмотрел на него Аарн, — то жестокость. Не построить ничего хорошего на боли и крови. Невозможно, законы равновесия, а это законы природы, все вернут обратно. К тому же, у вас, как и у всех других, за стремящимися добиться справедливости стоят жаждущие власти любой ценой. Можете просмотреть собранные нами в России записи и документы, они не для вас готовились, а для наших социологов и социоинженеров. Эти документы четко показывают кто на самом деле стоит за вами, красными. Кто вами воспользовался.
— Даже так? — закусил губу комиссар. — Тогда получается, что вся гражданская война была затеяна, чтобы убрать тех, кто им мешал?
— Вы это поняли? — изумленно спросил дварх-полковник. — Очень рад, что вы сами это поняли...
— Давно уже подозреваю что-то в этом роде, слишком много ненужной жестокости.
— Значит, господин подполковник был прав, когда говорил, что нас с красными попросту стравили как две стаи обозленных псов? — спросил Ненашев.
— Полностью прав, — согласился Аарн. — Тем, кто хочет получить абсолютную, непререкаемую власть, всегда мешают честные и свободомыслящие люди. Вот они и воспользовались нарастающим недовольством народа в вашей стране, господин штабс-капитан. Часть лучших людей пошла в красные, часть в белые, и две эти группы вцепились друг другу в глотки.
— С этим что-нибудь можно сделать? Это можно как-то исправить?
— К сожалению, нет, — покачал головой дварх-полковник. — Люди вашей страны должны сами опомниться, навязанное со стороны ничего, кроме ненависти к навязавшим, не даст. Такие попытки с нашей стороны уже были, и они приводили к столь страшным социальным катастрофам, что ваша гражданская война по сравнению с ними — детские игрушки. Вы тоже, если хотите, можете посмотреть исторические записи, поговорить с социологами.
— Меня зовут Никита, — протянул комиссар руку контрразведчику.
— Мы тезки, — криво ухмыльнулся Ненашев, пожимая протянутую руку. — Если вы не против, комиссар, буду рад присоединиться к вам в изучении записей, о которых говорил господин дварх-полковник. Очень хочу понять, кто во всем этом кошмаре виноват.
Красный довольно долго смотрел ему в глаза, затем молча кивнул.
— Кстати, — продолжил контрразведчик, — вы на удивление правильно говорите. Вы где-то учились?
— Самоучка, — рассмеялся комиссар. — А если точнее, ссыльные у нас в городке жили, они грамоте и обучили. Правильно говорить тоже. А потом книги и еще раз книги.
Николай смотрел на них и размышлял. Страшноватая истина открывалась, получается, что способные сдержать кошмар вместо того дрались друг с другом. А где-то там, далеко, звери в человеческом обличье дирижировали кровавой вакханалией... Что ж, черт с ними, придет время и они за все заплатят. Бог, в конце концов, не слеп. А Николай отвоевался, хватит, теперь он в этом странном ордене и ему очень хочется понять все, что пока понять не в состоянии. Вдруг он вспомнил, что в красном Петрограде у него остались родители и Даша, младшая сестренка. Вот только живы ли? У всех остальных, насколько он знал, живых родственников не осталось. Взять хотя бы Виктора Петровича, чья жена сгорела от тифа на его руках. Нет, он не может уезжать, не зная в точности, что с семьей.
— Простите, господин дварх-полковник, — обратился он к Релиру. — У меня остались родители и сестра, правда, я не знаю, живы ли они...
— Если живы, найдем, — усмехнулся тот. — Я сейчас попрошу Асиарха, а вы представьте себе как можно точнее ваших родственников.
— Нечего меня просить, я и так все слышу, — раздался неизвестно откуда ворчливый, добродушный голос. — Тем, кто со мной незнаком, представлюсь. Меня зовут Асиарх, я дварх, разум этого крейсера. Если у кого еще есть родственники, которых хотите найти, то говорите сразу. Проникновение в вашу область пространства нелегкая задача, другого случая может и не представиться.
— Я бы брательника забрал младшого, — выступил вперед один из трех красноармейцев, здоровенный парняга с простодушным лицом. — Мамку с тятькой махновцы повесили, я воевать ушел, а ему всего-то двенадцать годков будет. Тяжко малому пацану одному...
— У нас с Петром уси померли з голоду той зимой, — мрачно буркнул один из оставшихся, — потому к красным и подалися... Некого брать.
У белых офицеров тоже не осталось никого живого из родных и каждый только отрицательно покачал головой.
— Что ж, — снова раздался голос Асиарха. — Прошу вас двоих как можно точнее представить себе своих родственников. Это необходимо мне для начала поиска.
Николай закрыл глаза и как мог тщательнее представил себе по очереди мать, отца, Дашу. Почему-то они вспомнились такими, какими он видел их в шестнадцатом году во время вечеринки в честь окончания им юнкерского училища. Какие они все тогда были веселые, счастливые... Да и он сам, тогда ему казалось, что весь мир лежит под его ногами, и молодой офицер вовсю ухаживал за подругами сестры, шутил, смеялся. Кто бы тогда и заподозрил, что через какой-то год вся их жизнь рухнет...
— Благодарю, достаточно! — оторвали его от воспоминаний слова дварха.
Офицер вздохнул и отошел к товарищам. Рука продолжала сжимать меч Лара. Он о чем-то говорил, слушал чей-то рассказ о чем-то. Но ничего не доходило до затуманенного сознания, тоска по прежним счастливым временам оказалась слишком сильна.
— Внимание! — голос Асиарха заставил его встряхнуться. — Ваш брат, Иван, обнаружен. А вот вас, Николай, я вынужден огорчить...
— Они умерли?
— Ваших родителей я найти не смог, по всей видимости, они действительно мертвы. Но ваша сестра жива и находится в городе, который вы знаете под названием Санкт-Петербурга.
Боль хлестанула по нервам, и Николай даже застонал сквозь зубы. Мамы и папы больше нет... Но Дашутка, как она там одна? Она же совсем неприспособлена к жизни... Всегда витала в облаках. Снова перед глазами встала смеющаяся, прелестная шестнадцатилетняя девушка в белоснежном платье и офицер заскрипел зубами.
— Ее можно как-нибудь забрать оттуда? — спросил он.
— Да прямо сейчас и заберем, — пожал плечами дварх-полковник, — ничего трудного. Асиарх только локализует ее местонахождение, откроем гиперканал, пойдете и возьмете ее.
— Внимание! — снова заговорил дварх. — Иван, ваш брат в беде. Мальчика в этот момент страшно избивают.
— Какая гнида?! — взвыл красноармеец. — Да я руки за это повырву!
Перед ними загорелось изображение полутемной, захламленной комнаты. По полу катался оборванный мальчишка лет одиннадцати-двенадцати, весь залитый кровью, и кричал в голос. Толстый, здоровенный бородатый мужик изо всех сил охаживал его кнутом.
— Так это ж Потап, наш мельник... — ошеломленно пробормотал Иван. — Вот же падлюка! Да разве можно пацана малого так бить?! Убьет же...
— Подразделению Дельта-2 боевая тревога! — скомандовал дварх-полковник. — Асиарх, открыть канал!
— Сделано! — прогремел голос дварха, и чуть в стороне завертелась воронка гиперперехода.
Откуда-то вынырнули около десятка Аарн в темно-серых доспехах. Их руки сжимали какое-то никогда не виданное Николаем оружие. Но разъяренный Иван опередил всех и прыгнул в воронку первым. Вслед за ним почему-то пошел штабс-капитан Ненашев. Хотя да, у контрразведчика ведь имелся пунктик, он физически не выносил, когда били детей. Странный, ежели признаться, пунктик. Наверное, ему в детстве здорово доставалось.
Мельник наносил обнаглевшему мальчишке удар за ударом и с каждым зверел все сильнее. Такой же бесполезный паскудник, как и его брательник был. Надо же, работать не хочет толком, а жрать давай! Целый мешок муки рассыпал, скотина малая! Ну, ничо! Получай, гад! Потап снова замахнулся, но в этот момент на его плечо упала чья-то тяжелая рука. Он повернулся и только успел лязгнуть зубами, как кто-то так врезал ему по физиономии, что толстый мельник отлетел к стене и выронил кнут. Чуть опомнившись, Потап выплюнул несколько зубов и захлопал глазами, пытаясь понять, кто же это его так приложил. Напротив него стоял здоровенный детина в черной форме, как бы не в корниловской. Дык откуда ж тут корниловцу взяться, тут уж полгода как красные будут! Присмотревшись внимательнее, мельник даже застонал. Мать-перемать! Этим корниловцем оказался Ванька, старшой брательник оборзевшего мальца. И Ванька злой, что та собака. Ох ты ж, пресвятая Богородице! Щас точно прибьет... Во, какой здоровенный вымахал... И принесло же гада как раз сейчас! Надо ж, кака падлюка, в каратели подался...
— Посмотрите, что с мальчиком! — подошел к скрипящему зубами Ивану еще один офицер в такой же форме. — Я этим мизераблем займусь, не зря же в контрразведке служил.
Тонкие, брезгливые губы искривились во многообещающей ухмылке. Потап при виде этой ухмылки чуть не обделался и завизжал тоненьким голоском. Офицер! Его благородие! Да не просто, перед ним стоял самый страшный кошмар всех, кто имел дело с озверевшим офицерьем, перед ним стоял контрразведчик.
— Встать! — команда была произнесена таким тоном, что мельника буквально вздернуло на ноги. Правда, ноги тряслись и подгибались.
Он, весь дрожа, смотрел на брезгливое лицо офицера и прощался с жизнью. Вдруг к карателю подошел еще кто-то, и Потап вовсе ошалел. Черт! Точно, черт! Весь железный, серый, на страшной морде что-то горит. Мельник затрясся еще сильнее и принялся мелко креститься. А чертяка коснулся своей морды и морда исчезла, вместо нее появилось лицо совсем молодого парня.
— Не стоит марать рук об эту падаль, господин штабс-капитан, — сказал он. — Мы накажем его по-другому. С этого момента он не сможет никого ударить, а если ударит, то ему покажется, что ударили его самого.
— А такое возможно? — приподнял бровь контрразведчик.
— Очень даже просто.
Бывший черт повернулся к Потапу, тот снова тоненько завизжал от ужаса и таки обделался. И было от чего, глаза черта вдруг загорелись желтым адским огнем и мельнику показалось, что в его голову вонзился раскаленный гвоздь. Вонзился и принялся там вертеться. Потап завопил уже в голос и потерял сознание.
Васька скорчился на полу и тихо всхлипывал. Ну за что? Что он этому Потапу сделал такого? Ну, виноват, ну, упал... Ну, рассыпал чуток муки... Так чуток совсем, сил же больше нет проклятые мешки ворочать... Конечно, за сироту-то некому вступиться, мамку с тятькой повесили, Ванька где-то сгинул на войне. А кушать хочется... Да еще и зима, холодрыга страшная, вот и напросился к Потапу в батраки. Кто ж знал, что тот такая гнида? Кормил хуже, чем собаку, а как в зубы, так завсегда. Ой, спасибо тебе, боженька, кажись, устал, не бьет больше. Мальчик заскулил, пытаясь отодвинуться. Он все еще не рисковал открывать глаз, боясь снова увидеть падающий на него кнут.
— Ой, Васята... — раздался над ним очень знакомый голос. — Ой, шо ж он с тобой сотворил, падлюка такая...
Ванька! Ванька вернулся! Васька распахнул глаза. Действительно, над ним склонился Иван. Не убили, значит, вернулся. Ну, теперь он Потапу покажет! Тут взгляд мальчишки скользнул ниже и он даже отшатнулся. Старший брат был одет в офицерскую форму! Черную форму, очень похожую на форму корниловцев, которые однажды пороли их деревню. Только на плече горел какой-то страшный глаз.
— Вань... — растерянно пробормотал он. — Ты шо, в беляки подался?
— Та не, — махнул рукой старший брат, — потом расскажу. С собой тебя забираю, неча тебе тут голодать и холодать самому.
— Пустите, я доктор, — присел рядом с ними еще кто-то в такой-же форме, как и на Иване. — Болит, небось?
— Болит... — согласился Васька, настороженно посматривая на незнакомца, докторов он побаивался после того, как еще до революции заболел, и тятька привез из Серпуховки фельдшера.
— Не боись, сейчас мазью смажем, и сразу перестанет. А на корабль вернемся, так там вообще быстренько тебя на ноги поставим. И следа не останется!
Странный то ли офицер, то ли доктор раскрыл свой баул и достал белую коробку. Васька не успел даже испугаться, как его ловко перевернули на живот и принялись смазывать спину чем-то холодным. И боль сразу проходила! Совсем скоро у него почти ничего не болело. Вот это доктор! Совсем не то, что серпуховский фельдшер. Тот бы так лечил, что Васька орал бы от боли.
— Ну что, пошли? — добродушно усмехнулся доктор, когда Васька встал на дрожащие ноги. — Только Иван...
— Чего? — повернулся к нему тот.
— На крейсере надо его сразу в ти-анх положить, ночь там поспит, а утром совсем здоровым проснется, мазь только боль сняла, не вылечила.
— Надо, так надо, — пожал плечами Иван. — Пошли, Васята.
— А куды, Вань? — спросил тот.
— Там увидишь.
И потянул младшего брата за руку к темному углу. Мальчик не успел ничего понять, ему показалось, что его завертело, растянуло и вдруг они оказались в месте, которое Ваське и в дурном сне присниться не могло.
Николай наблюдал за всем происходящим на экране и только тихонько фыркал, представив себе, что мог подумать злополучный мельник. Иван с младшим братом, тем временем, появились в туманном зале. Здесь их поджидали двое Аарн с висящими в воздухе носилками. Ошеломленного до онемения и потому не сопротивляющегося мальчишку уложили на них и куда увезли.
— А теперь займемся вашей сестрой, Николай, — раздался голос Асиарха. — Вы готовы?
— Да! — вскинулся он.
На экране перед ним возник какой-то захламленный коридор, в нем офицер с трудом узнал коридор дома, где родился и вырос. Его родители никогда не были особо богаты и жили в казенной квартире, предоставленной департаментом, в котором служил отец. Господи, да во что большевики превратили его дом? Николай и представить себе не мог такой грязи, мама всегда отличалась болезненной чистоплотностью. Да и Ксения Ивановна, их старая горничная, никогда бы не позволила появиться даже намеку на этот кошмар. Похоже, нынешние жильцы попросту сваливали мусор на пол, нисколько не заботясь о том, чтобы его вынести. Прямо в коридоре были натянуты веревки с каким-то грязным тряпьем. Видимо, и их квартира не избежала так называемого “уплотнения”... Вдруг заскрипела дверь одной из комнат, и в коридор вышла худенькая, большеглазая девушка. Только внимательно присмотревшись, Николай смог узнать в ней свою сестру. Она затравлено осмотрелась, плотнее закуталась в старую, рваную шаль и осторожно двинулась в сторону кухни, все время со страхом оглядываясь.

Даша осторожно выглянула из двери своей маленькой комнатенки. В прежние времена в этой комнатке жила Ксения Ивановна, их старенькая то ли горничная, то ли нянька. Она была Дашеньке с Николкой второй матерью, и дети попросту обожали старушку. Ведь та постоянно баловала своих любимцев чем-нибудь вкусненьким, рассказывала сказки на ночь, да мало ли что еще, сейчас всего и не вспомнить. Уж как ее бывало уговаривали перебраться в комнату побольше и поудобнее, но она упиралась руками и ногами, утверждая, что ей и тут хорошо. Наверное к лучшему, что Ксения Ивановна умерла в самом начале семнадцатого и не успела увидеть всего этого ужаса. А теперь Даша радовалась, что у нее есть хоть этот угол, что ее саму не выбросили на улицу. Для “товарищей” это ведь запросто. Она вспомнила, как избили до полусмерти и вышвырнули соседа, Алексея Игоревича, одноногого отставного артиллерийского полковника. И чем им помешал несчастный, безвредный старик? Слава богу, ей разрешили приютить беднягу в пустой кладовке, где и повернуться-то было негде. Точнее, увлеченные грызней между собой жильцы попросту не обратили внимания на никогда не выходившего из кладовки нового соседа. Даша уже пятый месяц ухаживала за угасающим на глазах совсем чужим человеком, подкармливая его как могла. Правда, у нее и у самой мало что было, но девушке и в голову не приходило съесть паек самой, не поделившись с голодным стариком. Вот и сейчас она несла ему немного хлеба и кружку кипятку, нагретого на буржуйке в ее комнатушке. Повезло, по дороге домой удалось найти кусок оглобли, и Даша смогла немного протопить и согреть воды. Жаль, что нет сахарину, да только откуда его взять? Может, на следующий месяц в пайке немного дадут. Обещали, по крайней мере. Счастье еще, что она умела печатать и смогла найти работу в непонятной конторе с диким названием. Работать приходилось очень много, но зато ей дали небольшой паек и можно было с трудом, но выжить. Хотя Даша иногда сомневались в необходимости этого самого выживания. Что ждет ее впереди? Девушка не знала, но не думала, что хоть что-нибудь хорошее. Ее даже один раз хватали чекисты, но почему-то отпустили. Возможно, они не знали, что ее брат белый офицер. А сама она, понятно, об этом обстоятельстве не распространялась.
Даша снова осторожно оглянулась и мышкой скользнула к кладовке, в которой умирал Алексей Игоревич. В последние несколько месяцев ее жизнь стала совсем уж невыносимой. На нее положил глаз один из новых жильцов, красномордый, вечно пьяный Илья, и не давал девушке проходу. Каждый раз, когда Даше не везло на него напороться, он зажимал девушку в углу и принимался лапать, говоря всякие скабрезности. За защитой обратиться было не к кому, уходить тоже некуда. Потому Даша старалась избегать его, как только могла. Если она слышала, что Илья заявился домой, то носу не казала из своей комнатки. Ведь девушка прекрасно понимала, что если даже сей скот ее изнасилует, то ничего ему не будет. Спасибо Господу, что пока он все же не решался на подобное. Впрочем, как и все подобные личности, Илья оказался откровенным трусом, Даша видела как он унижался перед любым, обладающим хоть мало-мальской властью. Однажды Даша пригрозила ему, что в случает изнасилования пойдет в ЧК и обвинит его в связях с белогвардейским подпольем. После этого Илья вообще не трогал ее недели две и девушка успокоилась, но переполненное винными парами сознание похотливого “пролетария” не способно было долго предаваться страху. И вскорости все началось снова. Правда, теперь он пытался купить расположение девушки продуктами и рассказывал соседям, что она проститутка. И до того Даша была не в слишком хороших отношениях с подселенными, а теперь стало и вовсе невозможно. В ее сторону чуть ли не плевали, а оправдываться в чем-либо перед этими девушка считала ниже своего достоинства. Предпочли поверить Илье? Бог им судья. Сама Даша прекрасно знала, что скорее умрет с голоду, чем продаст свое тело кому-нибудь. Она привычно постучала в дверь, хотя и знала, что Алексей Игоревич не встает. Однако входить без стука невежливо.
— Здравствуйте, Дашенька! — поприветствовал ее старик и слабо улыбнулся, слегка приподнявшись с кучи тряпья, заменявшего ему постель.
— Здравствуйте, Алексей Игоревич, — поздоровалась девушка. — Я тут вам немного хлеба с кипятком принесла, вы попейте пока не остыло.
— Да что же вы от себя отрываете-то? — слегка покраснел он. — Все возитесь и возитесь со мной, будто я вам отец или дед...
— Мы же люди, а не звери, — грустно улыбнулась Даша. — И не эти...
Она кивнула в сторону двери, подразумевая новую власть и ее представителей, от которых жалости и человечности действительно дождаться было трудно, если вообще возможно.
— Так что, вы кушайте. И не беспокойтесь, я вон какая маленькая, мне совсем немного надо.
И добрая улыбка осветила ее лицо, ставшее в этот момент настолько красивым, что старый человек чуть не захлебнулся от восторга. Все это время Алексею Игоревичу было мучительно стыдно есть то, что приносила эта совсем чужая ему девочка. Он все время пытался отказаться и Дашенька все время его уговаривала, как уговаривают порой маленького ребенка. И старик ел... Но ежедневно молил Господа прекратить его мучения, да и девочке полегче будет после того, как его не станет. Но Господь почему-то медлил... Алексей Игоревич продолжал жить и проклинать эту самую жизнь. Дашеньке он, конечно, этого не говорил, не хотел огорчать милое дитя. Он вспомнил девушку такой, какой помнил ее до семнадцатого года, и только вздохнул. Кто мог заподозрить в той беззаботной пташке в белоснежном платьице такую огромную душу? Такую доброту? Впрочем, и лучшие, и худшие качества человека почему-то проявляются именно в беде, именно в самых трудных условиях. Почему так? Алексей Игоревич ответа на этот вопрос не знал, знал только, что это именно так. Старик с жалостью посмотрел на девушку и вздохнул — сама худенькая, что тот воробушек... А тут еще проклятый Илья совсем бедняжке жизни не дает. Будь он здоров, так показал бы этой сволочи где раки зимуют. Алексей Игоревич прикусил губу — посоветовать бы Дашеньке что-нибудь, да что тут посоветуешь? Он покорно съел размоченный хлеб, запил уже остывшим кипятком и поблагодарил девушку. Потом, желая хоть чем-то порадовать ее, принялся рассказывать один из романов Дюма-пэра. Дашенька всегда рада была послушать что-нибудь такое и отвлечься от страшной реальности. Ее глаза в такие моменты становились мечтательными, и хотелось бы старику знать, о чем она думает. Но спрашивать Алексей Игоревич не решался.
— Ладно, пойду,— спохватилась девушка наконец. — Поздно уже, а мне завтра к семи на работу.
— Идите, Дашенька, идите, — улыбнулся ей старик. — Поспите и пусть вам приснится что-нибудь хорошее.
— Спасибо, Алексей Игоревич, — улыбнулась она.
Даша вышла из кладовки и аккуратно притворила за собой дверь. Спать хотелось неимоверно, болели глаза, спина, ноги. Сегодня ей пришлось сидеть за пишущей машинкой почти пятнадцать часов и девушка очень устала. Она повернулась и замерла. Прямо посреди коридора стоял гнусно ухмыляющийся Илья, явно поджидавший ее. О, Господи! Только его и не хватало!
— Ну чо, Дашка, надумала? — хрипло спросил красномордый и осклабился. — Полфунта сала дам! Свежее, деревенское!
— Ешьте ваше сало сами! — брезгливо ответила девушка, сглотнув, правда, голодную слюну. — И оставьте вы меня в покое!
— Ты гля, кака цаца! — хохотнул Илья. — Смотри, допрыгаишси...
Он, гнусно ухмыльнувшись, шагнул вперед и поймал попытавшуюся ускользнуть Дашу за рукав. Прижав ее к стене, принялся беспардонно лапать. Да так, что девушка вскрикнула от боли. Она сопротивлялась изо всех сил, молча сопротивлялась, но Илья обладал бычьей силой и только похохатывал в ответ на все ее попытки сопротивления. А кричать было совершенно бесполезно, ее же виноватой и выставят. Рука Ильи проникла под юбку, и Даша не смогла сдержать слез отчаяния. Уже не помня себя, девушка вырвала одну руку из хватки насильника и ткнула его пальцем в глаз. Илья взвыл и отпрянул. Даша рванулась в сторону и в ужасе оглянулась. Добежать до своей комнаты она не могла, эта сволочь стояла на дороге. Господи, да куда же деваться-то? Она кинулась к кладовке Алексея Игоревича и рванула на себя дверь, надеясь, что успеет запереть ее за собой. Но не успела. Удар в спину отшвырнул Дашу к стене.
— Ну, сучка дворянская! — послышался за ее спиной рев Ильи. — Усе, п...ц тебе!
Сильно ударившаяся девушка повернулась и заставила себя встать, невзирая на боль.
— Оставьте девушку в покое, имейте совесть! — раздался голос Алексея Игоревича, с трудом приподнявшегося на кровати.
— А ты, хрыч старый, ваще заткнись в тряпочку! — гаркнул красномордый. — А то щас придушу!
Он снова повернулся к сжавшейся в уголке девушке. И Даша вздрогнула — в руке Илья сжимал нож.
— Знать так, сучка! — продолжил он, поигрывая ножом. — Щас ты у меня за щеку брать бушь! Поняла? И хорошо брать, попробуй токо укуси!
Господи! Помоги! Да что же ему надо, подонку такому? Даша в ужасе смотрела на Илью и понимала, что сейчас с ней случится что-то страшное. Она не обратила внимание на возникшую в дверном проеме темную фигуру. Только удивленно моргнула, когда какая-то сила выдернула Илью из кладовки в коридор, оттуда послышались звуки ударов и хриплый мат насильника. Он что-то орал, но быстро заткнулся и вскоре только хрипел. Ничего не понимающая Даша продолжала удивленно смотреть на дверь. В этот момент внутрь кладовки вошел человек в черно-серебристой, явно офицерской форме.
— Позвольте представиться, сударыня, — поклонился он, — штабс-капитан Ненашев, Никита Александрович.
— Очень приятно, господин штабс-капитан... — пробормотала ошеломленная девушка.
А офицер уже повернулся к двери и негромко бросил кому-то:
— Где вы там, Николай? Оставьте это, с него уже хватит.
В слове “это” было столько брезгливости, что оставалось только удивляться.
— Не позволю... — ответил смутно знакомый голос. — Не позволю всякой падали мою сестру оскорблять!
Сестру?! Неужели... Господи! Господи! Господи! Это же Коля! Живой! Даша вскрикнула и рванулась мимо едва успевшего посторониться штабс-капитана в коридор. Двое других офицеров трясли хрипящего Илью, из носа которого вовсю хлестала кровь.
— Коля! — вскрикнула Даша, один из офицеров обернулся и бросился к ней.
Да, это был Коля... Непривычно взрослый, небритый, одетый в незнакомую форму, но несмотря ни что — Коля! Девушка уткнулась ему в грудь и зарыдала, выплакивая все горе и отчаяние последних лет. Теперь, когда рядом находился кто-то родной, не было больше нужды держать себя в стальном кулаке. Она смотрела на лицо брата и никак не могла насмотреться. Ой, а этих шрамов раньше не было... Наверное, он был ранен? Впрочем, что это она, война ведь, хорошо, что вообще не убили. Но как он с друзьями мог в Петербурге оказаться? Да еще и в форме!
— А я за тобой, Дашут, — детское прозвище заставило девушку улыбнуться сквозь слезы и только потом до нее дошел смысл слов. За ней? Коля приехал за ней, чтобы забрать ее из этого ада?
— Мама с папой умерли? — спросил Николай.
— Еще в начале восемнадцатого, — кивнула Даша, оторвавшись от его груди и посмотрев в лицо. — Ты же знаешь, у папы было больное сердце...
— Знаю.
— Во время одной из очередных “экспроприаций” он не выдержал, упал и больше не встал. Инфаркт. А мама после этого за три месяца тихо угасла. Господь оказался к ней милостив, во сне отошла... Потом товарищи “уплотнение” сделали, набили в нашу квартиру почти двадцать человек. Я с тех пор в комнате Ксении Ивановны живу.
Негромким, спокойным голосом девушка рассказывала все, что ей довелось пережить за последние два года, и Николай только кулаки сжимал. А когда она дошла до того, как ее начал преследовать Илья, офицер не выдержал, заскрипел зубами
— Неужели не кому было обратиться за помощью? — спросил он.
— К кому? — приподняла брови Даша. — Эта сволочь всем рассказала, что я продажная и только “ломаюсь”... Поверили, конечно, ему. Я же дворянка. Да мне, впрочем, еще повезло. Помнишь Веру Сверскую? Ты за ней в шестнадцатом году ухаживал.
— Да.
— Ее пьяная солдатня всю ночь насиловала. А что потом с ней сотворили, мне и вспомнить страшно. Даже хоронили в закрытом гробу.
Даша вздрогнула и Николай снова прижал сестру к себе.
— Успокойся, Дашут, — почти неслышно сказал он. — Никто больше тебя не обидит.
— А как вы вообще тут оказались? — спросила девушка. — Как вас первый же патруль не арестовал? Вы же в форме!
— Есть способы, — хитро ухмыльнулся Николай. — Увидишь. Собирайся и пошли, нечего нам тут делать.
— А как же Алексей Игоревич? — подняла на него глаза Даша. — Он без меня пропадет...
— Какой Алексей Игоревич?
— Сосед наш бывший. Помнишь одноногого полковника, который в квартире напротив жил? Ну тот, который тебе кораблик парусный подарил?
— А-а-а... — припомнил Николай. — А он тут причем?
— Красные его на улицу умирать выбросили. Я старика в кладовку нашу поселила, слава Господу, никто внимания не обратил. Он уж и не встает...
Она потянула брата за рукав и сказала:
— Пошли, он тебя, наверное, узнает.
— Подожди, — Николай снова бросил взгляд на дрожащего в углу Илью и того от этого взгляда передернуло. — Я, пожалуй, таки прибью эту сволочь.
Он подошел поближе к красномордому. Впрочем, сейчас лицо насильника имело весьма бледный вид.
— Не стоит, Николай, — раздался позади чей-то голос. — Он и так достаточно получил, а я сейчас сделаю с ним то же самое, что с тем мельником.
Даша обернулась и удивленно замерла. Перед ней стоял человек в такой же форме, как и на всех остальных офицерах, однако кожа его была черной. Арап! Но какой арап... Тонкие, аристократичные черты лица, огромные золотистые глаза и грива снежно-белых волос до пояса. Николай тоже обернулся и кивнул.
— Вы думаете, не стоит, господин дварх-полковник? — спросил он.
— Именно так, — кивнул тот. — Тем более, что я даже усилю воздействие. Он не только станет чувствовать боль от любого удара, который попытается нанести, но и при попытке кого-нибудь изнасиловать тут же лишит себя мужского естества. Собственными руками. Причем, прекрасно понимая, что делает, но сопротивляться своим действиям не сможет.
— Великолепно! — расхохотался Николай. — Просто бесподобно! Уж кто-кто, но эта сволочь заслужила.
Непонятный дварх-полковник кивнул. Хотела бы Даша еще понять что это за звание такое. Никогда до сих пор не слышала. Впрочем, арап ведь явно иностранец. Но как хорошо он говорит по-русски... Странно даже. Вдруг глаза чернокожего офицера загорелись желтым огнем и вскоре стали похожи на раскаленные угли. Господи... Даша испуганно прижалась к брату, но тот остался совершенно спокойным. Видимо, уже наблюдал нечто подобное и уверен, что это безопасно. Доверившись ему, девушка несколько успокоилась, но была все сильно озадачена. Да что там, она вообще ничего не понимала. Дварх-полковник подошел к завизжавшему от ужаса Илье и наклонился над ним. Тело краснорожего выгнуло дугой, он захрипел и потерял сознание.
— Сделано, — удовлетворенно кивнул Релир, потом повернулся и внимательно посмотрел Даше в глаза.
Девушке почему-то показалось, что из нее вынули душу, положили на ладонь и внимательно эту душу рассмотрели. Ощущение было очень странным, пугающим, непривычным. Ей вдруг стало страшно, она почувствовала себя обнаженной и открытой взгляду любого желающего увидеть ее наготу.
— Вот, значит, как? — приподнял бровь дварх-полковник. — Последний кусок хлеба с больным стариком делили?
— Откуда вы знаете? — растерянно спросила Даша.
— Увидел, — улыбнулся он. — Могу только преклониться перед памятью ваших родителей, сумевших так воспитать обоих детей.
— Благодарю, — тоже улыбнулся в ответ Николай, понявший, что Релир просмотрел память его сестры. И сейчас он гордился ею.
— Не бойся, Дашут, — шепнул офицер напрягшейся девушке. — Ничего страшного, вот увидишь, теперь все будет хорошо.
Она облегченно всхлипнула и снова уткнулась брату в грудь.
— И можете не беспокоиться об Алексее Игоревиче, — продолжил дварх-полковник. — Не думаете же вы, что мы оставим одинокого больного человека умирать от голода? Тем более, что после нашего вторжения здесь обязательно появится это, как его там, ЧК, что ли?
— Да.
— И именно за старика они возьмутся в первую очередь. Представьте ему меня, пожалуйста, Николай.
— С удовольствием.
Они прошли в кладовку. На краю кровати сидел штабс-капитан Ненашев и внимательно слушал что-то рассказывающего старика. Увидев вошедших, он поднялся.
— Вы не представляете себе, господа, какой кошмар здесь творится! — мрачно сказал контрразведчик. — Это ужас какой-то!
— Уже представляю, Даша мне рассказала, — ответил Николай и повернулся к старику. — Здравствуйте, Алексей Игоревич!
— Здравствуйте, Коля, — улыбнулся тот. — Если бы вы знали, как мне приятно видеть перед собой русского офицера. Вот только форма у вас всех какая-то странная...
На щеках старика горел румянец. Он жадно оглядывал каждого и, казалось, не мог насмотреться.
— Алексей Игоревич, позвольте представить вам дварх-полковника Эваля Релира, командира легиона “Ищущие Мглу”.
Аарн выступил вперед и коротко поклонился. Глаза старика расширились, но больше он ничем не выдал своего удивления при виде человека с черной кожей и белыми волосами.
— Рад приветствовать, господин дварх-полковник. Вы, по-видимому, издалека? Мне незнакомо ваше звание...
— Очень издалека, — улыбнулся Релир. — А звание? Обычно я командую двадцатью тысячами бойцов и четырьмя дварх-крейсерами.
Алексей Игоревич не стал спрашивать, что такое дварх-крейсера. Он только все пытался понять, из какой страны может быть этот человек, но никак не мог сделать однозначных выводов.
— Мы рады пригласить вас к нам в гости,— продолжил дварх-полковник. — Николай забирает Дашу с собой, и вы останетесь совсем один здесь. Мне не кажется, что это хорошо. А в нашем госпитале вас быстро поставят на ноги.
— Ну, — иронично усмехнулся старик, — поставить на ноги человека можно, если эти ноги у него имеются.
— И это не проблема, — заверил его Релир.
— Соглашайтесь, Алексей Игоревич, — вмешалась Даша. — Я не могу позволить вам самому тут мучиться!
— Да не думайте вы обо мне, Дашенька! — замахал на нее руками старик. — Вы и так уже который месяц со мной возитесь. Хоть вас из этого кошмара увезут. А куда меня везти? Я и ходить-то не могу...
— Носилки ждут в коридоре, — снова заговорил Релир. — И вы удивитесь, но идти совсем недалеко. Сейчас подойдет Целитель и займется вами.
Действительно, буквально через пару минут в дверях появилась молодая женщина довольно странной наружности. Недлинные, жесткие ярко-желтые волосы стояли на ее голове гребнем, резко контрастируя с голубыми глазами на мертвенно-бледном удлинненном лице. Одета незнакомка была в такую же форму, как и все остальные.
— Лэ Кверсар Фарн Эгинэ, — отрекомендовалась она приятным контральто. — Лор-лейтенант легиона “Ищущие Мглу”, Целитель. Прошу пропустить меня к больному.
Ненашев и Релир вышли из кладовки, в которой и повернуться уже было негде. Николай с Дашей отодвинулись к стене, и женщина подошла к старику. Тут же на ее лице возникла добрая улыбка, настолько добрая, что Алексей Игоревич не смог не улыбнуться в ответ.
— Пожалуйста, полежите немного не двигаясь, — попросила Целительница. — Мне нужно вас обследовать.
Старик только кивнул и откинулся на тряпье, заменявшее ему постель. Но доктор не стала откидывать одеяло, она нараспев произнесла пару непривычно звучащих слов. Глаза ее закатились, а руки засветились призрачным синим светом. Это было настолько непонятно и пугающе, что все замерли. Женщина медленно повела светящейся рукой над лежащим Алексеем Игоревичем и ему показалось, что вслед за этим движением застарелая и давно привычная боль куда-то уходит. Какое странное ощущение... Целительница продолжала что-то шептать, и самочувствие старика с каждым мгновением становилось все лучше. А потом вдруг прекратила, отошла на шаг и рухнула без сознания. Ворвавшийся в кладовку дварх-полковник едва успел подхватить ее.
— Опять выложилась до предела, дурочка несчастная! — в сердцах выругался он. — Сколько раз уже предупреждали, что так нельзя!
— А что она не так сделала? — осторожно поинтересовалась Даша, изумленная таким способом лечения.
— Отдала почти всю свою жизненную силу, — проворчал Релир. — Лэ — слабенький маг-целитель и никак не может научиться контролировать отдачу при исцелении. Теперь снова несколько суток спать будет, а потом еще с неделю ходить слабой, что тот котенок. Нет, вот вернемся, я ее за шкирку в Академию учиться отволоку! Хватит!
— Так это что же, ваша девушка отдала мне собственную силу? — спросил Алексей Игоревич, довольно уверенно сидевший на кровати, чего не случалось уже несколько месяцев. — Но зачем?
— А разве вы сейчас не чувствуете себя лучше, чем раньше? — усмехнулся дварх-полковник.
— Настолько лучше, что я и не помню когда себя так хорошо чувствовал.
— Для того и отдала. Но того же результата можно было добиться с куда меньшими затратами сил и самой при том на ногах остаться. Нет, я этой девчонке больше не позволю себя так тратить!
Он повернулся к двери и позвал:
— Штабс-капитан!
— Вы звали? — Ненашев появился на пороге.
— Да, — кивнул Релир. — Не могли бы вы с Николаем помочь Алексею Игоревичу добраться до носилок?
— Конечно, — кивнул контрразведчик.
Офицеры вдвоем осторожно подняли старика и вынесли в коридор. Даша вышла следом и ошеломленно замерла. Носилки, на которые они положили Алексея Игоревича, висели в воздухе! Господи, да кто эти люди?! Она впервые после встречи с братом оглянулась и только покачала головой. Теперь понятно, почему никто из скандальных жильцов не вышел на шум. У каждой двери замер вооруженный офицер. Наверное, напуганные до смерти господа пролетарии сидят по своим комнатам тихо, как мыши. Прав был господин дварх-полковник, как только они уйдут отсюда, большинство жильцов тут же бросится в ЧК. Но девушка все же не понимала, каким образом группа офицеров, да еще и иностранцев, собирается выбираться из Петербурга. К тому же, с инвалидом на руках. Ведь на улицах сотни патрулей... Она только покачала головой, пытаясь избавиться от наваждения и надеясь, что все это не привиделось ей в бреду.
— Пошли, Дашут, — взял ее за руку освободившийся Николай и девушка вцепилась в него, как в спасательный круг. — И ничего не бойся. Сперва тебе все покажется таким же странным, как показалось мне. Да что говорить, я сам в орден только сегодня попал и до сих с трудом верю своим глазам.
— Только сегодня?
— Да. Еще несколько часов назад я был в Иркутске, ожидал расстрела в тамошней тюрьме. И представить себе тогда не мог всего, что вскоре случится.
Даша удивленно посмотрела на брата.
— Потом расскажу, — добавил он. — Ты хочешь что-нибудь взять на память? А то мы сюда вряд ли когда-нибудь вернемся.
— Разве что портрет папы с мамой, — усмехнулась она. — Больше брать нечего, красные все отобрали.
Забежав к себе в комнатку, Даша схватила со стола маленькое фото, сделанное еще в шестнадцатом году. Оно сохранилось чудом, кто-то даже наступил на упавшую во время обыска фотографию, и сейчас на ней виднелся след грязной подошвы. Оглядевшись, девушка поняла, что больше брать действительно нечего... Она вздохнула и снова вышла в коридор.
— Ты вовремя, — встретил ее брат. — Сейчас переходим на крейсер.
Даша снова ничего не поняла, но согласно кивнула. Что-то изменилась здесь и сперва девушка даже не поняла что. Только оглянувшись, увидела в конце коридора черную, бесшумно вертящуюся туманную воронку, несколько похожую на смерч, и покачала головой. После летающих носилок можно было ожидать уже всего. Да что же это за орден такой? Кто они? Масоны, что ли? Да нет, вряд ли. Встречала она масонов, обычные люди. К воронке подошли двое незнакомых офицеров, шагнули в нее и исчезли. Господи! Онемевшая от изумления Даша смотрела, как к пугающему черному провалу подплыли носилки с Алексеем Игоревичем и тоже скользнули туда. Один за другим странные офицеры шли к воронке и исчезали в ней.
— Идем, — потянул ее вперед Николай. — Наша очередь.
И Даша пошла к воронке, как во сне. Впрочем, она не была уверена в том, что это не сон. Может, сейчас она проснется и выяснится, что ничего не случилось, что она должна вставать и идти на работу. Что снова нужно бояться пьяного Ильи и выстаивать тысячные очереди за своим жалким пайком. Уже почти уверившись, что спит, девушка ступила в воронку. Ее растянуло, схлопнуло, что-то мелькнуло в глазах, и она оказалось в каком-то огромном помещении, выглядящем настолько непривычно, что Даша даже ущипнула себя. А ущипнув, поняла, что все же не спит. Но ежели так, то где она?! Даша повернулась к улыбающемуся брату и спросила об этом.
— Помнишь, — ответил он вопросом на вопрос, — мы с тобой читали книгу “Из пушки на Луну”?
— Да...
— Мы сейчас в космосе, — а это, — Николай повел рукой вокруг, — огромный звездный корабль. Аарн натолкнулись на наш мир случайно. А их орден принимает людей отовсюду, насколько я могу судить, и отбирает их по моральным качествам. Да черт побери, я сам еще ничего не понимаю! Но мне здесь нравится.
Слова брата казались дикими, невероятными, но действительно объясняли все. Люди с иных миров... Даша новыми глазами посмотрела вокруг, и голова закружилась от чуждости всего, что она увидела. Мимо пронеслись несколько огромных пауков, но девушка почему-то не испугалась, хотя раньше всегда боялась пауков до визга. Плавающие в воздухе клочья разноцветного тумана и перезвон невидимых маленьких колокольчиков где-то вдалеке вызывали ощущение феерии. Казалось, Даша попала в сказку. Пролетевший невдалеке ярко-алый дракон только усилил это ощущение.
— Прошу внимания! — раздался звонкий девичий голос.
Даша обернулась и увидела улыбающуюся, приятную шатенку, очень похожую на ее еще в семнадцатом году невесть куда пропавшую подругу, Леночку Горивлеву. Она даже шагнула вперед, но присмотревшись, поняла, что это все-таки не Леночка, что незнакомка только похожа. Девушка была одета в такую же форму, что и все вокруг. Странно, но здесь, похоже, в армии служат и женщины...
— Мое имя — Вериль, — сказала между тем шатенка. — Я — Целитель. На вас всех слишком много всего свалилось сегодня, господа офицеры, потому я требую, да-да, не прошу, а требую, чтобы вы немедленно отправились отдыхать. Перед сном каждому желательно принять грамм по двести алкоголя. Сейчас вас проводят по вашим каютам.
— А может... — выступил вперед Ненашев.
— Никаких “может”! — перебила его Вериль. — Или мне обратиться к дварх-полковнику, чтобы он облек мое требование в форму приказа?
— С Целителями лучше не спорить, — рассмеялся подошедший Релир. — Они все равно своего добьются, будь ты хоть дварх-адмирал. Они самого Т'Сада могут от полета отстранить, ежели потребуется. Да и то, поспать вам действительно необходимо. А утром проведем экскурсию по крейсеру, тогда все и посмотрите.
— Ладно, госпожа Целитель, — махнул рукой контрразведчик и тоже рассмеялся. — Вы правы, глаза слипаются. Часов тридцать уже, поди, на ногах...
— Вот именно, — кивнула Вериль и повернулась к Николаю. — Вас это тоже касается. Понимаю, что долго не видели сестру, но вы еще успеете наговориться. До Аарн Сарт около недели полета, так что времени вам хватит. К тому же, Даше нужно как следует поесть, помыться и выспаться. Вы-то уже ели, а она голодна!
Ну вот еще! О еде сейчас думать! Девушка открыла было рот, чтобы возразить, но передумала и только фыркнула. Николай встревоженно и сконфуженно посмотрел на нее и улыбнулся.
— Наверное, вы действительно правы, — сказал он. — Но Даша...
— Не беспокойтесь, я сама обо всем позабочусь, — задорная, детская улыбка возникла на лице Целительницы и куда подевалась вся ее строгость. — Две девушки уж как-нибудь найдут общий язык.
Она подмигнула смутившейся Даше.
— Пошепчемся о нашем, о женском, — продолжила Вериль с легкой иронией в голосе.
— О, — со смехом поднял руки дварх-полковник, — надо сдаваться! Раз разговор пошел о великих женских тайнах, то мужчинам здесь точно не место.
Вериль показала ему кулак и сама весело рассмеялась. Даша широко открытыми глазами смотрела на них и понимала, что эти люди ей нравятся. Очень нравятся. Они были какие-то настолько живые, настолько открытые, настолько непохожие на всех, кого она до сих пор знала, что оставалось только удивляться. Даже странная обстановка вокруг перестала пугать, хотя все еще настораживала. Тем временем к ним подошли еще двое Аарн. Эти тоже улыбались ничуть не менее задорно.
— Мы за вами, братья! — сказал один из них. — Каюты ждут вас.
Николай обернулся к Даше и снова обнял ее.
— Не бойся, — шепнул он. — Да завтра...
— До завтра! — девушка поцеловала брата в колючую щеку. — Я не боюсь, сама не знаю почему, но почти не боюсь.
— Вот и хорошо, — улыбнулся он.
Даша стояла и смотрела как ее брата с товарищами уводят в туман. Она очень боялась, что не увидит его больше. Почему-то вернулся знакомый, липкий страх, с которым девушка сроднилась за последние два года. Она не обратила внимания, что Вериль встревоженно переглянулась с какой-то другой молодой женщиной. Та кивнула, и Дашин страх начал таять, как тает снег под лучами весеннего солнца. А действительно, чего она боится? Не стали бы эти люди спасать их, если бы желали причинить какое-нибудь зло.
— Пойдемте, Даша? — спросила Целительница.
— Хорошо... — кивнула девушка.
— Кстати, познакомьтесь. Это моя подруга Релла, она Целитель Душ.
Даша вежливо поздоровалась с ослепительно красивой черноволосой дамой лет тридцати на вид. Та ласково улыбнулась ей и погладила по щеке. Почему-то такая фамильярность не вызвала протеста и это было странно. Впрочем, видно же, что здесь желают ей добра. Но почему? Она ведь им никто... Даша только покачала головой, все вокруг казалось настолько непривычно странным, что чувство удивления попросту отказывало. Она пошла вслед за новыми знакомыми в другую воронку и оказалась в довольно большой, светлой комнате, выглядевшей как-то так по-домашнему уютно, что девушка сразу успокоилась. Обстановка была немного необычной, но мягкие кресла и диваны даже на первый взгляд казались очень удобными, они так и звали к себе. Безделушки на стенах, небрежно сброшенное покрывало, лежащие то тут, то там вещи говорили о том, что здесь живут. И явно женщина, женская рука чувствовалась в каждой мелочи.
— Это моя каюта, — повела рукой вокруг Вериль. — Надеюсь, вы согласитесь погостить у меня.
— Большое спасибо... — смутилась Даша. — Буду рада, ежели я вас не стесню...
— Да о чем речь! — махнула рукой Целительница. — Здесь целых пять спален, места хватит.
— Ой, — спохватилась девушка, — я забыла спросить, что с Алексеем Игоревичем...
Вериль переглянулась с Реллой, и обе улыбнулись.
— Алексей Игоревич уже в ти-анх, — ответила Релла. — Это нечто подобное госпиталю. И будет там находиться почти весь полет. Омоложение организма и отращивание новой ноги займет немало времени.
— Омоложение? Новая нога? — ошеломленно переспросила Даша, не поверив своим ушам.
— Ти-анх еще и не то может, — махнула рукой Вериль. — В госпитале на данный момент несколько наших, многие вообще в клочья разорваны были. Тоже к концу полета на ноги встанут. Жаль, что Лар...
Она отвернулась, дернула щекой и смахнула слезу. Даше почему-то показалось, что Целительнице сейчас очень больно. Она, сама не понимая зачем это делает, подошла к той и, ничуть не стесняясь, обняла. Глаза Реллы изумленно расширились и она медленно встала с кресла, в которое незадолго перед тем села.
— Не может быть... — переполненный удивлением шепот заставил Дашу оглянуться.
— Чего не может быть? — спросила девушка.
— Неважно. Пока еще неважно.
Что ж, оставалось только кивнуть. Но все-таки, что-то ведь изумило Реллу. Что-то из того, что сделала она, Даша. Ой, Господи ты боже мой, ничего же непонятно...
— Ладно, я пока прощаюсь, — сказала Релла. — Надо пробежаться, проверить как всех разместили.
Она улыбнулась и шагнула в возникшую на стене воронку.
— Ладно, Даша! — оторвалась от девушки взявшая себя в руки Целительница. — Давайте поужинаем, вы наверняка голодны.
Вериль на секунду повернулась к столу в центре комнаты и его девственно-чистая поверхность заполнилась парящими блюдами. Решив не удивляться уже ничему, Даша только вздрогнула. Внимательно осмотрев стол, она опять вздохнула — буквально ничего знакомого, даже двузубые вилки почему-то были двухсторонними. Впрочем, ничего удивительного, ведь аарн из другого мира и обычаи там никак не могут походить на обычаи ее родины. Вкусные запахи заставили судорожно сглотнуть слюну. Даша уже забыла, каково это — сидеть за накрытым столом, на котором всего вдоволь. Странно, но хорошие манеры вспомнились сами собой, для этого не пришлось прилагать ни малейших усилий. Правда заставить себя есть не спеша все-таки оказалось нелегко. Она пробовала каждое блюдо и все было очень вкусно, но совершенно незнакомо. Послушав новую знакомую, Даша позволила себе выпить немного вина, чего до сих пор не делала почти никогда, даже когда для того была возможность. Так уж воспитала ее мама.
— Нет! — вдруг вскочила на ноги Вериль. — Ара, дурочка, нет! Где же Релла?!
Она, закусив губу, напряженно прислушивалась к чему-то неслышному.

Предыдущая страница 2 Следующая страница


3 Иар Эльтеррус

— Что-то случилось? — тоже встала несколько удивленная ее поведением Даша.
— Случилось... Один из нас сегодня погиб, пожертвовал собой ради остальных. Если бы не он, нас никого не осталось бы в живых... Да что там, самого корабля не было было. Его звали Лар.
Даша вспомнила, что при упоминании этого имени Вериль плакала и вздохнула. Почему-то всегда первыми гибнут самые лучшие... Она была уверена, что этот Лар из лучших, ведь только такие способны пожертвовать собой ради других. Только такие...
— А Ара его любила, — продолжила Вериль. — И теперь собралась уходить вслед за ним. Молодую дурочку пытаются отговорить, но она ничего не желает слушать...
— Отведите меня к ней! — Даша сама не поняла, почему сказала это. — Я знаю, что ей сказать.
Целительница удивленно посмотрела на напрягшуюся девушку и явно собралась что-то возразить, но вдруг застыла на месте.
— А ведь может получиться... — задумчиво пробормотала она. — Девочка, похоже, Целитель Душ... Идем!
Вериль решительно шагнула в возникшую перед ней воронку гиперперехода. Даша поспешила за ней. Они оказались в большой комнате, в которую набилось десятка три аарн. Целительница быстро прошла сквозь расступившуюся перед ней толпу, и Даша увидела сжавшуюся в углу черноволосую девушку в уже привычной форме ордена. Та сидела на полу, опершись спиной об стену и отчаянно прижимая к себе потертую черную гитару. Короткие волосы были встрепаны, лицо перекошено, а широко распахнутые в никуда глаза переполнены такой болью и таким отчаянием, что Даша вздрогнула.
— Ты думаешь, Лар сейчас тобой гордился бы? — неожиданно для самой себя жестко спросила она. — Ты сейчас предаешь его память! Он спас всех, а ты его предаешь!
— Ты не понимаешь... — хрипло прошептала Ара. — Его больше нет... Я не могу без него... Он ждет меня там...
— Он не был бы рад твоему уходу, — ответила Даша. — Ты еще ничего не сделала в жизни, чтобы стать достойной его памяти. Тебе рано идти к нему, ты этого пока недостойна! Встань и продолжи его дело! Слышишь, Ара? И он скажет тебе спасибо, когда вы встретитесь.
— Продолжить его дело? — в глазах черноволосой появилось осмысленное выражение. — Но как я могу, Создатель не дал мне его таланта...
— А кто тебе это сказал?! — с яростью бросила Даша. — Встань в полный рост и иди вперед, несмотря ни на что! Оплачь его, люби, но иди вперед! И ты увидишь как он улыбается тебе оттуда!
— Идти вперед... — прошептала Ара и из ее мертвых, сухих глаз одна за другой закапали слезы. — И он улыбнется мне...
Она всхлипнула. Ну, слава богу, уже плачет, а не сидит с мертвыми глазами. Даша не раз встречалась за последние годы с горем после гибели близких людей и знала, что главное заставить человека хотя бы заплакать, вывести из первого, самого страшного шока. Она решительно отобрала у Ары гитару, села рядом на пол и прижала дурочку к себе. Та снова всхлипнула, а затем зарыдала уже в голос, уткнувшись утешительнице в грудь. Даша гладила ее но голове и сама едва удерживалась от слез, вспоминая смерть папы с мамой.
Аарн почтительно молчали, смотря на них. Еще бы, мало кому удается стать свидетелем рождения нового Целителя Душ. Их было настолько мало, что каждый пользовался в ордене огромным почетом.
“Где она?!” — прервал молчание пульсирующий тревогой эмообраз и из гиперперехода вылетела донельзя взъерошенная и задыхающаяся Релла.
“Ты опоздала, сестра...” — ответила Вериль.
“О, Благие! Она?..”
“Нет. Даша справилась. Поздравляю с коллегой”.
“Значит, я не ошиблась... — облегченно перевела дух Релла. — Таки Целитель Душ. И как она справилась?”
“Немного жестковато, как на мой взгляд, но действенно”.
Релла быстро просмотрела память подруги и кивнула.
“А тут по-другому и нельзя было, — фыркнула она. — Даша нашла единственно верный подход, я бы действовала не менее жестко, хоть и немного по-другому. А сейчас я добавлю кое-что от себя для укрепления эффекта”.
На стене напротив появилось изображение темной и сырой камеры. А потом ее сменило мечтательно улыбающееся лицо человека. Молодого мужчины. Даша ошеломленно смотрела на него, настолько красивых людей она никогда не видела. И ведь в его красоте не было ничего манерного, неестественного, наоборот, это была зрелая красота знающего себе цену мужчины. Сильного мужчины. Сперва Даше показалось, что это портрет, но потом девушка поняла, что это что-то напоминающее уже виденный ею пару лет назад синематограф. Только в цвете, объеме и со звуком.
— Лар... — прошептала Ара и заплакала еще отчаяннее.
Так это и есть погибший? Даша горько вздохнула. Ну почему, Господи, почему именно такие гибнут чаще других? А бесполезные скоты типа Ильи живут и здравствуют... Какая-то в этом глубочайшая несправедливость. Ей самой хотелось плакать, но Даша привычно держала себя в кулаке, ведь сейчас от нее зависит эта глупенькая девочка. Лар на экране что-то сказал, затем послышался послышался перебор гитарных струн. Можно было заслушаться, мало какой гитарист умел заставить свой инструмент плакать и смеяться. Этот умел. А потом Лар запел. Вот тут-то Даша и растерялась. Не должно быть у человека такого голоса. Такой голос слишком велик для человека. Наверное, потому Господь его и забрал... Девушка вслушалась в слова и едва удержала судорожный всхлип. Да он же чувствовал, что погибнет! Он знал это. С трудом переведя дух, она погружалась в накатывающуюся на нее песню. Даша не знала, что Лар пел для ее брата с друзьями и только потому пел по-русски.

Ты улыбнись и пусть пурга,
Но знай, весна настанет.
Не надо плакать и тогда,
Когда меня не станет...

Уйди в пургу, найди ответ,
Пусть горе не достанет,
Найди любовь и меру лет,
Когда меня не станет...

Тебе отсюда мой привет,
Ведь светлый день настанет,
Иди вперед, там боли нет,
Когда меня не станет...

Взлетай, возьми звезду в ладонь,
Здесь крылья не расправить,
Лети и пусть горит огонь,
Когда меня не станет...

Да, в этой песне есть ответ,
Надежда утром встанет,
Пусть будет жизнь и добрый смех,
Когда меня не станет...

“Когда меня не станет...” — повторила про себя Даша последние слова песни. Стихи, если разобраться, оказались довольно слабы с литературной точки зрения, но что-то неуловимое в них было. А уж когда их пел своим божественным голосом Лар... “Уже не споет, — мелькнула горькая мысль. — Больше никогда не споет... Почему, Господи?”
— Спасибо, любимый... — донесся до ее слуха слабый шепот Ары. — Я взлечу, я обещаю тебе, что взлечу...
Потом она снова уткнулась Даше в грудь и расплакалась. Но это были не прежние слезы отчаянья. Эти слезы уже утешали, помогали успокоиться. И вскоре бедняжка только слабо всхлипывала. Даша что-то шептала ей на ухо, даже сама порой не понимая что. Да это и не было важным, главное сейчас — интонация. Наконец, она сумела поднять Ару на ноги и взглядом попросила помощи у Вериль, с облегчением заметив стоящую рядом с той Реллу. Вскоре все четверо оказались в каюте Целительницы.
Даша улыбнулась, не открывая глаз. Настроение с какой-то стати было светлым, солнечным. Как жаль, что сейчас придется вставать и идти на кухню мимо привычно ругающихся соседей, чтобы согреть себе кипятку. Со вчера у нее осталась маленькая ржаная горбушка и надо позавтракать, хотя есть почему-то не хотелось. Но на работе захочется, еще и как захочется. Впрочем, к постоянному чувству голода Даша давно привыкла. Представив себе злобные взгляды соседей, девушка поморщилась — нет, не пойдет она кухню, бог с ним, с кипятком, обойдется. Хоть бы только Илья уже ушел на свой завод, очень не хотелось встречаться с ним. Опять ведь начнет приставать... Смутно вспоминался чудесный сон, в котором за ней пришел Коля и увел за собой в небо, на эфирный корабль какого-то ордена. Даша снова улыбнулась — и надо же было такому присниться... Вот уж не ждала, что в ней после всего пережитого еще не умерло ожидание чуда. Ладно, хватит, пора вставать. Девушка резко распахнула глаза и собралась уже встать, когда поняла, что лежит совсем не на привычной узкой железной койке. Она лежала на огромной круглой кровати, на чистом белоснежном белье. Рядом посапывала уткнувшаяся в подушку Ара. Господи, так это не сон?! Спасибо тебе, Господи! Все вчерашнее мгновенно вспомнилось во всех подробностях. Даша не решилась отпускать Ару от себя, боясь, что та снова впадет в черное отчаяние, и девушек уложили спать вместе. Вериль только заставила все еще плачущую дурочку принять какое-то лекарство, кажется снотворное. А потом... Да, потом Дашу попросили повторить каких-то три странно звучащих слова. Даша повторила и с потолка прогремела наполненная торжеством и радостью птичья трель. И как после этого обнимали ее Вериль с Реллой, называя сестрой. Девушка поняла только, что с этого момента она официально принята в этот малопонятный орден. Но пусть малопонятный, ей все равно здесь очень и очень нравилось. Люди вокруг были просто чудесными, открытыми, радостными. Да, когда заговаривали о Ларе, на глазах у многих появлялись слезы, но они жили дальше. Даша широко улыбнулась новому дню и новой жизни, ожидающей ее.

Глава 2.

— Гракх, мать твою! — шепотом выругался старый шаман и отвесил ученику подзатыльник. — Ты куда, дубина стоеросовая, свою башку дурную высовываешь? Жить надоело?!
И точно, едва орк успел спрятаться за стену, как несколько эльфийских стрел ударились в место, где только что находилась его голова. Гракх что-то злобно прошипел себе под нос и крепче ухватился за рукоять ятагана. Таких лучников, какими были эльфы, еще поискать надо. Умеют, гады. Что есть, то есть. Много этих остроухих сволочей явилось по их головы. Ох, и много же... Орк оглянулся и тяжело вздохнул — их осталось всего лишь чуть больше двух десятков, включая чудом спасенных в последней деревне троих детишек и пятерых девушек. Впрочем, орчанки ничуть не хуже мужчин своего народа научились обращаться с оружием за эту страшную войну и сейчас точно так же, как и воины, ожидали атаки людей и эльфов. Последние орки в мире... Как страшно знать, что после их гибели никого из народа урук-хай не останется на земле. И каждый готовился подороже продать свою шкуру. Ну что такого они сделали людям и эльфам? Всего лишь отличались от них? Или что? Гракха донельзя мучили эти вопросы, он почему-то очень хотел понять это перед смертью. А что никому из них живым с этой скалы не спуститься, было понятно любому. Молодой орк тяжело вздохнул и потер переносицу.
Старый шаман нашел идеальное место для обороны. Отвесный пик локтей пятисот в высоту, на вершине которого росла небольшая роща палиагровых деревьев. Один только запах этих странных широколистных деревьев почему-то приводил любого эльфа буквально в неистовство, и “перворожденные” немедленно бежали из любого места, где рос палиагр. К тому же, прекрасно владея магией земли, Кержак заставил края пика вырасти в невысокие, в рост орка, стены с бойницами. Летать ни эльфы, ни люди не умели, а с любым из их магов шаман справился бы играючи. Те прекрасно это понимали и не лезли, глупо пытаться одолеть того, кто их же магии и обучал. А взбирающихся на пик смельчаков орки попросту сталкивали вниз, не тратя драгоценных стрел. Все бы хорошо, если бы не одно “но”. Армия людей и эльфов плотно обложила пик, на котором укрылись остатки народа Тьмы, как почему-то именовали орков среди остальных народов. Шаман пожал плечами, не понимая, с какой стати подобное могло взбрести кому-нибудь в голову. Причем здесь Тьма? Или Свет? Две необходимые для жизни любого мира силы, ничего более. И принадлежать только одной из них — глупость, большей глупости и придумать трудно. Так почему люди с эльфами почитают орков за дураков? Или это всего лишь повод, чтобы уничтожить остатки древнего народа? Старик покосился на Гракха и тяжело вздохнул — сколько лет он готовил этого талантливого мальчишку себе в преемники, а теперь весь труд пошел сапангу под хвост. Жить остаткам его урук-хай осталось разве что до начала морозов. Шаман привычно расширил сознание и окинул взором окрестности пика. Увы, уходить никто из врагов не собирался. Постоянные и хорошо обустроенные лагеря, склады с припасами, которые ежедневно пополнялись из приходящих караванов. Кержак сглотнул голодную слюну и вздохнул — еды не осталось, жили только редкими птицами, которые он своей магией приманивал на пик. Да тем, что удавалось украсть у врага. Но эльфийские маги, хоть и не рисковали высовываться, были начеку. А разрушить чужое заклинание, особенно заклинание телепортации, до смешного просто. Сам же этих сволочей остроухих в свое время и научил... На свою голову, лопух старый.
Кержак тяжело вздохнул — кто мог подумать еще лет тридцать назад, что эльфы окажутся способны на геноцид? В голову никому такая чушь придти не могла! Дикость ведь! И что это на них нашло? Люди, понятно. Молодой еще народ, ума и доброты пока немного, а воинственности хоть отбавляй. Много столетий человеческие королевства увлеченно грызлись между собой, не обращая никакого внимания на живущие на отрогах никому не нужных и холодных Таранских гор племена немногочисленных орков. Именно эльфы помирили их и натравили на “общего врага”. Хотя уж кто-кто, а “перворожденные” должны помнить правду... Каким шоком оказалось начало этой страшной войны для всего народа урук-хай. Совет Старейшин отправил послов, чтобы умолять о мире, не понимая что случилось, чем и кому они помешали. Ведь Таранские горы никому не нужны и никто никогда там не жил. Головы этих послов прислали обратно с насмешливым ответом: “Война прекратится только тогда, когда последняя тварь Тьмы исчезнет с лица земли!” Давно отвыкший от войн народ пахарей и ремесленников вынужден был взяться за оружие. Уходить им было некуда... Увы, эту войну они проиграли и проиграли очень быстро. Воевать тоже надо уметь, а орки никогда не понимали к чему это кровавое умение, уже много тысяч лет у них даже не имелось в языке такого понятия — воин. А после того началось истребление всех выживших. Люди и эльфы не жалели никого, ни женщин, ни детей, оставляя за собой выжженную пустыню. За каждым прячущимся в лесу орком устраивалась целая охота. А потом пойманного беднягу под торжественные песнопения священников сжигали заживо...
Отряд Кержака отступал от самой орочьей столицы и оставался как бы не последним из отрядов, еще не прекративших сопротивления. Охота за ними развернулась вовсю, но магия старого шамана помогала оставаться неуловимыми. Каждому магу в этом мире было хорошо знакомо имя Кержака Черного, да что там, большинство из них обучались по учебникам, им же и написанным. О, эльфы даже согласились сохранить ему жизнь! Единственному из всех орков... Старик жил отшельником далеко на севере и даже о начале войны узнал не сразу. Поначалу старый шаман просто не понял, что случилось и с какой стати людей с эльфами охватило повальное безумие. Он отправил письмо с просьбой объяснить причины войны своему бывшему ученику, Эльвинелю, теперь возглавившему объединенные племенные союзы рассветных эльфов. В ответ получил переполненное презрением послание и предложение сохранить ему жизнь в обмен на неучастие в войне. Ошеломленный странным письмом бывшего ученика Кержак решил лично отправиться в родные Таранские горы, чтобы своими глазами увидеть, что происходит. И его атаковали несколько десятков магов, посланных Эльвинелем за головой старого учителя. Тогда-то взбешенный шаман и применил свое жутковатое заклинание, после которого добрая половина эльфийских и человеческих магов мира распрощались с жизнью. До этого момента он никогда еще не убивал, избегая даже есть мясо. Поняв, что дело идет о самом существовании урук-хай, Кержак прогнал учеников других рас, ведь до войны он охотно обучал любого талантливого юношу или девушку, не обращая внимания на то, из какого народа вышел юный маг. Вместе с шестью учениками своей расы старик телепортировался в единственный орочий город, Рхадарг-Орсан. И испытал шок. Города не было... Были развалины. И никого живого. Стоя у ямы, в которой заживо сожгли детей его народа, старый шаман поклялся драться с виновными в этом зверстве до последнего дыхания, он поклялся отомстить. Но одновременно прекрасно понимал, что месть глупа и ни к чему хорошему не приведет. Узнать хотя бы за что эльфы так поступили с его народом... Ответа на этот вопрос у старика не находилось. И он сделал единственное, что мог сделать. Начал собирать под свое крыло немногих выживших. Узнав о вступлении в войну на стороне орков Кержака Черного, подавляющее большинство уцелевших магов благоразумно отказались помогать армии завоевателей, вполне обоснованно опасаясь за сохранность своих драгоценных шкур. Осталось только несколько особо упрямых эльфов, которых возглавил бывший ученик старого шамана, Эльвинель. Кержак закусил губу — как же он просмотрел этого юношу, как не понял, что за стремлением к знанию прячется властолюбие?
— Учитель, — донесся до него голос Гракха. — Ты обещал рассказать об истории мира.
Молодежь уже расселась вокруг и с жадным интересом ожидала начала урока. Старый шаман довольно оскалил клыки. Надо же, на краю гибели, а все равно стремятся узнать что-нибудь новое. Эх, какой бы маг вырос из Гракха. Мальчишка столь талантлив, что оставалось только удивляться. Было бы у него пару десятков лет, чтобы отшлифовать этот алмаз... Да только нет, и двух месяцев у них нет. Кержак скрипнул зубами — что ж, победа дорого достанется палачам. Заклинание, припасенное им напоследок, было страшным, настолько страшным, что шамана самого порой пробирала дрожь при мысли о его применении. Но ежели его вынудят, то он не остановится... Он мог бы оправдать непонятно откуда возникшую ненависть эльфов, если бы они и орки воевали до сих пор. Но ведь не было этого! Многие тысячи лет ни один орк не брал в руки оружия! Взять в руки оружие почиталось позором, поступком, недостойным разумного существа.
Старик вздохнул, отрываясь от горьких мыслей. Дети ждут его рассказа и надо взять себя в руки, они ведь верят, что случится чудо, что кто-то придет и поможет. Увы, чудес обычно не случается... Все молодые орки расселись вокруг него, исключая четверых, стоявших на страже у стен. Но через пару часов должно стемнеть и уже понятно, что сегодня желающих взбираться на отвесный пик смельчаков не найдется. Даже трое неугомонных детишек сидели молча. Пятеро спасенных в последней деревне девушек до сих пор выглядели перепуганными, хотя прошло уже больше двух десятидневок. Собравшиеся сжечь их на медленном огне хохочущие молодые эльфы из охранной тысячи Эльвинеля сами были сожжены рухнувшими с неба черными молниями, посланными разъяренным шаманом. Боль снова сжала сердце Кержака при воспоминании о том, что сотворили с детьми его народа люди и эльфы. Но старик усилием воли заставил себя расслабиться и добродушно улыбнулся.
— Значит хотите услышать историю урук-хай? — спросил он, хитро прищурившись.
— Очень хотим, — отважно пискнула Врайла, сестра Гракха, неугомонная рыжая девчонка с несносным характером.
Кержак фыркнул — вот уж кого хлебом не корми, дай только послушать чего интересного. Потом снова обвел глазами молодых орков. Слева сидела подруга Врайлы, Равла. Она была чуть посерьезней рыжей озорницы, но только чуть. Даже в эти горькие дни звонкий и задорный смех девушек часто заставлял старика улыбаться. Ничего, казалось, не могло заставить неразлучных подружек плакать, хотя ночами они все-таки плакали. Кержак хорошо знал это, но понимал, что девочки никому не признаются в своей слабости. Днем они буквально горели задором и заставляли улыбаться даже мрачного Фартага, единственного уцелевшего из двадцатитысячного населения Рхадарг-Орсана. То, что повидал бывший аптекарь, оказалось слишком страшным, бедняга не мог спать из-за постоянных кошмаров и, едва заснув, тут же с воплями просыпался. И долго потом не мог придти в себя. Только магия старого шамана давала ему возможность хоть иногда поспать. Одного за другим Кержак оглядывал сидевших перед ним орков, вспоминая что-нибудь о каждом. У каждого из них когда-то был дом, были те, кого они любили и кто любил их. Больше нет... Ни дома, ни любимых. Пришли враги и уничтожили все это.
— Много тысяч лет назад народ урук-хай жил во множестве миров, — начал старик свой рассказ, с любовью смотря на горящие жадным любопытством молодые глаза. — Наши предки летали между ними на огромных живых кораблях, принося жизнь в мертвые миры. Многие народы называли тогда орков учителями. Мне трудно представить как все это выглядело, я сам только читал об этом в древних книгах...
— А эльфы? — не выдержала любопытная Врайла.
— А что эльфы? — усмехнулся Кержак. — Эльфы были всего лишь одной из рас, которым наши предки в свое время в чем-то сильно помогли. Вот только в чем? Не буду гадать, просто не знаю. Но жили тогда наши народы очень и очень дружно, смешанные браки были распространены повсеместно. Вы знаете, что у орков и эльфов могут рождаться совместные дети. Думаете, так было всегда? Нет. Когда-то подобное считалось невозможным. Но потом, в седой древности, орочьи и эльфийские мудрецы нашли способ изменить собственную природу. И изменили ее.
— А зачем? — поинтересовалась Равла.
— Тогда орки и эльфы настолько перемешались, что желание иметь детей друг от друга оказалось огромным. Я не знаю почему, об этом периоде книги говорили двумя-тремя абзацами.
Стары шаман горько усмехнулся и продолжил:
— Каждый народ, если не гибнет до того, доходит в своем духовном развитии до момента, когда дальнейшее телесное существование теряет всякий смысл. До этого проходит обычно много десятков тысяч лет, но качественный переход происходит обязательно. Примерно двадцать тысяч лет назад такое время наступило и для нас, орков. Предки ушли в какое-то иное существование, мне не объяснить вам в какое. Слишком сложно, да и нет в нашем языке нужных для того понятий. А буквально через тысячу лет, не больше, примеру орков последовали и эльфы.
— Но мы же живые... — с недоумением сказал кто-то из новеньких девушек. — У нас же есть тела... И у эльфов тоже.
— Есть, — согласно кивнул Кержак. — И вот тут я вынужден открыть вам грустную истину. Мы с вами потомки отщепенцев, тех, кто оказался духовно не готов идти выше, в миры Творения. Наших предков осталось не слишком много после ухода всего народа. Примерно около трехсот тысяч.
— Отщепенцев, значит? — мрачно пробормотал Гракх, дергая щекой. — Раньше ты этого не рассказывал, учитель...
— Вы были не готовы принять эту истину, мальчик, — усмехнулся старик. — Попросту не готовы.
— А сейчас уже готовы? — высунулась вперед Врайла.
— Не готовы, — покачал головой шаман. — Но мы все скоро умрем и я не стал скрывать от вас правду. Да, я мог бы легко выдумать прекрасную легенду о гордых и смелых предках... Да вот только не хочу. Не питайте глупых иллюзий, вы все — потомки тех, кто не справился с задачами, которые возложил на народ урук-хай Создатель Миров.
— Ты прав, учитель, — скривился Гракх. — Мы действительно не готовы к такому знанию... Я попросту не понимаю, как можно оставить позади тело. Разве это не смерть?
— Если ты умираешь, то смерть. А если ты переходишь в энергетическое состояние, то нет. Ты просто уходишь в те миры, которые раньше увидеть и ощутить не мог.
— Понятно... — протянул молодой орк, задумчиво покачивая головой. — Но что случилось с оставшимися? Как наши предки оказались в этом мире? И откуда тут взялись люди и эльфы?
— Наши предки честно пытались уйти вместе с остальными, — продолжил рассказ Кержак. — Но у них ничего не вышло, духовного уровня не хватило. Тогда они в отчаянии погрузились в огромные живые корабли и отправились куда глаза глядят, желая найти себе новую родину и забыть о своей неудаче. Кораблей было десять, каждый нес в себе тридцать тысяч переселенцев. И отправились они в разные стороны, мы потомки летевших на “Звездном Вихре”. Что случилось с остальными, мне неизвестно.
— А что дальше? — любопытные хитрые глазки Врайлы так и горели.
— Дальше? — не удержался от смешка старый шаман. — Слушай. “Звездный Вихрь” летел несколько лет, прежде чем нашел эту планету. Тогда тут не было разумной жизни и предки поселились здесь, решив вернуться к природе. Возможно, что и они бы в конце концов дошли до вершины биологического развития, но через пять с небольшим тысяч лет над нашим миром потерпел катастрофу эльфийский корабль. Орки помогли пострадавшим чем смогли, они ведь за прошедшее время успели очень многое позабыть. От выживших узнали, что эльфы тоже ушли в сферы Творения. А прилетевшие — такие же изгои, как и сами орки...
— Вот оно что... — пробормотал Гракх, ухватившись за непокорный черный вихор. — И как же все сложилось после падения их корабля?
— Для предков эльфы были чужаками, прежнего доверия между нашими расами так, к сожалению, и не возникло. Ведь жившие в то время выросли в этом мире и считали его своей родиной, зная о великом прошлом только из немногих сохранившихся книг. Хранилища информации иного вида давно прекратили свое существование, выработав ресурс. Но планета большая, места много. Выжившие эльфы поселились в Рассветных Лесах, отбросив и буквально за полтысячи лет позабыв все знания, принесенные из космоса. Войн между нашими народами никогда не было, все же и мы, и эльфы чересчур цивилизованы и рафинированы для подобных методов решения проблем. Конфликтов, конечно, случалось немало, но часто случалось так, что эльфийка становилась женой орка, или эльф мужем орчанки. Хотя такое и не приветствовалось старейшинами обоих народов, но все же было возможным. Жизнь текла неторопливо, за новыми знаниями никто не гнался, особого богатства или власти тоже никому не требовалось. Возникли известные до сих пор магические школы, писались баллады, строились города. Пока не пришли люди.
— Как они попали в наш мир? — снова сунула вперед любопытный нос Врайла.
— А кто их знает... — вздохнул Кержак. — Каких только предположений не строили по этому поводу ученые и маги... Однажды вдруг оказалось, что на Кавийских пустошах живут странные разумные существа, немного похожие и на нас, и на эльфов. Причем, совсем дикие. То ли человеческие племена случайно нашли пространственные ворота Предтеч, то ли еще что, не могу сказать. Но они появились и мы обнаружили их нескоро, ни нас, ни эльфов в принципе не интересовали прерии. Больше всего нас изумила невероятно короткая жизнь этих существ. Каких-то семьдесят-восемьдесят лет и человек умирал от старости. Вы знаете, что орки и эльфы живут примерно одинаково, по две-три тысячи лет. Тем более странны стали для нас короткоживущие. Развивались они, по нашим меркам, с чудовищной скоростью и всего через каких-то три тысячи лет у них уже образовались свои королевства. Но и орков, и эльфов привела в ужас безумная кровожадность этих ограниченных существ, для них убить себе подобного было проще простого. А их войны? Люди творили такое, что... Да что я вам рассказываю, а то вы сами не видели. Мы не пожелали общаться с подобными чудовищами и переселились в Таранские горы, отгородившись ими от людей. Эльфы все же иногда контактировали с человеческими правителями и даже обучали их кое-чему. Но тоже довольно редко, раз в двести-триста лет. Потом среди людей зародилась религия Светлого Владыки и войны стали вестись уже во имя бога. Как будто Создателю Миров нужны чья-то боль или чье-то горе! Что самое для меня непонятное, так это то, что нетерпимую и жестокую религию приняли некоторые из эльфов. Я прекрасно помню те времена, я тогда был уже немолод и постепенно становился тем Кержаком Черным, которым знаете меня вы. Сейчас я понимаю, что сглупил и упустил момент перелома. Упустил момент, когда эльфы стали постепенно меняться под влиянием людей. Хотя и до сих пор не понимаю, как это могло произойти... Что могло привлечь имеющее за плечами тысячи лет опыта существо в безжалостной религии бабочек-однодневок? Нет, не понимаю.
Кержак немного помолчал, собираясь с мыслями.
— Хотя у меня есть некоторые подозрения на этот счет, — продолжил он. — Иногда и среди нас, и среди эльфов появляются чудовища, обуянные жаждой власти. Если у кого обнаруживалось это страшное качество, то обычно такой эльф или орк становился изгоем. Он него с отвращением отворачивалась даже его собственная семья. Спросите, почему?
— Почему? — тут же спросила Врайла, пихнув кулаком в бок открывшую было рот подругу.
— Да потому, девочка, — криво усмехнулся Кержак, — что жаждущий власти ради удовлетворения своей жажды пойдет на любое преступление. Это уже не эльф, не орк, не человек, а нечто страшное. И если такие чудовища захватывают власть, то льются реки крови. И у нас, и у эльфов было в далеком прошлом немало тому примеров. Потому предки оставили нам завет как поступать с подобными зверьми. К любому потенциальному вождю внимательно присматриваются с самого раннего детства. Если после наступления совершеннолетия он трижды унизит других, возвышая таким образом себя, то становится изгоем. И это полностью справедливо. Но изредка случалось так, что подобное существо исхитрялось скрыть собственную сущность и начинало неспешно прокладывать себе дорогу к власти. Почему-то все они уверены в своей невероятной ценности, гениальности и крайне возмущаются тем, что другие не ценят их, таких умных и талантливых. Не преклоняются и не раболепствуют перед ними. Для того, чтобы получить хоть малейшую власть, они идут на любые подлости и любые преступления. Хуже всего, что эти звери чаще всего обладают невероятной харизмой, потому всегда находят себе верных сторонников, искренне верящих, что их вождь самый лучший в мире. Восхищающиеся чудовищем не понимают, что “любимый” вождь безжалостно использует их, а как только они становятся ему не нужны, без каких-либо сантиментов убирает с дороги. Даже убивает, если ему того захочется. В течение нашей истории подобных тоже имелось немало, но на счастье их успевали вовремя разглядеть и остановить. И тут уж жалости предки не ведали, вожди и вождишки ссылались, их преступления становились всеобщим достоянием и больше никого они обмануть не могли. До сих пор на нашей планете ни единому из подобных чудовищ не удавалось получить власть...
— До сих пор? — мрачно посмотрел на учителя Гракх. — А сейчас?
— Эльвинель... — с горечью ответил старый шаман. — Даже я, хотя считал себя далеко не глупым орком, просмотрел эту умную сволочь. Как он притворялся! Как строил из себя жаждущего знаний юношу с горящими глазами! И понемногу собирал сторонников... Осторожно капал на мозги сомневающимся, очень осторожно. Я потом припомнил многие его беседы с другими учениками, но тогда не сумел понять, что именно он закладывал в свои любимые парадоксы. Он постоянно подбрасывал кому-нибудь тему для размышлений, причем акценты смещал для каждого так, чтобы тот был уверен, что пришел к нужным Эльвинелю выводам совершенно самостоятельно. А потом очень тонко подходил к каждому, постепенно внушая ему уверенность в непогрешимости вождя.
— Но чем ему помешали мы? — спросил Гракх. — Что ему сделали орки?
— Я могу только предполагать... — вздохнул Кержак. — По моему мнению, он решил уничтожить нас потому, что подмять под себя не мог. А допустить существование знающих правду о прошлом и не подчиняющихся ему не хотел. Боялся. Для вождей и вождишек правда всегда страшна.
— А разве сами эльфы не знают того, что ты рассказал нам, учитель?
— В том-то и дело, что знают! По крайней мере, старейшины обязаны знать. Именно потому я никак не могу понять почему эльфы начали эту войну, почему пошли на поводу у Эльвинеля. Какое-то повальное безумие...
Шаман снова вздохнул и привычно просканировал ментальное поле планеты. Старику перхватило дыхание и он едва не вскрикнул. В пространстве четко ощущалась новая сила... Мага такой жуткой силы существовать попросту не могло, но Кержак четко ощущал его, нет, ее присутствие. Что самое страшное, этим магом оказалась эльфийка. Но откуда она взялась?! Не было среди эльфов никого, даже приближавшегося к силе неизвестной ведьмы! И где она сейчас? Он быстро бросил пару заклинаний, пытаясь определить ее местонахождение. Если эльфийка в лагере осаждающих, то последним урук-хай конец. Да и не только урук-хай. Не дай Создатель схлестнуться в бою магам такого уровня, как он и эта ведьма, сама планета может не уцелеть... Поняв, где она, Кержак окончательно растерялся. Ощущение присутствия эльфийки шло с небес... Но если он прав, то это может значить только одно. В их мир прибыли гости извне, над планетой чей-то звездный корабль. Да, все сходится. Если бы эта ведьма была из их мира, то уж кто-кто, а он бы знал о маге столь чудовищной мощи. Старик медленно встал на ноги, с отчаянной надеждой смотря на небо. Почему-то ему показалось, что гости могут помочь, могут спасти остатки его народа. Или окончательно погубить. Ведь если прилетели эльфы, то они вполне могут прислушаться к Эльвинелю...
— Что случилось, учитель? — растерянно спросил Гракх, удивленный поведением Кержака.
— Вспомни, чему я тебя учил, — проворчал старик. — Просканируй ментал, и все поймешь сам. Не дурак, как будто.
Гракх послушался и вскоре, как и его учитель, с изумлением и потрясением уставился на небо. Он тоже сделал правильный вывод — в небе их мира летел чужой звездный корабль. Как ему хотелось увидеть этот корабль... С детства юноша страстно мечтал о звездах, но понимал, что ему никогда их не увидеть, никогда не подняться в небо. Разве что стать магом и научиться летать... Это была одна из основных причин того, что десять лет назад он сбежал из дому и отправился искать легендарного Кержака Черного. Нашел, хотя потратил на поиски целых полгода. И шаман принял его! Если бы не проклятая война...
— Кто они, интересно? — задумчиво поинтересовался молодой орк.
— Откуда мне знать? — пожал плечами шаман. — Но их маг — эльфийка. И это меня сильно настораживает. А что, если Эльвинелю удастся обмануть и их?
— Не дай Создатель! — вздрогнул Гракх. — Тогда нам точно крышка.
— Вот именно, — дернул щекой Кержак.
— Да что случилось-то? — спросила ничего не понимающая Врайла.
— Чужой звездный корабль прилетел, — мрачно ответил шаман. — Похоже, что эльфийский.
— Ой, мама! — вскрикнул кто-то из новых девушек.
— Учитель! — дернул шамана за рукав Гракх. — Небо!
Что там с небом еще? Кержак поднял голову и застыл на месте, раскрыв рот от изумления. Небо запылало разноцветными бликами, световые столбы ударили вниз и начали скручиваться, играя неслышную симфонию. Казалось, пылает само мироздание, что-то непонятное зовет за собой в неизвестность. Невозможная красота огненной симфонии завораживала. Краем глаза старый шаман видел, что люди и эльфы внизу тоже застыли, потрясенные пылающим небом. А затем сверху грянул голос. Он говорил на высоком, звенящем, древнем квенья.
— Слушайте нас, разумные! С вами говорят Аарн. Мы зовем с собой в небо тех, в чьих душах нет зла. Тех, кто не способен нести другим боль и горе. Тех, кто не хочет становиться зверем и убивать, мучить, насиловать, обращать в рабство. Тех, для кого честь и совесть превыше жизни. Знайте, что вы не одиноки, братья и сестры! Скажите три слова: “Арн ил Аарн!” — и за вами придут, если вы чисты душой. Не важно, кто вы и из какого народа вышли, важно только какие вы сами. Но не пытайтесь вы, готовые на все ради власти и богатства, притвориться “странными”. Ничего у вас не получится!
Настала тишина. Но ненадолго, буквально через минуту те же слова повтороили на урук-хее. Затем на языках нескольких человеческих королевств. Кержак застыл на месте, осмысливая происходящее. Если пришельцы говорили правду, то у остатков его народа появилась надежда на выживание. Если верить их словам, среди них не только эльфы. Да, подобный вывод напрашивался сам собой. Но кто они, эти Аарн? Для чего им нужны не похожие на большинство? Непонятно... Но выпавший шанс упускать глупо. Может, хоть кто-нибудь спасется...
— Дети мои! — обратился старик к замершим оркам. — Пусть каждый из вас повторит эти три слова, возможно, пришельцы нам помогут. Нам ведь осталось надеяться только на чудо...
И первый произнес странно звучащие слова. Вслед за ним то же самое сделал Гракх, потом раздались звонкие голоса Врайлы с подругой. После них решились и остальные. Каждого после этого окутывала белесая дымка. А еще через мгновение с неба грянула торжествующая, переливающаяся в вечернем воздухе птичья трель. Она повторялась раз за разом, и Кержак растерялся, не понимая, что это могло значить. Когда, наконец, настала тишина, оглушенный шаман потряс головой и поковырялся в ухе. Ну и ну... Других слов у него просто не нашлось.
— Учитель! — вскрикнул Гракх, снова смотря вверх.
Кержак тяжело вздохнул и тоже поднял голову. Прямо над их пиком в небе распахнулись черные воронки, и из них один за другим выскальзывали закованные в сплошные черные доспехи воины. Они стояли на небольших досках, которые и держали их в воздухе. Пришельцы управляли своими летающими досками виртуозно, они по спирали неслись вниз, выделывая по дороге такие невозможные кульбиты, что Кержак только вздрагивал. Часть черных воинов спустилась к подножию пика и заняла оборону вокруг. Опомнившиеся эльфы начали обстреливать их, но пришельцы отбивали стрелы небрежными движениями извлеченных из наспинных ножен мечей. Такого мастерства во владении оружием старому шаману видеть не доводилось, и он изумленно приподнял брови. Да и доспехи аарн впечатляли — зеркальная, непроницаемая броня без единого просвета, выбитая на груди атакующая хищная птица, изображенная с таким искусством, что казалась живой. Трое воинов отделились от основной группы, зависшей в воздухе на высоте полусотни локтей, и направились к оркам. Приблизившись, каждый дотронулся рукой до шлема, и тот немедленно исчез. Кержак удивленно приподнял брови — он не ощутил ни грана магии! Потом внимательно посмотрел на подлетавших все ближе воинов и кивнул. Он оказался прав, среди них действительно существа разных рас. Первым летел эльф, за ним человек и никогда еще не виданный шаманом прямоходящий ящер с огромной пастью. Интересная раса.
— Вы звали нас, братья и сестры! — заговорил эльф. — И мы пришли! Больше никогда вы не будете одиноки и больше никто не осмелится вас обидеть. Отныне вы — Аарн!
Потом посмотрел на урук-хай внимательнее и его огромные, миндалевидные глаза выпучились.
— Я не брежу? — негромко спросил он. — Вы и правда орки? Или я сошел с ума?
— Орки, — усмехнулся шаман. — Благодаря вашему народу, последние на планете.
— Моему народу?.. — переспросил эльф и нахмурился. — Значит, и в этом мире мои драгоценные сородичи скатились ко злу?
— Боюсь, что именно так, — кивнул Кержак. — Нас уничтожили без всякой жалости, и я до сих пор не могу понять за что. И уничтожили именно эльфы.
— Они забыли историю? Забыли, что наш народ должен называть урук-хай учителями?
— Не знаю, может и забыли, — криво ухмыльнулся Кержак. — Хотя должны были помнить. Но кто вы такие? Я имею в виду это имя — Аарн.
— Те, кто странен по меркам любого народа, — рассмеялся эльф. — Те, кто не хочет выдирать свой кусок из глотки ближнего. Кстати, вы все теперь — тоже аарн, и мы за вас кому угодно по шее накостыляем. Откровенно говоря, я изумлен — не встречал еще такого, чтобы целая группа разумных подходила нам. Как вам удалось так воспитать молодежь?
— Как-то удалось, — фыркнул шаман. — Они ничем не отличаются от тех, кого уничтожили.
— Жаль, что мы не нашли ваш мир раньше... — лицо эльфа огорченно вытянулось. — Честное слово, сейчас пойду и оборву кое-кому уши. Кто ответственен за геноцид?
— Вождь рассветных эльфов, Эльвинель. Вон он, внизу стоит.
— Я им займусь. Кстати, меня зовут Кер Ла Синер.
— Странное для эльфа имя, — внимательно посмотрел на него шаман. — А меня обычно называют Кержак Черный, я шаман.
— А, так это вас почувствовала Касра на подлете к планете?
— Эльфийка-маг? — спросил Кержак. — Я тоже ощутил ее. Сила у нее невероятная.
— Если бы она хоть немного эту силу контролировала... — скривился Кер. — С неделю назад чуть корабль случайным выплеском не угробила. И зачем только Мастер отпустил ее в дальний Поиск? Да и я, дурня кусок, согласился...
— Значит, еще ученица, — скривился шаман. — Вы правы, на месте ее учителя я бы на за что не отпустил не контролирующую силу ученицу. Тем более, такую силу. Чревато, знаете ли.
— Да знаю уже... — обреченно вздохнул эльф. — Впрочем, скоро домой. Надеюсь, она больше не сорвется.
— Держать силу в узде научу, — недовольно проворчал Кержак. — А что теперь?
— Настучу по загривку этому вашему Эльвинелю и на корабль. Надо просканировать планету, вдруг еще кто-нибудь из вашего народа жив.
— У вас есть такие возможности? — удивленно посмотрел на эльфа шаман. — Буду очень благодарен. Кстати, среди вас я вижу представителей разных рас. Сколько их всего, интересно?
— С вами — шесть, — ответил Кер. — Люди, гварды — эти вот ящеры, драконы, паукообразные и эльфы. Хотя нас в ордене всего лишь двое. Может, кое-кто отсюда окажется достаточно чист... Хотя после того, что они сотворили, весьма и весьма сомнительно.
— Насколько я понял, какой-то очень сильный маг начал собирать вместе отличающихся от большинства в лучшую сторону? — усмехнулся Кержак. — И так был создан ваш орден. Я прав?
— Полностью, — кивнул эльф. — Мастер считается самым могучим магом обитаемой галактики. И он бессмертен, судя по слухам. Говорят, что ему больше двадцати тысяч лет.
— Любопытно, — приподнял кустистые брови старый шаман. — Будет интересно с ним пообщаться. Если вы не передумали, то мы согласны лететь с вами. В этом мире нам делать больше нечего. Кроме кладбищ, у нас здесь ничего не осталось. Жаль только, что я так и не понял почему ваши сородичи так поступили с нашим народом...
— Выясним, — скривился эльф. — Я считаю память этого Эльвинеля. Потом разберемся для чего ему понадобилось уничтожать урук-хай. Прошу учесть также, что после Посвящения вы все станете полными эмпато-телепатами. В нашей среде не принято скрывать свои мысли и чувства.
— Даже так? — прищурился Кержак. — Впрочем, не страшно. Нам особо нечего скрывать. Вот только очень хотелось бы напоследок посмотреть Эльвинелю в глаза, бывший ученик, как-никак.
— Ученик? — переспросил Кер. — Вот же сволочь... Кажется, я понял из какой он породы. Жаждущий власти?
— Очень похоже на то, — кивнул старик. — И мне до сих пор стыдно, что я в свое время не сумел его раскусить. Тогда, возможно, всего этого не случилось бы...
— Я тоже хотел бы, чтобы случившегося со мной на родине не происходило, — горько усмехнулся эльф. — Да только, увы. Касра, слава небу, не помнит всего, что с ней сделали, ей заблокировали память, иначе могла с ума сойти. Но я-то помню и не смогу забыть никогда. До сих пор при виде другого эльфа меня охватывает желание убивать.
— Досталось вам там, похоже... — внимательно посмотрел на перекосившееся лицо Кержак.
— Почему остатки моего народа все время стремятся скатиться ко злу? — горько спросил Кер. — Хоть в моем мире, хоть в вашем...
— Если бы я знал ответ на этот вопрос, то стал бы богом.
— Наверное, — криво ухмыльнулся эльф. — Идемте, навестим этого самого Эльвинеля.
— Я, к сожалению, не умею летать, — развел руками шаман.
— А этого и не нужно.
Эльф махнул рукой, и перед ними завертелась черная воронка, похожая на смерч.
— Что это? — спросил Кержак.
— Прямой гиперпереход, нечто наподобие магической телепортации. Но основано на ином принципе и без капли магии.
Любопытно, любопытно... Кержак чуть ли не обнюхал портал, но Кер оказался прав, он не ощутил магии в продолжающей вертеться воронке. Надо будет попозже заняться этими вещами вплотную, а то он сейчас чувствовал себя ничего не понимающим ребенком, и это ощущение старому шаману сильно не понравилось. Он всю свою жизнь был по-детски любопытным и оставался таковым даже сейчас. Подождав, пока эльф войдет в воронку, Кержак последовал за ним. На секунду потемнело в глазах, и они появились перед изумленным Эльвинелем. Вождь рассветных эльфов застыл на месте, вытаращившись на возникших из ниоткуда Кера с Кержаком.
— Ты кто такой? — сумел он наконец взять себя в руки.
— Кер Ла Синер, лор-лейтенант легиона “Коршуны Ада”, орден Аарн. А ты Эльвинель?
— Да, — кивнул тот. — Кто дал тебе право вмешиваться? Твари Тьмы должны быть уничтожены!
— Какая же ты мразь... — протянул Кер. — Многих видел, но ты — чистое зло.
— Я вождь объединенных племен! — гордо вскинул голову Эльвинель.
— Вот я и говорю — мразь! Хочешь доказательств? Сейчас получишь. Не только ты, все эльфы увидят, кем ты являешься на самом деле.
Кер оскалился и махнул рукой. Прямо на небе появилось изображение Зала Размышлений эльфийской столицы, Кержак не раз за свою жизнь гостил там, беседуя со старейшими из эльфов. И до этой войны ему всегда были рады... Впрочем, сейчас прежних старейшин почти не осталось, кто умер, кто пропал неизвестно куда, кто отправлен в изгнание. Скорее всего, Эльвинель постарался, ведь если бы был жив Ренарель Видящий Истину, то планы властолюбца не воплотились бы в жизнь. Именно с момента смерти Старейшего тридцать лет назад и началось моральное падение эльфов. Один за другим соратники Ренареля уходили, а им на смену приходили выкормыши Эльвинеля... Эх, старый же он дурак! Жил только своей Школой и не обращал внимание на мир вокруг, пока этот мир сам не обратил на него внимание. На небе тем временем появилось изображение Гарваля Золотого Лука, одного из ближайших соратников нынешнего вождя.
— Ты понял, что должен сделать? — раздался голос Эльвинеля, и сам вождь рассветных эльфов вздрогнул, не понимая как это возможно.
— Но Эльвинель! — весь вид Золотого Лука выдавал его изумление, даже ужас. — Как же можно?! Это же Старейший!
— Он тормозит нас и заставляет цепляться за отжившие догмы, — насмешливо ответил молодой вождь. — Он не желает уйти с дороги нового. А новое — это мы! Ты давал клятву исполнить любой мой приказ.
— Да, давал... — уныло согласился Гарваль. — Но это же подлость! Это же убийство!
— Цель оправдывает средства. А цель у нас благая. Эльфы станут единственным народом этого мира, нам не нужны здесь ни орки, ни люди, они нам мешают. Из-за них мы стоим на месте, и ты это знаешь! А Ренарель готов им все отдать, готов за шкирку их к небу тащить, не понимая, что с каждым поколением нас становится все меньше и меньше, а врагов все больше и больше. Мы вымираем, и кто-то должен это остановить. Почему не мы?
— Я все знаю, — схватился за голову Золотой Лук. — Но неужели нельзя сослать Старейшего? Или просто отстранить от власти? Зачем нужно это подлое убийство?
— У него абсолютное большинство в Совете Старейшин, попробуй его отстранить, — фыркнул Эльвинель. — Пока он жив, мы ничего не сможем добиться. А вот если его не станет...
— То что?
— А то, что старейшины сразу передерутся. Большинство конфликтов сглаживает именно Ренарель своим авторитетом. После него Старейшим станет Феролан, а этот слабак давно у нас на коротком поводке. И мы получим возможность вводить наших друзей в Совет. Понял, наконец?
— Но, может, подождать? — невнятно спросил Гарваль, кусая губы. — Ведь Ренарель уже очень стар...
— Он проживет еще не менее трехсот, а то и четырехсот лет, — брезгливо поджал губы Эльвинель. — У нас нет времени ждать.
— Что я должен делать?.. — почти неслышно спросил побледневший Золотой Лук.
— Пару капель из этого флакона в его бокал. Перед любым сборищем старейшин именно ты выставляешь охрану вокруг Зала Размышлений и сможешь проделать все незаметно. И не бойся, никто тебя не обвинит. Это средство не оставляет следов, сердечный приступ — и все. Каждый знает, что у Старейшего пошаливает сердце...
Гарваль взял из рук Эльвинеля небольшой зеленый флакон и спрятал в складках плаща. Потом сгорбился и пошатываясь побрел к выходу из зала. Изображение на небе медленно погасло.
— И что ты на это скажешь, вождь рассветных эльфов? — насмешливо спросил Аарн.
— Ложь! — хрипло выдохнул Эльвинель, его глаза бегали, он тяжело дышал. — Все ложь!
— Да? — насмешливо приподнял уши Кер. — Тогда посмотри еще...
Небо снова зажглось. И на нем одна за другой потекли картины предательств, подлостей, убийств, совершенных Эльвинелем на пути к власти. На лице вождя появился ужас, он никак не мог понять, как все это могло стать известным проклятому незнакомцу. Преданные соратники с не меньшим ужасом узнавали, что их возлюбленный вождь избавлялся от них, как только они переставали быть ему нужны. Любимый яд Эльвинеля действовал безотказно... После убийства Старейшего он не доверял больше никому, устраняя неугодных ему собственноручно. И одновременно создавал образ доброго и мудрого вождя... И ему верили.
— Это правда, Эльвинель? — выступил вперед командующий лучниками, Дариаль Видящий Свет, один из немногих оставшихся в Совете Старейших друзей покойного Ренареля.
— Ложь! — почти завизжал тот.
— А что скажешь ты, Гарваль, — повернулся старый эльф к Золотому Луку. — Значит, это ты отравил Старейшего?
— Да, я, — мрачно ответил тот. — И древние хроники в библиотеке Зала Размышлений подменил тоже я. Не могу больше носить это в себе... Я же не зверь, к конце концов!
— Замолчи, идиот! — рявкнул Эльвинель.
— Значит, правда... — мертвым голосом сказал Дариаль. — И что нам теперь делать?
— То, что заповедали и вам, и нам предки по отношению к властолюбцам, — вмешался Кержак. — Вы допустили Зверя к власти, и чего вы хотите после этого? Вы сами стали зверьми.
— Вы правы... Мы пошли на поводу у Зверя и сами стали зверьми... Но что нам делать?!
Дариаль закрыл лицо руками и застонал.
— Слушайте меня, эльфы! — выступил вперед Кер и его изображение появилось на небе. — Я тоже эльф, но из другого мира. Вы пошли за палачом и уничтожили народ, который эльфы других миров называют учителями. Народ, который когда-то спас наших общих предков от гибели. И кто вы после этого? Звери и палачи... И я постараюсь, чтобы о вашем преступлении стало известно всем еще живым перворожденным галактики. Вы предали свой народ, став на путь зла. И ваш народ с брезгливостью отвернется от вас! Но вы можете измениться, если захотите, конечно. Опомнитесь, Создатель милостив! Ведь вы идете в пропасть, еще немного — и возврата уже не будет.
— Не слушайте его! — заверещал Эльвинель, на лице которого выступили красные пятна. — Убейте этого предателя!
— Заткнись! — встал на ноги Дариаль и наградил вождя таким ударом, что тот отлетел к ближайшему дереву. — Заткнись, убийца!
Он секунду постоял и мрачно сказал:
— Надо разоружить молодых выкормышей этого. Они не послушают никого, им все безразлично, кроме воли “великого вождя”. Сумел вырастить зверье...
— Поможем, — усмехнулся Кер. — У нас восемь тысяч воинов на корабле, а луки против наших доспехов бессильны. Но объясните мне, зачем вам понадобилась эта война?
— Не знаю, как другие, а я поверил старым хроникам, — мрачно ответил Дариаль. — Там описывались страшные войны с орками, описывалось, как урук-хай вырезали нас тысячами, не жалея никого. Кто мог знать, что эти хроники фальшивы?!
— Тот, кто знает историю, — негромко сказал Кержак. — Вы предпочли забыть прошлое и один властолюбец легко обманул вас.
— Простите... — с трудом выдохнул из себя старый эльф, потом опустился на колени и протянул свой меч орку рукоятью вперед. — Возьмите мою жизнь во искупление. Хотя что это искупит?
И понурился.
— Кем бы я стал, если бы убил прозревшего? — горько усмехнулся шаман. — Живите и помните о том, что сделали. А мы уходим из этого мира, уходим навсегда.
— Куда? — поднял глаза Дариаль.
— С нами, — добродушно улыбнулся Кер. — Мне очень жаль, если среди эльфов не найдется никого, кто окажется достоин услышать серебряный ветер звезд. Кто способен слышать его. Хотя, стойте...
Он вдруг радостно рассмеялся.
— Нашлись! — звонкий, радостный смех аарн заставил съежившегося у дерева Эльвинеля сжаться еще сильнее. — Те, кого вы изгнали потому, что они не хотели войны, выкрикнули Призыв! И они достойны! Они с нами!
— Рад за вас! — повернулся к нему Кержак. — И рад, что не все эльфы поддались безумию.
— Было изгнано около сотни не признавших Эльвинеля, — негромко сказал Дариаль. — Они ушли куда-то в северные горы, я не знаю точно куда...
— Они все уже на борту нашего корабля, — пожал плечами Кер. — Выжило, правда, всего около шестидесяти, но я рад, что кроме нас с Касрой в ордене появились другие эльфы. Очень рад.
— А ваша родина?
— На моей родине, — помрачнел аарн, — подобные Эльвинелю властвовали много тысяч лет. И во что они превратили мой народ... Это трудно описать, могу только сказать, что пытки и казни стали ежедневными. Эльфы пытали и убивали эльфов... Я рад, что смог помочь вам остановиться и не стать такими, какими стали мои сородичи. Впрочем, теперь все зависит от вас. Сумеете остановить последователей этого, спасетесь. А не сумеете...
— Понятно... — скрипнул зубами Дариаль.
Он с минуту постоял молча, потом вдруг подошел к Эльвинелю. Никто не успел ничего понять, как свистнул меч, и голова вождя рассветных эльфов покатилась по земле.
— Зачем? — мрачно спросил Кержак.
— Так остановить его последователей будет проще, — буркнул Дариаль, сосредоточенно вытирая меч от крови. — Слишком многие верят ему несмотря ни на что. А теперь им не за кем идти.
— Уж вождишка-то всегда найдется... — фыркнул Кер. — И чем мельче, тем гнуснее. Вам придется очень внимательно следить за выкормышами Эльвинеля. Их уже не перевоспитать, боюсь, что только что вы развязали гражданскую войну.
— Может быть, — сухо сказал старый эльф. — Вполне возможно, что остановить его отморозков можно, только убив их. Но остановить надо любой ценой.
— Если хотите, мы можем переправить их на другой материк, — предложил Кер. — Там никого нет и им не с кем будет воевать.
— А через несколько столетий оттуда придет жаждущая мести армия? Нет уж, мы напакостили, нам и убирать за собой.
— Справедливо, — кивнул Кержак, почесывая нос. — Хотя и нелегко будет это сделать.
— Нелегко, — согласился Дариаль. — Но необходимо.
— Кержак! — повернулся к шаману Кер. — Мы нашли еще около тридцати ваших сородичей! В основном — загнанные одиночки, они никого не хотят слушать и всего боятся. Говорить с ними придется вам. Но в первую очередь нужно освободить детей!
— Детей?! — буквально вскинулся старый орк. — Где они?!
— Четверо совсем маленьких сидят в какой-то яме в лесу. Сейчас отправляемся.
Потом Кер повернулся к Дариалю и сказал:
— Скоро сюда подойдет еще один наш офицер, согласуйте с ним свои действия. Он пришлет помощь, если понадобится. На дорогу время тратить не нужно, мы может мгновенно переходить куда нам нужно.
— Подождите! — к ним подошел высокий мрачный человек в шлеме с небольшой короной. — Как я понимаю, война окончена?
— Да, ваше величество, — слегка поклонился Кер. — Вы слышали, какую судьбу уготовил Эльвинель людям?
— Слышал, — скрипнул зубами командующий войсками человеческих королевств, покосившись на голову вождя рассветных эльфов. — Значит, нас обманули. Я это учту и запомню. И детям оставлю завет помнить.
Он со злобой посмотрел на эльфов вокруг, потом процедил сквозь зубы:
— Мы отводим свои войска, разбирайтесь между собой самостоятельно, нас ваши дела больше не касаются. Придет время, и вы сильно пожалеете о своем обмане. Я все сказал, перворожденные.
— Виноваты в обмане Эльвинель и его приспешники, — хмыкнул Кер. — Впрочем, нас здешние дела тоже очень мало касаются. Мы завтра покидаем ваш мир. Ищите свой путь самостоятельно.
— Найдем, — иронично посмотрел на него король. — Уж будьте покойны, найдем. Еще неизвестно, кто окажется выше.
— А это не зависит от расы, — не менее иронично фыркнул эльф. — Только от самого разумного. Сумеет понять, что к чему, поднимется выше. Не сумеет — рухнет и уподобится Эльвинелю и иже с ним. А мы собираем во всех мирах именно тех, кто уже понял и больше не желает рвать другим глотки за власть.
— И вас еще не сожрали соседи? — удивился человек.
— А мы хорошо умеем настучать по голове, ежели полезут, — рассмеялся Кер. — Так что соседи тихо сидят по своим норам и боятся высунуться. Ладно, ваше величество, желаю вам удачи.
— Благодарю, — кивнул король и быстро пошел в сторону своего лагеря.
— Вы готовы? — обратился аарн к старому шаману.
— Да.
Перед ними снова завертелась черная воронка. Кержак задержал дыхание и шагнул в нее вслед за эльфом.

Пыльная, сухая грунтовая дорога вилась вдаль, только изредка пробегая через небольшую рощу. Жара выматывала донельзя, глотка пересохла, и Гаине только молча молилась Владыке Света о каком-нибудь ручейке. Впрочем, сейчас она готова была напиться даже из грязной лужи. Вот только не было вокруг ни ручейков, ни луж. Хоть бы только не свалиться, дойти до Белой речки, которая хоть и почти пересохла, но немного воды в ней все же осталось. Пусть гнилой, пусть грязной, но воды. Девушке очень хотелось плакать, но слез не осталось, глаза были совершенно сухими. Уже третий год она скиталась по землям Западных Королевств и давно отчаялась найти себе пристанище. Отовсюду бродяжку гнали, как гонят паршивую собаку. Гаине вспомнила маленький, обшарпанный домик отца в родном Хартанге и закусила губу. А потом перед глазами встал костер, на котором папу с мамой сожгли три года назад. Сожгли, обвинив в ереси. Девушка глухо рассмеялась — бедный, наивный книжник... Его ведь предупреждали, что “святые” отцы интересуются им, но он не поверил, что кто-то может желать ему зла. Как они с матерью умоляли его тогда уехать... Не послушал, был полностью уверен в своей правоте. А зря...
Когда за отцом пришли стражники инквизиции, Гаине спряталась в маленьком подвальчике, о котором никто не знал. Отец вырыл его прошлым летом и складировал там высушенные целебные травы. Именно в эти пахучие травы и зарылась до смерти перепуганная девушка, прекрасно знающая, как поступают инквизиторские прислужники с семьями еретиков. Два дня она пряталась в подвальчике, выбираясь только по ночам. Но оставаться здесь дальше было никак нельзя, дома приговоренных инквизицией обычно сжигались. Потому Гаине перебралась на чердак заброшенной башни сумасшедшего мага, уничтоженного святыми отцами лет сорок назад. Мрачная башня оказалось настолько крепко выстроенной, что для ее разрушения пришлось бы приложить слишком много усилий. Да и примыкала прямо к крепостной стене, из-за чего герцог Хартанга запретил ее трогать. Вот на башню и махнули рукой. С тех пор уже сорок лет мрачное, обгоревшее нечто торчало над крепостными стенами города, и им пугали непослушных детей. Но разбитные мальчишки и девчонки все равно пробирались в загадочную башню колдуна и, цепенея от страха, обследовали ее. Гаине в детстве не составила исключения и тоже несколько раз пробиралась туда с компанией приятелей. Она неплохо знала, как пройти ко входу, минуя стражу, и теперь это знание пригодилось. Девушка перед самым рассветом прокралась мимо клевавших носом стражников и забралась на самую верхотуру, куда обычно не решались забираться даже самые отважные из сорванцов. Именно из окна башни она видела, как жгли ее родной дом. А потом... Потом на главную площадь города вывели избитых до синевы отца с матерью. Их привязали к столбу, обложили дровами и сожгли заживо. Как они кричали... При этом воспоминании Гаине глухо застонала. Будь проклята Церковь и присные ее! Потом вспомнилось, как она бежала из города. Ворота открывались только днем, а днем любой стражник опознал бы дочь сожженного еретика. И для того, чтобы догадаться какая судьба ожидала Гаине после этого, совсем не требовалось быть семи пядей во лбу. Ночью девушка спустилась с башни на крепостную стену, осенила себя святым кругом и сиганула со стены в ров с водой, положившись на авось. Повезло, ров оказался довольно глубок, и она выжила. Промокшая насквозь и грязная Гаине с трудом выбралась из него и со всего духу припустила к видневшемуся вдали лесу, пока кто-нибудь не заинтересовался странным плеском во рву. А потом шла много дней, пока не пересекла границу герцогства Хартанг. Больше ни разу она не переступала этой границы, стараясь держаться от родной страны как можно дальше.
С тех пор Гаине бродяжничала. Конечно, девушка мечтала, что когда-нибудь найдет место, откуда ее не прогонят, место, где и у нее появится надежда на счастье. Увы, такого места она так и не нашла. Иногда удавалось пристроиться в какое-нибудь поместье на сбор урожая, но оставаться надолго не получалось. Записываться в крепость Гаине не желала, прекрасно зная, как живется крепостным. Да и приставания местных парней не вызывали у нее никакого восторга. Почти всегда девушке приходилось бежать, оставив жалкие заработанные гроши, и снова скитаться в поисках пропитания. Особенно ей не везло в последний год, она стала похожа на чучело, выглядела так, что люди при виде нее плевались. Но лучше так, чем отбиваться от желающих воспользоваться беззащитностью бродяжки. Ее даже часто принимали за мальчишку из-за неровно остриженных коротких волос, худобы и мужской одежды. Сейчас Гаине шла в Фарстарское герцогство, по слухам там можно было пристроиться служанкой в таверну или найти еще какую работу, война с орками почти подчистую вымела население, и господин герцог был очень недоволен этим обстоятельством. Он объявил, что герцогство готово принять любого трудоспособного человека. И бездомные со всех Западных королевств потянулись в Фарстарг. Гаине тоже пошла, надежда найти новый дом не оставляла ее. Хотя девушка и понимала, что эта надежда глупа. Ну кому она нужна в этом Фарстарге? Если бы она была сильным, молодым мужчиной, тогда другое дело. А так...
Вздохнув, Гаине остановилась перевести дух. До фарстаргской границы еще больше двухсот миль, и она не верила, что дойдет. Жажда стала попросту невыносимой, а воды до Белой реки не предвиделось. О еде девушка даже не задумывалась, она не ела уже несколько дней. Если бы не эта страшная засуха, то можно было бы найти ягод или накопать клубней дикого ранса, но в этом году все выгорело на корню. На Западные королевства мрачной тенью надвигался голод. А тут еще эта никому не нужная война с орками, на которую силком загнали всех здоровых мужчин. Кто раньше слышал что-нибудь про этих орков? Да никто! Снова вздохнув, Гаине заставила себя сдвинуться с места, облизывая сухие, потрескавшиеся губы. Она довольно долго шла, пока ее внимание не привлек стук копыт за спиной. Испуганно вскрикнув, девушка отбежала на обочину, прижавшись спиной к одинокому высохшему, искореженному дереву. По дороге неспешной рысью ехал отряд солдат, выряженных в цвета какого-то местного барона.
— Пронеси, Светлый Владыка! — взмолилась Гаине, солдаты могли и изнасиловать, и убить бродяжку ради развлечения.
Очень плохо, что она не успела спрятаться. Надо же было так задуматься! Обычно девушка всегда успевала скрыться из виду, и отряды воинов проносились мимо. Оставалось надеяться, что такое чучело, как она, не привлечет внимания солдат. Хорошо хоть не наемники, те бы и старухой не побрезговали... Она со страхом наблюдала за приближающимся отрядом и надеялась, что пронесет, что у солдат своих дел хватает и им не до того, чтобы обращать внимание на какую-то бродяжку. Не пронесло... Возглавляющий отряд офицер поднял руку, и солдаты остановились.
— Кто такой?! — рявкнул он. — Что делаешь на землях господина барона?
— Я в Фарстарг иду, господин, — низко поклонилась девушка. — Из Нартева. Я ничего не нарушила, господин...
— Да что вам в том Фарстарге, медом намазано, что ли? — с недоумением спросил офицер. — Кого не остановишь, все в Фарстарг прутся.
— Господин герцог говорил, что там работа есть... — почти неслышно ответила Гаине.
— Не повезло тебе, малец, — неприятно осклабился выехавший вперед массивный лысый сержант. — Господину барону как раз люди в каменоломню нужны. Так что кончилась твоя дорога.
Ой, мамочка... Что такое каменоломня, Гаине знала прекрасно. Больше года-полутора там не вытягивал даже самый здоровый мужик, что уже говорить о ней.
— Толку с него на каменоломне! — фыркнул офицер. — Совсем малец щуплый, он и камня не подымет.
— Плети отведает, подымет. А подохнет, так невелика потеря.
Сержант поднял копье и поддел острием ветхую хламиду, заменявшую девушке рубаху. Хламида не выдержала и треснула. Гаине не успела опомниться, как оказалась обнаженной до пояса. Солдаты удивленно замолчали, а потом насмешливо засвистели, увидев довольно крупную грудь бродяжки.
— Ах ты сучка! — откинулся в седле сержант. — Надумала солдат господина барона обманывать? Пацаном притворилась?! А знаешь, что за такой обман бывает?
— Я не обманывала, господин! — в отчаянии вскрикнула Гаине, пытаясь прикрыть грудь ладонями. — Вы сами меня за мальчишку приняли!
Солдаты ржали в ответ, окружив дерево и покалывая бродяжку остриями копий. Девушка взахлеб рыдала, понимая, что на этот раз влипла всерьез. Хоть бы только живой отпустили... Офицер недовольно наблюдал за разошедшимися солдатами и нетерпеливо постукивал пальцами по луке седла.
— Господин капитан... — заискивающе пробормотал сержант. — Ребята совсем застоялись... Позвольте, а?
— Пес с вами, — махнул рукой тот. — Развлекайтесь. Но чтобы до полудня были в харчевне толстого Бренна! Не явитесь вовремя, пожалеете.
— Будем еще раньше! — обрадованно пообещал сержант. — Не извольте беспокоиться!
Офицер снова презрительно фыркнул, пришпорил коня и ускакал. Гаине осталась в распоряжении распаленных солдат... Девушка сквозь слезы с ужасом смотрела на них и понимала, что сейчас с ней случится что-то очень страшное. За все три года бродяжничества ее еще ни разу не насиловали, везло, удавалось избегать этого кошмара. Насильников ведь больше двадцати... Светлый Владыка! Помилуй...
— А ну-ка, проверим на что наша сучонка годится, — раздался веселый голос спешившегося сержанта.
Он неспешно подошел к сжавшейся у дерева девушке и отвесил оплеуху, от которой у нее только зубы щелкнули. Потом ухватил за грудь и сжал с такой силой, что Гаине отчаянно завизжала от боли. Она умоляла отпустить ее, умоляла не бить, но никому из насильников не было дела до ее слез. Наоборот, слезы жертвы еще больше распаляли их.
— Светлый Владыка! — раздался испуганный голос кого-то из солдат, ему вторил еще кто-то.
Сержант отпустил Гаине и, отвесив челюсть, уставился на небо, вдруг запылавшее безумной круговертью цветов. Оно играло музыку света и звало куда-то вдаль, в мечту. А потом с неба грянул голос на древнем, звенящем квенья. Отец обучил девушку древнеэльфийскому языку еще в детстве, и сейчас она понимала, о чем говорило людям небо. Кто-то оттуда звал с собой тех, кто не желал зла. Тех, кто мечтал о настоящих любви и дружбе, не испачканных корыстью. Тех, кто не хотел нести горе другим. Гаине понимала, что это все для благородных господ, что небо не для никому не нужных бродяг... Но ее губы почему-то сами по себе почти неслышно прошептали три странных слова. Три слова, которые нужно было сказать, чтобы за человеком пришли с небес. Девушка не видела окутавшую ее почти невидимую белесую дымку, но чуть не подпрыгнула, когда сверху грянула торжествующая трель неведомой птицы. Оглушающая трель.
— Ты звала нас, сестра! — раздался вдруг неведомо чей голос. — И мы пришли! Больше ты никогда не будешь одинока, всегда рядом будут те, кто тебя любит.
На висящей в воздухе неподалеку небольшой черной доске стоял закованный в зеркальные черные доспехи рыцарь без шлема. Короткие седые волосы и совсем молодое лицо. Спокойные серые глаза с непосредственным интересом смотрели на мир. Чуть в отдалении зависли в воздухе на таких же досках еще десятка полтора черных рыцарей.
— Вы к-т-то, благородный господин? — с трудом выдавил из себя ошеломленный сержант.
— Мы — Аарн, — чуть искривились губы седого незнакомца. — И пришли за нашей сестрой. Если кто-нибудь из вас ее обидел, то вы пожалеете, что родились на свет. Понял, пашу?
Сержант не знал, что такое “пашу”, но сильно подозревал, что нечто особо гнусное. Однако спорить не решился, спорить с рыцарями себе дороже. Особенно с такими, видно же, что колдуны. На досках они летают, видишь ли. Пусть с ними господин барон разбирается, с этими чокнутыми рыцарями, ежели пожелает. Только сержант что-то сомневался в желании господина барона — тоже рыцарь, а ворон ворону глаз не выклюет. Но странные они все-таки... И захочешь, не придумаешь — бродяжка вонючая сестра им. Спасибо Светлому Владыке, что не успел ничего особенного сделать с сучонкой, только потискал немного. А то ведь нажалуется своим “братишкам”, мало не покажется...
— А теперь пшли отсюда, скоты! — скомандовал черный рыцарь.
Солдаты неохотно влезли на лошадей и не спеша двинулись в сторону города, все время оглядываясь. Они ничего не понимали, но спорить с колдунами не решился ни один. Пусть подавятся своей девкой. Только сержант не оглядывался, а все нахлестывал коня, он заметил гадливость в глазах рыцаря и понял, что при малейшем промедлении их сразу перебьют. С легкостью перебьют, посмеиваясь. Вскоре облако пыли скрыло отряд.
— Пойдем, сестренка? — с улыбкой подошла к Гаине выглядящая благородной дамой черноволосая женщина, закованная в такие же, как и на мужчинах, черные доспехи. — Тебя ждут на корабле.
— Меня? — с изумлением переспросила девушка.
— Ты произнесла три слова Призыва. И тебя услышали. С этого момента у тебя есть дом и братья с сестрами.
— Дом... — мечтательно протянула девушка. — Ах, если бы это было возможно...
— Теперь для тебя все возможно, маленькая, — добродушно рассмеялся незаметно подошедший черный рыцарь. — Ты теперь одна из нас, наша сестра. А орден Аарн за любого из своих кому угодно глотки порвет.
— Владыка Света... — пробормотала Гаине. — Неужели мечты иногда сбываются?
— Сбываются, сестренка! — радостно рассмеялся рыцарь, девушке ни разу в жизни не доводилось слышать настолько радостного, настолько наполненного жизнью и счастьем смеха. — У нас — сбываются!
Люди, окружившие ее, улыбались так, как будто встретили кого-то очень дорогого им. Но они ведь улыбались ей! Как же это?
— Как тебя зовут, маленькая? — ласково спросила черноволосая дама.
— Гаине, — растерянно ответила девушка.
— Очень красивое имя, — погладила ее по щеке незнакомка. — Идем, тебе нужно к Целителю, покушать и отдохнуть.
Прямо перед Гаине завертелась в воздухе черная воронка в рост человека, и она вздрогнула. Но воронка не двигалась с места. Наоборот, черные рыцари начали один за другим нырять в нее и исчезать.
— Не бойся, это всего лишь переход на наш корабль, — заметила ее страх черноволосая дама. — Идем.
Она взяла Гаине за руку и повела к воронке. Девушка не сопротивлялась, пребывая в каком-то полуобморочном состоянии. Черная воронка приблизилась, и Гаине зажмурилась. А когда открыла глаза, то оказалась в каком-то невероятном, безумном помещении. Невозможно огромный зал, бугристые стены виднелись где-то очень-очень далеко. В воздухе плавали клочья разноцветного тумана, почти неслышная музыка ласково обнимала любого слышащего ее. То тут, то там мелькали фигуры людей, двуногих ящеров, огромных пауков и драконов. Гаине даже протерла глаза, но вдали действительно беседовал с кем-то сказочный дракон. Он был одет в черно-серебристую одежду, только темно-синие крылья и голова были обнажены.
— Нам в госпиталь, маленькая, — рассмеялась черноволосая. — Успеешь еще на туманный зал насмотреться. Меня, кстати, зовут Тамилат-Оз, но можешь называть меня Тами.
Перед ними завертелась еще одна воронка, и дрожащая девушка шагнула в нее уже без прежнего страха. Коротко мигнуло в глазах, и она оказалась в довольно большой круглой комнате, весь потолок которой был покрыт шевелящимися розовыми щупальцами. У стен стояло множество совершенно незнакомых девушке вещей, а сами стены тоже оказались розовыми и медленно пульсировали. Около стола у стены что-то делала высокая молодая женщина очень странной внешности. Короткий белый ежик мягких волос, похожих скорее на шерсть, слегка голубоватая кожа, почти круглые черные глаза без белков. Гаине даже испугалась ее слегка. Но улыбка незнакомки оказалась такой доброй, что страх сразу куда-то подевался, и она тоже несмело улыбнулась в ответ.
— Вот, новенькую девочку к тебе привела, — сказала Тами. — Зовут Гаине. Посмотри ее, пожалуйста, Висан. Может, малышке в ти-анх нужно лечь, мы ее из рук насильников вырвали.
— Здравствуй, маленькая, — снова улыбнулась беловолосая. — Я — Целитель. Разденься, я посмотрю, что с тобой.
Гаине совершенно смутилась, но стащила оставшиеся на ней разорванные ветхие штаны из мешковины, найденные на каком-то заброшенном хуторе. Целительница только вздохнула — кожа да кости... Потом подошла и внимательно осмотрела тело девушки. Бесчисленное количество мелких шрамов и царапин достаточно говорили о том, какой была жизнь бедняжки. Потом попросила девушку открыть рот и обследовала ротовую полость.
— Похоже на обезвоживание, — озабоченно пробормотала она. — Гаине, ты пить хочешь?
— Очень, — вздохнула девушка. — Вчера вечером только немного воды выпросила... Да и та гнилая была.
— Держи, — Висан протянула ей огромный, не менее, чем двухквартовый, стеклянный бокал с ручкой на боку, наполненный чем-то золотистым. — И до дна!
Вот только откуда взялся этот бокал? Гаине не поняла, не до того было, очень уж пить хотелось. Она приняла бокал и вежливо поблагодарила Целительницу, которая только улыбнулась в ответ. Потом жадно глотнула и даже остановилась — такой невозможной вкуснотищи пить еще не доводилось. Что-то совершенно невероятного кисло-сладкого ягодного вкуса, но не вино. Гаине и сама не поняла, как выпила огромный бокал до дна. Никогда бы раньше не подумала, что в нее столько влезет!
— Вот и отлично! — рассмеялась Висан. — А теперь ложись на эту кушетку, смажем тебе ссадины. В ти-анх пока не стоит, достаточно необходимого набора антител. И несколько дней особо калорийного питания. Проследи, Тами.
Что такое антитела? Гаине только вздрогнула, но легла на указанную кушетку, внезапно выросшую из пола. Беловолосая Целительница достала из стенной ниши большую перекрученную посудину и зачерпнула оттуда немного бурой мази. Девушка тихонько вздохнула — знала на собственном опыте, что спорить с целителями и знахарями совершенно бесполезно, пускай уж делает все, что считает нужным. Отец был таким же самоуверенным, когда лечил кого-нибудь. А Висан принялась мягко втирать коричневую мазь в кожу Гаине. И боль от уколов копьем проходила, кожа на глазах становилась мягкой, шелковистой на ощупь. Что за чудо-мазь? Отец за ее рецепт дал бы руку себе отрубить... Закончив растирать девушку, Целительница отошла куда-то и вскоре вернулась с полупрозрачным, извивающимся в ее руках толстым червем, наполненным мутной голубоватой жидкостью.
— Сожми и разожми несколько раз кулак, — озабоченно приказала она, и Гаине послушно принялась сжимать и разжимать пальцы.
— Хватит, — скомандовала Целительница и прижала головку червя к сгибу руки девушки.
Что-то почти неслышно зашипело, и голубоватая жидкость исчезла из него. Гаине на секунду ощутила дурноту, ей показалось, что что-то пронеслось по всему ее телу, показалось, что тело вымыли изнутри. Ощущение внутренней свежести было непривычным, но очень приятным.
— Вот и все! — удовлетворенно сказала Висан. — Теперь только покушать плотно надо и можно отдыхать. Вы меня извините, девочки, но...
Больше она не успела сказать ничего. В стене завертелась черная воронка и из нее выпрыгнули трое черных рыцарей. В руках они несли что-то воющее, обугленное, дергающееся и воняющее горелым мясом.
— Активируй ти-анх! — выкрикнул один из них. — Быстрее!
Целительница метнулась к боковой стене, и та исчезла, открыв небольшое помещение, похожее изнутри на желудок какого-то огромного животного. В полу этого помещения исходила пузырями наполненная розовой слизью яма. Черные рыцари осторожно поднесли к яме воющее нечто и опустили это нечто в нее. Обгоревшее тело, в котором с трудом угадывался человек, медленно скрылось под слизью, и вой вскоре затих. Висан что-то делала в углу, и слизь в яме то и дело меняла цвет, пока не стала, наконец, темно-красной.
— Успели! — облегченно выдохнул рыцарь. — Слава Благим. Кстати, Старх сорвался напрочь, костер увидав, не забыл, что самого из такого же костра вынимали. Перестрелял на хрен всех инквизиторов в том городе и сейчас в психошоке. С ним Дормит работает, так что ты их обоих не ищи.
— Поняла... — вздохнула Целительница. — Говорила я вам Старха на боевые вылазки не брать?
— Говорила... — потупился рыцарь. — Но он так просился...
— Просился... — недовольно проворчала Висан. — В следующий раз, надеюсь, будете слушать, что вам Целители говорят!
— Будем... — уныло согласился он. — Ну, мы пошли?
— Идите уж, разгильдяи несчастные! — фыркнула беловолосая. — Вот же горюшко на мою голову!
Черные рыцари поспешили скрыться в снова возникшей на стене воронке. Странно, но похоже воины побаивались Целительницы... Интересно, а почему? Гаине ничего не понимала вокруг, но почему-то ощущала покой, такой покой можно почувствовать только дома, только там, где тебя никто не обидит. Но почему она здесь так себя чувствует? Неужели, действительно нашла себе дом? Гаине сама не замечала, что по ее щекам текут слезы.
— Ну зачем же плакать, маленькая? — ласково спросила ее Тами. — Пойдем, покупаемся, покушаем.
И увела всхлипывающую девушку в очередную черную воронку. Они оказались в круглой большой комнате, заставленной мягкими креслами и диванами мягкого бежевого цвета. Несколько картин висело на стенах. Потолок был круглым и безо всяких щупалец, что очень обрадовало Гаине, от этих щупалец у нее мороз по коже шел. Тами остановилась около стены, и ее доспехи распахнулись. Молодая женщина вышла из них и брезгливо отряхнулась, ее тело покрывал ровный слой бурой слизи.
— Пошли мыться быстрее, — недовольно сказала она. — Доспехи вещь хорошая пока ты в них, но эта слизь... Ненавижу!
В стене открылся проход, и Тами повела Гаине к нему. Они оказались в маленькой шарообразной комнатке. С потолка ударил поток теплой воды вперемешку с пахучей мыльной пеной. Аарн сама вымыла ошеломленную девушку. Особенно долго она возилась со сбившимися в колтуны волосами, да и против местного аналога вшей пришлось применить специальное средство, не хватало только дать этой гадости размножиться. Ошеломленная Гаине покорно делала все, что ей говорилось, она раньше и представить не могла такой мыльни. Особенно изумил поток теплого воздуха, очень быстро высушившего мокрую девушку.
— А теперь одеваться! — усмехнулась Тами по выходу и протянула Гаине роскошный черно-серебристый мужской костюм.
Девушка пребывала в каком-то полусне, она все никак не могла поверить, что все это происходит с ней. Может, она бредит? Потому не особенно удивилась странным ощущениям после того, как костюм оказался на ней. Не удивилась и медленно разгоревшейся на плече страшноватой эмблеме. Все в таком же полусне она села за стол, на котором из ниоткуда появились несколько заполненных незнакомой едой больших подносов.
— Вот это тебе, — пододвинула пододвинула один из подносов к ней Тами. — И чтобы съела все до крошки! Слышала, что Целительница говорила? Тебе дней десять нужно очень много кушать!
Съесть все это?! Глаза Гаине полезли на лоб. Да не влезет в нее столько! Но голод быстро заставил забыть о сомнениях и приняться за еду. Все оказалось настолько вкусным, что девушка и не заметила, как поднос опустел. Живот заметно выпирал, и она немного забеспокоилась, как бы чего не вышло. Помнила, как один из знакомых бродяг умер от обжорства, дорвавшись до еды.
— А теперь выпей вот это, — пододвинула к ней стакан с чем-то коричневым Тами. — Это лекарство. Оно не даст произойти никаким неприятностям наподобие несварения желудка и иже с ним. Не очень вкусно, знаю, но выпить надо.
Надо, так надо. Гаине вздохнула и залпом выпила солоноватую жидкость. Потом побыстрее запила неприятный вкус во рту каким-то светло-голубым соком и облегченно откинулась на спинку кресла.
— А почему рыцари оправдывались перед Целительницей? — спросила она, это скакой-то стати интересовало девушку больше всего.
— Так они все ее мужья, — рассмеялась Тами. — А у Висан характер еще тот, опасаются они, скажем так.
— Мужья?! — полезли на лоб глаза Гаине.
— Она, конечно, не единственная их жена, это десятиричная семья, десять мужей и десять жен. Но Висан играет в семье одну из ведущих ролей как Целитель, и другие обычно ей подчиняются. А тут против ее воли пустили на грунт человека, который не смог удержаться, увидев как ваша инквизиция жгла заживо человека.
— Моих отца с матерью тоже сожгли... — закусила губу Гаине. — Папа целителем был, людей лечил, а его сожгли за это...
— Сволочи... — пробормотала Тами и погладила девушку по щеке.

Предыдущая страница 3 Следующая страница


Мы — есть! 4

— А что сделал этот человек? — спросила Гаине, взяв себя в руки.
— Его самого когда-то в другом мире из костра вынули, вот он и не выдержал. Пошел вразнос и перебил всех инквизиторов в городе, охоту на них устроил.
— Так им и надо, скотам! — решительно заявила девушка, сжав кулаки. — Я бы их...
— Оно-то так, — вздохнула Тами. — Только парень после этого в психошок впал... Теперь им Целитель Душ занимается, и он еще нескоро в порядок придет. Хотя Дормит из их же семьи, один из немногих Целителей Душ среди мужчин, но с таким сильным поражением психики непросто справиться и ему.
Гаине непонимающе смотрела на нее.
— Мы физически неспособны убивать, — пояснила ей аарн. — Но изредка приходится, и за это каждый убивший расплачивается психошоком. Если пострадавшего не исцелить, то он сходит с ума. Для такого исцеления и существуют Целители Душ.
— Понятно... — удивленно протянула Гаине. — А человек, которого они принесли? Разве после костра выживают?
— Через несколько дней будет полностью здоров, — усмехнулась Тами. — Ти-анх еще и не то способен излечить.
— Чудеса...
Девушка немного посидела молча.
— Что теперь ты хочешь, поспать или погулять по кораблю? — ласково улыбнулась ей молодая женщина.
— А можно погулять? Я бы хотела посмотреть. У вас здесь так странно...
— Конечно, можно, — рассмеялась аарн. — Иди, а когда захочешь отдохнуть, попроси Сиварха открыть тебе проход в мою каюту.
— Кто такой Сиварх? — спросила девушка.
— Сивархом зовут здешнего дварха, душу и разум корабля. Он услышит тебя в любом месте крейсера. Сиварх, познакомься с Гаине!
— Здравствуй, Гаине! — раздался с потолка добродушный, слегка ворчливый голос. — Очень рад, что ты с нами.
— Спасибо... — растерянно пробормотала девушка. — Здравствуйте! Я тоже рада...
— Вот и хорошо, — смешок дварха заставил ее улыбнуться. — Если чего понадобится, ты позови меня и скажи. А я помогу. Пока прощаюсь, у нас Поиск вовсю продолжается, и у меня больше сорока групп на грунте. Кстати, Тами, тебя Касра с Аной видеть хотели.
— Передай, что сейчас приду, — кивнула та.
— Хорошо. И пока!
— Будь здоров! — улыбнулась Тами и обернулась к Гаине. — Поняла, что нужно делать, если вернуться захочешь?
— Да...
— И ничего не бойся, здесь никто и никогда тебя не обидит.
В стене образовалась черная воронка, и Тами вывела Гаине в уже знакомый туманный зал. Потом погладила ее по щеке и исчезла. А девушка завороженно смотрела на сплетающиеся в какие-то непонятные фигуры клочья разноцветного тумана. Слушала нежный перезвон затихающих вдали серебряных колокольчиков. Потом ошеломленно уставилась на темно-синего дракона, стоявшего неподалеку. Огромный ящер обернулся и улыбнулся ей. Эта улыбка могла испугать любого человека, пасть дракона способна была перекусить его пополам одним движением, но Гаине почему-то не испугалась, а улыбнулась в ответ.
— Здравствуй, маленькая! — добродушно прогудел дракон. — Рад, что ты с нами. Меня зовут Г'вад Зерин.
— А меня Гаине... — ответила девушка.
— Иди сюда, расскажу о нас.
Дракон наклонился и подхватил Гаине на руки. Девушка удобно устроилась на сгибе его локтя, ничуть не боясь и сама удивляясь полному отсутствию страха. Г'вад снова улыбнулся и принялся рассказывать ей о том, как живут в ордене. Чем дышат и о чем мечтают. Гаине зачарованно слушала невероятный рассказ и с каждым мгновением все больше и больше ощущала себя героиней волшебной сказки.

Врайла шла по коридору дварх-крейсера, с интересом оглядываясь. А интересно ей было все вокруг. Почти все орки уже спали, но ей не дало заснуть неуемное любопытство, и рыжая орчанка отправилась бродить по огромному звездному кораблю. Около каждой незнакомой вещи Врайла останавливалась и внимательно осматривала ее. Чаще всего она не понимала что это, но любопытство от этого непонимания не становилось меньше. Рыжая окинула взглядом свое затянутое в черно-серебристую форму тело и негромко хмыкнула. Надо же, здесь все живое, как было когда-то у предков. Даже одежда живая. Впрочем, кто-то из аарн говорил, что основой для разработки дварх-крейсеров и иже с ними послужили именно биотехнологии древних урук-хай, каким-то образом попавшие в руки Командора. Больше всего Врайлу удивляла царящая вокруг добродушная веселость. Каждый встречный улыбался ей, улыбался так по-доброму, что орчанка не могла не улыбнуться в ответ. Кое-кто заговаривал, о чем-то спрашивал, но убей ее Создатель, если она помнила, что именно отвечала. Слишком много впечатлений для одного дня. Но спать все равно не могла.
Сразу после перехода на крейсер многим из орков, в том числе и Врайле, пришлось отправляться вместе с воинами ордена на поиски остатков урук-хай. Вспомнив прятавшихся в лесу двух до смерти запуганных и голодных подростков, рыжая скрипнула зубами. Бедняги были так перепуганы, что боялись пошевелиться. Да и чему удивляться после того, что они видели... На их глазах родную деревню уничтожили, а всех населявших ее орков сожгли заживо. Врайле пришлось долго угововарить перепуганных детей вылезти из выкопанной ими глубокой норы. Удалось это далеко не сразу. Выбравшись и увидев перед собой живого взрослого орка, дети кинулись к ней и не могли оторваться до самого крейсера. А там ими занялись Целители Душ. Врайла восхищенно вздохнула — и эта древняя легенда жила среди Аарн. Когда-то у народа урук-хай были свои Целители Душ, но очень и очень давно. К вечеру всех остававшихся в живых орков свезли на корабль. Семьдесят три урук-хай уцелело. Всего семьдесят три из ста пятидесяти семи тысяч...
Рыжая тяжело вздохнула. Впрочем, Целители говорили, что с маточными репликаторами ордена вполне возможно довольно быстрое восстановление популяции. Правда, придется производить манипуляции с генами зародышей, чтобы не произошло генетического вырождения, слишком мало осталось способных к размножению орков. Но странное дело, люди галактики, в отличие от людей ее планеты, оказались способны иметь общих детей с урук-хай. Как такое могло случиться, Врайла не понимала. Однако факт оставался фактом, и это обстоятельство вполне могло спасти их народ. А может удастся найти остатки урук-хай с других переселенческих кораблей, ведь куда-то же они улетели. Аарн совсем недавно начали исследование дальних звездных скоплений за пределами галактики, куда раньше не имели возможности добраться, и вполне могли натолкнуться на орков с других кораблей. Мудрецы ордена недавно придумали какие-то новые сверхдвигатели, которые пока вырастили только на паре десятков крейсеров. Именно эти крейсера отправились исследовать прежде недостижимые области космоса. “Сын Ангела”, нашедший их мир, являлся одним из этих сверхкораблей.
Врайла вышла в очередную арку и ошеломленно замерла. Перед ней раскинулось многомильное открытое пространство, только в центре висело что-то, напоминающее смятый комок паутины. К комку протянулось множество широких черных дорожек, совершенно произвольно извивающихся в пространстве. На дальней стене медленно менялась ни на что знакомое не похожая фигура. Она медленно меняла цвет с синего на красный и с каждым моментом все сильнее наливалась багрово-красным светом. А потом вдруг по глазам ударила ослепительная вспышка. Врайла отчаянно взвизгнула от страха и отпрыгнула в проход, из которого только что вышла. Но там уже кто-то стоял, и орчанка сбила стоявшего с ног, сама кубарем покатившись по полу. Она сильно ушибла плечо и зашипела от боли. Нет, ну надо же иметь такое везение! С трудом сев, Врайла повернулась к сбитому ею с ног человеку. Прямо перед ней, раскинув ноги, сидела на полу растерянная смуглая девчонка лет семнадцати с неровно подстриженными короткими черными волосами. Впрочем, семнадцать, это если по человеческому счету, по орочьему или эльфийскому — от ста двадцати до двухсот. На ее лице было выражение непомерного изумления, она хлопала глазами, с недоумением рассматривая сидящую перед ней орчанку. Рыжая покраснела.
— Извини меня, пожалуйста... — смущенно сказала она. — Я нечаянно.
— Клабг сеарвас чарсми? — с недоумененим спросила девчонка на каком-то неизвестном Врайле языке.
Ну да, откуда ей знать урук-хее? Рыжая хлопнула себя по лбу и спросила на древнеэльфийском:
— Может, ты говоришь на квенья?
— Говорю! — обрадовалась девчонка. — Не очень хорошо, но говорю. Папа меня в основном читать учил.
— И то ладно, — махнула рукой Врайла. — Извини, говорю, я нечаянно на тебя налетела.
— Да мелочи, было бы за что извиняться, — фыркнула черноволосая. — Меня, кстати, Гаине зовут.
— А меня — Врайла! — представилась орчанка.
— Ты давно здесь? — спросила девчонка.
— Нет, несколько часов разве.
— И я! До сих не пойму, то ли я брежу, то ли это на самом деле. Надо же, дракон меня на руках носил и сказки рассказывал! Никто ведь не поверит!
Дракон? На руках носил? Врайла черной завистью позавидовала новой знакомой, она и сама была не прочь испытать что-нибудь такое.
— А ты откуда?
— Родом из Хартанга, это одно из западных королевств.
— Как тебя только родители отпустили? — удивленно спросила орчанка.
Глаза Гаине мгновенно набухли слезами, и она всхлипнула.
— Папу с мамой инквизиция три года назад сожгла... — с трудом выдавила из себя девушка.
— Извини... — пробормотала смущенная орчанка. — Я не знала. Моих тоже сожгли... Вообще всю деревню сожгли. Я чудом спаслась.
— Будь они прокляты, паскуды инквизиторские! — с яростью выкрикнула Гаине. — Жаль, что не всех их Старх перебил!
— Да нас не инквизиторы жгли, — горько сказала Врайла. — Эльфы и отряд барона Хордосского.
— Эльфы?! — вытаращились глаза девушки.
— Я ведь орчанка, если ты еще не поняла.
— Орчанка?! — с неподдельным изумлением переспросила Гаине. — Ой, мама... Никогда бы не подумала...
Она с интересом уставилась на Врайлу, пытаясь отыскать на ее лице признаки жуткого, клыкастого чудовища, о котором расказывали святые отцы. Но ничего чудовищного в облике новой знакомой не было. Широкое, красноватое лицо, небольшие клычки, выступающие из-под верхней губы, смотрелись скорее пикантно, чем устрашающе. Непокорные, встрепанные огненно-рыжие волосы, хитрые, даже ехидные маленькие черные глазки. Уши были небольшими, непривычной формы и остроконечными, как у эльфа. Да, Врайла не слишком-то привлекательна на человеческий взгляд, но что-то неуловимое в ней все-таки имелось. Чем-то она располагала к себе.
— Что, не похожа на чудище? — с иронией спросила орчанка.
— Совсем не похожа... Так зачем эта война нужна была, если вы не чудовища?
— Ты меня спрашиваешь? — закусила губу Врайла. — Ни один из орков тысячи лет не брал в руки оружия! Понимаешь? Тысячи лет! А люди с эльфами пришли и принялись нас убивать... За что?
— Я не знаю... — смутилась Гаине. — Я всего лишь бродяжка.
— Нас было сто пятьдесят семь тысяч. А остались в живых всего семьдесят три!
— Владыка Света! — ужаснулась Гаине. — Всех остальных убили?!
— Убили... — всхлипнула Врайла. — Без помощи Аарн и нас бы убили...
— А меня орден из рук насильников вырвал... — почти неслышно сказала Гаине и тоже всхлипнула.
Девушки посмотрели друг друга, придвинулись поближе одна к другой, обнялись и принялись дружно хлюпать носами. Плакали довольно долго, шепотом рассказывая друг другу о пережитом. А отплакавшись, почувствовали себя близкими подругами и очень удивились этому обстоятельству. Потом встали, но не успели утвердиться на ногах, как из прохода, напуганный очередной вспышкой, вылетел еще кто-то и сбил их с ног. Девушки опять кубарем покатились по полу. А когда несколько пришли в себя, обнаружили, что напротив них сидит, растерянно растопырив и опустив уши, светлая эльфийка. На ее невероятно красивом лице было выражения неподдельного изумления, ноги раскинуты в стороны. Огромные миндалевидные глаза часто моргали. Серебристые волосы растрепались и торчали во все стороны. В общем, она выглядела настолько комично, что девушки не выдержали и зашлись гомерическим хохотом. Эльфийка некоторое время с недоумением смотрела на них, а потом тоже рассмеялась. Серебристый смех влился в общий хохот и несколько минут минут трое девушек никак не могли успокоиться. Останавливались, смотрели друг на друга и снова принимались хохотать. Смеялись до полного изнеможения.
— Извините, я не хотела... — сказала эльфийка, когда все, наконец, отдышались. — Я вспышки испугалась...
— Ой, оставь! — махнула рукой орчанка. — Просто, не ты первая. Я сама перепугалась и сюда бросилась, Гаине с ног сбила. Только отошли от шока, встали, а тут ты на нас валишься. Смех и грех!
— Действительно, смешно, — согласилась эльфийка, ее голосок был на удивление нежен.
Никогда еще не видевшая эльфов Гаине с восторгом смотрела на прекрасное существо. Эльфийка действительно была прекрасна, настолько прекрасна, что дух захватывало.
— Меня Миримель зовут, — представилась среброволосая. — Я здесь пару часов всего, хожу и ничего не понимаю. Зашла сюда, а тут эта вспышка...
— Врайла, Гаине, — назвались девушки.
Некоторое время длилось молчание, а затем орчанка спросила:
— А ты сама откуда?
— Из изгнанников, — вздохнула Миримель. — Наша семья отказалась подчиниться Эльвинелю, и нас изгнали в северные предгорья десять лет назад.
— А почему отказалась?
— Мы всегда хорошо знали древнюю историю и не хотели воевать с урук-хай. Как можно воевать с теми, кто когда-то спас всех эльфов от гибели? С теми, кто научил нас доброте и пониманию мира? Не знаю, что нашло на наш народ. Ощущение, что они с ума все посходили.
— Может, и посходили, — горько усмехнулась Врайла. — Нас ведь почти не осталось. Если бы не Аарн...
— Если бы не они, меня бы тоже уже не было, — вздохнула Миримель. — Нас почти без ничего изгнали, голых и босых. Кое-как обжились, кто мог знать, что в северные предгорья на зиму прайды райхов, больших кошек, откочевывают...
— И что?
— Папа на охоту пошел, так мы потом только пару костей от него нашли. За семь лет одного за другим всех моих родных съели, последние два года я вообще одна жила, кое-как, с трудом выжила. А сегодня утром пятеро райхов меня загонять начали. Я на скалу залезла, с одним бы еще справилась. Но с пятерыми? Куда мне... С той скалы меня Аарн и сняли. Повезло, в общем...
Три девушки разных рас смотрели друг на друга и почему-то ощущали себя очень близкими. Это было странным, но так уж получилось. И ни одна из них не понимала, почему. Что-то у них было очень близкое всем троим. Но что именно, не могла сказать ни одна.
— А давайте дружить... — почти неслышно предложила Гаине.
— Согласна! — рассмеялась Врайла.
— И я согласна, — несмело улыбнулась Миримель.
Не успели новоявленные подруги встать на ноги, как в стене завертелась воронка, и из нее вышла Тами.
— Вот где ты! — сказала она. — А я уж и обыскалась.
Потом обвела взглядом девушек и улыбнулась.
— Подружек нашла? Рада за тебя, Гаине. Но я тебя еще никуда не поселила. Вас троих в одной каюте селить или отдельно?
Человеческая девушка, орчанка и эльфийка переглянулись, а потом дружно ответили:
— Вместе!
— Вот и хорошо! — рассмеялась Тами. — Идите за мной.
— Только у меня еще одна подруга есть, Равла, — спохватилась Врайла. — Можно ей с нами?
— Конечно, можно, — пожала плечами аарн. — Только я сперва вас поселю, а потом уже ее приведу.
Она показала на воронку, и девушки одна за другой прошли в нее. Они оказались в большой и светлой комнате, из которой вело семь дверей.
— Здесь пять спален, шестая дверь — санузел. В каждой спальне есть свои ванная и туалет, но небольшие. Седьмая дверь — выход в коридор. Запомните, ваша каюта номер двести семнадцать на шестом жилом уровне.
— А кухня? — спросила Гаине.
— Зачем? — удивилась Тами. — Мы не готовим на корабле. Вернемся на Аарн Сарт, найдете себе дом, там что хотите делайте. А на корабле зачем?
— Откуда же еду брать? — растерялась Врайла.
— Ах да! — рассмеялась Аарн, хлопнув себя по лбу. — Я вам не объяснила. У каждой каюты есть свой биокомп с комплексом обслуживающих механизмов. Это, как бы вам сказать... Нечто, напоминающее домового. Ему вы заказываете любую еду и напитки, хоть голосом, хоть мысленно. Заказ будет немедленно исполнен и появится там, куда вы укажете.
— Биокомп, а можно мне немного красного вина? — сразу рискнула опробовать новые возможности Врайла.
На столе возник высокий стакан с вином, и орчанка радостно взвизгнула. Тами еще довольно долго объясняла подругам что есть, а чего нет в каюте. И как пользоваться тем, что есть. Но в конце концов она ушла, оставив девушек одних.
— Никогда и представить себе не могла, что все это возможно... — вздохнула Гаине, обвев рукой каюту.
— Думаешь, я могла представить? — фыркнула Врайла, а Миримель только вздохнула, соглашаясь.
Вскоре появилась изумленная донельзя Равла. Она все никак не могла взять в толк, откуда у рыжей взялись новые подруги. Да еще и человек с эльфийкой! Пока ей со смехом растолковывали, Гаине заказала себе того самого сока, которым ее угощала Целительница, и с удовольствием выпила. Потом девушки побродили по кораблю, постояли в туманном зале, куда все еще свозили пребывающих в недоумении новичков. Подруги уже чувствовали себя чуть ли не ветеранами и беззлобно посмеивались над потрясенными лицами впервые увидевших туманный зал людей, орков и эльфов. Но усталость вскоре взяла свое, они вернулись в каюту и вчетвером завалились спать на одну кровать. Гаине заснула, едва дотронувшись головой до подушки. Давно ей не доводилось спать в чистой и мягкой постели. Что было дальше, она не знала, сон накрыл девушку мягким покрывалом.

Слушая рассказ Кера об Аарн, Кержак усиленно размышлял. Если честно, ему очень понравились принципы, на которых Командор выстроил свой орден. Только одну ошибку совершил он, но ошибку страшную. Нельзя было допускать такой всеобщей ненависти к Аарн, нельзя было с таким пренебрежением относиться к другим народам, не способным пока понять пути духа. Урук-хай поступили именно так, и каков результат? Их уничтожили. Старому шаману очень не хотелось, чтобы та же история повторилась с орденом. А к тому, судя по всему, шло. Надо будет серьезно поговорить с Командором, он должен прислушаться к разумным доводам. Ведь Аарн начали понемногу менять свою политику и даже пошли на сотрудничество с некоторыми из лидеров других стран. Старый шаман дал себе зарок как можно быстрее разобраться в политическом раскладе и истории обитаемой галактики. Судя по всему, придется соглашаться на вживление этого, как же он называется, ах да, биокомпа. Он поможет быстрее обрабатывать информацию. Так, что еще не сделано на сегодня? Все оставшиеся в живых урук-хай на корабле и размещены по каютам. Только Врайлу куда-то бес понес. Ну, да ничего с этой рыжей разбойницей здесь не случится. Невероятная доброжелательность аарн изумляла, иногда приводила в трепет и очень нравилась.
— Извините, Кержак, — обратился к нему Кер. — Вы говорили, что можете показать Касре, как держать в узде силу? А то что-то она мне в последнее время не нравится, как бы снова выброса не было.
— Давайте ее сюда, — проворчал шаман.
— Здравствуйте! — раздался через некоторое смущенный, нежный голосок.
Кержак обернулся и приподнял кустистые брови. Таких невероятных красавиц даже среди эльфиек было немного. Стоящая перед ним среброволосая девушка казалась застывшей прекрасной музыкой, она доверчиво смотрела на окружающий мир огромными глазами и, казалось, поливала этот мир своей любовью. И эту прелесть полгода пытали? Каким же зверем нужно быть, чтобы стать способным на такое? А потом старый шаман вслушался в девушку на уровне магии. И чуть не взвыл от восторга. Это же не сила мага, это стихия! Бушующая стихия, почему-то временно упокоившаяся в теле хрупкой эльфийки. И представить себе не мог подобного... Каким образом девочка стала воплощением стихии? Или это пережитое так повлияло на нее? Трудно сказать, но теперь шаман хорошо понимал беспокойство Кера. Если эта безумная сила вырвется на свободу, то от корабля и пепла не останется. Да что там от корабля, звезда, и не одна, взорвется.
— Садись, — кивнул он на кресло напротив. — Меня, если ты не знаешь, называют Кержаком Черным. А ты Касра?
— Да, — смущенно опустила уши эльфиечка. — Касра Ла Онег...
— И что же это ты, не умея силу контролировать, в дальнюю экспедицию полетела? — укоризненно спросил Кержак.
— Очень хотелось... — совсем смутилась девушка. — И Мастер разрешил...
— Я ему еще скажу пару ласковых по этому поводу, — недовольно проворчал старый шаман. — Ладно, будем исходить из имеющегося в наличии. Биокомп у тебя в мозгу есть?
— Да.
— Отключи, не знаю, как повлияют на него заклинания такого уровня. Лучше не рисковать.
— Уже отключила, — кивнула Касра.
— Ты знакома с вероятностным разделением силы по четырем стихиям?
— Конечно. Это самые основы стихиальной магии.
— Очень хорошо, — удовлетворенно кивнул шаман. — Сделай начальное разделение по шестнадцати разнополярным векторам. Каждая четверка векторов должна заключать в себя все стихии. Совместно пусть составляют из себя четырехмерную сверхстихию.
— Готово, — кивнула девушка.
— Отлично, отлично... — пробормотал Кержак, рассматривая ее построение и удовлетворенно кивая головой, девочка действительно умела это делать, и хорошо умела. — Теперь запускай цикличную смену стихий по каждой из четверок.
— Зачем? — недоуменно спросила Касра.
— Потом объясню. Делай!
Он наблюдал за заигравшей всеми бликами радуги аурой Касры и продолжал кивать своим мыслям. Пока девочка неплохо справляется, первое открытие уровня можно дать ей уже сегодня. На удивление талантлива и понятлива, иметь такую ученицу — величайшая радость для учителя.
— А теперь замкни все четверки между собой в единую структуру, многомерный куб, — сказал шаман.
— Как? — с недоумением спросила Касра.
Ага! Вот этого она еще не знает. Что ж, придется учить.
— Представь, что каждая четверка — грань кристалла, имеющая конечное множество отражений. Два в восьмой степени, как минимум. Представила? Хорошо. Теперь наложи на эти отражения заклинание тождественности с главной четверкой векторов. Готово? Отлично! Протяни от каждого связанного отражения силовой жгут из сплетенных четырех сил к углам следующей четверки. Видишь? Фигура завершена.
— Как просто... — с восхищением протянула эльфийка. — Я и не думала, что это так просто...
— Все просто, если умеешь это делать, — рассмеялся Кержак. — А теперь опиши мне, как ведет себя твоя сила.
— Ой, а она внутри куба...
— Естественно, — фыркнул шаман. — Ведь при построении векторов и связок ты использовала именно собственную силу. Если бы ты пользовалась заемной, как делают многие из слабых, но умелых магов, то картина получилась бы несколько иной. Тогда бы сила примыкала ко внешним граням куба.
— Теперь поняла... А дальше что?
— А дальше дай своей силе свободно гулять по граням куба. Сделала? Вижу, сделала. И что чувствуешь?
— Сила уже не рвется наружу, я легко перебрасываю ее с места на место без обычных усилий... — растерянно пробормотала Касра. — Она мне подчиняется!
— Это еще не подчинение, — скривился старый шаман. — Это только начальный уровень управления. Теперь я хочу научить тебя держать куб защиты постоянно, не прилагая к этому сознательных усилий.
— А это возможно?! — уши эльфиечки встали торчком от восторга.
— И чему только тебя Мастер учил?!
— Он меня еще не учил... — покраснела девушка. — Я еще не приступила к занятиям. Мы сперва с Кером по скоплению мотались, дом построили, пожили в свое удовольствие. А потом муж в легион пошел, а мы с Аной занялись подготовкой этой экспедиции. Мастеру сейчас не до меня, у него кризис за кризисом...
— Вот если твоя сила рванет, это действительно будет кризис! — рассерженно рявкнул Кержак. — Что за безответственность?! Разве можно так к собственной силе относиться? Девочка, это не игрушки! Я еще этому вашему Мастеру все скажу!
— Что вы хотели сказать мне, уважаемый коллега? — раздался в комнате спокойный, ироничный голос.
Шаман резко обернулся. Со стены, превратившейся в экран, на него смотрел молодой, худощавый мужчина с серыми глазами и длинными русыми волосами, сколотыми в хвост на левом виске. Прямо в лоб ему был вживлен черный, слегка мерцающий кристалл.
— Мастер! — радостно взвизгнула Касра. — Ты где?
— На борту “Пути Тьмы”, приближаемся к Аарн Сарт, — ласково улыбнулся он. — Рад тебя видеть, маленькая. И уважаемый коллега совершенно прав, нельзя было отпускать тебя в дальнюю экспедицию, не обучив хотя бы элементарному контролю. Моя ошибка.
Потом Командор повернулся к Кержаку и низко поклонился.
— Спасибо, что пришли на помощь моей ученице! — сказал он. — Я действительно не предусмотрел, что сила начнет выплескиваться из нее. Она стала много сильнее, чем была, и я удивлен этим.
Значит, Аарн могут связываться друг с другом независимо от расстояния? Любопытно. Кержак с интересом рассматривал лицо бессмертного. Выглядит обычным человеком, но люди, даже самые сильные маги из их числа, не живут по двадцать тысяч лет. И Командор умеет признавать собственные ошибки. Немаловажный факт, редко кто из сильных магов способен на это.
— Я счастлив, — продолжил Илар ран Дар, — что народ урук-хай жив. Еще больше я рад тому, что кое-кто из орков стал аарн. Один из моих учителей вышел из вашего народа, уважаемый коллега. И я до сих пор благодарен ему за все, чему он меня научил.
— Спасибо, — оскалился Кержак. — Вы знали наших предков?
— Конечно. И сейчас общаюсь с многими из них в сферах Творения.
— Вас туда пускают?! — потрясенно расширились глаза орка.
— Да, — мягко улыбнулся Командор. — После Посвящения и вы сможете ходить туда без труда. Мне не терпится встретится с вами лицом к лицу, нам есть чему поучиться друг у друга.
Кержак иронично приподнял бровь.
— Я не из тех магов, которые держится за свои небольшие знания, как собака за кость, — фыркнул Илар ран Дар. — Я готов обучать каждого. Кроме властолюбцев, конечно.
— Вот тут полностью согласен! — кивнул шаман. — Я вон обучил одного на свою голову...
— Не вы первый, — скривился Командор. — Я тоже наступал на эти грабли. К сожалению, большинство магов именно властолюбцы.
— Или бесполезные стяжатели знаний, — кивнул Кержак. — К тому же, многие, изначально бывшие искателями знаний, быстро скатываются к поискам богатства и власти.
— Увы... Потому так трудно найти чистого душой ученика. Мне уже с тысячу лет никто не попадался, пока Касру не встретил. И я страшно рад, что в орден вошел маг вашей силы.
— У меня с собой шестеро талантливых учеников, — усмехнулся Кержак. — Гракх при соответствующем обучении вскоре догонит Касру. Впрочем, может, и не догонит, но обещает стать редкостно талантливым и сильным магом. И душа у мальчишки чистая.
— А после Посвящения станет еще чище, — кивнул Илар ран Дар.
— Хотел бы я только понять, что такое это самое ваше Посвящение...
— Я дам вам все раскладки по сверткам и изменениям вероятностей. Откровенно говоря, давно с нетерпением ждал когда найдется кто-нибудь, способный мне помочь. Слишком тяжело мне эти Посвящения даются... А без них никуда.
— Почему тяжело? — прищурился шаман.
— Болевая отдача, — криво ухмыльнулся Командор. — Примерно двенадцатого уровня и, как минимум, на шесть-восемь часов.
— Двенадцатого уровня?! — медленно встал на ноги Кержак, его глаза полезли на лоб. — Как вы выносите такой кошмар?!
— Не первую тысячу лет уже, — фыркнул маг. — Привык.
— Спаси Создатель от таких привычек... — пробормотал себе под нос старый шаман, снова опускаясь в кресло. — Такую отдачу получает любой, использующий заклинание Посвящения?
— Нет, это лично мое воздаяние, — усмехнулся Командор. — Когда-то я сам был властолюбцем и сотворил слишком много зла. Искупить сделанное тогда очень и очень непросто. Я и до сих пор себя не простил.
— Вот как? — приподнялись брови Кержака.
— В книгах ваших предков зверя, которым я был тогда, называли Темным Мастером.
Темный Мастер?! Чудовище из легенд, по вине которого погибли десятки миров?! Миллиарды и миллиарды разумных?!
— Разумный способен измениться, — очень грустно улыбнулся Илар ран Дар. — Я изменился. Слава Создателю, я сумел измениться. Понял, насколько глупа погоня за властью. И остался в пустоте, не понимая, зачем мне жить дальше... А потом пришел Учитель, взял меня за шкирку и показал огромный мир, который я просто не видел из-за собственной ограниченности.
— Могучее существо, этот ваш Учитель, — покачал головой Кержак, еще не пришедший в себя от известия, что Командор и Темный Мастер — одно и то же лицо.
— Вы, конечно, слышали о нем. Высший из мастеров Равновесия.
— М...
— Стойте! — резко сказал Командор. — Я вижу, вы поняли, о ком я говорю. Но не стоит произносить вслух его имя. Кощунственно.
Кержак встал и низко поклонился ученику Великого Учителя. Он был уверен, что Командор не лжет, о таких вещах не лгут. Плата за такую ложь слишком страшна, никто из магов не решится солгать о таком. Неудивительно, что Великий Учитель сумел перевоспитать даже Темного Мастера. Странно, если бы он не сумел этого сделать.
— Я рад, что попал к вам, — дрожащим голосом сказал он. — И помогу вам всем, чем только смогу.
— Он — это он, — усмехнулся Илар. — А я — это я. Я и сейчас совершаю немало ошибок, о которых потом сожалею.
— Я заметил, — фыркнул Кержак. — Особенно в политике. Вы игнорируете остальных точно так, как игнорировали их мы. Результат этого игнорирования известен. Вы хотите, чтобы то же самое случилось и с орденом?
— Нет, не хочу... — покачал головой Командор. — Но раньше другого выхода не видел. Я мечтал создать оазис любви и доброты для тех, кто чище других. Кому нестерпимо больно в мире живущих во имя власти и корысти.
— И вы его создали, — кивнул шаман. — Я преклоняюсь перед вами за это! Но вы недостаточно обезопасили свой оазис, и это упущение.
— Не будем сейчас об этом, — скривился Илар. — Встретимся, поговорим подробнее.
— Хорошо, — усмехнулся Кержак и снова внимательно посмотрел на бессмертного. — Кстати, а что это у ваших аарн за религия такая странная? Вместо Создателя какие-то четверо Благих.
— Не вместо, — фыркнул Командор. — Посредники между верующими и Создателем. Согласен, религия глупая, как, впрочем, и все религии. Там ведь еще Проклятый есть.
— Да, — рассмеялся шаман. — С четырьмя хвостами. Вот уж чушь, так чушь.
— Касра, — обратился Илар к эльфийке. — Погуляй немного, девочка. И не подслушивать! А то я знаю твое неуемное любопытство.
Девушка фыркнула, но вышла из комнаты.
— Зачем вы ее выставили? — удивился Кержак.
— Не обо всем следует знать ученикам, — проворчал Командор. — А то они такого наворотят...
— Это да, — согласился шаман. — Уж на что-что, а на это ученики вполне способны. Порой такое сотворят, что хоть стой, хоть падай.
— Вот и я о том же...
— Но мы говорили всего лишь о религии и о хвостах Проклятого, — пожал плечами Кержак. — Что тут можно наворотить, я не совсем понимаю.
— Были бы на моем месте, поняли. Знали бы вы, как мне смешно, когда мои аарн ругаются хвостами Проклятого. Так и подмывает спросить, откуда у меня хвосты взялись... Учеников, что ли, имели в виду?
— Та вы и есть?.. — ошеломленно откинулся на спинку кресла Кержак.
— Именно! — рассмеялся Командор. — Я и есть тот, кого потом назвали Проклятым.
Затем он внезапно стал серьезным.
— А вообще-то, это довольно грустная история...
Шаман молча ожидал продолжения.
— Было у одного старого учителя четверо учеников, — Командор заговорил только через пару минут, он с грустью смотрел в никуда, вспоминая, по-видимому, что-то очень ему близкое. — Талантливые и чистые сердцем дети... Они никак не могли смириться с несправедливостью мира, спорили с учителем, который говорил им, что мир не изменишь, что его надо принимать таким, какой он есть. Но горячие, юные сердца не могли примириться с окружающей их болью и несправедливостью. Однажды они ушли в мир, надеясь доказать людям, что не нужно идти путем зла. Что нужно быть добрее. Вы и сами понимаете, чем это закончилось.
— Их, конечно, убили, — вздохнул шаман.
— Естественно, — горько улыбнулся Командор. — Старый учитель нашел тела учеников и похоронил их, оплакал наивных дурачков и пошел своей дорогой. Но вот того, что случилось немного позже, не мог предусмотреть никто.
— И что же произошло? — приподнял бровь Кержак.
— За прошедшее время у беглых учеников появились какие-то последователи, которых учитель счел попросту сумасшедшими и не обратил на них никакого внимания. Очень зря. Эти паскудные последователи исхитрились за каких-то пару десятков лет выстроить жизнеспособную и донельзя бойкую церковь, которая с каждым годом стала набирать все больше и больше адептов. Но чего никак не ожидал старый учитель, так это того, что его объявят Проклятым, а его несчастных учеников — Благими. За что, интересно? До сих пор не могу понять... Но сперва вера в Благих Защитников захватила один мир, а потом как пожар распространилась по всей галактике. Какая-то тысяча лет прошла, и религия Благих стала официальной религией большинства обитаемых миров. Странная история, правда?
— Чего только не случается... — покачал головой удивленный шаман. — Этим учителем были вы?
— А то кто же? Но эта история имела еще одно продолжение.
— Какое?
— Я задумался, а не правы ли эти дети с горящими сердцами? — вздохнул Илар. — И решил попробовать сделать мир добрее по их примеру. Сколько попыток я предпринял, не буду говорить, но каждая кончалась страшной катастрофой. Кровавой катастрофой. Потом я понял, что не все разумные способны жить в более добром мире. Что те, кто не готов, с радостью превратят этот добрый мир в привычную клоаку, в которой им уютно. В которой можно безнаказанно насиловать, грабить и убивать. Тогда я попробовал создать оазис любви и радости для тех, кто добрее и чище других. Так родился орден...
— Понятно... — протянул Кержак, с удивлением смотря на сумрачного Командора. — И это вам удалось, насколько я могу судить.
— Надеюсь, — искривила губы мага кривая ухмылка. — Главное, что мои дети счастливы, а для меня все аарн — мои дети. Вне зависимости от биологического вида. И какую цену за их счастье придется уплатить лично мне, не имеет никакого значения.
Старый шаман снова встал и снова низко поклонился этому странному существу, сумевшему добиться невозможного. Пускай даже он не прав. Но скольким миллионам разумных он дал любовь и счастье... За одно это ему можно простить все. Самые страшные преступления. Теперь Кержак не удивлялся, что Командору открыт путь в Сферы Творения. Удивительно, если бы было иначе.
— Ладно, все это лирика, — вздохнул Илар. — Это давно в прошлом. Жду вас на Аарн Сарт, есть многое, что я хочу обсудить. Особенно одно страшное пророчество... Но о нем я не стану говорить по связи, не дай Создатель, кто перехватит. Мало ли, но береженого бог бережет.
— Согласен, — кивнул Кержак. — Я тоже с нетерпением жду личной встречи с вами.
— Теперь о Касре, — улыбнулся Командор, почесав нос. — Огромное вам спасибо, что вы взялись обучить ее основам контроля, я очень боюсь за девочку. Особенно после того кошмара, что с ней случился.
— Да разве мне жалко поучить талантливого ребенка? — рассмеялся шаман. — Ничуть. Даже с огромным удовольствием, таких встречаешь очень и очень редко.
— Тогда буду прощаться, — вздохнул Илар. — Позовите Касру, если вам не трудно.
Старый шаман ухмыльнулся и кликнул ее. Вскоре на пороге появилась надувшаяся эльфиечка.
— Ну вот, обиделась! — укоризненно покачал головой Командор. — Маленькая моя, не надо стремиться узнать все и сейчас, ничего хорошего из этого не получится. И я не хотел тебя обижать, извини.
— Да не обиделась я, Мастер, — появилась на губах Касры почти незаметная улыбка. — Просто удивилась...
— Целую тебя, маленькая! — ласково улыбнулся девушке Илар. — И жду дома! Был очень рад познакомиться с вами, Кержак.
Он еще раз улыбнулся и отключился. Старый шаман вздохнул и заказал себе бренди покрепче, слишком много невероятного сообщил ему Командор, и это следовало как-то уложить в сознании. Да и урок нужно закончить. Он быстро провел Касру по трем уровням первичных преобразований многомерной вероятности. Девочка схватывала все на лету, Кержак только кряхтел и удивленно покачивал головой. К концу урока можно было уже не опасаться спонтанных выбросов силы, эльфиечка без труда держала в сознании многомерный куб вероятностей, не дающих силе двинуться куда-нибудь, кроме места, в которое хотела направить ее хозяйка.
Наступило утро. Кержак стоял в туманном зале и смотрел на одну из его стен, превратившуюся в огромный экран. На этом экране плыл укутанный белыми облаками шарик его родной планеты. Старик прощался. Родной мир оставался позади, навсегда позади. Было горько и одновременно радостно. Что ждало его и остальных урук-хай впереди? Этого старый шаман не знал, но искренне надеялся, что что-нибудь хорошее. Шарик планеты дернулся и медленно начал уменьшаться. Дварх-крейсер “Сын Ангела” двинулся в далекий путь к Аарн Сарт.

Глава 3.

Просыпаться было очень приятно, казалось, что он колышется в чем-то мягком-мягком. И никто не лупит сапогом под бок с воплем: “Вставай, недоносок! Хватит дрыхнуть!” Странно даже, Потап никогда не давал малолетнему батраку поспать вдоволь, всегда будил на заре. Может, уехал куда? Ой, если бы... Так надоел, гнида поганая. Еще одно было удивительно — Ваське не хотелось есть. За последние два года он настолько привык к постоянному чувству голода, что его отсутствие просто испугало. Мальчик открыл глаза и ахнул. Он лежал не на привычной куче сена в хозяйском сарае, а в какой-то яме со слизью. Только голова и торчала из нее. Перепугавшийся до смерти Васька вскочил на ноги и оглянулся. Ой, боженька ты мой... Куда это его черти занесли? Бугристые красные стены вокруг ямы ритмично подрагивали и шевелились. Над головой вместо потолка росла трава. Или что-то похожее на траву, как-то не до нее было.
— О, проснулся! — незнакомый мальчишеский голос лучился смехом. — Я уже замучился его ждать. Привет, меня Сандером зовут!
Васька оглянулся на голос и замер, открыв рот. В воздухе перед ним висела доска, на которой сидел какой-то незнакомый рыжий мальчишка, одетый как барчук. Да и сидел он очень странно, это же надо было так извернуться — подбородок барчука опирался о его собственную ступню. Васька попытался представить, что так выкрутил себе ногу, и только вздрогнул.
— Да не боись ты! — засмеялся рыжий. — Забыл, что тебя Иван вчера сюда принес?
Точно! Васька сразу вспомнил все, что случилось вчера. И рассыпанную муку, и кнут в руках Потапа, и старшего брата в белогвардейской форме. А потом... Вот что было потом, он и не помнил. Куда-то его несли, что-то с ним делали, но убей его боженька, ежели он помнит что. Теперь вот проснулся. И что дальше? Где он?! И где Иван?! На кой ляд старший брат его к этим белякам припер?
— Да все в порядке! Чего ты боишься? Ты у нас на корабле, теперь вы с братом в ордене, и фиг какой Потап тебя тронуть посмеет. Вставай, покажу, где помыться. А то знаешь, как противно будет, если эта слизь на тебе высохнет?
Только тут Ваське стало понятно, что он вообще-то голый. Прикрыв пах руками, мальчик обиженно надулся и засопел. Потом посмотрел на себя и увидел, что слизь действительно начинает сохнуть и неприятно стягивать кожу. Барчук тем временем спрыгнул с доски и дотронулся рукой до стены, на которой сама по себе появилась открытая дверь. Васька только глазами на это захлопал, но все же ухватился за протянутую ему рыжим руку и вылез из ямы. Барчук завел его в какую-то маленькую комнатку с такими же красными стенами и сам разделся, но вот куда он дел одежду, понять не удалось. А потом с потолка ударила теплая вода, как летний ливень прямо. Правда, с водой пролилась еще какая-то пена и Васька снова перепугался, особенно, когда пена попала в глаза и те стало щипать. Только потом сумел догадаться, что это такое странное мыло. Кое-как помывшись, он начал искать полотенце, но оно не понадобилось. От стен подуло горячим воздухом и мальчишки быстро высохли. В стене снова появилась исчезнувшая было дверь, и они вышли совсем в другое место. Васька снова только глазами захлопал, он же помнил, что они вошли в баню из красной каморки с ямой в полу. А теперь находились в темно-серой круглой комнате с мягкими диванами, никогда еще юному батраку не доводилось видеть такой роскоши. Он довольно долго стоял с открытым ртом, все пытаясь понять, зачем рыжий барчук привел его сюда.
— Давай одеваться, — заставил мальчишку опомниться голос того. — Держи.
— Это мне?! — глаза Васьки полезли на лоб, барчук протягивал ему черно-серебристую форму, точно такую же, как на нем самом. Когда он и одеться-то успел? Только что ведь голый стоял... Васька снова посмотрел на форму и вздохнул, вспомнив, что на старшем брате вчера была похожая.
— Тебе-тебе, — рассмеялся странный пацан. — Давай, одевайся, я тебе корабль покажу. А то я до сих пор здесь один был, знаешь, как скучно? Взрослые своими делами заняты, им как-то не до меня. Я, ежели честно, тебя просто спер. Тебя доктор будить должен был, но я хитрый, я раньше пришел.
— Вы, барин, шо-то не то говорите, — мрачно пробормотал Васька, с подозрением рассматривая вовсю лыбящегося барчука. — Попадет же...
— Точно, что попадет, — раздался с потолка добродушный, слегка ворчливый голос. — Вечно ты, Сандер, куда-нибудь не туда влезешь. Вот ведь неугомонный!
— Ой, Асиарх, да чего я такого сделал? Скучно же!
— А кто тебя вообще в боевой вылет звал, красавец ты наш? — голос с потолка стал насмешливым. — Пробрался на корабль зайцем, так изволь теперь дисциплину соблюдать! Вот сейчас как расскажу Релиру...
— Ну, Асиарх... — лицо барчука сделалось испуганным, и Васька понял, что этот Релир тут, кажется, хозяин и может наказать, если понадобится. — Не надо... Я же еще ничего страшного не натворил...
— Ладно уж, — захихикал голос. — Живи пока, так и быть. А ты, Василий, одевайся, раз проснулся. Нечего тут голым расхаживать, у нас на корабле это не принято.
— А в-вы к-кт-то? — едва сумел выдавить из себя Васька. — В-вы г-гд-де?
— На этом корабле — везде. Дотронься до стенки — это уже я. Как бы тебе сказать попроще... Голова я этого корабля, что-ли, мозги его. Зовут меня Асиархом. Ежели чего надо, можешь смело у меня просить, не обижу. Ладно, оставляю вас пока. Целителей я, так и быть, успокою, а то в госпитале уже переполох поднялся, ищут, куда это их больной подевался...
— Фух! — шумно выдохнул барчук. — Пронесло! Давай одевайся и садимся завтракать. Не знаю как ты, а я жрать хочу, что та собака.
Так ничего и не понявший Васька посмотрел на роскошную форму, не зная, как ее одевать. Она казалась цельной, даже сапоги вырастали прямо из штанин. Ну и что с ней делать, скажите на милость? Сандер только фыркнул, подошел и ткнул пальцем в воротник куртки. Форма в руках Васьки сама по себе раскрылась и он чуть не выронил ее. Боженька, да что ж это за корабль такой? Что тут за чудеса творятся? Ой, Ванька, похоже, совсем сдурел на своей войне... Додумался, с кем связываться... Но деваться было некуда, и он, насупившись, просунул ноги в штанины. Форма налезла как бы сама собой, Васька и понять ничего не успел, как оказался полностью одет. Даже куртка совершенно самостоятельно склеилась до самого подбородка. Зная, как обычно неудобно в новой одежке, он даже попрыгал немного. Но все оказалось в порядке, форму как на него шили, так хорошо и удобно Ваське не было еще ни в чем. А потом он вдруг ощутил направленную на него волну дружелюбия и щенячьего восторга. Именно щенячьего, другого слова не подберешь. Казалось, форма ластится к нему, как ластился прошлым летом симпатичный щен, которого подарил ему тятька. Так и хотелось потрепать ее по холке или почесать за ухом. Вот только где у формы холка или ухо? Барчук смотрел на него и откровенно ржал, Васька обиженно сопел, но молчал.
— Да не обижайся ты, Вась! — сказал рыжий, отсмеявшись.
— Нам обижаться не по чину, барин, — мрачно буркнул батрачонок.
— Да какой я тебе барин! Санькой зови.
Ну, Санькой, так Санькой. Снова осторожно покосившись на нового знакомого, Васька почти незаметно вздохнул — он хорошо знал эту породу мальчишек. Такие вечно лезут без спроса, куда не положено, и тащат за собой всех приятелей. А потом попадает именно приятелям, заводилы обычно остаются в стороне каким-то образом. Мишку вот взять, соседского сынка. Ну, точь в точь как этот Санька. Тоже вечно лез то яблоки воровать, то ворота кому дегтем мазать, то еще что. А влетало за это всегда почему-то Ваське. Зато с Мишкой было не скучно. Ладно, раз говорит, что не барин...
— Давай дружить! — протянул ему руку рыжий мальчишка.
— Ну, давай... — ответил Васька и осторожно пожал протянутую руку.
Ха, не барин! Рука-то мягкая, нежная, ни одного мозоля. Впрочем, что-то его насторожило и мальчик посмотрел на собственную руку. Вот это уже ни в какие ворота не лезло! Его рука тоже стала по-барски мягкой и все мозоли куда-то подевались. Это что за чудеса такие? Форма снова дернулась и сократилась, продолжая ластиться, и Васька вздрогнул. Да что оно тут такое делается?!
— Наша форма живая, ты ее не бойся, она поначалу все время ластится, привыкает к тебе. Домой доберемся, там что хочешь носить сможешь. Но мы в боевом походе! Значит, надо форму носить, принято так.
Живая? Ой, мать-перемать... Куда это он попал? Одежка у них живая... Васька потряс головой и снова тихо выругался сквозь зубы. Хорошо, что его не слышал Иван, а то бы так и врезал по губам за такие словечки. Сандер тем временем подошел к столу и что-то сделал, Васька не понял что, но стол заполнился парящими блюдами со всякими барскими кушаньями.
— Садись, угощайся! — снова обратился к нему новый приятель.
Васька подошел и осторожно присел на край мягкого кресла, чувствуя себя донельзя неуютно. Он никак не мог решиться взять что-нибудь, только смотрел на всю эту роскошь и глотал слюнки. Но поверить в то, что это предлагают ему, не мог. Санька долго смотрел на него, потом фыркнул, навалил в стоящую перед Васькой тарелку кучу всего и подвинул ему эту тарелку ему под самый нос. Мальчик смотрел, смотрел, но, в конце концов, не выдержал и начал есть. Правда, не слишком даже замечая, что ест, все оказалось настолько вкусным, что он едва не подавился. Санька подсунул ему стакан с каким-то синим соком, и Васька залпом выпил. И чуть не выплюнул обратно — ну и кислятина же! Но нашлось и кое-что сладкое. Только опять же непонятно было что именно. Мальчик ел, но одновременно все-таки пытался понять, зачем он здесь и кому понадобился. Сандер сказал, что они на корабле. Но корабли ведь в море плавают. А от их деревни до моря месяц ехать надобно!
— А мы не в море, — заявил вдруг новый приятель, оторвавшись от тарелки. — Мы в небе.
Васька только молча покрутил пальцем у виска, показывая, что он думает по поводу этого заявления. Санька захихикал и принялся рассказывать. Осталось только рот открыть от всего услышанного. Тысячи миров в небесах? Летающие между ними на огромных небесных кораблях люди? Все остальное Васька просто не понял. Понял только, что эти звездные бродяги собирают отовсюду к себе людей, попавших в беду и не злых. И что их с Иваном тоже взяли и теперь им нечего бояться. Но вот верить ли во все это? Васька не знал, слишком все вокруг было непонятным. Ладно, пока кормят и не бьют, можно и посмотреть. Все лучше, чем от Потапа зуботычины огребать.
— Ну что, пошли? — Сандер даже приплясывал от нетерпения, так ему хотелось похвастаться перед новым другом чудесами дварх-крейсера.
— Ну, пошли...
Прямо на стене бесшумно завертелась черная воронка, и Сандер, ухватив Ваську за руку, буквально прыгнул в нее. Тот даже испугаться не успел, как оказался стоящим на широкой черной дорожке, висящей прямо в воздухе. Дорожка извивалась, скручивалась в спираль, разделялась на несколько и снова сходилась воедино. В воздухе вокруг нее висели какие-то неровные игольчатые шары. Их иглы постоянно дергались и сокращались, вокруг них то и дело возникал разноцветный туман и проскакивали столь же разноцветные молнии. Васька застыл на месте, вытаращив глаза и раскрыв рот. Он что, в аду? Да нет, чертей с вилами и котлов с грешниками не было видно. Потом осторожно заглянул через край дорожки и не увидел пола, насколько хватало взгляда, вниз тянулись те же дорожки и игольчатые шары.
— А это чего? — спросил Васька, показав на один из шаров, страх потихоньку растворился, и его место заняло все растущее любопытство.
— Энергоцентр, — ответил Сандер, но натолкнулся на непонимающий взгляд и попытался объяснить попроще. — Корабль тоже кушать хочет. А через эти шары ему из дому передают то, что он ест. Понял?
Чего ж тут непонятного? Понятно, корабль кушает через шарики. Вот только Васька никогда еще не слыхал, чтобы корабли или лодки что-то ели, но мало ли чего тут может быть. Если у них даже одежка живая, вон как ластится. Чуть ли не мурлычет. Но что, интересно, может есть корабль? Он же такой большой...
— Гляди, Вась, чего я тебе покажу! — привлек его внимание голос Сандера.
Рыжий стоял на краю дорожки, подняв руки. Немного постоял и вдруг рыбкой бросился вниз. Васька вскрикнул и рванулся за ним, пытаясь удержать нового приятеля, но не успел. Подошвы ботинок Саньки мелькнули перед самым носом, и он сам чуть не упал. С ужасом следя за падающим, Васька только крестился и тихо молился про себя. А рыжий падал прямо на один из шаров. Только по мере приближения к нему человеческого тела становилось понятно, насколько велик этот шар. Да любая из его игл была толще Сандера раз в десять! Падающий мальчишка что-то восторженно вопил и размахивал руками. Он вертелся в воздухе, вытворяя такие кульбиты, что Васька только вскрикивал от восторга и ужаса. С иглы, на которую падал Сандер, вдруг сорвалась ярко-алая молния и ударила прямо в него. Казалось бы, от наглеца после этого должен остаться только пепел, но нет. Его понесло в другую сторону, и через какую-то минуту смеющийся мальчишка стоял на другой дорожке саженей на двести ниже.
— Видишь, как класно! — закричал он. — Не бойся, прыгай!
Ага, прыгай... Страшно ведь. Но и показаться трусом новому другу тоже не хотелось. Раз он говорит, что ничего страшного, то, наверное, не врет. С ним же ничего не случилось... Васька стал на самом краю дорожки, зажмурился, набрался решимости и сиганул вниз. Его завертело в водухе, все крутилось перед глазами. Один из шаров с каждым мигом становился все ближе и ближе, вот он уже закрыл собой весь горизонт, казалось, сейчас Васька врежется в него и разобьется. Но в последний момент с одной из игл шара сорвалась синяя молния, и мальчишку окутало мягкое сияние. Не успел он опомнится, как его снова бешено закрутило и выбросило на одну из дорожек. Не удержавшись на ногах, Васька приземлился на пятую точку. Да... Страшно, но как класно. Прав был Сандер...
— Так... — донесся до него чей-то голос. — И что это у нас такое?
Васька поднял голову и натолкнулся взглядом на очень удивленное лицо человека с черной кожей и белыми волосами. Ой, арап... Один раз тятька возил его в город на ярмарку, и там в цирке он видел арапа. Но тот был совсем не такой... Толстый, вывернутые губы и плоский нос. А этот... Что тот барин.
— Откуда ты здесь взялся, отрок? — спросил арап, покачивая головой. — И кто надоумил тебя с дорожек прыгать? Если бы тут был этот юный разбойник Сандер, я бы все понял. Но ты-то только вчера на корабль попал!
— Васята... — вышел вперед Иван. — Ты шо тут делаешь, а? Ты ж в госпитале еще должон быть!
— Дык... Я... Это...
Васька хлопал глазами и тихо ругался про себя. Похоже, что прыгать-то было нельзя и ему за это сейчас здорово влетит, но ябедничать он тоже не собирался. Нет, ну надо ж было так повезти, чтобы Ивану прямо под ноги свалиться? Вот возьмет счас ремень и будет весело... За Ванькой ведь не заржавеет. А что рука у старшего брата тяжелая, Васька хорошо знал, доводилось отхватывать. Эт, не повезло...
— Вася не виноват, — раздался вдруг сбоку голос Сандера и тот, сделав двойное сальто, приземлился на дорожку. — Это я его сюда привел.
— Так и знал, что без тебя, разбойник, здесь не обошлось! — со смешком сказал арап. — Ну куда же без тебя-то, когда чего утворить надобно? Ох, Сандер, ну когда же ты хоть немного думать начнешь? А упал бы Василий? Костей бы не собрал...
— Упал? — переспросил нахмурившийся Иван.
— А вы посмотрите вниз.
— Мать твою! — выругался красноармеец, заглянув за край дорожки. — Это что же они, прямо вниз сигали?
— Именно так, — кивнул Релир. — На один из шаров, а в тех срабатывала система безопасности и мальцов выбрасывало на другую дорожку. А если бы промахнулись мимо шара? Тогда что? До пола ведь две мили... Только мокрое пятно осталось бы.
— Ну, Васята... — протянул ошеломленный Иван. — Мало тебя Потап, как я вижу, драл. Придется, пожалуй, от себя добавить.
Васька только вздохнул и потер многострадальную задницу, которой вскоре, похоже, снова достанется...
— Не надо, — усмехнулся Релир. — Он и так уже все понял. Это Сандер виноват. Мало того, что всех Целителей до смерти перепугал, вытащив вашего брата из ти-анх раньше времени, так еще и сюда его привел. Ни капли совести!
Виновник происшествия ковырял носком ботинка дорожку, делая вид что он тут вообще ни причем, что он просто ангелочек какой-то, а не мальчик. Релир скептически посматривал на него, прекрасно, по-видимому, зная, чего от этого “ангелочка” ожидать.
— Асиарх... — вздохнул он. — Ну ладно, эти два юных разбойника, но ты-то?!
— А что я? — хмыкнул дварх. — Релир, не думаешь же ты, что я хоть на минуту выпускал их из виду? Ничего бы с ними не случилось.
— Иногда я думаю, — тяжело вздохнул дварх-полковник, — что несмотря на твои две тысячи лет, ты еще больший мальчишка, чем Сандер. Как ты вообще мог допустить, чтобы на борт пробрался заяц? Не верю, что ты не знал о нем!
— Знал, конечно... — тихонько рассмеялся Асиарх. — А ты никогда не интересовался, кем обычно становятся мальчишки и девчонки, достаточно смелые, чтобы пробраться на уходящий в боевой рейд корабль? Поинтересуйся, не повредит...
Релир на секунду задумался, потом повернулся к продолжающему ковырять ботинком пол Сандеру. В его глазах горело изумление.
— Прирожденный пилот?! Ты уверен?
— Полностью, — фыркнул Асиарх. — У него дар. Тех, у кого нет дара прирожденного пилота, любой дварх завернет обратно, нечего им на крейсерах до совершеннолетия делать. А вот прирожденные пилоты совсем другое дело...
— Понятно.
— Самое интересное, что его новый друг такой же. Я это понял, когда Василий прыгнул вслед за Сандером, мне управляющие синапсы обожгло от силы его дара.
— Что ж, Иван, — повернулся к ничего не понимающему красноармейцу Релир. — Поздравляю, у вашего младшего брата очень редкий и очень ценный талант.
— Талант?
— Да, через несколько лет он будет способен водить в космосе все, что только может летать. А лам-истребители вообще способны пилотировать только такие, как он. Я думаю, что сразу по прилету домой стоит определить этих двоих приятелей в летную школу. Хотя туда обычно принимают только с четырнадцати, но для прирожденных пилотов сделают исключение. А то эта парочка без должного присмотра крейсер угнать способна...
— Не понимаю, — буркнул Иван. — Но школа лишней не будет, чему бы там не учили. Может хоть немного к порядку приучат. Совсем без меня разбаловался.
— Да шо я, Вань, — смущенно пробормотал Васька, понявший только, что драть его сейчас не станут, и чрезвычайно обрадовавшийся данному обстоятельству. — Я ж ничо... Не буду я больше...
— Ты лучше поменьше этого юного разбойника слушай, — ответил вместо брата Релир. — Он, хоть и прирожденный пилот, но отъявленный разгильдяй.
Потом он повернулся к Сандеру, на лице которого был написан восторг.
— Не сильно-то радуйся, драгоценный ты наш, — мрачно сказал дварх-полковник. — Если ты в летной школе попытаешься учинить что-нибудь в этом роде, то к тебе дварха персонального приставят. А то и отчислят. Учись видеть последствия собственных поступков и хоть немного думать перед тем, как делать
Тот кивнул, но с его лица не сходило восторженное выражение. Никогда Сандер не думал, что может оказаться носителем столь редкого дара, как дар прирожденного пилота. И радость от осознания этого факта затмевала собой все.
— Да, — вздохнул Релир. — С тобой сейчас говорить совершенно бесполезно. Значит, так. Забирай Василия и марш в информаторий! Если еще раз полезешь в энергоцентр до окончания рейса, то сильно пожалеешь. Я тебе это обещаю. Асиарх!
— Да?
— Для Сандера с этого момента закрыт доступ в энергоцентр. Это приказ!
— Ладно... — с недоумением протянул дварх. — Будет сделано. Но я не понимаю, ничего бы с ними под моим присмотром не случилось.
— Может, и так, — фыркнул Релир. — Но лучше перестраховаться. Ты забыл уже, как двое подобных этому обормоту крейсер взорвали? Чисто случайно! Хорошо хоть никто не погиб...
— Прости, действительно забыл... — в голосе Асиарха звучало смущение. — Ладно, я все понял. Буду следить внимательнее.
— Вот и хорошо. А теперь вы двое — марш отсюда!
Перед Васькой возникла черная воронка, и он без сомнений прыгнул в нее. Все лучше, чем оставаться рядом с сердитым арапом и многообещающе смотрящим Иваном. А вдруг передумает и выдерет? Нет, лучше подальше быть. Сандер последовал за ним, тоже предпочитая скрыться с глаз Релира, пока дварх-полковник в таком состоянии. Оказавшись в каком-то небольшом зале, Васька повернулся к новому приятелю и процедил сквозь зубы:
— Надавать бы тебе по шее...
— Ну, извини... — развел руками Сандер. — Кто мог знать, что тебя угораздит под ноги самому Релиру свалиться? Да и Асиарх... Он дядька, конечно, хороший, но до ужаса вредный. Не мог сказать, что новичков как раз в энергоцентр повели...
— Мог, — раздался с потолка ехидный голос дварха. — Но хотел, чтобы ты научился сперва думать, а потом делать. Будущему пилоту это никак не помешает.
— Так я и вправду прирожденный пилот? — с восторгом вскрикнул Сандер.
— А ты думал, иначе я тебя на корабль пустил бы? Ха! Три раза ха! Ты бы с первой внешней станции домой отправился. С чего я тебя так опекаю, а? Не задумывался?
— Ур-р-р-а-а-а! — завопил Сандер и запрыгал на одной ноге. Васька даже уши зажал.
— Ну и чего орешь? — спросил он, увидев, что приятель несколько успокоился.
— Тебе тоже орать стоит. Слыхал, чего Релир сказал? Нас обоих в летную школу отправляют сразу по возвращении домой! Тебе только Посвящение пройти надо будет.
— А шо такое летная школа?
— Летать будут учить на всем, что летает. От метлы до крейсера!
Летать? Неужели безумная мечта деревенского мальчишки может сбыться? С тех пор, как на ярмарке в городе Васька впервые увидел самолет, он бредил небом. Про себя, конечно. Прекрасно понимал невозможность выучиться на авиатора. Да и тятька только фыркал в ответ на восторги сына и мрачно бормотал: “Нам оно не надобно!” А здесь его берут и посылают в пилотскую школу? Вот бы там было не хуже, чем в Качинской. О ней ему рассказывал пилот аэроплана, которого после посадки на поле за городом буквально облепили местные мальчишки. Ваське тогда даже удалось дотронуться до человека, побывавшего в небе. Если Сандер не брешет, то это действительно здорово! Только вот бы еще понять, где они с Иваном вообще оказались и кто эти люди. Ладно, там посмотрим. Он вздохнул и пошел вслед за Сандером в снова возникшую на стене воронку, уже ничуть не боясь ее.

— Ну, надо же, уже спелись! — сокрушался Релир. — И как эти малолетние разбойники друг друга находят? Вы даже представить себе не можете, сколько проблем способен создать один шкодливый мальчишка на корабле... А уж теперь, когда их двое...
— Не, — усмехнулся Иван, — Васята тихо сидеть будет. Он меня знает, ремня в случае чего не пожалею.
— Ох, — вздохнул дварх-полковник. — Иногда мне кажется, что не повредило бы. Да только не принято это у нас.
Он махнул рукой и сказал:
— Ладно, пойдем дальше. Из-за этих двух охламонов я вам так и не рассказал, где мы сейчас. Сами понимаете, что любому кораблю, хоть морскому, хоть звездному, нужно топливо, чтобы двигаться вперед. Вот эти шары и принимают по гиперканалам необходимую энергию с Аарн Сарт, запасают ее, а Асиарх распределяет по мере надобности.
Даша слушала его в полуха. Это не значило, что ей было неинтересно, просто слишком многое за это утро она успела увидеть. Настолько много, что даже запомнить все это было физически невозможно. Девушка уже немного представляла себе размеры дварх-крейсера и не могла понять, как корабль может оказаться настолько большим. По словам Релира, его длина составляла более пятидесяти миль! Даже ей было понятно, что крейсер никогда не опускался вниз, все время находясь в космосе. Не было у огромного корабля такой возможности, он бы просто разбился при посадке. Но даже не это казалось самым удивительным. Удивительным было то, что крейсер являлся живым. В какой-то другой Вселенной существовало загадочное место, где в недрах разумных туманностей Мастера Жизни ордена создавали зародыши будущих дварх-крейсеров и выращивали их. Но полноценным корабль становился только после того, как в нем поселялся дварх и становился его разумом. Или душой, если угодно. Двархи. Странная раса, никогда не имевшая тел, но способная, если возникнет такое желание, сделать своим телом что угодно. Каким-то образом Командор заинтересовал их в свое время, и они согласились стать душами боевых крейсеров ордена, хотя, судя по словам Релира, особого труда это не составило. Бестелесные отличались редким любопытством, и у себя дома чаще всего страшно скучали, все вокруг было привычно. Поскольку Даша успела познакомиться с Асиархом, то не удивилась этому. Его любопытство действительно превышало все возможные пределы. И это при том, что странному существу перевалило за две тысячи лет...
Кто-то подошел сзади, и Даша увидела Ару. Та весь день не отходила от утешительницы даже на шаг и это было, в общем-то, неплохо. По крайней мере, с ее черным отчаянием удалось справиться. Да, Ара часто плакала, но умирать уже не собиралась. Слава Господу, опомнилась! Правда было еще кое-что. Даша искоса взглянула на черноволосую аарн, и ей вспомнилось случившееся утром. Девушка отчаянно покраснела при этом воспоминании. Хотя и Вериль, и Релла долго убеждали ее, что все в порядке, что ничего страшного не произошло, Даша до сих пор ощущала себя не в своей тарелке. А если точнее, то ей было очень и очень стыдно. Девушка еще не встала, нежась в мягкой и чистой постели. Почему-то этой ночью она спала обнаженной, что было для нее необычно, и это обстоятельство тоже сыграло свою роль в случившемся немного позже. Внезапно до нее донеслись тихие всхлипывания, это проснулась Ара и сразу начала плакать. Даша бросилась к ней успокаивать, утешать. Шептала дурочке на ухо что-то ласковое, обнимала, гладила, и та постепенно пришла в себя. Но девушка поначалу не обратила внимания, что Ара начала ластиться к ней, как ластится порой котенок, жаждая ласки. Окончательно Даша поняла, что происходит только тогда, когда увидела черноволосую голову Ары между своих ног. Первым побуждением было вскочить, возмутиться, убежать, даже устроить скандал. Но она не смогла, почему-то показалось, что оттолкнуть сейчас эту глупышку — означает ее убить. Ибо она впадет в такое отчаяние, что вчерашнее покажется почти ничем. Откуда пришла эта уверенность, неясно, но Даша была полностью уверена в своей правоте. И просто растерялась, предоставив Аре возможность делать все, что пожелает. А та времени зря не теряла... Буквально через пару минут Даша ухнула с головой в какой-то темный омут, и все вокруг перестало иметь какое-либо значение. Она кричала, извивалась, стонала, умоляла Ару не останавливаться... Что в точности делала с ней черноволосая аарн, девушка потом и вспомнить не могла, но испытывала жгучий стыд из-за того, что это чудовищное извращение ей понравилось. Чуть позже она, страшно смущаясь, рассказала о случившемся Вериль, но та не поняла, в чем проблема.
— Так это же очень хорошо, — удивленно сказала Целительница. — Я не думала, что Ара в первое утро после случившегося сможет сойтись с кем-нибудь. Просто великолепно! Наверное, произошло запечатление, иначе ничего бы у вас не получилось. Я крайне довольна, это ей сильно поможет. Да и тебе несколько оргазмов только на пользу пойдут. У тебя некоторый гормональный дисбаланс, а это лучший способ с ним справиться.
— Но ведь... — ошеломленно пробормотала Даша, щеки которой заалели так, что о них спички зажигать можно было.
— Забудь предрассудки мира зла, — рассмеялась Вериль. — Нет ничего стыдного в том, чтобы подарить и получить в дар немного любви и нежности. Ничего плохого не случилось.
— Но мне стыдно... — простонала девушка. — Как я могла...

Предыдущая страница 4 Следующая страница


5 Иар Эльтеррус

— Это только пока, — погладила ее по щеке Целительница. — После Посвящения ты все поймешь сама. Постарайся не относиться к этому с таким предубеждением, Ара очень нежная и ласковая девочка, глупенькая пока, конечно, но это с возрастом пройдет.
— А что мне делать, если она снова начнет? — сквозь слезы спросила Даша.
— Мой совет, — усмехнулась Вериль, — сделай ей то же самое, что она сделала тебе. Главное, не бойся, никому от вашей любви вреда не будет. Пойми это, девочка. Прошу тебя, не отталкивай ее сейчас, она только начала немного отходить от шока. Да и присохла уже к тебе... Так получилось, ты уж извини.
— Да я понимаю, — тяжело вздохнула Даша. — Чувствую, что нельзя ее отталкивать. Но мне все равно стыдно, особенно от того, что мне понравилось... Ведь это грех.
— Грех — убивать любовь, а не принимать ее. Вот убийство любви действительно страшный и непростимый грех. И за этот грех Создатель спрашивает сполна.
— Может быть, ты и права... — потупилась девушка. — Но я с детства знала, что так делать нельзя.
— А ты никогда не задумывалась, — ласково посмотрела на нее Целительница, — почему вся любовь, кроме узаконенной Церковью, считается грехом? Кому это выгодно? Кому нужно, чтобы люди страдали?
— Нет... — удивленно посмотрела на Вериль Даша, о таком она действительно никогда не думала.
— А ты подумай. Сама подумай, ничего подсказывать я тебе не стану, в этих вопросах каждый должен доходить до истины самостоятельно. И часто эта истина у каждого тоже своя.
— Но что мне делать? — растерянно спросила девушка. — Я ведь понятия никакого не имею о том, что мне нужно делать, если она снова... Ведь она еще хочет, мне почему-то так кажется.
— Присаживайся сюда, — рассмеялась Целительница и показала на кресло напротив. — Я тебе расскажу.
При воспоминании об этом уроке Даша заливалась краской пуще прежнего. Вещи, о которых рассказала Вериль, ей в голову никогда не приходили. Да и не могли придти при ее-то воспитании. Девушка резко выдохнула воздух и помотала головой, пытаясь придти в себя. Да, урок, данный Целительницей, она долго не забудет... Вериль, ничуть не стесняясь, разделась догола и прямо на собственном теле начала показывать чувствительные точки женского тела. И объяснять, каким образом лучше воздействовать на каждую, чтобы доставить партнерше максимальное наслаждение. Даше запомнила немногое из всего этого, но и того, что запомнила, оказалось вполне достаточно, чтобы мучиться от стыда. Притом, каким-то уголком сознания она понимала, что Целительница в чем-то права, но ничего поделать с собой не могла. Вот и теперь она украдкой поглядывала на Ару, а та ощущала ее стыд и тоже чувствовала себя неуютно. Аарн недоумевала, ведь она не хотела ничего дурного, ей просто до ужаса хотелось сделать для этой милой и доброй девушки что-нибудь хорошее... И чего она так стыдится? Даша видела, что Аре неловко и понимала, что в этой неловкости виновата сама, но не ничего не могла сделать — при взгляде на свою подопечную стыд не давал ей дышать. Она уже знала, что вокруг все эмпаты и скоро такой же станет она сама, но не особо понимала, что эмпатия может изменить в ней. Но не говорили бы об изменениях после Посвящения с такой уверенностью, если бы они действительно не происходили.
Решив отложить размышления на потом, Даша снова обратила внимание на окружающее. Релир за прошедшее время увел группу новичков из энергоцетра, и сейчас они находились в каком-то круглом черном зале, заставленном черными же, низкими креслами. Потолка у зала, похоже, не было. Казалось, открытый космос тысячами глаз заглядывал внутрь корабля. Девушка с восторгом уставилась в звездное небо, она и не думала, что звезды могут быть такими крупными и яркими. И сколько их! Насколько она знала, дварх-крейсер еще ночью ушел из закрытой области пространства и теперь на полной скорости несся к звездному скоплению Аарн Сарт. Хотелось бы Даше понять, почему Земля оказалась закрыта от внешнего мира и как такое вообще могло произойти. Но если этого не знали даже ученые ордена, то откуда знать ей?
— А что находится здесь? — спросил штабс-капитан Ненашев.
— Зал Посвящений, — ответил Релир. — Он есть на каждом крейсере, но используется только в случае присутствия на борту Командора. Больше ни один маг, к сожалению, не способен провести Посвящение...
— Не верю я в магию, — покачал головой контрразведчик.
— Магия — это всего лишь прямое мыследействие. Как бы вам это объяснить... Пожалуй, что так. Нам для того, чтобы воплотить какую-нибудь из наших идей в реальность, нужны инструменты и приложенный к ним труд. Например, посредством их применения дом, придуманный архитектором, становится реальным домом. Тогда как магу не нужны инструменты, он воплощает свои идеи силой своего мозга, напрямую изменяя состояние материи. Ученые обычно называют магов ментатами, но ни один из них не сумел понять, как маги делают все то, на что способны. Однако, существование людей, способных силой мысли менять окружающую их действительность — объективная реальность.
— То-есть, — недоверчиво спросил Ненашев, — никаких заклинаний и тому подобной чуши? Они просто создают что-то из ничего силой мысли?
— Не из ничего, — усмехнулся дварх-полковник. — Все вокруг состоит из одних и тех же атомов. Нужно всего лишь расположить их немного в другом порядке. Именно это и делает мозг мага, когда он произносит заклинание. Ведь заклинание — это всего лишь формула, позволяющая произвести определенную последовательность действий. Но великие маги в заклинаниях не нуждаюся, они напрямую управляют вероятностью.
— Объясните, не понимаю, как можно управлять вероятностью.
— Каждое событие может произойти с определенной вероятностью. Например, встретить на нашем крейсере меня или Вериль очень вероятно, тогда как мгновенно оказаться у вас на Земле без корабля очень и очень маловероятно.
— Это как раз понятно, — задумчиво потер подбородок контрразведчик. — Мне непонятно, как можно этим управлять...
— Как маги это делают непонятно и мне, — фыркнул Релир. — Знаю только, что делают. Они, когда им это надо, попросту повышают вероятность какого-нибудь события до ста процентов, и это событие немедленно происходит. Я однажды видел, как Мастер заставил исчезнуть огромный астероид размером с четверть вашей луны. Просто посмотрел на него, и тот исчез... Что конкретно было сделано с ним, я не знаю. Но астероид действительно исчез.
— Да уж... Этот ваш Мастер обладает страшной силой.
— Мага сильнее него в галактике нет, — кивнул дварх-полковник. — И именно он делает нас теми, кем мы есть — аарн. Без него ничего бы не было. А чего наше счастье стоит ему самому, мы только недавно узнали. И это вызвало такой шок...
— Почему шок?
— Почему?.. Да потому, что мы всегда видели его полным сил и радости, он всегда приходил на помощь любому, и ни один из нас даже представить себе не мог, как ему дается эта радость. Мы не знали, что после каждого Посвящения он забивается в каюту с непроницаемыми для эмпатии стенами и несколько часов корчится от адской боли. Плюс, он обрек себя на полное одиночество, тогда как мы были уверены, что ему вообще не нужны женщины. А он боялся причинить кому-нибудь лишнюю боль и потому оставался один. Если бы Тина не пробралась тайком в его каюту после одного из Посвящений, то мы так ничего бы и не узнали...
— Но вы же эмпаты... — изумленно сказала Даша. — Как вы могли не ощутить, что ему так больно?
— Я же говорил, — вздохнул Релир, — что в эти моменты он всегда прятался с каюту с непроницаемыми для эмпатии стенами. Да и теперь прячется, Целители с его болью ничего поделать не могут. Правда, недавно у него появилась ученица, которая когда-нибудь сможет заменить его, у Касры хватит для того сил. Вот только когда она еще научится...
— Что-то тут неправильно, — закусила губу девушка, — не должен один человек, будь он хоть трижды магом, платить за счастье тысяч и быть при том несчастным сам.
— Полностью согласен, — кивнул Ненашев.
— Вы думаете, мы этого не понимаем? — скривился дварх-полковник. — Да только вы попробуйте что-нибудь доказать Командору, ежели он упрется. Хоть кол на лбу теши! Уверен он, что для него существет только долг и ничего, кроме долга. Хорошо хоть Тина сумела заставить его отказаться от одиночества и получить немного любви и теплоты. А то совсем некрасиво получалось...
— Кто такая эта Тина? — поинтересовался контрразведчик.
— Тина Варинх, дварх-майор “Бешеных Кошек”, пашу обычно называют ее Кровавой Кошкой. Уже сейчас она руководит всей разведкой и контрразведкой ордена, вот-вот станет командиром своего легиона. Реально она и так им командует, дварх-полковник Саталья давно в отставку собирается и понемногу передает дела преемнице.
Ненашев переглянулся с комиссаром, и оба кивнули каким-то своим мыслям. Похоже, что именно к этой Тине им придется обращаться по поводу работы, они уже решили для себя, чем станут заниматься среди аарн. Странно, но бывшие враги очень быстро превращались в друзей, понимающих друг друга куда лучше остальных. В чем-то оба Никиты были сильно похожи, и это, кажется, сыграло свою роль.
— А что значит: “заставила отказаться от одиночества”? — спросила Даша. — Как можно заставить отказаться от него, если человек сам решил быть один?
— Мастер давно посматривал на нее, но даже шага навстречу не пытался сделать, наоборот, с шутками уходил в сторону от любой попытки сблизиться с ним. Оказалось, что Тина невероятно похожа на его погибшую больше тысячи лет назад любимую.
— Больше тысячи лет назад?! — с изумлением переспросила девушка. — Вы не шутите?
— Илар ран Дар бессмертен, — иронично усмехнулся Релир, — никто не знает, сколько ему тысяч или десятков тысяч лет. Он основал орден Аарн, и все полторы тысячи лет нашей истории остается его единственным Командором.
— Ни хрена себе... — пробормотал изумленный комиссар, остальные новички промолчали, но на их лицах появилось ничуть не меньшее изумление.
— Но все-таки, — настойчиво сказала Даша, — вы так и не ответили на мой вопрос.
— Я не слишком хорошо знаю, что там произошло, — пожал плечами дварх-полковник, — знаю только, что Тина с помощью Т'сада Говаха, адмирала первого флота, каким-то образом воспользовалась гипертрофированным чувством долга Командора, и он не смог отказать ей. Теперь они вместе, и мы очень рады за него. Но Мастер почему-то испытывает страшные угрызения совести из-за этого... Чуть ли не уверен, что из-за того, что он позволил себе немного счастья, погибнет весь орден. Чушь, по-моему.
— А причем здесь какой-то адмирал? — с недоумением спросила девушка.
— Чтобы справиться с Мастером, нужен был эмпат не слабее него самого, — рассмеялся Релир, — Тина бы не вытянула. Только Т'Сад оказался способен хоть что-то сделать.
— Все равно не понимаю, — скривилась Даша.
— И не поймете до Посвящения. Ни в одном известном нам звуковом языке нет нужных понятий. Я уже говорил, что мы почти не общаемся вслух.
— А... — начал что-то говорить Ненашев.
— Релир, — прервал его встревоженный голос Асиарха, звучащий, как обычно, с потолка. — Пойман сигнал бедствия.
— Откуда? — резко спросил дварх-полковник.
— Пока точно не знаю, но им здорово повезло, что я выскользнул из гиперпространства неподалеку. Ведь это даже не гипер, не грави, а слабенький радиосигнал. Исходит из окрестностей планетной системы Тарсаль, там, насколько мне известно, находится маленькая трирроунская колония. Не больше двадцати тысяч человек населения. Жду приказаний.
— Каких тебе еще приказаний? — пожал плечами Релир. — А то ты сам не знаешь, что нужно делать в таком случае!
— Ладно, — иронично хмыкнул дварх. — Иду на всех парах туда, будем на месте через четверть стандартного часа.
— Похоже, что полет домой придется отложить, пока не разберемся с этим, — повернулся дварх-полковник к новичкам. — Прошу прощения, но сигналы бедствия в космическом пространстве без внимания не оставляют. Если хотите проследить за нашими действиями, то прошу в наблюдательный зал рубки.
— А как туда попасть? — спросил контрразведчик.
— Попросите Асиарха открыть вам проход. А я откланиваюсь, извините еще раз.
— Коля, — подошла к брату Даша после того, как дварх-полковник ушел. — Как ты?
— Спасибо, — рассмеялся он. — Хорошо. Выспался так, как не спал уже несколько лет, наверное. Давай, что-ли, сходим в этот самый наблюдательный зал, интересно посмотреть.
— Почему бы и нет? — пожала плечами девушка.
Асиарх действительно по первой просьбе открыл перед ними воронку гиперперехода. Наблюдательный зал оказался относительно небольшим и не настолько странно выглядящим, как большинство помещений на крейсере. Овальный, темно-серые шершавые стены, а главное, нормальный потолок, никаких шевелящихся щупалец, от которых Дашу пробирала дрожь. Десятка три удобных мягких кресел в беспорядке разбросаны вокруг, на нескольких круглых столиках стояли стаканы и прозрачные фигурные сосуды с какими-то разноцветными напитками. Даша с облегчением опустилась в одно из кресел, все-таки за это утро она успела устать, слишком много мест пришлось обойти. Как бы не добрых десятка два миль исхожено по крейсеру. Девушка с удовольствием выпила стакан какого-то кисловатого сока, поданный ей братом. Ара уселась на пол у ее ног, положив голову Даше на колени. Девушка снова покраснела, но потом потом погладила аарн по взъерошенным черным волосам и махнула рукой, смиряясь с неизбежностью. Действительно, чего она так нервничает? Что будет, то и будет, видно же, что Ара ничего плохого не хочет, что для нее случившееся в порядке вещей. А раз так, то нечего лезть со своим уставом в чужой монастырь. “Тем более, моя дорогая, — иронично сказала Даша сама себе, — что ты визжала от восторга, когда она с тобой это делала. Стоило возмущаться, если бы тебе не понравилось. Так ведь понравилось, вот что хуже всего...”
— Крейсер выходит на позицию, — раздался с потолка голос дварха. — Озвучить для вас происходящее?
— Будем благодарны, уважаемый Асиарх, — кивнул Николай.
На стене появилось изображение странного, непонятной, изломанной формы помещения. Синеватые бугристые стены, опять щупальца на потолке. По стенам сбегали молнии, а посреди помещения находился огромный слизистый шар, от которого к глазам нескольких растянувшихся в низких креслах людей протянулись пульсирующие щупальца. Невдалеке от них стояли Релир, Вериль и один из виденных во время Поминовения прямоходящих ящеров.
— Что это? — ошеломленно спросила Даша.
— Главная навигаторская рубка. В ней обычно находятся пилоты и навигаторы, управлящие крейсером. Но во время любой нештатной ситуации в рубку обязаны прибыть дварх-капитан корабля и старший офицер расквартированного на нем легиона. Таким офицером на данный момент является дварх-полковник Эваль Релир. Гвард, стоящий рядом с ним — дварх-капитан, его имя — Кар-Санег.
— Гвардами называют этих ящеров? — спросил Ненашев, севший в кресло напротив.
— Именно так. А теперь извините, я ставлю озвучивание происходящего на автомат и на некоторое время оставляю вас. Мне придется отвлечься для сканирования местности.
Релир молча ожидал, пока Асиарх закончит сканирование. Кар-Санег о чем-то переговаривался с Вериль, но командир легиона не прислушивался к их эмообразам. Странно, но колония молчала. Молчала во всех диапазонах связи, не отвечая ни на один вызов. Что это могло значить, дварх-полковник не знал, но сомневался, что хоть что-нибудь хорошее. Только откуда-то из окрестностей планеты продолжал насточиво пищать в радиодиапазоне сигнал SOS.
— Колония мертва, — Асиарх был мрачен, как никогда. — Кто-то ее уничтожил, на улицах городка множество трупов. Некоторые уже мумифицировались, значит, все произошло не менее двух недель назад. А то и месяца. Без полномасштабной разведки ничего не могу сказать точно.
— Понял, — кивнул Релир, его эмообраз заклубился гневом. — А сигнал бедствия?
— Идет со второй, меньшей луны, там, похоже, небольшая шахта. Наверное, убийцы ее пропустили, и шахтеры позвали на помощь. Хотя толку с их сигнала, ему до ближайшей населенной системы десять лет идти!
— Тогда давай к этой луне, может, хоть кто-нибудь еще жив.
Дварх ничего не ответил, но Релир ощутил, как крейсер резко набрал ход, одновременно меняя курс. Меньшая луна скачком приблизилась.
— Засек откуда исходит сигнал. Сканирую.
Минуты две длилось молчание, а потом Асиарх снова заговорил:
— Действительно, шахта. И около десятка живых людей в ней. Только положение у них не ахти, им очень повезло, что я услышал их сигнал.
Проклятый холод! Барсет поежился и с ненавистью уставился на покрытую заплатами металлическую стену. После атаки пиратов прошел уже месяц, и воздуха осталось недели на две, никак не больше. Энергия в немногих оставшихся целыми батареях тоже таяла с катастрофической скоростью. А помощи, похоже, ждать неоткуда... Тарсаль молчал с самого нападения, очень может быть, что отвечать на их панические призывы некому. Раз корабль, доставлявший на лунную шахту необходимые припасы, не пришел вовремя, то уже и не придет. Это было до боли ясно. А грузовые корабли за рудой должны появиться у Тарсаля только через полгода... Выжившим еще повезло, что чужой корабль дал по шахте всего один залп и ушел, сравняв с поверхностью внешние постройки. Смена Барсета как раз находилась внизу, когда погас свет. И в скафандрах, иначе они погибли бы сразу. Двое суток выбирались выжившие шахтеры из глубин луны. А выбравшись, увидели, что кроме них в живых не осталось никого. Неожиданная атака не дала людям времени сделать хоть что-нибудь, и они все задохнулись. Невероятным трудом Барсету с друзьями удалось загерметизировать несколько комнат и стащить туда все найденные припасы. Еще один из шахтеров смог собрать примитивный радиопередчик из остатков станции связи, и выжившие попытались связаться с колонией. Никто им не ответил... После этого был отправлен сигнал бедствия, но и его никто не услышал. Шахтеры продолжали и продолжали умолять безжалостный космос о помощи, но на их крики все так же никто не отзывался. А буквально вчера они нашли запоминающие кристаллы со следящих камер и теперь бригадир с ненавистью рассматривал изображение корабля-убийцы. Легкий фрегат лавиэнской постройки нес на себе столько вооружения, что это казалось невозможным. Но кто мог их атаковать? Кому понадобилась их несчастная, забытая Благими, нищая колония? Что у них и брать-то было? Немного руды и жалкие запасы продовольствия? Барсет закусил губу и замычал в отчаянии, вспоминая оставшихся на планете жену с дочерью. Наверное, их уже нет в живых. Пираты живых свидетелей не оставляют...
— Здравствуйте! — привлек его внимание чей-то незнакомый голос, и Барсет даже подпрыгнул от неожиданности.
Стены не было. Она превратилась в экран, с которого на шахтера спокойно взирал лавиэнец в форме ордена.
— Мы услышали ваш сигнал бедствия. Сколько у вас выживших?
— Одиннадцать... — хрипло выдохнул Барсет, все еще не веря своим глазам.
— Приготовьтесь к переходу на крейсер, сейчас мы откроем вам гиперпортал. На Триррад, по крайней мере, мы вас доставим.
— Что с колонией? — выдохнул шахтер.
— Все мертвы, — Аарн закусил губу и отвернулся. — Клянусь, я найду ту сволочь, которая это сделала!
Барсет застонал, перед ним как живые встали Эмма с Лизой. Шахтер не замечал, что из его глаз текут слезы. Тех, ради кого он так надрывался в этой проклятой шахте, больше нет... Благие, но за что? Что вам сделал ребенок? Девочку-то за что? Хоть бы отплатить убийцам... Впрочем, этот аарн сказал, что найдет их... Кажется... Наверное, ему можно верить, орден всегда уничтожал пиратов, как бешеных собак.
— У нас есть записи станции слежения, она зафиксировала нападавших. Один корабль, но хоть что-то...
— Это очень поможет в их поиске, — кивнул аарн. — Позвольте представиться, дварх-полковник Эваль Релир, командир легиона “Ищущие Мглу”.
— Барсет Терсио Хармнунг, бригадир смены.
— Предупредите, пожалуйста, ваших товарищей. Я открываю гиперпереход.
Кивнув дварх-полковнику, Барсет вышел в соседнюю комнату и принялся будить только недавно уснувших людей. Поначалу они не поверили, что пришла помощь, но взвихрившаяся прямо на стене воронка гиперперехода убедила даже самых недоверчивых. Шахтеры кинулись собирать свои пожитки, которых, впрочем, осталось совсем немного. А потом один за другим прошли в портал.
— Раненые есть? — привлек внимание Барсета женский голос.
— Двое, — ответил он. — Стермин и Фарид, их камнями при обвале помяло.
— Тогда прошу в госпиталь, — кивнула красивая шатенка, чей голос он и слышал.
Двое аарн споро уложили удивленно хлопающих глазами раненых на антигравитационные носилки и куда-то увезли. Когда Барсет с товарищами пробирался в полной темноте к поверхности, на них рухнуло несколько тонн каменных обломков. Половину всей смены положило на месте... А четверо были покалечены. Оставшиеся в живых шахтеры понесли их на себе, а выбравшись на поверхность, перевязали чем могли. Однако, никаких медикаментов у них не было, да никто и не обладал даже минимальными познаниями в медицине. На шахте ведь был свой врач и медпункт, кому в голову могло придти, что такие знания потребуются? Удивительно, что из четверых раненых только двое умерло при таком-то “лечении”...
— Господин Хармнунг? — подошел к Барсету уже знакомый лавиэнец.
— Да, господин дварх-полковник, — кивнул шахтер. — Огромное вам спасибо за помощь.
— Было бы за что! — отмахнулся тот. — Сейчас ваших людей отведут по каютам, там они смогут вымыться и пообедать. А вас я попрошу задержаться.
— Зачем?
— Мы хотим обследовать погибшую колонию, — внимательно посмотрел на него аарн. — Может, найдем хоть какие-нибудь следы напавших. И нам пригодится помощь человека, хорошо знающего местность. Вы что-то говорили о кристаллах с записью наблюдений станции слежения?
— Да, вот они, — Барсет протянул ему кристаллы, едва сдерживая слезы, Эмма с Лизой снова стояли перед глазами. Как живые...
— У вас там кто-то был? — с сочувствием спросил дварх-полковник.
— Жена с дочерью... — хрипло ответил шахтер, смахивая слезу с глаз.
— Мне больно, что я не могу вам помочь, — опустил голову аарн. — Но мы, по крайней мере, приложим все усилия, чтобы найти этих зверей...
— Найдите их, господин дварх-полковник! — сжал кулаки Барсет. — Прошу вас, найдите и воздайте за все! Что мы им сделали? У нас ведь и брать нечего было! Ради жалких пары сотен тонн руды они убили двадцать тысяч человек? Благие!
Он не выдержал и неумело, по-мужски зарыдал. Отчаяние сильного человека, не сумевшего защитить свою семью от гибели, било стоявших вокруг него эмпатов по нервам, но ни один не поднял щита. Барсета усадили в кресло и заставили выпить с полстакана крепчайшего бренди. Он не видел, как увели остальных шахтеров, горе не давало ему дышать. Благие! Никогда больше маленькая Лизочка не кинется на него с воплем: “Папочка! Хочу на ручки!” Никогда... Его крохи больше нет, ее убили. Просто взяли и убили... И никогда больше Эмма не поцелует его стеснительно на прощанье. Ее тоже убили... Как такое вообще может происходить? Как вы допускаете такое, Благие?
— Благим не до нас, и им не больно от того, что больно кому-то из людей, — сказал кто-то сбоку, Барсет даже не понял, кто. — Только мы сами можем остановить несущих боль.
— Вы правы... — с трудом выдавил из себя шахтер. — Им, похоже, действительно безразлично...
— Мы найдем этих палачей, — положил ему руку на плечо дварх-полковник. — Вам это, конечно, не вернет семью... Но остановить их надо.
— Да, надо, — глухо ответил Барсет. — Простите, сорвался... Вспомнил их и...
Щека его непроизвольно дернулась. Еще некоторое время он приходил в себя, затем залпом выпил поданный ему снова стакан с бренди. Спиртное помогло немного заглушить острую боль в душе, и Барсет встал.
— Что мне нужно делать?
— Наши люди сейчас высадятся на планету и начнут осмотр, — ответил дварх-полковник. — Я прошу вас подсказать, что и где находилось в поселке.
Даша с ужасом смотрела на мелькающие перед ней картины. То, что показывал экран, можно было назвать кошмаром безумца, если бы этого не случилось на самом деле. До такого даже большевики не доходили... Когда-то аккуратный и ухоженный, довольно большой городок сравняли с землей. Варварски, вместе со всем населением. Причем, видно было, что дома не уничтожались издалека. Нет, их методично разрушали, что-то разыскивая. Казалось, по поселку потоптался великан. Но самым страшным все-таки оказалось не это, самым страшным были сотни трупов, валявшихся на усыпанных обломками и осколками стекла улицах. По виду некоторых становилось понятно, что многих из несчастных не сразу убили, что над ними сперва наиздевались всласть. Даше попались на глаза несколько женских тел, и девушка вскрикнула. То, что сотворили с этими несчастными, было настолько диким, что человек в здравом рассудке и представить себе не мог. Но даже не это пугало, пугали мертвые дети. Кто-то без всякой жалости перебил детей... Не пожалели даже самых маленьких. Младенцам просто разбили головы о стены, около одной виднелась целая куча маленьких трупиков. Даша смутно ощущала волну безумного гнева, гулявшую по крейсеру. И сама испытывала тот же самый гнев. Это кем нужно быть, чтобы сотворить такое зверство?
— Какая гадина это сделала?.. — почти неслышно пробормотал себе под нос худой комиссар, закусив губу, его глаза с ненавистью смотрели поверх очков на остатки кровавой бойни. — Много за эту войну повидал, но чтобы детей так?
— Да... — скрипнул зубами контрразведчик. — Тварь, на такое способную, человеком назвать нельзя. Никакой зверь такого не сделает...
— Похоже, орден как раз и занимается отловом всякой сволочи, — задумчиво сказал Виктор Петрович.
— Коли так, — с гневом бросил комиссар, — то я знаю, чем буду заниматься у них.
— Как и я, — кивнул Ненашев.
Экран продолжал показывать развалины. В какой-то момент Даша неожиданно почувствовала странное желание оказаться там, внизу. И в конкретном месте. Да, ей очень нужно попасть вон к тому полуразрушенному желтому дому. Что-то там звало, что-то умоляло о помощи. Это что-то или, может быть, кто-то, плакало. Ему было страшно и одиноко... Девушка вздрогнула и попыталась избавиться от непонятного наваждения. Но на память пришли слова Вериль. Целительница просила ее всегда доверять своим предчувствиям...
— Асиарх! — обратилась Даша к дварху. — Мне срочно нужно поговорить с Реллой! Это очень важно!
— Хорошо, — хмыкнул тот. — Связываю.
В воздухе перед девушкой вспыхнула рамка голосвязи, откуда на нее посмотрела слегка удивленная Релла.
— Мне нужно вниз, — кусая губы, сказала Даша. — Я не знаю зачем, но очень нужно. Там кто-то плачет...
Глаза Целительницы Душ слегка расширились.
— Сейчас сообщу Релиру, — кивнула она. — Значит, кто-то выжил. Странно, что я не ощутила.
Рядом с ней появился дварх-полковник. Он вопросительно приподнял брови, и Релла внимательно посмотрела на него. Кажется, они снова общались мысленно, Даша так и не поняла.
— Хорошо, — кивнул, наконец, Релир. — Только в доспехах, без доспехов никуда не пущу. И в сопровождении не менее, чем десятка бойцов.
— Зачем тебе вниз? — вскочил на ноги удивленный просьбой сестры Николай.
— Мне нужно...
— Ваша сестра, Николай — Целитель Душ, — вмешался дварх-полковник. — А если Целитель Душ ни с того, ни с сего чего-то сильно хочет, то это неспроста. И к таким желаниям стоит прислушаться. У нас, по крайней мере, прислушиваются всегда.
— Я не пушу ее одну!
— Можете идти с ней, — пожал плечами дварх-полковник.
— Тогда уж и мы пойдем, — тоже встал Ненашев, комиссар последовал его примеру. — Не беспокойтесь, господин дварх-полковник, мы офицеры и на войне многое повидали. А вот Даша...
— Я справлюсь... — сказала девушка, дернув щекой. — Там ведь кто-то живой... Он плачет, ему нужна помощь, ему больно и страшно. Кто-то маленький...
— Может, ребенок, — кивнул Релир и озабоченно потер щеку. — Странно только, что биосканеры ничего не регистрируют. Релла, ты что-нибудь чувствуешь?
— Как ни странно, нет, — покачала головой та. — Но дело в том, что Даша только вчера инициировалась как Целитель Душ, и у нее должна быть обостренная чувствительность.
— Понял, — кивнул дварх-полковник. — Участвующих в вылазке прошу за мной.
Он появился из воронки гиперперехода, и перед ним завертелась еще одна. Релир указал рукой именно на нее. Даша, Николай и Ненашев с комиссаром по одному ступили в провал и оказались в большом буром зале обычного для дварх-крейсера вида — бугристые стены и покрытый шевелящимися щупальцами потолок. Только у самого пола виднелись сотни ниш, из которых выступали полувросшие в стену темно-серые доспехи. Релир подошел к нишам и быстро отобрал четыре комплекта. Чем он руководствовался в выборе, Даша не поняла, но дварх-полковник брал доспехи с разных мест, хотя на первый взгляд они выглядели совершенно одинаковыми.
— Извольте, — Релир поставил перед каждым раскрывшиеся доспехи. — Прошу учесть, что их нужно одевать на голое тело, ибо, как и все вокруг, доспехи живые и для полноценной работы должны войти в симбиотический контакт с телом носителя. Первые несколько минут не стоит удивляться неприятным ощущениям, для возникновения нормального контакта потребуется некоторое время.
Даша замялась, офицеры тоже весьма неуверенно переглядывались, искоса посматривая на нее.
— Ах да, простите! — хлопнул себя по лбу дварх-полковник, и из пола медленно выросла двухметровая стена, отгородившая один скафандр от остальных.
Облегченно вздохнув, девушка зашла за стену и сбросила с себя форму. Аккуратно сложив ее, поискала куда положить, но ничего не нашла и вынуждена была оставить одежду прямо на полу. А потом спиной втиснулась в распахнутые доспехи, очень боясь, что кто-нибудь из мужчин случайно увидит ее обнаженной. Ой, мамочка! Внутри почему-то было мокро и довольно неприятно. Через несколько секунд поверхность доспехов пошла волнами и они сами собой срослись вокруг Дашиного тела, оставляя открытой только голову. Релир оказался полностью прав, и первые минуты действительно оказались весьма малоприятными. Что-то склизкое елозило по коже девушки, она то и дело вздрагивала и ежилась. Но прошла еще пара минут, и неприяные ощущения исчезли, показалось даже, что она снова обнажена. Даша осмотрела себя, надеясь убедиться, что это не так. Нет, скафандр никуда не делся, он просто стал второй кожей. Девушка покачала головой и вышла из-за стены. Пока она переодевалась, в зале появилось десятка полтора легионеров. Тоже в доспехах. Релир успел куда-то уйти.
— Дамы и господа! — выступил вперед среднего роста черноволосый молодой мужчина. — Прошу внимания!
Все обернулись к нему.
— Я — лор-лейтенант Старг Реминер, командование этой вылазкой возложено на меня. Надеюсь, офицерам не нужно напоминать о необходимости подчинения приказам в боевых условиях?
— Не нужно, — иронично усмехнулся Николай, комиссар с контрразведчиком только отрицательно покачали головами.
— Вас, Даша, это тоже касается, — продолжил лор-лейтенант. — Если я прикажу прыгать, вы должны прыгать. Если прикажу ложиться, немедленно падайте. Мы не знаем какие сюрпризы могли оставить нападающие, лучше не рисковать без необходимости.
Ненашев с Николаем переглянулась. Судя по первому впечатлению, лор-лейтенант опытный офицер и к его словам стоит прислушаться. Впрочем, что такое приказ никому из них объяснять не требовалось. Остальные аарн вскочили на свои летающие доски и зависли в воздухе на высоте человеческого роста, выстроившись полукругом. В руках каждый держал что-то, отдаленно напоминавшее короткую винтовку или обрез. На головах легионеров появились непроницаемые шлемы, похожие на морду какого-то фантастического зверя. Но откуда они взялись?
— Шлем одевается и снимается по мысленной команде, — заметил недоумение новичков лор-лейтенант. — Но в опасных для жизни условиях команда на снятие игнорируется, встроенный биокомп постоянно сканирует внешнюю среду и вносит свои коррективы в отдаваемые вами приказы. Прошу закрыть доспехи.
Офицеры снова переглянулись, и каждый мысленно приказал скафандру нарастить шлем. Что и произошло в то же мгновение. Даша последовала их примеру. Еще пара минут неприятных ощущений, и перед глазами девушки вспыхнуло изображение зала, мало того, она ощущала теперь скрытые в доспехах устройства и знала, как ими управлять. Похоже, эти знания кто-то вложил ей прямо в мозг... Девушка только поежилась. Потом отбросила мысли о непонятном в сторону и принялась исследовать функции доспехов. Да... Возможности попросту фантастические, ни одно земное оружие не сможет причинить человеку в этих доспехах ни малейшего вреда. А если он еще и ответит... Мало не покажется никому.
— Теперь прошу получить оружие, — раздался внутри шлемов новичков голос лор-лейтенанта.
Каждому из землян, кроме Даши, вручили точно такое же короткоствольное подобие винтовки, как и у остальных. Николай с интересом осмотрел его. Оружие было сделано явно не из металла, серый, шершавый материал приятно пружинил, и плазмер на удивление удобно лежал в руках. Короткий приклад, ствол почему-то заканчивался светящейся желтым светом прозрачной капсулой. Несколько непонятных рычагов и двигающаяся синяя полоска около прицела вызвали недоумение.
— Это — ДП-2А, — продолжил лор-лейтенант. — Десантный боевой плазмер, вторая модель. Заряда батареи хватает на двадцать тысяч одиночных выстрелов. Или примерно на четверть часа огня очередями. Стреляет сгустками активной плазмы. Кроме наших доспехов, защиты от этого оружия нет. Стальную стену пятиметровой толщины прожигает одним выстрелом.
Николай с уважением посмотрел на плазмер в своих руках. И это ручное оружие способно на такое? Что же тогда могут здешние пушки? Он покачал головой и снова прислушался к словам Аарн, объяснявшего как пользоваться плазмером. Все оказалось просто до чрезвычайности, опытным офицерам не составило большого труда понять. Конечно, чтобы хорошо стрелять, следовало потренироваться, но боя впереди как-будто не предвиделось.
— Прошу вас указать куда нам нужно выйти, — обратился лор-лейтенант к Даше.
Перед глазами девушки снова вспыхнула кошмарная картина мертвого города. Она заставила себя не обращать внимания на растерзанные тела и попыталась вспомнить, при виде чего у нее возникло желание попасть вниз. Да, это здесь.
— Нам нужно к тому желтому зданию, — ответила она. — Вон туда, где угол уцелел.
Аарн кивнул, и перед ним возникла уже привычная землянам воронка гиперперехода.
— Внимание! — раздался в шлемах его голос. — Первая пятерка пошла!
Пятеро аарн крутнулись в воздухе и нырнули в портал. Даша увидела их на экране. Легионеры мгновенно рассредоточились, и каждый взял под прицел свой сектор. Но ни один не опустился на поверхность, они остались на своих летающих досках. Внимательно обследовав развалины, слетелись к указанному Дашей углу и снова замерли.
— Внимание! — раздался чей-то голос. — Город заминирован. Нападавшие понимали, что уничтоженную колонию все равно когда-нибудь найдут, и приготовили нашедшим сюрприз. Вызывайте роботов-саперов, до разминирования ничего сделать нельзя. Судя по остаточному излучению, на окраинах городка заложено как минимум четыре кварковых фугаса.
— Понял, — ответил лор-лейтенант, — Вызываю.
Потом повернулся к Даше и сказал:
— Приношу свои извинения, Целитель Душ, но придется подождать. Впрочем, не думаю, чтобы саперам понадобилось много времени для разминирования. Убийцы явно не рассчитывали, что первым здесь появится крейсер ордена, и сработали несколько небрежно. Хотя любой другой попался бы в их ловушку.
— Мало им, сволочам, того, что они уже сделали... — пробормотал комиссар.
— Это явно было сделано с какой-то далеко идущей целью, — ответил ему лор-лейтенант. — И мы выясним с какой.
Над разрушенным городком внезапно распахнулось несколько десятков гиперепереходов, из которых вывалилось около сотни небольших металлических шаров с десятками тонких щупалец у каждого. Шары разлетелись по городу и принялись делать что-то непонятное Даше. Вот один из них окутался синим свечением, и из воронки слева всплыл в воздух черный цилиндр. Еще несколько шаров бросились на помощь собрату, и вскоре обезвреженный фугас куда-то отправили через очередной гиперепереход. А вслед за ним еще несколько. Не прошло и четверти часа, как шары собрались в компактный овоид над центром городка и исчезли во вновь открывшихся порталах.
— Вот и все, — улыбнулся лор-лейтенант. — Можно идти. Вторая пятерка на выход!
Еще пятеро “Ищущих Мглу” нырнули в воронку и оказались над желтым зданием. Они заняли оборону вокруг, внимательно наблюдая за всем вокруг. Каждый отвечал за свой сектор и легионеры привычно сканировали местность, будучи готовы ответить на любую возможную угрозу.
— Теперь вы, — кивнул Даше лор-лейтенант.
Девушка вздохнула и шагнула в портал. Не обратив внимания на знакомые неприятные ощущения при переходе, она сразу двинулась к уцелевшему углу здания, сопровождаемая братом. Комиссар с контрразведчиком шли чуть в отдалении. Вблизи разрушенный город производил еще более тягостное впечатление, особенно страшным выглядело распятое на стене напротив тело молодой женщины. Любой, кто видел это изломанное тело, старался отвести взгляд. Даша попыталась представить себе, что испытала несчастная перед смертью, и только вздрогнула. Нет, зверей, способных сотворить такое с беззащитным человеком, нужно уничтожать. Без суда и следствия, на месте преступления. Девушка помотала головой, избавляясь от наваждения, и вслушалась в свои чувства. Так, слабое ощущение чьего-то присутствия... Этот кто-то тихо плакал в небольшом темном закутке. Но где этот закуток?! Как его найти? Даша сцепила зубы и заставила себя вслушаться в тоскливое одиночество неизвестного существа еще сильнее. Она медленно шла с закрытыми глазами, позволив собственным чувствам вести себя. Николай поддерживал сестру за руку и встревоженно смотрел на ее бледное, покрытое потом лицо. Для любого человека в доспехах ордена шлемы были полностью прозрачны и они без труда видели лица друг друга.
От довольно большого желтого дома остался один угол, остальное превратилось в кучу мусора. Дважды обойдя уцелевшие стены, Даша в недоумении остановилась. А потом уставилась себе под ноги, поняв, что чувствует чужое присутствие именно там, внизу.
— Ищите погреб! — резко приказала девушка, и легионеры бросились исполнять приказ Целителя Душ.
Действительно, через несколько минут возле стены обнаружили засыпанный битым кирпичом люк. Судя по всему, погреб находился внутри дома, и убийцы каким-то образом пропустили его. Что было странным, но не невозможным. Двое Аарн взяли люк под прицел, а еще двое осторожно подняли тяжелую чугунную крышку. Из открывшегося отверстия не донеслось ни звука, только анализаторы сообщили, что воздух в погребе насыщен продуктами разложения. Наверное, внутри кто-то умер, и хорошо, что доспехи не давали ощутить доносящийся оттуда запах... Один из легионеров скользнул внутрь. Несколько минут его не было, а когда он выбрался наружу, то недоуменно развел руками. Погреб оказался пуст.
— Пустите меня, — сказала Даша. — Он там и он очень боится, неужели вы не ощущаете страха?
— А ведь точно... — протянул лор-лейтенант. — Оттуда действительно тянет страхом.
— Не бойтесь за меня, это безопасно. Там ребенок, теперь я знаю точно.
— Хорошо, Целитель Душ, — кивнул Аарн.
Даше помогли спуститься в довольно глубокий погреб. Когда-то он принадлежал какой-то весьма хозяйственной женщине. Полки были заставлены банками с соленьями и вареньями, связки чего-то сушеного висели под потолком. Девушка оглянулась и вздрогнула — на полу лежал вздушийся, полуразложившийся труп. И в таком соседстве несчастный ребенок провел месяц? Господи... Хорошо хоть еды здесь было предостаточно. Но где он? Снова вслушавшись в свои чувства, Даша двинулась к одной из стенок. Странно, но ощущение сходящего с ума от ужаса существа доносилось из-за этой стенки. Девушка стукнула по ней и сразу поняла, в чем дело. За стенкой была пустота, да и не стенка это оказалась, а тонкий лист чего-то, напоминающего дерево. Этот лист ограждал собой небольшую нишу. Найдя его край, Даша резко дернула, и лист остался у нее в руках. Отбросив его в сторону, девушка заглянула внутрь закутка. Первым, что она увидела, оказались переполненные ужасом глазенки на донельзя замурзанной детской мордашке. Ребенок лет трех-четырех, вряд ли больше... Дите отчаянно завизжало и закрыло руками глаза, сжавшись в уголке. О, Господи! Она же в доспехах и перепуганный ребенок видит перед собой не человеческое лицо, а морду какого-то чудовища. Мысленно приказав шлему исчезнуть, Даша едва не задохнулась от трупной вони и с трудом удержала подступившую к горлу рвоту. Но все-таки удержала и снова заглянула в закуток.
— Не бойся меня, маленький, — ласково сказала она.
Ребенок вздрогнул и отнял руки от лица. Увидев улыбающуюся ему девушку, он даже вскрикнул, но с места не сдвинулся. Плакать тоже не перестал, но во взгляде затравленных глазенок появилась надежда. Потом что-то сказал, но Даша не поняла, язык, на котором говорил найденыш, оказался совершенно незнаком. Она с недоумением повернулась к стоящему рядом лор-лейтенанту, и тот понимающе кивнул.
— Одну минуту, — сказал он. — Сейчас я обучу вас местному языку. Но мне нужно положить руку вам на лоб.
— Хорошо, — кивнула Даша, уже не удивляясь, что можно выучить незнакомый язык за несколько минут, в ордене, похоже, возможно все.
Доспехи сами собой сползли с руки лор-лейтенанта, и он положил обнажившуюся ладонь на лоб девушке. Ей показалось, что в тот же момент огненная волна ударила прямо в мозг, и она перестала что-либо ощущать. Когда сознание вернулась, Даша прислушалась к себе и вздохнула. Действительно, теперь она понимала, что сказал ребенок. И не только, ей, похоже, теперь совершенно безразлично на каком языке говорить, русском или трирроунском. Ладно, непонятное можно отставить в сторону, не до того сейчас, в закутке плакало несчастное дитя. А слова, сказанные им, были страшны. Ребенок просил убить его не больно, не так, как тетю... Господи, да что же повидал бедный малыш?
— Не бойся, маленький, — ласково сказала Даша по-трирроунски, снова наклонившись над закутком. — Мы не убивать тебя, а спасти пришли. Иди сюда, будь хорошим мальчиком...
— Я не мальчик, я девочка, — сквозь слезы ответило дитя.
— Еще лучше. Иди ко мне, моя хорошая. Никто тебя не обидит.
Видно было, что девочке очень хочется поверить, но она боится. Даша прекрасно понимала, что спешить нельзя, иначе психика ребенка может быть искалечена. Она села на пол возле закутка и принялась рассказывать сказку о волке и семерых козлятах. А потом про Белоснежку, про Ивана Царевича и царевну-лягушку. Скоро малышка уже не плакала, она с восторгом слушала сказки и смеялась, позабыв про страх. А когда Даша снова позвала ее, без колебаний выползла из своей норки, и девушка подхватила ее на руки. Девочка доверчиво прижалась к ней и потребовала еще сказку.
— Будут тебе еще сказки, маленькая! — засмеялась Даша. — Вот сейчас пойдем, покупаемся, покушаем, и будут еще сказки.
— Не хочу купаться! — капризно надулась девочка.
Даша рассмеялась и ласково погладила ее по голове. Малышка была до жути грязна, легкое платьице превратилось в тряпку, в волосах кишели вши. Как она смогла выжить? Хотя да, в погребе еды хватает, но вот выбраться самостоятельно дите не могло. Куда ей поднять тяжелую крышку, которую и двое сильных мужчин подняли с трудом...
— В госпиталь! — скомандовала Даша, и лор-лейтенант кивнул, открывая гиперпереход.
— Кстати, — сказал он, — знаете, почему мы не смогли обнаружить девочку биосканерами?
— Нет.
— Погреб обшит изнутри листовым свинцом! Кому только в голову такое пришло? Глупость, конечно, но эта глупость спасла девочку, у пиратов явно был биосканер, они тщательно обследовали планету и уничтожили всех людей. Ни единой фермы не упустили, даже самой маленькой...
— Надеюсь, им воздадут по заслугам, — скрипнула зубами девушка.
— Воздадут, уж будьте покойны! — заверил ее лор-лейтенант.
Девушка кивнула ему и шагнула в воронку. Первым, кого она увидела по выходу, оказалась встревоженная Вериль.
— Малышку надо срочно выкупать, — сказала Даша. — Она вся во вшах.
— Полежать в ти-анх денек ей тоже никак не помешает, — усмехнулась целительница. — Там и вши исчезнут. Хотя можно и искупать для начала.
Она подошла поближе и протянула девочке яркую большую конфету. Та ждать не стала, мгновенно ухватила добычу и сунула себе в рот. Даша с Вериль переглянулись и рассмеялись. Кажется, психика ребенка не пострадала. Впрочем, дети в этом возрасте довольно легко переносят беды, они еще не понимают, что происходит...
— Как тебя зовут, маленькая? — спросила Даша.
— Лиза, — ответила та, продолжая сосать леденец.
— Стоп, — нахмурилась Вериль. — Так зовут дочь Барсета, одного из спасенных шахтеров. Если это она, то произошло чудо...
Целительница повернулась к стене и вызвала рубку. Объяснив удивленному Релиру, в чем дело, попросила привести Барсета в госпиталь. Дварх-полковник понимающе улыбнулся и кивнул. Буквально через минуту в госпитале взвихрилась воронка гипереперехода, и из нее вышел недоумевающий шахтер.
— Простите, вам незнаком этот ребенок? — спросила у него Даша.
Барсет с надеждой уставился на жутко грязную девочку, сидящую на руках незнакомой Аарн. Неужели Благие помиловали его малышку? Но, нет... Это была не его Лизочка. Совсем другое лицо... Шахтер с трудом сглотнул комок в горле и отрицательно покачал головой. Девочка вдруг зашевелилась у Даши на руках, она во все глаза смотрела на стоявшего перед ней мужчину. А потом вдруг спросила:
— Папочка, это ты? Ты пришел меня спасти?
Барсет замер. Да, это не его дочь, но малышка назвала его папой... Так что же, оттолкнуть это потерявшее всех родных дитя? Как и он сам, потерявшее? Ну уж нет... Шахтер присел на корточки, через силу улыбнулся и сказал:
— Конечно это я, маленькая... Иди ко мне...
Все понявшая Даша опустила ребенка на пол, и Лиза кинулась к Барсету, подхватившему ее. Он встал и пару раз подбросил завизжавшую от восторга девочку в воздух. Вериль с удивлением посмотрела на них и улыбнулась. Этот потерявший все человек оказался добрее многих куда более благополучных. Сколькие из пашу на его месте отвернулись бы от чужого ребенка... Целительница продолжала смотреть на что-то рассказывающего девочке Барсета и улыбалась. Надо обязательно позаботиться о будущем этих двоих. Может, шахтер согласится поселиться на одной из пограничных планет ордена? Тогда ему незачем будет беспокоиться о завтрашнем дне.
Даша не спеша шла по коридору. Слава Господу, кажется, больше ничего нового на сегодня не предвиделось. Если откровенно, то она просто устала. Не физически, морально. Слишком много впечатлений для одного дня. Вспомнив спасенную малышку, девушка улыбнулась. Лизочку с трудом удалось оторвать от Барсета, чтобы накормить и выкупать. Она капризничала, как будто ощутив, что здесь ей позволено все. Забота о ребенке заставила шахтера забыть о своем горе, и он снова начал улыбаться. Их вскоре оставили вдвоем, завалив комнату малышки кучей игрушек.
— Даша, — донесся до девушки неуверенный голос Ары. — Может, ты у меня в каюте поживешь?
Она остановилась и внимательно посмотрела на смущенную черноволосую аарн. Та переминалась с ноги на ногу и явно ощущала себя не в своей тарелке. Даша вздохнула, все еще не понимая, что ей делать дальше с внезапно возникшей привязанностью Ары. Может Вериль права и ей действительно стоит отказаться от своих предрассудков? Но ведь грех это... Или не грех? Господи, как понять? Но и оттолкнуть глупышку нельзя, жестоко это. Да и... Даша в который раз отчаянно покраснела — воспоминание об утреннем происшествии вызвало у нее дикое возбуждение и желание, чтобы это повторилось. И как тут быть? В конце концов, действительно никому не будет вреда от того, что они доставят друг другу немного удовольствия. Или будет? О, Господи... Даша стояла в растерянности и продолжала внимательно смотреть на смущенную и искоса поглядывающую на нее Ару. Потом вздохнула и, как бросаясь в омут головой, сказала:
— Хорошо, веди.
Ара облеченно вздохнула и неожиданно поцеловала не успевшую отстраниться девушку в губы. Потом несмело улыбнулась и потянула за руку в возникшую на стене воронку гиперперехода. Они оказалось в каюте, похожей на каюту Вериль. Но только похожей, в этой был такой бардак, что Даша только головой укоризненно покачала. Одежда, стаканы, куча непонятных мелочей валялись вокруг вперемешку и на самых неподходящих для того местах. Отчаянно покраснев, Ара кинулась убирать. Даша тяжело вздохнула и принялась помогать — эту девочку придется приучить к порядку, ну нельзя же жить в таком свинстве... Вдвоем они справились довольно быстро и вскоре каюта приобрела относительно пристойный вид. Ара все время поглядывала на Дашу, и девушка буквально всей кожей ощущала, что той страшно не терпится приласкаться. Она снова вздохнула и сбросила с себя форму. Черноволосая аарн радостно улыбнулась и тоже мгновенно оказалась обнаженной. Подойдя к севшей в кресло Даше, она опустилась перед этим креслом на колени и принялась ласково поглаживать подруге грудь. Сквозь отчаянный стыд девушка ощущала какое-то томное наслаждение и постанывала. Но продолжала крепко сжимать колени, все еще побаиваясь того, чего страстно желала Ара.
— О, привет! — раздался внезапно чей-то голос, и Даша даже подпрыгнула в кресле от неожиданности.
Из двери в соседнюю спальню вышла обнаженная чернокожая девушка с белыми волосами и с любопытством смотрела на них. Она, похоже, из того же народа, что и дварх-полковник Релир. Это Даша поняла сразу, но главным для нее сейчас был дикий стыд от того, что их с Арой застали за столь непотребным занятием. Девушка просто не могла дышать, она непроизвольно прикрыла грудь руками и чуть ли не с ужасом смотрела на продолжающую улыбаться лавиэнку.
— Меня зовут Лири, — негромко сказала та, — а ты Даша? Очень приятно познакомиться.
Потом посмотрела на ничуть не смутившуюся Ару и с укоризной сказала:
— А предупредить трудно было? Свиненок ты малый, поняла?
— Извини, я забыла что ты сейчас дома, — слегка смутилась та. — Извини меня, Даш... Мы с Лири уже года два в одной каюте живем, я просто забыла, что она может быть здесь...
— Да не смущайся ты так, Даша, — тихонько рассмеялась лавиэнка. — Пойми, тут ничего страшного или стыдного нет, я и сама бы с радостью к вам присоединилась. Ты очень красивая...
Ва-ва-ва... Больше ничего девушка выдавить из себя не смогла, ошеломленная словами Лири. Это уже чересчур! Но притом что-то в глубине ее души так и встрепенулось навстречу этому предложению. Перед глазами полыхали стыдные картины, и девушка ошеломленно пыталась понять саму себя. Господи, неужели она настолько испорчена? Настолько развратна? Краем глаза она смотрела на стоящую перед молодую женщину и тяжело дышала. Та была очень привлекательна, несмотря на непривычную внешность. Фигура просто потрясающа, талию можно обхватить двумя руками, совершенной формы большие ягодицы вызывали желание дотронуться до них. Как бы ощутив ее восхищение, лавиэнка снова негромко рассмеялась и повернулась кругом, демонстрируя свое великолепное тело. Даша все еще не могла дышать от стыда, но все равно продолжала жадно смотреть на Лири. А потом резко кивнула, ужасаясь собственной испорченности. Лавиэнка переглянулась с Арой, подошла к креслу и подруги принялись в четыре руки ласкать все еще заливающуюся краской Дашу. Заснули в этот вечер девушки еще очень не скоро, да и заснули обнявшись...

— Релла, что со мной происходит? — в отчаянии спросила Даша у Целительницы Душ, ласково смотрящей на нее. — Я с каждым мгновением все больше хочу, это какое-то безумие!
— Ничего страшного, девочка, все в порядке вещей. Ты позавчера инициировалась как Целитель Душ, а это имеет свои последствия и свою цену. Ты ведь даже Посвящения не прошла, а уже настолько сильна, что меня дрожь пробирает. Судя по всему, ты станешь сильнее даже Тра-Лгаа. До тебя Целителя Душ такой невозможной силы в ордене не было.
— Пусть так, — тяжело вздохнула девушка, — но какое отношение это имеет к моей развратности, к моему постоянному желанию заниматься всякой гадостью?
— После инициации твои мозг и тело начали изменение, а это сопровождается выбросом в кровь такой порции гормонов, что удивляться твоему состоянию не стоит, — внимательно посмотрела на нее Релла. — Оно совершенно естественно. И я очень рада, что Ара приласкалась к тебе. В ином случае ты бы не понимала, что с тобой такое происходит, и страшно мучилась бы.
— Я не просила делать меня Целителем Душ... — обиженно пробормотала Даша.
— А от нас, девочка, это не зависит. Просто в один прекрасный момент ты осознаешь, что стала таковой и не можешь отказать в помощи никому, в ней нуждающемуся...
— Да разве я против помочь?! — вскрикнула девушка. — Но почему я все время хочу? Это же ужас какой-то, я на минуту успокоиться не могу! Достаточно увидеть кого-нибудь мне симпатичного — и все. Я начинаю сходить с ума! Мне такое видится, что от стыда сгореть можно!
— Увы, одно жестко завязано на другое... И ничего поделать нельзя, многие из нас пытаются найти какой-нибудь выход из этого тупика, но до сих не удалось никому. Прими свое постоянное желание как данность и смирись с ним. Иногда оно даже помогает.
— Но это пройдет после полной инициации? — с отчаянной надеждой спросила Даша, ломая руки. — После Посвящения? Это пройдет?..
— Если бы... — вздохнула Релла и с сочувствием посмотрела на плачущую девушку. — Ты думаешь, я не страдаю от того же? Коли так, то ты ошибаешься.
— О, Господи... Но почему?
— Ответа на этот вопрос нет, девочка, — ласково погладила ее по щеке Целительница Душ. — К сожалению, ни один из нас не имеет возможности избрать кого-нибудь одного... Нет, избрать ты, конечно, можешь, но вот остаться ему верной в вашем понимании — нет. Физически невозможно.
Даша свернулась в клубочек на диване и отчаянно рыдала, Релла присела возле нее и тихо гладила по голове. Пусть выплачется... Период осознания себя давался каждому Целителю Душ очень тяжело. Жаль, что девочка еще не прошла Посвящения, и нет возможности напрямую вмешаться в ее сознание, снять напряженность, тогда бы все прошло куда легче... Но надо исходить из реального положения вещей. Неизвестно сколько еще продлится погоня за убийцами, а пока они не пойманы, крейсер на Аарн Сарт не вернется. Это решение командиры приняли вчера, и все с ним согласились. Но, может, стоит пересадить Дашу на любой встречный корабль ордена и побыстрее отправить к Мастеру? Там все-таки Тра-Лгаа, уж она-то сумеет позаботиться о недавно инициировавшемся Целителе Душ. Да только вряд ли Даша согласится... Надо как-то помочь ей принять собственную сущность. Но как? Это будет совсем непросто, она, к сожалению, вынесла из родного мира массу предрассудков. Особенно это гнусное понятие греха...
— Пойми, Даша, — снова погладила ее по голове Релла, — эту ношу возлагает на нас Создатель, и мы ничего не можем поделать. Но притом каждый должен сделать еще и осознанный выбор. Учти, это очень тяжелая ноша и спрашивают с нас куда строже, чем с остальных. То, что Создатель простит обычному человеку, никогда не простится никому из нас.
— Осознанный выбор? — подняла на нее заплаканные глаза девушка. — Но я же его не делала! На меня все это попросту свалилось! Меня не спросили, а хочу ли я становиться Целителем Душ?!
— Пока ты еще не Целитель Душ. У тебя дар Целителя Душ, но ты им не являешься. И станешь только в случае осознанного выбора этой дороги. Ты можешь остаться обычной Аарн. Ну, не совсем обычной, обостренная сексуальность никуда не денется, да и желание бросаться на помощь любому страдающему тоже. Неприятно, но не смертельно. А вот если ты изберешь нашу дорогу осознанно, то обречешь себя на куда большие страдания. Но одновременно будешь знать, что делаешь большое дело, что спасаешь тех, кто без тебя мог погибнуть. Как погибла бы Ара, если бы ты не вмешалась.
— Но даже если я откажусь, это проклятое желание никуда не денется? — почти неслышно спросила Даша. — Даже в этом случае?
— К сожалению...
— Что ж. В таком случает я принимаю свою ношу, Господи! Спасибо, что посчитал меня достойной!
Она закрыла глаза, опустилась на колени и принялась молиться. Знакомые с детства слова молитв успокаивали, помогали, утешали. Острая обида постепенно сходила на нет... Глупо это, обижаться на Создателя. Если уж он возлагает на человека крест, то нести этот крест следует с достоинством. И делать все, что в человеческих силах. Но осознание того, что изматывающее душу постоянное желание никуда не денется и навсегда останется с ней, оказалось болезненным. Как бы хотелось, чтобы его не стало... Но оно, к сожалению, отпускало Дашу только ненадолго, да и то только после того, как она с кем-то... Боже мой, ну почему ты так поступил? Девушка все еще плакала, но понимала, что сделала правильный выбор. Дар Господа закапывать в землю было нельзя, ни в коем случае нельзя...
— Я рада, что ты сделала этот выбор, девочка, — Релла наклонилась и поцеловала ее, на что тело Даши немедленно отозвалось всплеском желания, и она даже застонала сквозь зубы от остроты этого стыдного желания. — Тебе будет нелегко, но помни, что все вокруг тебя любят. Никто и никогда тебя не оскорбит, для любого Аарн такой поступок физически невозможен.
— Разве так бывает? — удивилась Даша.
— Конечно, бывает, — тихонько рассмеялась Целительница Душ. — Мы же все эмпаты и не можем причинить боль тому, кого любим. Хотя иногда и приходится, если эта боль необходима для исцеления. После Посвящения тебе нужно будет пройти обучение в Школе Духа, там ты многое узнаешь.
— Никогда не отказывалась от учебы, — улыбнулась девушка сквозь слезы.
— Кстати, наше постоянное желание иногда помогает нам вытащить кое-кого из психошока. Если пациент нуждается в таком лечении, то нет ничего зазорного в том, чтобы использовать собственное желание. В этом случае ты занимаешься с ним любовью, одновременно выводя на поверхность всю застарелую боль. И исцеление проходит куда легче и быстрее. Тебе только придется научится контролировать себя во время процесса... Это нелегко, но возможно, и этому тебя тоже научат в Школе.
Даша задумалась. Если действительно ее желание может помочь кому-нибудь исцелиться, то и бог с ним. Но что делать с ним в обычное время, когда она не занята чьим-то исцелением? Что, постоянно подыскивать себе партнеров и ложиться с ними? Вчера ведь она замучила и Ару, и Лири... Они заснули, а Даше страшно хотелось еще. Как тут быть?
— Есть выход, девочка, — улыбнулась прочитавшая ее мысли Релла. — В Школе тебя обучат находиться в состоянии постоянного полуоргазма. А физический зуд устраняется с помощью специальных устройств. Я и сейчас пользуюсь одним таким. Когда зуд становится совсем нестерпим, то оно сильно помогает.
— А можно мне получить такое? — неуверенно спросила Даша, это все-таки было менее стыдным, чем заниматься любовью с кем попало.
— Пока нельзя. В Школе тебя обучат всему, что нужно, без необходимых навыков эти устройства принесут только вред. И не бойся ты своих желаний! Ничего такого страшного в них нет. Ты ведь не убивать хочешь. Очень советую найти кого-нибудь побыстрее, тебе сейчас как воздух нужен опытный и ласковый мужчина.
— Но я же... — отчаянно покраснела девушка.
— Понимаю, — улыбнулась Релла. — Еще девственница. Ну и что? Кому нужна эта самая девственность? Идем-ка, дорогая моя, в госпиталь, я попрошу Вериль удалить тебе девственную плеву, чтобы не было болезненных ощущений при первом совокуплении.
— Удалить? — полезли на лоб глаза Даши.
— У нас все так делают, пробивать плеву в процессе, приобщая девушку к любви через боль и кровь — варварство и откровенная жестокость. Не бойся операции, это совершенно безболезненно, ты ничего не почувствуешь.
— Ну, раз все...
Релла ласково обняла ее за плечи и повела в госпиталь. Действительно, Даша абсолютно ничего не почувствовала, только на секунду тело пронзило холодом. Она лежала на операционном столе и Вериль что-то делала с ней, но что именно, девушка не знала. Да и не особо хотела знать. Вреда Целительница ей не причинит, уж что было ясно полностью, так это. Почему-то Вериль возилась с ней довольно долго, Даша даже заснула прямо на столе.
— Вот и все! — разбудила ее Целительница. — А ты боялась. Совсем не больно!
Даша вздохнула и встала. Прислушалась к себе, но Целительница была права, ничего у нее не болело. Та обняла девушку за плечи и вывела из операционной, усадив в кресло сразу за порогом. Потом сунула в руку бокал с чем-то темно-коричневым и строго приказала:
— Пей! Тебе это необходимо.
Даша послушно выпила и чуть не задохнулась. Похоже, что в бокале был лишь чуть разбавленный спирт. Девушка сразу поплыла, она не привыкла к спиртному и опьянела мгновенно.
— А теперь, моя хорошая, раздвинь-ка свои красивые ножки, — донесся до нее голос Реллы.
Даша послушно раздвинула. Целительница пристроилась возле нее, и девушка даже не успела испытать стыд, как провалилась в омут наслаждения. Она что-то бессвязно лепетала, смеялась, плакала. Релла знала, что делала, да умения было у нее куда больше, чем у Ары. Даша не знала, сколько прошло времени, но когда очнулась, ей впервые за все утро ничего не хотелось, она была полностью удовлетворена. Снова покраснев, она искренне поблагодарила улыбающуюся Целительницу Душ. Та только рассмеялась. Что ж, выбор был сделан и у него была своя цена. Судьба Даши в помощи другим, и это счастье помочь тому, кому плохо и больно. Пусть горькое, но все-таки счастье...

Привыкнуть к некоторым помещениям живого корабля оказалось довольно трудно и штабс-капитан Ненашев поежился при виде молний, то и дело проскакивающим по стенам главной рубки. К щупальцам на потолке он уже привык и не обращал на них никакого внимания. Идущий следом комиссар выглядел совершенно невозмутимым. За последние два дня они настолько сдружились, что даже поселились в одной каюте. Чем-то они очень походили друг друга, сейчас бывших врагов можно было принять за родных братьев.
— Господин дварх-полковник! — позвал контрразведчик.
— Рад видеть, — повернулся к вошедшим Релир.
— Я бы хотел обсудить с вами пару серьезных вопросов.
— Присаживайтесь, — указал на выросшие из пола кресла аарн. — Слушаю вас.
Земляне сели и отпили из предложенных им стаканов с каким-то почти прозрачным кисло-сладким напитком.
— Насколько я понимаю, — негромко сказал комиссар, — принято решение не возвращаться на Аарн Сарт пока убийцы не будут пойманы?
— Именно так.
— На крейсере сейчас нет профессиональных разведчиков или хотя бы опытных полицейских? — вступил в разговор штабс-капитан.
— К моему глубочайшему сожалению, — вздохнул Релир.
— Возможно, наши специфические навыки могли бы пригодится... Я все-таки контрразведчик, да и Никита у себя немало занимался подобными вещами.
Комиссар согласно кивнул. Дварх-полковник прищурился и внимательно осмотрел каждого.
— Уверены? — спросил он. — Я не откажусь от помощи, в этом деле есть несколько моментов, которые ставят меня в тупик. Я никак не могу понять мотивов убийц. Если бы это были охотники за рабами из Аствэ Ин раг, я бы все понял. Но охотники так себя не ведут, они бы забрали людей с собой, им невыгодно убивать потенциальных рабов.
— Полностью уверены, — кивнул Ненашев. — То, что сотворили эти звери, нельзя оставлять безнаказанным. И, как мне кажется, именно наша задача наказать их.
Релир почти незаметно улыбнулся. Впервые за прошедшие дни недоверчивый контрразведчик сказал, говоря об ордене, “мы”. Хорошо, значит постепенно начинает адаптироваться. Да и помощь профессионала в расследовании лишней не окажется.
— С чего начнем? — спросил дварх-полковник.
— Я хочу допросить Барсета для начала, — внимательно посмотрел на него штабс-капитан. — Мне кажется, что вы чисто по неопытности кое-что важное упустили.
— Никаких проблем, — ответил Релир и вызвал каюту шахтера.
Через несколько несколько минут на пороге рубки появился удивленный срочным вызовом Барсет. Он внимательно посмотрел на ожидающих его людей и вздохнул. Так, похоже сейчас будет настоящий допрос, а не безобидная беседа, как раньше. Холодные рыбьи глаза глаза сидящего в кресле напротив человека с короткими русыми волосами и брезгливыми губами заставили шахтера поежиться. Вот теперь он видел перед собой безопасника, эту породу опознать нетрудно. Странно, печать на них всех стоит, что ли? Вот и у Аарн сотрудник спецслужб ничем не отличается от таковых на его родине.
— Присаживайтесь, — негромко сказал безопасник, и Барсет послушно сел в указанное кресло, спорить с такими себе дороже. — Мне бы хотелось задать вам несколько вопросов.
— Задавайте, — пожал плечами шахтер.
— Сколько лет вашему поселению?
— Около пятнадцати.
— С какой целью его создали?
— Как это, с какой целью? — растерялся Барсет. — Заселить еще одну планету... Что же тут непонятного?
— Вы меня действительно не поняли, — поджал губы безопасник. — Насколько я знаю, главным вашим товаром являлась какая-то особо ценная руда. Так ведь? Ваше поселение даже не способно было самостоятельно прокормиться.
— Да, — кивнул шахтер. — Запасы продовольствия доставлялись нам два раза в год кораблями, забирающими добытую руду. Имелось, конечно, пару сотен ферм, но они и себя-то едва могли прокормить. Разве что свежие овощи и мясо поставляли в город. А в основном в Новом Сартине жили шахтеры и их семьи.
— Вот именно, — кивнул безопасник. — Так что конкретно добывалось в шахтах?
— Тарсиевая руда.
— Что?! — вскочил на ноги мгновенно посеревший Релир, контрразведчик даже представить себе не мог, что черная кожа способна принять такой оттенок. — О, Благие!
— Вам это название, как я вижу, что-то говорит, господин дварх-полковник? — спокойно спросил он.
— Говорит... — мрачно буркнул Релир и буквально рухнул в кресло. — Лучше бы не говорило... Спасибо, Никита, вы уже очень помогли. Мне и в голову не пришло спросить, что именно добывали на шахтах. Был полностью уверен, что ничего необычного из ископаемых в этой системе нет...
— Объясните, пожалуйста, — негромко сказал насторожившийся комиссар.
— Существует так казываемая мю-энергетика, — потер лоб Релир и поморщился. — Чрезвычайно опасная это вещь, один-единственный мю-генератор способен взорвать звезду, превратив ее в черную дыру. Они абсолютно неустойчивы. К сожалению, немало жаждущих власти мечтают создать мю-бомбы. Мы всегда старались отслеживать подобные попытки и пресекать их. А эту пропустили... Ох, Благие...
— Но какое отношение имеет эта мю-энергитика к тарсиевой руде? — спросил Ненашев, которому очень не понравилась реакция дварх-полковника.
— Тарсий используется только для мю-генераторов, ни для чего иного это вещество не пригодно.
— Тогда мне все понятно, — криво ухмыльнулся контрразведчик. — Кто-то обнаружил тарсий на этой планете и организовал колонию для его добычи. Набрав нужное количество этого вещества, уничтожил свидетелей. Именно поэтому убили всех жители Нового Сартина и окружающих город ферм. Барсет, вы знали, что тарсий используется для создания мю-бомб?
— Нет... — с ужасом ответил шахтер. — Так значит нас просто использовали, а когда мы стали не нужны, уничтожили? Благие...
Он застонал и закусил губу.
— Держитесь, вы ведь мужчина! — буквально выплюнул из себя контрразведчик. — Теперь ваша задача — отомстить за семью. Без вашей помощи мы палачей не найдем.
— Я готов, — мрачно сказал Барсет. — Спрашивайте.
— Мне нужна вся информация по тем, кто создал вашу колонию и нанял людей для работы на шахтах.
Шахтер кивнул и принялся рассказывать все, что знал. Его самого шестнадцать лет назад привлекли невероятно выгодные условия трудового контракта, предлагаемые корпорацией, набиравшей людей в новую колонию. Неудивительно, на уже освоенной планете заработать на собственный дом невозможно и за три жизни. А в новой колонии это не составило большого труда. Недавно женившемуся молодому мужчине до ужаса надоело тесниться в однокомнатной клетушке и жить на мизерное пособие по безработице. Посоветовавшись с женой, он завербовался шахтером на Тарсаль. Оплата оказалась такой, что молодая семья всего лишь за пять лет смогла выстроить себе двухэтажный дом. А еще через год у них с женой появился давно ожидаемый ребенок. Они были счастливы — полгода Барсет проводил на лунных шахтах, а полгода отдыхал рядом с теми, кого любил. Но теперь выяснилось, что все их благоденствие изначально являлось обманом... Вскоре, поняв, что больше он ничего не знает, шахтера отпустили, и он поспешил к своей приемной дочери, надеясь, что детская непосредственность малышки поможет ему отвлечься от черных мыслей.
— Итак, — повернулся к Релиру Ненашев, когда Барсет вышел, — кое-что становится понятным. По крайней мере, мотивы убийц нам известны. Они заметали следы.
— Хуже другое, — мрачно ответил дварх-полковник. — Прошел месяц, и они вполне могли успеть их замести.
— А могли и не успеть, — фыркнул комиссар. — Смотрите сами. Корпорация “Освоение и терраформирование” зарегистрирована на трирроунской планете Эрлан. Колония уничтожена полностью и господа палачи после успешного завершения дела могли немного расслабиться. Или хотя бы оставить кое-какие следы. Похоже нам придется отправляться на этот самый Эрлан.
— Вы правы, — кивнул Релир. — Только для начала я уничтожу луну с месторождениями тарсия, не хочу, чтобы еще у кого появился соблазн подгрести его под себя.
— Пожалуй, правильно, — кивнул Ненашев. — Но после нужно получить всю возможную информацию по этой корпорации.
— Уже сделано, — раздался с потолка голос Асиарха. — Я прогулялся по всем известным инфосетям Трирроуна и кое-что накопал. Искать действительно придется только следы, две недели назад корпорация “Освоение и терраформирование” объявила себя банкротом и исчезла с рынка. Посколько долгов у нее не было, никого это банкротство особо не заинтересовало.
— Все веселее и веселее, — пробормотал Релир. — Свяжись, будь добр, с Тиной. Нам нужны выходы на ее разведывательную сеть на Эрлане. Также передай информацию по этому делу на каждый дварх-крейсер и на каждую боевую станцию, пускай наши будут настороже, мало ли где промелькнут люди из корпорации или их корабли. В случае обнаружения их надо сразу отлавливать, времени терять нельзя.
— Ни в коем случае! — вмешался Ненашев. — Нельзя их ловить, этим мы только насторожим остальных и они залягут на дно. Надо проследить за ними, не более. А брать только тогда, когда мы будем знать все.
— Наверное, вы правы... — потер лоб дварх-полковник. — Профессионалу виднее.
— Внимание! — снова заговорил Асиарх. — Вас вызывает дварх-майор Тина Варинх, “Бешеные Кошки”.
В воздухе загорелась рамка голосвязи, в ней появилось лицо красивой черноволосой молодой женщины. Она внимательно оглядела находящихся в рубке людей и кивнула каждому. Потом сказала:
— Рада видеть вас, братья! Мы только что получили от вас крайне тревожное сообщение. Прошу сообщить мне всю имеющуюся по этому делу информацию.
Релир на несколько секунд замер, передавая запрошенное по закрытому эмоканалу. Тина хмурилась, осмысливая полученные данные, и кивала каким-то своим мыслям.
— Что ж, я согласна с выводами штабс-капитана, — сказала она наконец. — Вам действительно следует отправиться на Эрлан и попытаться хоть что-нибудь найти. Мы также направляем туда скоростной фрегат, это специализированный для разведывательных целей корабль со всем необходимым оборудованием. Насколько я понимаю, расследование на данном этапе будете курировать вы, господин Ненашев?
— Приложу все усилия, чтобы оправдать доверие, — кивнул контрразведчик, в его глазах горел азарт, сейчас он находился в своей стихии.
— Фрегат поступает в ваше полное распоряжение, также же как и группа Вестена, которая прибудет на нем. Но они смогут оказаться у Эрлана не раньше, чем через неделю, а то и через десять дней. У нас сейчас небольшой кризис, потому все более-менее опытные группы в разгоне. Постарайтесь что-нибудь выяснить до их прибытия.
— Постараемся, — кивнул комиссар. — Но нам нужны выходы на местные резидентуры.
— Я передам их Асиарху. К сожалению, Эрлан никогда нас особо не интересовал, и сеть там небольшая. Но кое-что смогут и они. Прошу только учесть, что тамошние люди не знают на кого работают и работают за деньги. Кроме самого резидента, естественно, он-то как раз аарн.
— Ясно, — кивнул Ненашев. — Значит, особого доверия к ним быть не может. Работающих за деньги довольно легко перекупить.
— Именно, — улыбнулась Тина. — Хорошо подумайте над собственными легендами, не хотелось бы провалить дело из-за недостаточной подготовки. Очень похоже, что вся эта операция с тарсием дело рук наших загадочных оппонентов. Почерк слишком хорошо знакомый...
— Кого?
— СПД... — неохотно ответила молодая женщина, скривившись. — Уже лет сто пятьдесят эта непонятная организация стоит за любой мерзостью, творящейся в галактике. А мы никак не можем выйти на них, великолепно работают, сволочи, склоняю голову перед профессионалами. Только слабые следы находятся, мы даже не смогли взять живым ни одного их агента, при возможности захвата они кончают с собой.
— Неприятно, — кивнул контрразведчик, задумавшись. — Но раз уж мы знаем об их существовании, то следы, в конце концов, найдутся. Может именно из этого дела и потянется ниточка.
— Надеюсь, — криво ухмыльнулась Тина. — Но даже если убийцы не связаны с СПД, наказать их все равно следует. Так страшно уничтожить целую колонию... Нет, безнаказанными оставлять их никак нельзя.
— Кто бы сомневался, — фыркнул комиссар. — Никогда не видел, чтобы с детьми так обходились. Знаете, у нас на гражданской много зверств было, но это... Да если бы какой командир приказал сделать такое с детьми, его бы собственные бойцы в клочья порвали. И были бы правы.
— Живущие ради собственной выгоды способны и не такое, — гадливо скривилась Тина.
— Полностью согласен, — кивнул он.
— Сколько раз пыталась понять зачем им столько власти и денег, — вздохнула молодая женщина. — Но так ничего и не поняла. Хапают, рвут из глоток друг у друга, убивают, воруют, насилуют. И все ради чего? Иметь побольше? Так ведь в могилу с собой ничего захватить не смогут!

Предыдущая страница 5 Следующая страница


Мы — есть! 6

— А кто таких поймет? — пожал плечами контрразведчик. — Мне подобные личности всегда были глубоко антипатичны и я старался обходить их десятой дорогой. Так ведь их не всегда разглядишь, они порой способны притвориться людьми чести.
— Пройдете Посвящение и поймете, что им от вас больше не скрыться. Язвы в душе не скрыть от человека, который способен эти души видеть.
— Неплохая способность, — согласился Ненашев. — Хотя, как и во многом другом, здесь есть свои плюсы и свои минусы.
— Есть, конечно, — кивнула Тина. — Но плюсов все-таки больше. Мне так кажется.
— Может быть, пока сам не испытал, не берусь судить. Давайте вернемся к тому, что нам нужно сделать в первую очередь.
— Давайте, — улыбнулась дварх-майор. — Я думаю, для начала...

Город выглядел непривычно для глаз. Огромные серые башни небоскребов на сотни этажей подымались вверх, они были довольно замыгзанны, но внизу, на кишащих людьми улицах Эрландара, никто не смотрел вверх. Жители города заботились только о том, чтобы добыть себе хлеб насущный и мало кто думал о чем-нибудь еще. Зазывалы старались затащить покупателей в припортовые лавки, где все стоило в несколько раз дороже, чем в центре города. Но до центра добирался мало кто из членов экипажей транзитных кораблей, жаждущих побыстрее спустить честно или нечестно заработанную монету. Почти каждый дом вокруг скрывал в себе бордель, где к услугам клиентов ожидали готовые на все мужчины и женщины, юноши и девушки, мальчики и девочки. А любитель экзотики без каких-либо проблем мог удовлетворить самые извращенные желания. Какими бы эти желания ни оказались. Был бы досточно полон его кошелек, больше ничего владельцев борделей не интересовало. Почти вся планета кормилась с огромного торгового космопорта и этому не стоило удивляться, больше половины всей торговли Трирроуна шло именно через него. А если кому требовались наемники или даже убийцы, то и их нетрудно было найти в этом межзвездном Вавилоне. Оружие, наркотики и вообще все, чего душа пожелает, продавалось здесь совершенно свободно и в огромном ассортименте. Неприметные, юркие личности предлагали желающим партии молодых и здоровых рабов. Официально рабство, конечно, находилось под запретом, но кто здесь обращал внимание на закон? Такие дураки в Эрландаре не выживали... Местные полицейские очень быстро усваивали правила улиц. Трупы тех, кто не усваивал, вскоре находили в подворотнях или они просто исчезали без следа, скорее всего, не любящие упускать даже малейшей выгоды короли улиц продавали их в рабство за пределы планеты.
Люди на одной из основных припортовых улиц, проспекте генерала Тармиля, занимались своими делами, кричали, торговались, ругались друг с другом на полусотне языков и диалектов обитаемой галактики. Но многие украдкой посматривали на шедших посреди расступающейся перед ними толпы троих очень красивых девушек в парадной форме ордена Аарн. Многие из богатых мафиози не отказались бы иметь таких невероятных красавиц в своем гареме. Но поднять руку на людей ордена? Пусть помилуют Благие безумца, способного на такую глупость. Каждый хорошо помнил, что совсем недавно сотворили Аарн с Моованом за смерть всего лишь одной своей девчонки. Так что ну их под хвост к Проклятому, лучше обойти их десятой дорогой и продолжить искать возможность урвать еще пару кредитов.
Даша шла между Арой и Лири, во все глаза рассматривая незнакомый город. Красоты в нем оказалось немного, но ярок он был настолько, что какафония красок била по глазам. Такой толпы девушке тоже не доводилось видеть еще никогда, все вокруг что-то продавали, вопили так, что закладывало уши и ей было несколько не по себе. Оглянувшись на хихикающих подруг, Даша сама улыбнулась. Слава Господу, что они использовали новый тип психощита. Ей как-то довелось повидать на крейсере нескольких человек, использующих старый, и Даша вздрогнула при воспоминании об их мертвых лицах и тусклых глазах. Да, она знала, что это всего лишь психощит, защищающий от чужих эмоций, но смотреть на обычно живых и открытых людей в виде полутрупов оказалось очень и очень неприятно. Хотя понять их можно, не хотела бы она ощущать чувства всех этих вот жаждущих урвать еще кусок из глотки ближнего и дальнего. Представив, что сама выглядит полумертвой, девушка поежилась. Нет, хорошо, что не придется, хорошо, что придумали новые щиты, позволяющие выглядеть самой собой. Впрочем, еще неизвестно, когда она пройдет Посвящение, его ведь мог провести только Командор.
Крейсер, похоже, завис неподалеку от Эрлана надолго, уже неделю ожидая прибытия фрегата “Бешеных Кошек”. Штабс-капитан Ненашев вместе с комиссаром и ее братом занимались чем-то таинственным, не говоря никому чем именно. Как девушка ни пыталась выяснить, что они делают, все трое только загадочно ухмылялись и продолжали молчать. В конце концов, Даша махнула на них рукой и занялась своими делами. Тогда-то они с Арой и решили смотаться в город, посмотреть самую большую и самую знаменитую ярмарку обитаемой галактики. Релир почти не протестовал, только недовольно скривился и приказал обязательно взять с собой голары для связи. Да с полсотни легионеров были наготове на случай необходимости. Впрочем, сомнительно, чтобы у кого-то из здешних хватило глупости тронуть аарн, эрланцы отличались крайней практичностью, и ни один из них не захочет навлечь на свою голову месть ордена. К тому же новые голары были созданы по иной технологии, вживлялись прямо в мозг, и повторения случившегося с Ланой Дармиго не могло быть в принципе. Никакое изолирующее поле не удержит сигнал этого типа голаров. Так что особо за девушек не беспокоились, но заставили все-таки каждую выслушать целую лекцию о том, как следует вести себя в мирах пашу. В самый последний момент к подругам присоединилась Лири, которой, как одному из навигаторов, во время стоянки делать было совершенно нечего.
Девушка во все глаза смотрела на разноцветные витрины магазинов, с трудов удерживаясь, чтобы не раскрыть рот от изумления. Чего тут только не было... А когда подруги подошли к огромной витрине магазина женской одежды, принадлежащего одной из самых известных модельных фирм, Даша просто застыла на месте, таки открыв рот. Многие туалеты выглядели откровенно неприлично, как на ее взгляд, но своеобразная прелесть в них все же имелась. Больше всего ее потрясло изумительной красоты белоснежное бальное платье. Оно было настолько воздушным, что казалось невесомым. Девушка попыталась представить себя в этом платье и даже сглотнула возникший в горле комок. А потом перед глазами встала картина бала, на котором они с Арой танцуют в подобных платьях, одновременно лаская друг друга. Даша чуть не застонала от безумной фантазии и отчаянно помотала головой, пытаясь избавиться от наваждения. Прочитавшие ее мысли подруги переглянулись и дружно кивнули. Такие фантазии должны быть реализованы!
— Пошли, — решительно сказала Лири и направилась ко входу.
Даша слегка удивилась, но пошла за ней. Она, в общем-то, не собиралась ничего покупать. Да, ей дали с собой в город какую-то небольшую карточку, сказав, что это деньги. Но что это за деньги, сколько их и как вообще можно оплачивать этой маленькой карточкой что-нибудь, девушка так и не поняла. Навстречу вошедшим устремилась одетая в фирменный костюмчик магазина симпатичная белокурая девушка с голубыми глазами. Издали она походила на красивую куклу. Увидев перед собой троих аарн, продавщица даже споткнулась от неожиданности. Но быстро взяла себя в руки — в конце концов, все трое молодые женщины и не могут не любить красивой одежды. Да и денег у людей ордена куры не клюют, это знал каждый. Их ведь что-то в магазине заинтересовало, не зашли бы они сюда в ином случае. Даша никогда до сих пор не видела женщин, одетых в мини-юбки, потому с откровенным интересом уставилась на стройные ножки продавщицы. Поймав себя на этом нездоровом интересе, девушка отчаянно покраснела и чуть не выругалась от досады, снова проклятые желания не дают ей жизни. Потом повернулась и погрозила кулаком захихикавшим подругам, которые сразу уловили ее желание.
Дарли перехватила взгляд симпатичной аарн и покраснела не менее отчаянно, сразу поняв, что ту заинтересовало. Многие богатые клиентки хотели видеть юную красавицу в своей постели, и девушка чаще всего не решалась отказывать, зная, что управляющий не простит ей этого отказа. А найти новую работу после увольнения очень трудно, если вообще возможно. Да и нравилось ей это, не со всеми, конечно, но если женщина симпатична, то почему бы и нет? Продавщица искоса посмотрела на все еще красную, как вареный рак, аарн, и вежливо улыбнулась потенциальной покупательнице. А может, и партнерше в постели... С ней интересно будет попробовать, редкостно хороша собой. Посмотрев на хихикающих за спиной шатенки молодых женщин, Дарли каким-то шестым чувством поняла, что они не просто подруги, а нечто значительно большее. И даже позавидовала слегка. Хотелось бы ей иметь не случайных парнерш по постели, с которыми ничего не связывает, а близких подруг, которые любили бы ее и которых любила бы она. Но увы, в Эрландаре людей интересовали только деньги. Жаль, но такова жизнь... В этом городе найти настоящую дружбу было почти невозможно, уже год девушка жила в столице, но все никак не могла привыкнуть к здешним порядкам. Дома, в далеком провинциальном Сартине, было как-то душевнее, что-ли. Однако блеск огромного города привлекал молодежь, и Дарли по приезду отважно бросилась в омут столичной жизни. Как она когда-то рвалась из дому, а сейчас, если честно, жалела об этом... Но возвращаться к родителям, поджав хвост, стыдно, да и работы дома не найти, потому девушка пыталась приспособиться. Ведь папе с мамой еще двух младших братьев подымать, не хватало только снова им на шею садиться. К тому же сильно повезло с работой, в фирменные магазины “Дальмит и сыновья” без протекции брали очень мало кого. Кроме прочего, Дарли выделили маленькую комнатку в доме при магазине, что было совсем уж чудом. Впрочем, свою роль сыграло, что она очень понравилась дочери управляющего. К сожалению, эта худая, кривоногая лошадь не нравилась самой Дарли, да к тому же была нагла и жестока. Но мнения провинциалки никто не спрашивал, наглая столичная девица попросту изнасиловала ее, пригласив к себе. Девушка пришла в ужас, даже попыталась заявить в полицию, но полицейские только посмеялись над ней и предложили переспать со всем участком, причем, самым изращенным образом. Она в слезах убежала... А дочь управляющего никак не успокаивалась, все таскала и таскала Дарли к себе, вытворяя такое, что и не расскажешь никому, стыдно. Месяц шел за месяцем, и Дарли, в конце концов, привыкла. Потом так случилось, что ее пригласила на свидание одна из богатых клиенток, и у девушки язык не повернулся отказать, господин управляющий так смотрел на нее, что она вся тряслась. Самое странное, и Дарли долго еще удивлялась этому, что с той клиенткой ей понравилось, молодая женщина была красива и ласкова, в отличие от уродливой и жестокой дочери управляющего. И не издевалась, по крайней мере. Вспомнив, что через три дня ее снова ждут в доме худосочной садистки, девушка тяжело вздохнула — опять станет бить и издеваться... А никуда ведь не деться. Ладно, не впервые! Перетерпит. Хоть бы только мужиков своих не поприводила, тогда совсем уж гадко будет. После всего случившегося Дарли перестали интересовать мужчины, да что там, мужчины стали ей отвратительны. Девушка понимала, что это неестественно, ненормально, неправильно, но ничего не могла с собой поделать. Как все-таки красива эта аарн. Как привлекательна...
— Мы рады привествовать уважаемых гостий в нашем магазине! — слегка присела Дарли, лукаво и чуть искоса поглядывая на Дашу. — Могу я чем-нибудь вам помочь?
— Да, — решительно сказала Ара, выходя вперед. — Нам нужны лучшие бальные платья из имеющихся в вашем ассортименте.
— Но они очень дороги... — с трудом скрыла возбуждение девушка, ведь если удастся продать хоть один из этих кошмарно дорогих туалетов, то господин управляющий выплатит ей огромную премию.
— Какая разница! — фыркнула аарн. — Главное, чтобы они нам подошли. Нашей подруге, например, понравилось вон то, белое.
“Ой, мама!” — едва не вскрикнула Дарли, то платье стоило двести тысяч кредитов, и продать его в порту никто не надеялся, его уже года два передавали из филиала в филиал, как чисто выставочный экземпляр. Она повела смущающуся Дашу в примерочную и принесла платье под конвоем мгновенно прибежавшего управляющего, принявшегося увиваться вокруг богатых клиенток. Впрочем, те не обращали на него ни малейшего внимания. Когда переодевшаяся аарн показалась из-за ширмы, Дарли замерла в восторге — так прелестна была эта шатенка в белоснежном платье. Да она и сама восхищенно и недоверчиво рассматривала себя в зеркале. Дарли тяжело вздохнула, такого платья у нее точно никогда не будет. Она приносила троим подругам платье за платьем, и аарн страшно увлеклись примеркой. Какие у них всех потрясающие фигуры... В конце концов, трое подруг выбрали себе туалеты, и каждая взяла именно белый. Особенно шокирующе смотрелась в белоснежном коротком платье чернокожая лавиэнка, одна грудь которой была вызывающе обнажена и украшена золотой спиралью с несколькими черными дармиалгами, прикрывавшими сосок, вторая полностью закрыта. Налюбовавшись на себя, аарн снова переоделись в форму и совершенно спокойно, не торгуясь, уплатили по счету больше полумиллиона одной из своих знаменитых карточек с неограниченным кредитом. После чего попросили отослать покупки им на крейсер. Управляющий находился в щенячьем восторге и одобрительно похлопывал Дарли по плечу, не часто за один день удавалось заработать больше, чем за иной месяц. Шатенка снова внимательно посмотрела на нее, и девушка чуть ли не всей кожей ощутила исходящее от нее желание. Потом аарн тяжело вздохнула и резко мотнула головой, избавляясь от наваждения. Испугавшись, что она сейчас просто уйдет, Дарли решилась и подошла поближе.
— Если госпожа желает встретиться со мной, — несмело пробормотала она, — то я этим вечером свободна...
И снова залилась краской до самых бровей. То же самое сделала и аарн. Ее подруги вовсю хихикали и подталкивали шатенку к Дарли, как бы говоря, что давай, мол, не теряйся.
— Э-э-э... — протянула она. — Я в вашем городе впервые и ничего тут не знаю...
— Недалеко есть очень хороший ресторан, — смущенно подсказала Дарли. — “Золотой Круг”...
— Хорошо, — кивнула аарн. — Я буду там в десять вечера. Вы очень красивы...
— Вы тоже, — смущенно улыбнулась девушка и с хитринкой посмотрела на нее.
— А если мы придем втроем?
Обслужить сразу троих? Ой, мама... Такого с Дарли еще не случалось. Справится ли она? Но все трое были настолько привлекательны, что девушка сомневалась не больше секунды.
— Буду очень рада видеть вас всех... — почти прошептала она, в который раз покраснев.
Дарли провожала взглядом уходящих аарн и восторженно предвкушала предстоящее ей этой ночью. Как это, наверное, будет здорово... А потом вообще начались чудеса. Господин управляющий выписал ей премию и отпустил до послезавтра, строго-настрого приказав посетить лучшую парикмахерскую и не позорить фирму. Да Дарли и сама была твердо намерена приложить максимум усилий, чтобы выглядеть как можно лучше.
— Ну и зачем вам это понадобилось? — раздраженно спросила все еще красная Даша, выйдя из магазина. — Делать нечего, что ли?
— Стыд твой глупый стараемся победить, — ухмыльнулась Лири. — Свернула бы ты его в трубочку, да засунула куда подальше.
— А если я тебе его засуну?! — агрессивно рявнула девушка. — И знаешь куда?
— Пожалуйста-пожалуйста, — повертела бедрами чернокожая аарн. — Я в полном твоем распоряжении! Со всеми своими местами.
— Тьфу на вас обеих! — все-таки сплюнула девушка, чего не делала обычно никогда, почитая такое поведение некультурным.
— Да что ты в самом деле, Даша? — с недоумением спросила Ара.
— Что-что... Что мне теперь делать?
— Как что? — удивилась Лири. — Ты ведь назначила девушке встречу, она придет. Обязательно придет. Я понимаю, если бы ты ее не хотела, так ведь так хотела, что меня всю скручивало.
— Хотела... — проворчала Даша. — Я теперь всех вокруг хочу, ты же знаешь мою проблему. Зачем было еще и подталкивать? Теперь действительно не придти неудобно...
— Она, кстати, тебя тоже очень хочет, — внимательно посмотрела на нее Ара. — Если бы в ее желании превалировала корысть, то мы не стали бы провоцировать тебя, корыстные нам не нужны. Но она хотела тебя совершенно искренне, даже не думая получить с этого какую выгоду. Так что плохого в том, чтобы подарить друг другу немного радости?
— Оставьте вы меня в покое! — огрызнулась девушка. — Ну не могу я сразу принять ваши обычаи, меня по-другому воспитывали, понимаешь? Привыкну со временем, но пока мне трудно! Если бы еще не это выматывающее душу желание... Господи, да помилуй же ты меня, да избавь от этого кошмара!
— Извини, Даш, — смутилась Лири. — Мы, кажется, действительно переборщили... Может вернуться и сказать продавщице, чтобы не ждала?
— Не надо, — дернула щекой девушка. — Она-то в чем виновата? Обидится ведь... А я не хочу ее обижать, она мне ничего плохого не сделала.
За разговором девушки даже не заметили, что свернули в какой-то переулок и вскоре оказались далеко от центральных проспектов, куда обычно чужаки заходить не рисковали. Вокруг царили припортовые трущобы, переполненные людьми, которым не повезло в жизни. Подруги не особо обращали внимание на окружающее, продолжая обсуждать Дашины проблемы и что с ними делать. За прошедшие семь дней девушка бросилась во все тяжкие, не решившись только отдаться кому-нибудь из мужчин. Это все-таки было для нее совершенно невозможным. И хотя Релла постоянно советовала ей перестать маяться дурью, Даша никак не могла заставить себя. Да и хватало ей пока, слава Господу, отношений с подругами.
— О, какие милашки! — прервал их грубый голос. — А ходите к Микеле, Микеле вас приласкает!
Девушки удивленно оглянулись, только сейчас поняв куда занесла их нелегкая. Перед ними стоял здоровенный и очень пьяный мужик. Он пошатывался, то и дело прикладываясь к бутылке с чем-то мутным.
— Ты ослеп, дурак? — брезгливо спросила Ара. — Не видишь, что мы аарн? Неприятностей на свою задницу хочешь? Так смотри, за нами не заржавеет...
— Гони-гони, детка! — заржал пьяный. — Чего б это орденцы на нашей свалке делали? Сюда ходи лучше, трахну так, шо до смерти не забудешь.
— А не пожалеешь? — прищурилась девушка и двинулась к мужчине каким-то стелящимся, кошачьим шагом.
Даша испуганно вскрикнула, но улыбающаяся Лири шепнула ей на ухо: “Не бойся! Ара полсотни таких на фарш разделает и даже не запыхается”. Действительно, пьяный попытался ухватить черноволосую девушку, но та легко ускользнула от неуклюжих движений пьяницы. А то, что случилась затем, Даша просто не поняла. Пьяный замахнулся и его кулак почти дотронулся до лица Ары, но она сдвинулась на какой-то сантиметр, махнула рукой и огромный мужчина с выражением недоумения на небритой физиономии рухнул на землю. Пару раз дернулся и затих.
— Скотина пьяная! — фыркнула вернувшаяся к подругам Ара, брезгливо вытирая руку платком. — Пускай проспится, пара синяков ему только на пользу пойдет.
Даша с искренним восхищением посмотрела на нее. Такая хрупкая на вид девушка легко завалила этого верзилу? Ох, как жаль, что она сама в свое время не обладала подобными талантами, тогда бы не она от Ильи, а Илья от нее прятался... Впрочем, Ара боевой офицер, и ее обучали драться.
— Госпожа! — привлек ее внимание чей-то дрожащий голос. — Умоляю вас, простите нас за то, что мы не досмотрели за этим дурнем. Мы его сами на куски порежем, только прошу вас, не надо вызывать ваших легионеров...
Около безмятежно храпящего Микеле стоял какой-то лысый человек с перепуганным донельзя лицом и все время кланялся. Похоже, это был местный старейшина или что-то еще в том же роде. Чуть в отдалении собралась небольшая толпа людей. Они с ужасом смотрели то на троих аарн, то на валяющегося пьяницу, каждый хорошо знал каким страшным может оказаться возмездие ордена в случае нападения на кого-нибудь из них. Женщины тихо всхлипывали, умоляюще смотря на троих подруг.
— Не беспокойтесь, — фыркнула Ара. — Я сама лор-лейтенант и день, когда я не смогу справиться с одним пьяницей, станет для меня последним днем, как для офицера. Вы ни в чем не виноваты. Да и этот ваш Микеле попросту идиот. Не стоит его резать, уму бы немного поучить, чтобы знал на кого прыгает. Так скорее всего уже поздно, не научишь.
— Увы, вы правы, госпожа... — сокрушенно покачал головой лысый. — Он уже столько раз нарывался, но как опять напьется, все забывает. Дурачок он местный... Но этого ему не простят, мы же чуть с ума от ужаса не посходили, когда поняли к кому он полез... Вы что-то ищете, госпожа? Может мы можем чем-нибудь вам помочь?
— Спасибо, — улыбнулась Ара. — Мы совершенно случайно сюда забрели. Подскажите, если не трудно, как к космопорту пройти?
— Да вот парнишка вас проведет, — засуетился старейшина, жаждая побыстрее выдворить людей всемогущего ордена из своих владений.
Даша не слушала разговор, ее внимание почему-то привлекла очень бедно одетая девушка лет шестнадцати-семнадцати на вид. Ее лицо покрывали синяки и ссадины, совсем недавно кто-то сильно избил бедняжку. Она безучастно смотрела в землю, казалось, что ей все вокруг глубоко безразлично. Но Даша понимала, что девушке очень горько, что она едва сдерживает слезы. Почему она привлекла внимание? Чем таким она отличается от остальных? Даша потянулась внутрь себя, к своей сущности Целителя Душ, и чуть не вскрикнула. Перед ней тоже стоял Целитель Душ! Тоже прошедший самостоятельную инициацию!
— Лири! — требовательно обратилась она к подруге и та по тону поняла, что к ней сейчас обращается не Даша, а Целитель Душ. — Срочно просканируй вон ту девушку в серой юбке. Кто она?
Лавиэнка с недоумением кивнула и вслушалась в указанную замарашку. Потом пожала плечами.
— Начинающая проститутка, — ответила она. — И, похоже, нимфоманка. Постоянно хочет.
— Нимфоманка, говоришь? — язвительно переспросила Даша. — А кто еще кроме нимфоманок испытывает постоянное желание? Не припомнишь?
— Ты хочешь сказать, что она?.. — расширились глаза Лири. — О, Благие...
— Именно так. Целительница Душ, каким-то образом самостоятельно прошедшая начальную инициацию. И что мне теперь делать?
— Немедленно свяжись с Реллой! — посоветовала лавиэнка.
Наверное, это действительно был самый лучший выход. Даша мысленно отдала приказ голару и перед ее внутренним зрением возникла полусонная, трущая кулаками глаза Релла. Кажется, вызов поднял ее с постели.
— Что-то случилось? — с недоумением спросила она.
— Не знаю, — дернула щекой Даша. — Но я нашла самостоятельно инициировавшегося Целителя Душ. Девушка, лет семнадцать. Судя по моим ощущением, инициация произошла не менее полугода назад.
От такого невероятного заявления Релла даже проснулась.
— Так хватай ее в охапку и тащи сюда! — приказала она. — Как бедняжка еще с ума не сошла?!
— Вопрос в том, согласится ли она. Да и профессия ее меня настораживает...
— Проститутка, небось?
— Да.
— Некоторые из Целительниц Душ вне ордена становятся проститутками, им кажется, что так будет легче... Увы, дурочки ошибаются, их клиентам нужна не помощь, а удовлетворение похоти. Хотя кое-кому они все-таки помогают, но совершенно неосознанно при том. Бедные девочки не понимают, кто они и что они, искренне считают себя крайне испорченными, постоянно страдают от угрызений совести, но ничего не могут с собой поделать. И кончается их искалеченная жизнь очень быстро и очень грустно. После самостоятельной инициации Целительницы Душ в мирах пашу живут не более двух-трех лет. Далее следует сумасшествие или самоубийство. Кое-кто пытается сдерживать свое желание, кое-кто даже уходит в монастырь, но такие сходят с ума еще быстрее. Со мной, например, вообще странно получилось...
— Почему странно? — удивилась Даша.
— Обычно первичная инициация происходит до двадцати лет, — усмехнулась Релла. — Но у меня это произошло далеко за тридцать. Представь себе добропорядочную жену благополучного бюргера и мать двоих детей, которая одним далеко не прекрасным утром просыпается нимфоманкой. Сперва я боролась с собой, ходила в церковь, к врачам, даже на посещение мага-целителя денег наскребла. Чего только не делала, каких только лекарств не принимала, но справиться со своим всепожирающим желанием так и не смогла. И пустилась во все тяжкие... В конце концов, муж не выдержал такого издевательства над ним и выгнал меня из дому как бродячую собаку. Вполне заслуженно, кстати. С этого момента я с каждым днем падала все ниже и ниже, жила на свалке, отдаваясь любому бродяге. А если не было партнеров, то почти беспрерывно терзала себя всякими искусственными приспособлениями.
— А как же ты попала в орден?
— И до того я чувствовала, когда кому-нибудь было очень плохо и пыталась помочь такому человеку. Но чаще всего мою помощь отказывались принимать и гнали меня прочь. Однажды я почувствовала, что кто-то на грани гибели, что его душа скрутилась в комок и кричит от боли. Ты сама еще не раз ощутишь этот раздирающий тебя крик умирающей души, услышав его ни одна Целительница Душ не сможет остаться равнодушной. Я тоже забыла обо всем и рванулась на помощь. Спросишь, что случилось? На троих аарн напали, и один из них случайно убил кого-то из нападавших, после чего впал в психошок.
Релла негромко рассмеялась.
— А теперь представь себе изумление его товарищей, — продолжила она, — когда из-за кучи мусора вылетела грязная, оборванная бродяжка и кинулась к пострадавшему. Положила руки ему на лоб и бьющийся в судорогах человек мгновенно расслабился. Поняв, что перед ними Целитель Душ, аарн бросились помогать. А потом мне, понятно, предложили стать одной из них. Так я и попала в орден. Благие, как давно это было...
Она мечтательно улыбнулась.
— Давно? — переспросила Даша. — А сколько же тебе сейчас лет, если ты инициировалась уже за тридцать?
— Через месяц стукнет сто шестьдесят, — ласково улыбнулась Релла изумленной девушке.
— Сто шестьдесят?! — пошатнулась от такого известия Даша, пораженно смотря на очень красивую, выглядящую не старше тридцати женщину.
— Аарн живут около трехсот лет, до самой смерти оставаясь молодыми и полными сил. У меня еще полжизни впереди!
Девушка помотала головой, отходя от изумления. До трехсот лет? И не знают, что такое старость? Как это возможно? Впрочем, пора уже перестать удивляться, орден, похоже, переполнен тем, что в любом другом месте считается совершенно невозможным.
— Так что же получается, — задумчиво протянула она, несколько успокоившись, — что нимфонания обязательно связана с нашим даром? По другому не бывает?
— Бывают редкие счастливицы, у которых это не так. Это действительно великое счастье, хотя у них есть свои проблемы и вне ордена они тоже порой сходят с ума, хотя и по иным причинам. Так уж получается, что почти каждая Целительница Душ — нимфоманка, но далеко не каждая нимфоманка — Целительница Душ.
— А есть мужчины с даром Целителя Душ? — спросила Даша.
— Очень мало, — покачала головой Релла. — В ордене таких всего около сотни. У них тоже обостренное сексуальное желание, но женщины при том шарахаются от них как от зачумленных. Не понимают даже почему, но все равно шарахаются. Мужчины с нашим даром сходят с ума от абсолютного и совершенно беспросветного одиночества. Если, конечно, не становятся аарн.
— Но почему все обязательно должно быть настолько мучительно? — закусила губу Даша. — Почему? Почему Господь к нам столь немилосерден?
— Не знаю, девочка... Спроси у него самого, да только он навряд ли тебе ответит. Ладно, потом поговорим еще. Сейчас ты должна уговорить эту несчастную пойти с тобой. Иначе она очень скоро погибнет...
— Но как мне ее уговорить? — растерянно спросила Даша.
— Просто расскажи ей правду о ней самой. Она поймет зарождающимся чутьем Целителя Душ, что ты не лжешь.
Даша кивнула и отключилась. Потом кивком позвала за собой Лири и решительно направилась к девушке. Та, поняв, что нее обратила внимание люди ордена, испуганно втянула голову в плечи и принялась нерешительно оглядываться, отыскивая пути к бегству.
— Не бойтесь, — ласково сказала ей Даша. — Мы ничего плохого вам не сделаем. Вы знаете, кто вы такая?
— Я? — дрожащим голоском переспросила девушка, на ее глазах дрожали готовые сорваться слезы. — Никто. Блядь. Вы у них вон спросите, они вам все расскажут о том, кто я такая...
— Какое мне дело до того, что думают они? — улыбнулась Даша. — Вы такая же, как я сама, наверное вас так же, как и меня, пугает происходящее с вами в последнее время.
— Откуда вы знаете? — из глаз бедняжки закапали слезы.
— Со мной происходит то же самое. Безумные, сводящие с ума, не прекращающиеся ни на минуту сексуальные желания и стремление бежать на помощь любому, кому сейчас плохо. Так ведь?
Девушка нерешительно кивнула, смотря на подошедшую к ней аарн чуть ли не с ужасом.
— В ордене таких, как мы с вами, называют Целителями Душ, — грустно улыбнулась ей Даша. — Это тяжелый и страшный путь. Но приносящий удовлетворение, так как мы помогаем людям, которым больно и плохо. Но это у нас, а здесь вы сгорите напрочь через несколько лет. Или сойдете с ума. Никому здесь ваш Дар не нужен, все, наверное, считают вас попросту шлюхой.
— Как они меня только не обзывают... — сгорбилась девушка. — Сегодня так избили, что я думала уже все, конец пришел. Но я не могу справиться с этим проклятым Благими желанием! Оно сильнее меня...
— И меня, — вздохнула Даша. — Здесь вас будут только презирать, они не способны понять, что мы такое. Зато у нас вы будете пользоваться всеобщим уважением и любовью, никто и никогда вас не оскорбит. Я зову вас с нами. Ведь вам, судя по всему, идти особо некуда...
— Да... — едва прошелестела та. — Некуда. Мне сказали, чтобы я убиралась из квартала. Но зачем я вам?
— Наш талант очень редок, девочка. И очень многие нуждаются в нашей помощи. Потому когда мы находим нового Целителя Душ, то это праздник для всего ордена.
— И меня больше не будут обзывать блядью и бить? — во вгляде девушке горела такая отчаянная надежда, что Даша вздрогнула.
— Никто и никогда, — она ступила вперед и обняла снова заплакавшую девушку.
— Но у меня младший брат... — почти неслышно прошептала та. — Ему двенадцать только... Я не могу его бросить.
— Ой, великие проблемы! — рассмеялась стоявшая неподалеку Лири. — Было на крейсере два малолетних оболтуса, станет три. Зовите его.
Девушка обернулась и помахала кому-то. Ничего не понимающие обитатели трущоб хлопали глазами, смотря как выглядящая аристократкой аарн обнимает как родную полусумасшедшую безотказную шлюху, которую презирали в квартале все. Еще бы, она не отказывала в ласке даже дураку Микеле! Она соглашалась на все, чего от нее хотели. Даже на то, что не каждая проститутка сделает, разве что самая прожженная. Разве честная девушка станет так себя вести? Да никогда!
От толпы отделился настороженный мальчик и мрачно посмотрел на сестру, из-за шлюховатости которой и ему часто доставалось на орехи от соседских мальчишек.
— Привет! — подошла к нему Ара и быстро считала память ребенка, найдя его самое сокровенное желание. — Хочешь на настоящем боевом истребителе полетать?
А кто бы не захотел?! Мальчик осторожно кивнул, все еще боясь подвоха, боясь, что над ним смеются. Но аарн не смеялась, она вызвала кого-то и на вспыхнувшей перед ней рамке голосвязи возникло так и брызжущее улыбкой конопатое мальчишеское лицо.
— Здоров, Сандер! — сказала Ара. — Мы тут тебе товарища нового везем. Покатаешь его на истребителе?
— А кто мне истребитель-то доверит?! — полезли на лоб глаза рыжего мальчишки. — Да Релир себе скорее всю гриву по волоску выщипает, чем меня к истребителям подпустит!
— Разрешит. Если его Целитель Душ попросит, то разрешит.
— Тогда я всегда пожалуйста! — буквально просиял Сандер и не надеявшийся на такую редкую удачу. — Привет! Тебя как зовут?
— Рамеком... — едва слышно ответил ошеломленный бурным натиском уличный мальчишка.
— А я — Сандер! Давай к нам, я тебе столько интересного покажу!
Экран голосвязи погас, зато прямо на стене дома завертелась не виданная никем в трущобах черная воронка прямого гиперперехода. Из нее выскочил уже знакомый рыжий мальчишка, продолжая ухмыляться во весь рот. Он ухватил онемевшего Рамека за руку и утянул за собой в портал. Вскоре ушли и остальные Аарн, уведя гулящую девицу. Долго еще в квартале обсуждали произошедшие на их глазах чудеса, удивляясь зачем это Аарн понадобилась эта шлюха. Но многие в глубине души желали девушке удачи, так как, несмотря на всю свою шлюховатость, она отличалась редкостной добротой. Только сутенер, которому ушедшая задолжала какие-то небольшие деньги, все ругался и никак не мог успокоиться, призывая на голову ордена всяческие беды.

— Никита! — привлек внимание контрразведчика голос Асиарха. — Есть любопытная информация, которую стоит проверить.
— Слушаю.
— Примерно за месяц до нападения на колонию корпорация начала набор наемников. Через множество подставных лиц, конечно, но я смог нащупать след.
— Значит, — скривился Ненашев, — все было проделано руками ничего не знающих наемников? В таком случае, нам совсем не за что ухватиться...
— Подожди, ты не дослушал! — фыркнул дварх. — Это далеко не все! Сбор командиров отрядов проводился в самом шикарном из портовых ресторанов, “Золотом Круге”. Тут они прокололись, залы этого ресторана находятся под постоянным наблюдением местной службы безопасности и видеозаписи обо всем происходящем там ложатся в их архив. Впрочем, безопасники никогда не вмешиваются в дела Корпуса Наемников. Сам понимаешь, что для меня не составило большого труда взломать слабосильные сервера эсбешников.
— Так-так-так... — сразу насторожился штабс-капитан, он, правда, не понял, что такое сервера, но не обратил на это особого внимания.
— Так вот, — самодовольно продолжил Асиарх, — все мероприятие курировал некий отставной полковник Тарис Релонго Вермаль. Что самое интересное, этот человек появляется на горизонте только тогда, когда солдаты требуются нашей драгоценной корпорации. К сожалению, как конкретно полковник связан с ней, мне выяснить не удалось. При каждом своем появлении он набирал людей как будто для совершенно разных нанимателей. Но!
— Что, “но”? — подошел поближе заинтересовавшийся разговором комиссар.
— Все финансовые операции на Эрлане проводятся через компьютерную сеть и защитить ее от такого, как я, совершенно невозможно. Оплата наемникам шла через добрую сотню посредников и каждый раз разных, но точка ухода средств всегда одна. Это фирма “Новый Век”, являющаяся дочерней компанией корпорации “Освоение и терраформирование”! Хотя юридически доказать их связь невозможно. Впрочем, нас интересуют факты, а не крючкотворство. А факты говорят о том, что финансовые вливания шли в обе компании из одного источника. Думаю, других доказательств не нужно.
— Так! — откинулся на спинку кресла Ненашев. — Это уже интересно. Хотя что это нам дает?
— А то, что полковник Вермаль снова набирает людей и этим вечером ожидает командиров зарегистрированных в регистре Корпуса Наемников отрядов в ресторане “Золотой Круг” для предварительных переговоров!
— Великолепно! — вскочил на ноги контрразведчик. — Асиарх, ты умница!
— Я знаю, — скромно ответил дварх.
— Насколько я понимаю, любому из Аарн достаточно побыть около этого полковника несколько минут, чтобы считать его память? — спросил комиссар.
— Да, но подойти к нему совсем непросто. В этот вечер в ресторан будут допускать только приглашенные и охранять так, как мало что иное. Да, мы вполне могли бы внаглую вломиться... Но светиться нам сейчас совсем не с руки.
— Есть идея, — сказал подошедший Релир. — Асиарх, ты ведь можешь зарегистрировать во всех нужных сетях прибытие наемного отряда, ищущего найма?
— Могу, конечно, — ответил дварх.
— Вы уже поняли, что я предлагаю? — повернулся к Ненашеву дварх-полковник.
— Да, — кивнул тот. — И полагаю, что из этого может кое-что получиться. Хотелось бы только, чтобы полковник действительно оказался связан с интересующими нас людьми и все усилия были не зря, но это уже от нас не зависит. По крайней мере, мы сдвинулись с мертвой точки. Однако легенду нужно проработать очень тщательно, нельзя недооценивать противника, дураков среди этих людей нет.
— Полностью согласен, — потер подбородок комиссар. — Записи в этих ваших компах одно, но они ведь могут и опросить людей, которые по легенде должны быть знакомы с нами. Наемный отряд обычно хорошо знают в определенных кругах, с новичками никто связываться не станет. Значит, нам придется подменить собой существующий отряд, другого выхода я не вижу.
— А ведь ты прав, Никита... — протянул контрразведчик, после чего негромко матюкнулся сквозь зубы. — И что будем делать?
— Да, об этом я не подумал, — вздохнул Релир и налил себе немного бренди из стоящей на столе бутылки. — С новичками действительно никто связываться не станет. Хотя, стоп!
Он глотнул бренди и сказал:
— Примерно десять дней назад легион “Ангелы Тьмы” уничтожил пиратскую базу за пределами галактики, живым оттуда не ушел никто. Среди пиратов были и несколько отрядов наемников с особо грязной репутацией. В Трирроуне они никогда не работали, но о них здесь знают.
— А если попадется человек лично знавший кого-нибудь из людей этих отрядов? — скептически приподнял бровь Ненашев.
— В наемных отрядах очень велика текучесть кадров, — ухмыльнулся Релир. — Главное, чтобы командир был тот же, но и это решаемо. Конечно, над маскировкой и легендой придется поработать. Но у нас есть ти-анх, который позволяет легко менять внешность и любые иные параметры организма. Асиарх, дай-ка мне связь с дварх-полковником Фери.
— Ща! — отозвался дварх.
Стена превратилась в экран, на котором появилось изображение сидящего в позе лотоса белокурого гиганта. Он медленно открыл глаза и кивнул Релиру.
— Привет, Дерек! — помахал рукой тот. — Помощь нужна.
— Чем можем, — усмехнулся гигант, Асиарх переводил разговор из эмообразов для землян и им казалось, что незнакомый дварх-полковник говорит по-русски.
— На последней пиратской базе твои ангелы перебили пару наемных отрядов. Нам сейчас необходимо выдать себя за один из них. Потому будь другом, скинь мне всю сохранившуюся по ним информацию. Особенно необходимы данные о привычках и внешности командиров и их заместителей.
— Странно, — удивился Дерек, — вы же до сих пор разведкой не занимались.
— Ты разве не слышал о проблеме с возможным появлением в галактике мю-бомб?
— А, так это вы напоролись на ту колонию, — кивнул гигант. — Согласен, времени терять нельзя. Уже сбрасываю Асиарху все нужное. Кстати, сразу могу сказать, что одному из твоих офицеров даже внешность менять особо не придется, он похож на капитана Бальсета как брат-близнец.
И Дерек кивнул в сторону Ненашева. Тот удивленно приподнял брови и поклонился. Вот уж нежданно-негаданно... Но это даже к лучшему, хотя придется изучить привычки этого капитана Бальсета, его манеру разговора, жаргон отряда, описания мест службы и многое другое. Азартная натура контрразведчика трепетала в предвкушении схватки.
— Кстати, братья, вы не назвали своих имен, — обратился к нему Дерек.
— Никита Фомичев, — встал с кресла комиссар.
— Никита Ненашев, — усмехнулся контрразведчик. — Очень приятно познакомиться, господин дварх-полковник.
— Хм, — потер подбородок гигант, с интересом рассматривая землян. — У Тины, как я вижу, хорошее пополнение... Сманил бы вас, так не пойдете ведь, черти.
Ненашев только развел руками, как бы говоря, что увы, мол, не пойдем. Дерек расхохотался, вслед за ним рассмеялись и остальные. Даже жаль, что не придется служить под началом этого человека, он чем-то сильно понравился обоим землянам, судя по всему, отличный командир. Но они уже решили для себя вопрос своей дальнейшей судьбы. Тем, что их интересовало, занимались в ордене только “Бешеные Кошки” и никто иной. Одно только несколько смущало Никиту — обычаи в их будущем легионе, но он надеялся, что сумеет приспособиться.
— Ладно, — снова заговорил Дерек. — Вся нужная информация у вас. Но хочу дать пару советов.
— С благодарностью выслушаем, — кивнул контрразведчик.
— Во-первых, не старайтесь вступать в ненужные разговоры, капитан Бальсет отличался крайней надменностью, несколько раз наглеца чуть не прибили из-за его поведения.
— Учту.
— Второе. Наемный отряд обычно состоит из пяти сотен солдат и десяти офицеров. Капитан, четыре лейтенанта и пять сержантов-сотников. Вам придется расквартировать пятьсот человек в какой-то из портовых казарм наемников, их наличие проверят в первую очередь. И только людей, гварды в Корпусе Наемников не служат. Хотя можно привести человек двести, объяснив недостачу потерями в предыдущей кампании.
— Боюсь, что именно так и придется сделать, — вздохнул Релир. — Пятьсот человек мы попросту не успеем подготовить.
— Объясните людям, что в казармах им придется драться, доказывая свое право там находиться. Пусть не вздумают показывать особых умений! А не то погорите сразу же, наемник не может уметь того, что обязан уметь легионер ордена. Пусть выглядят слегка неуклюжими и ведут себя как можно развязнее. Бандиты Бальсета почитаются почти сумасшедшими, и эту репутацию стоит поддержать.
— Я проинструктирую людей, — кивнул Релир.
— Теперь касаемо офицеров, идущих на встречу, — продолжил Дерек. — Тем, у кого еще нет биокомпов-симбиотов, следует срочно вживить их. В них можно заложить память Бальсета на всякий случай, я лично сканировал его, и память этой сволочи сохранилась в полном объеме.
— А что это такое, биокомп-симбиот? — спросил комиссар.
— Устройство, ускорящее мышление человека раз в десять и делающее его память абсолютной, — ответил Релир. — Вживляется прямо в мозг. Если нужно постоянно консультироваться с большими информационными базами, то симбиот незаменим. И обнаружить его невозможно, его ткань ничем не отличается от тканей самого мозга. Впрочем, о существовании подобных устройств не знает никто, кроме нас.
— Неплохо, неплохо, — пожевал губу Ненашев. — Не откажусь иметь, это может сильно помочь.
— Еще нужно вложить вам в память добрый десяток языков, — добавил Дерек, — Бальсет неплохо говорил почти на всех основных языках галактики. Даже на гварких'э мог с грехом пополам объясниться, что для человека почти невозможно. Сволочью, конечно, был, но умной сволочью, этого не отнимешь. Жаль, что очень мало времени на подготовку, но упускать полковника Вермаля вам действительно никак нельзя. Кто знает, когда он еще появится...
— В том-то и дело, — вздохнул контрразведчик. — Что ж, спасибо, господин дварх-полковник. Начнем, пожалуй, работать, до начала операции осталось меньше десяти часов.
— Желаю удачи! — помахал рукой гигант и отключился.
— Релир, — повернулся к тому комиссар, — надо подобрать людей.
— Я уже сделал это пока вы тут болтали, — добродушно проворчал с потолка Асиарх. — Точнее, подобрал список по внешней схожести с ветеранами Бальсета. Ти-анх тоже уже перепрограммирован и ожидает их. Говорить с людьми не мое дело, тут Релиру карты в руки.
— Спасибо, — усмехнулся дварх-полковник. — Инициативный ты наш.
— А как же! — гордо провозгласил дварх. — Я такой!
Люди переглянулись и рассмеялись, к Асиарху нельзя было относиться серьезно, пока он сам того не хотел. А такое желание у ехидного дварха возникало очень и очень редко.
— Что там по поводу симбиота? — спросил Ненашев, отсмеявшись.
— Идите в госпиталь, Целители ждут, — ответил Релир. — Они в курсе, вживят биокомп и сольют нужную информацию. Плюс нужно поработать над вашей внешностью, у вас нет знаменитого шрама капитана Бальсета. И еще некоторые мелочи.
— Хорошо, — кивнул контрразведчик и шагнул в распахнувшуюся перед ним воронку гиперперехода. Вслед за ним ушли комиссар и Николай, до того молча сидевший в углу.
Никита рассматривал себя в зеркале и только удивлялся. Как будто бы он и одновременно не он. Косой, зигзагообразный шрам пересекал левую щеку, из-за чего лицо выглядело слегка перекосившимся. Глаза сменили цвет и стали антрацитово-черными, что при его белокурых волосах смотрелось несколько нестественно. Но именно так выглядел капитан Бальсет. Еще была непривычна яркость восприятия, он видел сейчас окружающее во всех мелочах и мгновенно запоминал все, что ему было нужно. Мог сконцентрироваться на одной задаче и решить ее очень быстро, причем всего одним из восьми независимых потоков мышления. Биокомп действительно очень полезное устройство... Только вот привыкнуть к такому мышлению совсем непросто, у Никиты порой кружилась голова и путались мысли. Впрочем, Целители обещали, что на адаптацию понадобится не более трех часов, а это время у него еще есть. Он оглянулся на комиссара и даже вздрогнул — узнать того было попросту невозможно. За каких-то три часа ти-анх изменил его внешность настолько, что оставалось только качать головой. Теперь его тезка выглядел сущим варваром, лицо стало грубым, глазки маленькими и злобными. Да и ходил он сгорбившись. Только рост отличал его от Карвига, старшего из лейтенантов капитана Бальсета. Оставалось надеяться, что на этой встрече не будет никого, кто знает Карвига лично.
— Ну что, пойдем проинспектируем солдат? — негромко спросил Никита.
— Пожалуй, — согласился лор-капитан Старл, он был третьим, кто шел на встречу с полковником Вермалем. От каждого отряда в ресторан этим вечером допускались капитан и два первых лейтенанта.
Они перешли в десантный комплекс, где готовились к предстоящей операции двести отобранных Асиархом легионеров. Над каждым из них уже успели поработать Целители и выглядели аарн сейчас так, что незнакомому с ними человеку стало бы просто не по себе. Действительно, какое-то сборище бандюг, а не солдаты. Все были одеты в простую форму темно-зеленого сукна. После формы ордена обычная одежда казалось жутко неудобной и Никита то и дело ежился. Вооружение было разномастным, но в основном каждый наемник имел маломощные плазмеры кэ-эль-энахского производства. Да еще по нескольку ножей, волки Бальсета обожали резать беззащитных людей и часто бахвалились своими “подвигами” в очередных припортовых тавернах. Репутация отряда оказалась такова, что нанимали его только для самых грязных и кровавых дел, от которых с брезгливостью отказывались другие.
— А ну построиться, подонки! — хрипло рявкнул комиссар, входя в роль лейтенанта Карвига.
— Сам в три шеренги постройся, козел! — посоветовали ему из толпы солдат.
— Кто сказал?! — набычился мнимый Карвиг, толпа дружно грохнула, но вскоре успокоилась, и солдаты начали не спеша строиться.
На построение ушло добрых минут пять, наемники постоянно переругивались, орали, угрожали друг другу. Никита с изумлением наблюдал за ними и только головой качал. Кто бы заподозрил в этой полупьяной толпе всегда подтянутых и безукоризненно вежливых легионеров ордена? Да, Целители поработали на славу, наградив людей впечатляющей коллекцией шрамов и полностью изменив их внешность. Контрразведчик окинул взглядом нагло ухмыляющегося лысого чернокожего верзилу. Его зубы сточили до треугольников, ушей не было вообще, голова покрыта густой сетью шрамов. Ясно, знаменитый Череп, о жестокости которого среди наемников галактики ходили легенды. Вспомнив лавиэнца до обработки, Никита только тихонько присвистнул. Да уж, превратить красивого человека в такое чудовище...
— Итак, — заговорил он. — Слушайте сюда, волки! Сейчас переходим на посадочный модуль торгового корабля, с космодрома сразу отправляемся в казармы. И чтобы оттуда ни ногой, только если понадобится поддержка. В казармах постарайтесь поставить себя правильно, если кто полезет, надерите задницу. Только не увлекайтесь, а то проколемся. Ну, с богом, братья!
— Справимся! — ухмыльнулся играющий роль Черепа лавиэнец. — Не впервой.
Чтобы полнее войти в роль, последние два часа все участвующие в операции говорили на бартонском диалекте кэ-эльхе, принятом в отряде Бальсета за основной язык. Никита все время прогонял записанную в биокомп память покойного капитана, выуживая характерные для того словечки и жесты, и стараясь запомнить их. Увы, слишком мало времени на подготовку, информация о наборе наемников всплыла довольно неожиданно. Хоть бы только не провалить дело... Ведь ежели кто заподозрит, что они люди ордена, то на поиске убийц можно будет ставить большой и жирный крест. Залягут на годы, все хорошо знают, что для ордена срока давности не существует.
На стене возник огромный провал гиперперехода. Для этой операции Аарн высадились на подходящем торговом корабле, только приближающемся к Эрлану, и купили его вместе со всем грузом у перепуганного до смерти их появлением капитана за такие деньги, что тот онемел от радости. Потом отправили экипаж грузовоза на ближайшем попутном корабле на родину, проследив, чтобы на этом корабле не имелось гиперпередатчика. И теперь трюмы старого грузовика готовились принять лженаемников. Асиарх внес во все компы на пути следования корабля информацию о буянящих в каждом порту солдатах. Потом сообщил на Эрлан, в местный Регистр Наемников, о прибытии отряда, ищущего найма. Забронировал места в казармах около порта и поместил информацию об отряде на сайты инфосети планеты, на которых знающие люди искали себе солдат для разных грязных дел. Никого это не удивило, еще один отряд прибыл в поисках работы, самое обычное дело. Многие, правда, слышали о волках Бальсета и немного удивлялись тому, что капитан решил сменить привычную зону обитания. Хотя с его репутацией без работы он не останется... Найдется немало дел, от которых отказывались другие отряды. Ведь у Корпуса Наемников был свой и очень строгий кодекс чести. За его нарушение карали, и карали порой довольно жестоко. Бальсет, в общем-то, был в среде наемников изгоем, потому что плевать хотел на все и всяческие правила, не решаясь только обманывать нанимателя. Давно поговаривали, что пора выбросить волков бесноватого капитана из Корпуса, пусть не позорят остальных своими делишками. Но все это доходило до Эрлана только в виде слухов и прибытие Бальсета с его отморозками кое-кого насторожило. Но кое-кого и обрадовало. Особенно тех, кому нужно было провернуть что-нибудь особенно грязное.
Часовой у ворот припортовых казарм Корпуса Наемников настороженно смотрел на приближающуюся к нему галдящую толпу солдат в грязно-зеленых мундирах. Многие из них прямо на ходу пили что-то из фляг и бутылей, и, однозначно, не воду. Ох, похоже сегодня в казармах будет большая драка... Кого это, интересно, Проклятый принес? Впереди шагал невысокий офицер с брезгливым лицом, на его щеке виднелся зигзагообразный косой шрам. Что-то он слышал о человеке с таким шрамом... И что-то очень паршивое, кажется этот офицер был той еще гнидой.
— Открывай! — скомандовал он, подойдя к воротам.
— Кто такие? — мрачно спросил часовой.
— Капитан Бальсет со своими волками! — выступил из-за спины офицера чернокожий громила со сточенными зубами.
Часовой дернулся. Бальсет?! Только этой сволочи здесь и не хватало, теперь точно полный паноптикум, всякой твари по паре. Часовой краем глаза посмотрел на скалящегося громилу и вздрогнул. Если здесь отряд Бальсета, то этот черный не может быть никем иным, кроме как Черепом. Об этом палаче и людоеде в казармах ходило немало слухов, каких только преступлений ему не приписывали... Теперь вот не только слышать, но и повидать довелось. Да, судя по всему, не слишком-то о нем и лгали. Жуть какая-то, а не человек.
— Так что, малыш, ты открываешь? — снова оскалился Череп и достал из-за спины огромный тесак. — Или может мне скушать твою печенку на ужин? Смотри, я даже сырой могу...
Он облизнулся, маленькие глазки горели звериной яростью. Часовой вздрогнул и побыстрее просмотрел список прибывающих, после чего с облегчением вздохнул. Отряд капитана Бальсета в этом списке значился, а значит ссориться с отморозками не придется.
— Проходите, — буркнул солдат. — Вам выделен третий этаж восьмой казармы. На первом есть бар.
— Умный мальчик, — цикнул зубом Череп, и часового передернуло от этого звука.
Капитан Бальсет прошествовал мимо, сохраняя все ту же брезгливую мину на лице. Ишь, не посчитал нужным даже слова сказать... Часовой следил за горланящими что-то наемниками, пока они не скрылись за поворотом. Потом включил инфор и сообщил своему командиру о прибытии скандально известного отряда.
Дверь бара распахнулась от чьего-то пинка. Наемники дружно обернулись, изумленные чьей-то наглостью, за такое обычно били морду. Внутрь не спеша вошел невысокий офицер, с презрением оглядел присутствующих и пренебрежительно фыркнул. За ним ввалился чернокожий громила с маленькими злобными глазками и без ушей. Навстречу вошедшим неспешно поднялись трое огромных сержантов из отряда Диких Кабанов и мрачно набычились. Последнее время именно эти трое считались в восьмой казарме самыми крутыми и не жалели кулаков, поддерживая свой авторитет.
— Чего надо? — спросил один из них.
— Заткни мурло, — посоветовал громила.
— Ни хрена себе! — ошеломленно рявкнул сержант. — Ты хоть знаешь с кем говоришь, черножопый?
— Уже ни с кем! — ухмыльнулся тот, сделал шаг вперед, коротко ударил, и сержант взлетел над стойкой, врезавшись в стену. Он тихо сполз по стене, оставляя за собой кровавый след, и больше не шевелился.
— Меня зовут Череп, если кто не знает! — хрипло проревел громила. — А это — мой командир, капитан Бальсет. Всем все понятно? А если какая сука раскроет свое поганое хавало, то я быстро заткну!
Услышав имя чернокожего, оставшиеся на ногах два сержанта благоразумно отступили в сторону. Связываться с этим сумасшедшим людоедом не желал никто. По слухам, Череп во время боя пожирал серца убитых, и никому не хотелось проверять на себе правдивость этих слухов. Наемники поспешно отошли в сторону, освобождая проход. Многие вообще постарались незаметно скрыться через второй выход, не желая связываться с бесноватыми. Капитан Бальсет снова окинул огромный зал надменным взглядом и еще брезгливее поджал губы. В этом баре могло поместиться пару тысяч человек и не испытывать при том особых неудобств. Корпус Наемников всегда заботился о своих солдатах и предпочитал, чтобы они напивались на территории казарм, а не терроризировали город. Неприятности с властями были Корпусу совсем даже ни к чему. Куда проще выстроить бары и завезти спиртное, чем потом объяснять полиции с какой стати солдаты разнесли полгорода. Свои бордели здесь тоже имелись, а то наемники вполне способны были похватать и изнасиловать первых попавшихся им на дороге женщин. И так за каждый найденный около казарм женский труп приходилось платить полиции, чтобы та не подымала особого шума.
— Виски! — резко бросил капитан Бальсет бармену, подойдя к одной из стоек. — Черное тиумское, на два пальца и со льдом. Да смотри, чтобы стакан был чистым, а не то я тебя его сожрать заставлю.
Бармен только дернул щекой и скривился, но не решился огрызаться и налил то, что от него требовали. В двери бара один за другим вваливались наемники, такую коллекцию уголовных рож еще поискать надо было. Один страшнее другого, хотя перещеголять Черепа не мог никто. Они вопили, размахивали ножами, приставали к солдатам других отрядов. Многие, набрав себе побольше выпивки, глушили спиртное прямо из бутылок. Наемники что-то хрипло пели, то и дело дрались, но сержанты быстро утихомиривали драчунов. Хотя когда кто-нибудь приставал к солдату чужого отряда, они даже не двигались с места.
— Капитан Бальсет? — привлек внимание потягивающего виски офицера чей-то голос.
Он обернулся. Перед стойкой стоял подтянутый седой человек со знаками различия полковника Корпуса Наемников.
— Да.
— Утихомирьте своих людей.
— А то что? — с интересом спросил Бальсет.
— Вы и так на грани вылета из Корпуса, — насмешливо усмехнулся полковник. — Не создавайте сами себе лишних проблем. На то есть враги.
— Ладно, господин полковник, — фыркнул Бальсет. — Ребята всего лишь хотели немного расслабиться после перелета. Три недели в трюме ржавого корыта!
— Меня это не касается. Мне нужен хотя бы относительный порядок в казармах. И я его добьюсь, даже если мне придется приказать забросать вашу банду отморозков газовыми гранатами. Я достаточно ясно выражаюсь?
— Достаточно, — недовольно буркнул капитан.
Потом встал, повернулся к залу и крикнул.
— А ну тихо!
— Заткнитесь, подонки! — тут же взревел Череп. — Капитан говорить будет.
Наемники постепенно стихли и начали поворачиваться к командиру.
— Значит так, волки, — заговорил Бальсет. — Я не люблю проблем, а потому чтобы здесь было тихо! Если какая сволочь создаст мне лишние проблемы, то такой сволочи я лично вспорю брюхо и заставлю сожрать собственные кишки. Понятно?
— Так точно, капитан! — дружно проревели наемники и вернулись к своим делам, но вели себя при том уже куда тише.
— Что ж, — заметил полковник, — ваши люди хотя бы знают, что такое дисциплина.
— Попробовали бы не знать, — по-змеиному ухмыльнулся Бальсет. — Это все?
— Нет. Насколько я знаю, вы ищете найма?
— А с чего бы иначе я сюда приперся? — поморщился капитан. — Только у меня неполный отряд, очень большие потери были в последнем деле.
— Вас приглашают на предварительное собеседование в ресторан “Золотой Круг”, — скривился полковник, будь его воля, эта банда не получила бы ни единого контракта. — В двадцать два ноль-ноль. Представитель нанимателей — полковник Вермаль, к нему и обратитесь. С собой можете взять двух первых лейтенантов.
— Схожу, — кивнул Бальсет. — Что за работа неизвестно?
— Это не мое дело! — отмахнулся полковник. — Обеспечьте хорошее поведение ваших людей на время вашего отсутствия, иначе будут предприняты жесткие меры.
— На то у меня есть Череп, — ухмыльнулся капитан. — Он проследит.
— Хорошо, коли так. Всего доброго, — кивнул полковник и удалился.
Никита торжествовал в глубине души. Рыбка клюнула. Да так клюнула, что заглотила весь крючок. Теперь осталось только подсекать, очень осторожно подсекать. Он переглянулся с комиссаром и лор-капитаном, с которыми предстояло идти на встречу, и кивнул. Осталось только ждать и это оказалось самым трудным. Он с отвращением выпил еще глоток черного виски. До чего мерзкий напиток! Но капитан Бальсет не пил ничего другого, вот и приходилось соответствовать образу. Предстоящая схватка будоражила нервы и заставляла быть наготове. Лишь бы не проколоться. Но до сих пор никто и ничего не заподозрил. Хотя сейчас, Никита был в этом полностью уверен, их легенду лихорадочно проверяют. Он вздохнул — нет ничего хуже неизвестности. Скорее бы закончилось это ожидание... Пускай уж будет, что будет, только бы не ждать.

Трое очень красивых девушек не спеша подошли к парадному входу ресторана “Золотой Круг”. Брюнетка с короткими волосами и точеным профилем древней богини. Нежная, как дуновение ветерка, шатенка. И чернокожая лавиэнка с изумительной фигурой, гривой белоснежных волос до пояса и лицом аристократки. Они были одеты в белые бальные платья и понимающий человек мог видеть, что каждое из этих платьев стоит целого состояния. Почти каждый мужчина оглядывался на поражающих воображение красавиц и только вздыхал, не решаясь подойти. А если кто и решался, но наталкивался на ледяное презрение и отходил, несолоно хлебавши.
— Разве можно без формы в город выходить? — спросила Даша подруг.
— Вообще-то, нельзя, — фыркнула Лири. — Но каждый запрет существует для того, чтобы его хоть иногда нарушали.
— Оно-то, конечно, так, — протянула Ара, настороженно оглядываясь. — Вот только что нам скажет Релир? Мы ведь никого не предупредили, что в город идем...
— А что он может сказать? Ну, поорет немного. А что, надо было идти на встречу с Дарли в форме? Нет уж... Не дело это. Хочу сегодня быть красивой, и чтобы люди от меня не шарахались. А если бы мы рассказали, что идем, нас бы силком форму напялить заставили. Тебе ли не знать!
— Ага... — вздохнула Ара. — Заставили бы, это точно. Хоть бы только ничего не случилось... Что-то мне не по себе, если честно.
— Да что такого может случиться? — пожала плечами Лири. — Голары при нас, вызвать помощь всегда успеем. Асиарх откроет порталы за долю секунды.
— Не знаю, мне все равно не по себе.
— Мне тоже, — кивнула подруге Даша. — Ладно, раз уж пришли, давай посмотрим где там наша блондиночка.
Они осмотрелись и обнаружили ожидавшую их девушку на противоположной стороне улице, под фонарем. На ней тоже оказалось белое вечернее платье, хоть и куда проще, чем на них. Да и откуда бы небогатой продавщице взять деньги на что-нибудь нестандартное? Однако видно было, что Дарли приложила массу усилий, чтобы выглядеть красавицей. И это у девушки вполне получилось, что при ее внешности совсем неудивительно. Белокурые волосы она зачесала набок, выстроив какую-то сложную конструкцию. Широкий черный пояс резко выделялся на коротком белом платье. Настолько коротком, что из под него иногда можно было увидеть краешек почти прозрачных трусиков. Особенно, если она наклонялась. В руке девушка держала белую сумочку. Она с явным нетерпением окидывала взглядом каждую проходящую мимо женщину и разочарованно вздыхала. Даша улыбнулась, похоже на то, что они остались неузнанными, и это вполне объяснимо. Лири незадолго перед выходом позвала одну из своих знакомых, и та столь хорошо поработала над внешностью подруг, что Даша потом долго еще смотрелась в зеркало, не узнавая себя в этой потрясающей вооображение красавице. Она раньше и представить не могла, что может быть настолько красивой.
— Дарли! — позвала Ара и помахала рукой. — Мы здесь!
Та встрепенулась и во все глаза уставилась на трех подруг, стоящих на противоположной стороне улицы. Видно было, что девушка ошеломлена. Она ожидала увидеть аарн в форме, а вместо того перед ней предстали три видения из грез. С трудом взяв себя в руки, Дарли перешла улицу и подошла к ним. Благие, да разве можно быть такими красивыми? Она с трудом выдохнула и несмело улыбнулась. Ежели честно, то девушка не очень верила, что аарн придут, люди ордена почти никогда и ни с кем не знакомились. Сколькие из ее подруг пытались, однако ни у одной так ничего и не вышло. Но Дарли все-таки надеялась, что ошибается. И ошиблась — они пришли!
— Добрый вечер, — смущенно поздоровалась девушка и покраснела, украдкой пожирая глазами подруг. — Я так рада вас видеть... Вы такие красивые сейчас...
— Ты ничуть не хуже, — негромко рассмеялась Лири и быстро поцеловала продавщицу прямо в губы.
Казалось, что дальше краснеть уже некуда, но у Дарли это вполне получилось, она попросту запылала и тихонько вскрикнула от неожиданности. Но вскоре опомнилась и ответила на поцелуй. В ее воображении горели стыдные картины, и она все пыталась представить себе то, что будет этой ночью. Особенно ее привлекала нежная шатенка с непривычным именем Даша, ради нее девушка готова была на все. Да, она сделает все, что та захочет! Даже если она прикажет прямо здесь, на улице, раздеться догола! Даже если прикажет прямо здесь отдаться первому попавшемуся мужчине! Шатенка под жарким взглядом Дарли тоже покраснела, но с продолжала с интересом смотреть на нее. Потом подошла и нежно провела пальцем по ее щеке.
— Ладно, пошли, — фыркнула Ара. — Нечего время терять. А то развели тут телячьи нежности...
Даша укоризненно посмотрела на нее и покачала головой. Ревнует, что-ли? С чего бы, уж их-то отношения давно перешли рамки обычных ласк близких подруг. Ара стала девушке настолько близка, что порой она понимала ту лучше самой себя. И это сейчас! А что тогда будет после Посвящения? Вдохнув, Даша направилась ко входу в ресторан, остальные пошли за ней. Лири что-то нашептывала продолжающей краснеть Дарли на ухо, от чего та совсем смутилась. Лавиэнка до сих пор сильно удивляла Дашу своим полным бесстыдством. Если Ара иногда еще кое-чего стеснялась, то Лири не стеснялась никогда и ничего. Широкая лестница, ведущая к огромным стеклянным дверям, приближалась, и девушка настроилась на то, чтобы забыть обо всех проблемах и полностью отдаться веселью. Но в ресторан их не пустили...
— Мы приносим свои глубочайшие извинения уважаемым посетительницам, — выступил из тени сияющий золотыми галунами швейцар, — но сегодня вечером наш ресторан закрыт. Этим вечером здесь встреча офицеров Корпуса Наемников. Мы будем счастливы видеть вас в любое другое время! Еще раз приносим свои извинения!
— Хвост Проклятого в глотку этим наемникам, — в сердцах выругалась Лири. — И что теперь делать?
— Тут много ресторанов, — поспешила вмешаться Дарли, — пойдемте отсюда, это же наемники! Ну их!
— Да простят меня прекрасные дамы! — по лестнице спускался подтянутый офицер в темно-коричневой форме со стеком в руках.
В его глазах горело неприкрытое восхищение, таких редких красавиц почти невозможно встретить на улице. Да и одеты они так, что оставалось лишь покачать головой и поискать глазами толпу телохранителей поблизости. Но они были одни, никто их не сопровождал... И это возле порта?! В двух шагах от казарм?! Ну и ну... Впрочем, одна была одета небогато, но тоже очень красива. Однако что делают здесь женщины такого класса? Понятно, что дочери далеко не бедных родителей. Только серьги брюнетки тянули на пару миллионов, черные дармиалги встречались крайне редко и стоили баснословных денег. Офицер задумался, ничего не понимая. Похоже, балованные дочки богатых родителей сбежали из дому в поисках приключений и прихватили с собой подружку-компаньонку. Грех не воспользоваться таким случаем, познакомиться с наследницей немалого состояния он был совсем даже не прочь. Да еще и такой красивой, как эта большеглазая шатенка. Впрочем, брюнетка не намного хуже... Небогато одетая блондинка его не заинтересовала, видно же, что приживалка или что-то в том же роде. Нет, такой случай упускать нельзя. Да и присутствие красавиц поможет в переговорах, надо усадить их на помосте, чтобы их могли видеть отовсюду, тогда похотливые наемники будут весь вечер пускать слюни и глазеть только на девушек. Или еще лучше выдать их за приглашенных и находящихся под его защитой. Да, тогда ни один не рискнет быть особо настойчивым и не создаст ненужных проблем. Кроме, разве что, безумных садистов типа капитана Бальсета. Но тут уже не его проблемы, завтра его здесь не будет. А, хвост Проклятого, про это он и забыл! Некогда строить из себя джентльмена и ухаживать за богатой дурой по всем правилам. Ладно, хоть поиметь, и то дело. Денег тоже неплохо бы сорвать немного. Надо будет осторожно выспросить кто они и откуда, может и удастся слупить кое-что с родителей этих искательниц приключений за то, что дочери вернутся домой целыми и невредимыми. Разве что хорошо оттраханными... Но их от этого не убудет, за тем же, небось, и отправились. Правда, шатеночку он никому не отдаст, пока сам не поимеет, уж больно хороша. А потом пусть ее хоть по кругу пускают. Вот ежели родители не захотят платить, тогда и капитан Бальсет получит возможность поразвлечься. По-своему...
— Мы испортили вам вечер, — продолжил офицер. — Но я, надеюсь, смогу компенсировать вам эту неприятность. Возможно, прекрасные дамы согласятся украсить собой наше скучное мужское общество?
— А почему бы и нет! — бесшабашно заявила Лири.
“Ты совсем обезумела? — эмообраз Ары пылал недоумением. — Ты что, не прочла его мыслей?”
“Прочла, — фыркнула лавиэнка. — Ну и что? Ты думаешь, они успеют сделать нам что-нибудь плохое? Ха! Три раза ха! Из-под носа уйдем на крейсер, и пусть потом гадают, кем мы были”.
“Лири... Ты не в себе, по-моему. Зачем нам нарываться? Мало ресторанов вокруг?”
“Очень хочу увидеть рожу этого козла, когда он поймет, что ничего ему не обломится, — зло усмехнулась та. — Обожаю такие моменты!”
“А Дашу с Дарли зачем вмешивать? — устало спросила подругу Ара, зная, что когда той попадает вожжа под хвост, то остановить ее невозможно. — Они-то здесь причем?”
“Слушай, да не будь ты такой занудой!”
Во-во... Лири в боевом настроении. Теперь ее действительно ничем не остановишь, теперь она все на своей дороге сметет. Ладно, может, она и права, такую сволочь, как этот наемник, не грех и наказать.
— Позвольте представиться, — поклонился офицер. — Полковник Вермаль.
Девушки по очереди назвались, хотя Дарли едва выговорила свое имя, ее била дрожь. Ужас девушки перед наемниками оказался настолько велик, что его ощутила Даша и почти неосознанно потянулась к ней своей сущностью Целителя Душ, успокоив парой осторожных прикосновений.
— Но откуда вы, леди?
— Я из Лавиэна, как видите. Девочки из княжества. Наша яхта на орбите, там скучно! — фыркнула Лири.
— Папа прилетел какие-то свои дела проворачивать, я его уговорила нас с собой взять, — поддержала легенду Ара. — С детства мечтала на Эрлане побывать! Тут столько интересного...
— А чем занимаются ваши родители? — осторожно поинтересовался офицер, его предположения подтверждались.
— Да откуда мне знать? — вскинула брови девушка. — Буду я еше в эти скучные вещи вникать! Какие-то контракты, какие-то поставки. Оно мне надо?
Полковник Вермаль прищурился. Собственная яхта! Это пахло уже не миллионами, а миллиардами. Подобную роскошь позволяют себе только очень богатые люди. Значит, Эрлан захотели повидать? Ну-ну... Повидают. А уж как прочувствуют! Жаль, что нет времени влюбить в себя эту глупую девчонку, его наниматели шутить не станут. Им на все наплевать, в случае чего выроют из-под земли. Хоть и жаль было такой возможности, но собственная шкура куда дороже. Полковнику стало любопытно увидеть как будет выглядеть эта гордая красавица после того, как ее пропустят по кругу с десяток раз. Сперва, конечно, начнет проситься, пугать своими родителями, денег сулить, а потом на все готова станет, только бы живой отпустили. Навидался он таких. Поначалу они все гордые, а как пару раз ударишь, сразу ломаются. Впрочем, развлечения подождут. Для начала нужно заключить контракты с капитанами отрядов. Огромная удача, что Проклятый принес сюда Бальсета с его отморозками, на такую удачу полковник не рассчитывал. Местные наемники слишком большие чистоплюи, как только доходит дело до того, чтобы щенков резать, так сразу на попятную идут. Бальсет совсем другое дело... Если слухи правдивы, то его люди способны на все. А после дела их можно и похоронить по-тихому, никто этих отморозков не хватится. И все концы в воду. Но это потом, а пока стоило все-таки затащить четырех дур на встречу. Капитан станет посговорчивее, ежели отдать ему таких красавиц. Пес с деньгами их родителей, согласие Бальсета сейчас куда важнее будет. Только драгоценности надо забрать себе, это же не менее пяти миллионов кредитов. Тоже сумма немаленькая. Но шатенку он все равно изнасилует, очень приятно будет увидеть ее слезы, когда ее грубо завалят на стол. А потом пусть Бальсет забирает красоток себе, даже место можно предоставить, никто в казармах не позволит садисту развлекаться так, как он привык. Правда, смотреть, что тот станет делать с девицами, полковнику совсем не хотелось, видел он снимки того, что оставалось от женщин после развлечений бесноватого капитана. Бр-р-р...
“Нет, ну какая же мразь! — Лири буквально пылала гневом и с трудом сдерживала тошноту, но заметить этого не мог один из чужаков, внешне она обольствительно улыбалась офицеру и строила ему глазки. — Я не я буду, если ему весь кайф не обломаю!”
“Да, сестренка... — протянула Ара. — Откуда только такие и берутся?”
“Не знаю!” — раздраженно отозвалась лавиэнка.
“Но ты права, наказать его надо. Особенно со мной ему большой облом выйдет. Он-то рассчитывает на беззащитную девушку, а получит вместо того боевого офицера ордена! С удовольствием придушу этого самого Бальсета на его глазах и посмотрю потом на рожу полковника. Вот тогда-то я и посмеюсь...”
— Позвольте еще раз пригласить вас! — снова поклонился полковник.
— Мы рады принять приглашения столь бравого офицера, — кокетливо опустила глаза Ара и ткнула пальцем в бок собравшуюся было возразить Дашу.
Девушка подняла глаза на подругу и по прыгающим в глазах той чертикам поняла, что Ара что-то задумала. Ну вот, хотели тихо-мирно посидеть с Дарли в ресторане, а вместо этого черноволосая разбойница собралась что-то учинить... И ведь учинит! Да пусть ей, не понравится, можно будет забрать Дарли и удрать на крейсер, эта девушка страшно возбуждала Дашу своей тихой нежностью и откровенной беззащитностью. И как она ухитрилась при таком характере выжить в этом городе? Даша ласково обняла дрожащую Дарли, и та спрятала лицо у нее на груди, едва сдерживая слезы. Да, репутация наемников в Эрландаре заставляла задуматься. Из ничего такой ужас возникнуть не мог...
Девушки вслед за полковником поднялись по лестнице в роскошный зал ресторана. “Золотой Круг” полностью оправдывал свою репутацию самого фешенебельного ресторана в этом районе города. Ничего аляповатого в обстановке огромного зала не было, он был выдержан в мягких коричневатых тонах. Да, здешние дизайнеры не зря ели свой хлеб, им удалось создать очень уютную обстановку. Да и чему удивляться, позволить себе посещать подобные заведения могли только весьма небедные люди. Стоимость бокала вина здесь была такова, что средняя эрландарская семья не зарабатывала и за месяц. Полковник отвел девушек к столику в углу и усадил, вежливо отодвигая перед каждой стул.
— Но мы не хотели бы ненужных знакомств... — негромко сказала Даша, встревоженно оглядываясь.
— Не беспокойтесь, — криво ухмыльнулся полковник, если бы девушка была способна слышать его мысли, то пришла бы в ужас от того, что уготовил ей этот внешне вежливый офицер.
Продолжая нервничать, она оглядывалась. Да и было отчего встревожиться. Зал был переполнен мужчинами в военной форме. Впрочем, форма была разная, единого образца не существовало. Похоже, что у каждого отряда она своя. Что самое неприятное — других женщин в зале Даша не видела. Только они. И толпа мужчин восхищенно смотрела на красавиц, за которыми ухаживал сам полковник Вермаль. Многие вздыхали, если бы не полковник, они обязательно бы попытались пристать к столь красивым девушкам. Но полковник шутить не любил... Да и контракты он всегда приносил очень и очень выгодные. Ссориться с ним — себе дороже выйдет. Потому скоро офицеры снова принялись переговариваться между собой, выпивать, препираться, вспоминать совместные дела. Многие ожидали увидеть капитана Бальсета, слухи об этом человеке ходили разные. Но он пока не пришел, и наемники обсуждали новость, пытаясь понять, а какого Проклятого отряд бесноватого капитана перебрался в Трирроун? Чего ему не хватало в Телли Стелл? Да и Ринканг куда ближе, если уж он хотел сменить место обитания.
— Чего изволят дамы? — подбежал к девушкам официант в безукоризненно отглаженном черном костюме и белой рубашке.
— Сейчас посмотрим, — ответила Лири, открывая меню. — Ага, дайте-ка нам пару бутылок “Арленского Рая” урожая тридцатого года. Но тридцатого, а не двадцать девятого или тридцать первого!
— Что вы, как можно! — обиделся официант. — Раз заказан тридцатый, то может быть подан только тридцатый! Чего еще изволите?
— Закуску по вашему вкусу, — отмахнулась лавиэнка. — Подайте что-нибудь фирменное. Только прошу учесть — ни мне, ни вот ей не подавать ничего из мяса или рыбы.
— А мне, — сказала Даша, — как раз наоборот. Побольше мясного. Что ты будешь Дарли?
— Мне все равно... — дрожащим голоском ответила та, продолжая с ужасом смотреть на военных вокруг. — То же, что и вы, наверное...
— Сию секунду!
Сказав это, официант мгновенно испарился. Буквально через минуту на их столике уже стояла фигурная бутылка в серебрянном ведерке со льдом. Холодные закуски тоже появились как по мановению волшебной палочки. Прислуга в этом ресторане была выдрессирована на ять. Вот только столовые приборы выглядели слишком уж странно, как на Дашин взгляд. Она осторожно посмотрела вокруг, не желая опозориться и взять вместо вилки для мяса рыбную. Или совершить еще какую-нибудь бросающуюся в глаза нелепость. Но офицеры вокруг не утруждали себя этикетом и ели как бог на душу положит. Поняв ее растерянность, Лири улыбнулась и незаметно показала, что для чего предназначено. Облегченно вздохнув, девушка приподняла свой бокал, уже наполненный замершим около столика официантом. Отпила немного и приподняла брови. Букет незнакомого шипучего вина, несколько похожего на шампанское, был великолепен, хотя и непривычен.
— Зачем вы согласились, госпожа... — вдруг прошептала Дарли, продолжая дрожать. — Нас не выпустят отсюда... Это же наемники...
— Ты забыла о том, кто мы такие, — ухмыльнулась Ара. — Я сама офицер спецназа и пройду сквозь этих горе-вояк очень легко. Да и наши им по головам настучат, если они чего-нибудь не того сделать попробуют.
— Ой, и правда забыла... — облегченно улыбнулась белокурая девушка.
— Только не говори вслух об этом, — фыркнула Лири. — Мы сюда отдохнуть пришли и не хотим, чтобы от нас шарахались.
— Я не скажу, — помотала головой Дарли.
— Расскажи лучше, как получилось, что тебя интересуют женщины, а не мужчины, — взяла ее за руку Даша.
— Как? — смутилась девушка.
И принялась рассказывать о скучном родном городке, о том, как после окончания школы приехала в столицу. На учебу в колледже у ее родителей денег не было, потому пришлось искать работу, на что ушел целый месяц. У нее заканчивались деньги, и девушка подумывала о возвращении домой, когда на всякий случай зашла в припортовый филиал роскошного дамского магазина “Дальмит и сыновья”. Естественно, что ее презрительно отправили прочь, и Дарли так и уехала бы домой, если бы не повстречалась на пороге с похожей на лошадь дочерью управляющего. Та внимательно оглядела смущенную провинциалку, потом молча взяла ее за руку и отвела к отцу. Уже на следующее утро Дарли в фирменном костюмчике стояла у входа в магазин и старательно улыбалась всем входящим. Девушка была ошеломлена — мало того, что ее взяли на работу с поражающим воображение жалованием, так еще и выделили комнату в небольшом жилом доме при магазине. Увы, все имеет свою цену... Через несколько дней дочь управляющего пригласила новенькую продавщицу в гости и изнасиловала ее. Рассказывая про все, что творила с ней развязная долговязая девица, Дарли краснела, но молчать не могла. Хоть кому-нибудь рассказать про все это...
— Но ведь тебе не нравилось... — с недоумением сказала Лири. — Почему же ты захотела с нами встретиться?
— Это тогда, — вздохнула девушка. — А потом меня стали приглашать многие клиентки и я постепенно вошла во вкус... Теперь даже не знаю, что и делать.
— А в чем дело? — спросила Ара.
— Мне совсем не нравятся мужчины... Я их просто боюсь. Но если раньше я хотя бы с интересом смотрела на красивых парней, то теперь они мне противны. Это же ненормально!
— Ничего страшного, — улыбнулась Лири. — Пройдет, вот увидишь. Влюбишься в кого-нибудь и сразу про свой страх забудешь.
— Наверное, вы правы, — смущенно потупилась Дарли.
— А почему ты наемников так боишься? Нормальные люди, как будто.
— Нормальные?! — снова задрожал ее голос. — У нас одна девушка работала. Однажды на работу не вышла и вообще пропала. Мы только позже узнали, что с ней случилось...
— И что же? — приподняла бровь Лири.
— Когда она домой после вечерней смены возвращалась, ее наемники поймали и к себе казармы утащили. Через три дня за ворота выбросили воющую, искалеченную сумасшедшую...
Дарли всхлипнула.
— Мы ее видели потом в больнице, — продолжила она. — Ей все напрочь порвали, изрезали всю, три дня насиловали. А вы говорите: нормальные... Я после этого из дому по вечерам никогда до сегодняшнего дня не выходила! Казармы ведь совсем рядом.
— Да... — протянула Даша, новыми глазами окидывая военных вокруг. — Кто бы мог подумать, на вид вполне приличные люди. И нас не трогают...
— Нас их начальник привел, — ухмыльнулась Лири. — Многие бы полезли, если бы не это. Причем, подобная порода мужчин не понимает слова “нет”. Правда, они опять же не знают, кто мы такие.
Вспомнив, как Ара расправилась с пьяницей, Даша кивнула и успокоилась. Наверное, подруги правы. Но все равно она чувствовала себя не в своей тарелке, куда лучше было бы, если бы они пошли в какое-нибудь другое место и не дразнили гусей. Но Лири уперлась и ничего с ней не поделаешь... Ладно, может все и обойдется.
Дарли посмотрела на стол и удовлетворенно кивнула, скатерть доставала до самого пола. Она давно уже искоса посматривала на аарн и с нетерпением ожидала, когда же ей прикажут лезть под стол и начинать ублажать кого-нибудь из них прямо здесь. Почти все ее партнерши именно так и поступали. Девушка давно привыкла и не видела в этом ничего необычного, хотя и до сих пор страшно стеснялась. Но одновременно испытывала от просходящего какое-то злорадное удовольствие. Этим она как бы плевала всему этому безжалостному миру в лицо, отказываясь принимать его правила приличия. Хотя сама прекрасно понимала, что все такие ощущения просто глупы, что подчиняясь насилию, она наоборот играет по правилам именно мира зла. Дарли видела пренебрежительные взгляды знакомого официанта, но не обращала на них никакого внимания. Тот не раз видел здесь эту белокурую девушку в компании с разными женщинами и думал, что в этот раз все будет как обычно. Что вскоре она полезет под стол. Дарли грустно улыбнулась, наверное официант принимает ее за проститутку. Но ведь это не так, она никогда не брала ни от одной из своих партнерш ни кредита, даже если те ей и предлагали. Ни одного подарка. Не считала себя вправе. Просто, когда ей что-нибудь приказывали, девушка совершенна не способна была сопротивляться приказу и покорно выполняла его, каким бы диким и стыдным он ни оказался. Но аарн почему-то медлили, и Дарли постепенно начинала недоумевать. Или они не хотят так и собираются снять номер на всю ночь? Хорошо бы... Пусть только поскорее, ей страшно не терпелось ощутить своими губами бархатную кожу этой прелестной шатенки.
Даша все больше и больше нервничала, ловя на себе похотливые взгляды наемников. Да и рассказ Дарли не добавил уверенности. Ара, конечно, драться умеет, но вон их сколько здесь... Впрочем, если открыть портал, то уйти нетрудно, да и помощь позвать можно. Вот только что скажет ей брат? Да и господин дварх-полковник будет очень недоволен. Ох, зря она послушала Лири, нужно было все-таки идти в форме, тогда бы точно никто не решился пристать. Девушка снова окинула взглядом зал. Ее внимание привлекли трое только что вошедших офицеров. Идущий впереди оказался настолько похож на штабс-капитана Ненашева, что Даше захотелось протереть глаза. Если бы не кривой шрам на щеке, она бы сказала, что перед ней именно он.
“Лири! — вспыхнул перед взором лавиэнки наполненный ошеломлением эмообраз Ары. — Под видом капитана Бальсета и его людей здесь наши! Похоже, что мы сорвали ребятам спецоперацию...”
“Мать твою! — только и смогла выдавить из себя та. — Вот это влипли...”

Никита быстро окинул взглядом ресторан и незаметно выдохнул, как выдыхают перед прыжком в холодную воду. Началось! Теперь только не сорваться, не испортить все дело. Зал был под завязку забит офицерами Корпуса Наемников. Форма некоторых выглядела на удивление живописной и порой вызывала смех своей аляповатостью. Вот только не воспринимать этих разряженных попугаев всерьез было бы большой ошибкой. Воевать они все умели отлично, иначе не выбились бы в офицеры. В Корпусе не было иного пути стать офицером, кроме как выслужиться из рядовых. И это вызывало уважение. Он увидел невдалеке подтянутого высокого человека с седыми висками и направился к нему.
— Полковник Вермаль? — слегка поклонился Никита, подойдя.
— Да. А вы?
— Капитан Бальсет, мне сказали обратиться к вам.
— Правильно сказали, — ухмыльнулься полковник. — Вы-то мне и нужны, давно поджидаю. Отойдем в сторону.
Он отвел мнимого капитана Бальсета за перегородку к стойке бара, где никого не было. Они сели и взяли себе выпить. Контрразведчик едва не поморщился, снова придется пить эту гадость. И как его прототип терпел это гнусное черное виски? Ведь ничего другого не пил...
— Для начала, — продолжил полковник, — объясните причину вашего перемещения в Трирроун.
— А что тут объяснять? Слишком многие в Телли Стелл хотят видеть капитана Бальсета мертвым, мне там жарковато стало. Да и надоело. По слухам, в Трирроуне достаточно работы, вот я и решил отправиться именно сюда.

Предыдущая страница 6 Следующая страница


7 Иар Эльтеррус

— Работа, конечно, найдется, — внимательно посмотрел на него Вермаль. — Для не брезгливых.
— Если вы обо мне слышали, — криво ухмыльнулся Никита, — то знаете, что я и мои люди брезгливостью не отличаемся. И всегда держим рот на замке после дела.
— Ценное качество. Это говорит в вашу пользу, наниматели обычно вами довольны.
— Стараемся...
— Мы проверили слухи о вас, и отзывы нам понравились. Но работа будет очень грязная. Справитесь?
— У меня сейчас всего двести человек, — внимательно посмотрел на полковника контрразведчик.
— Там больше и не понадобится, — скривился тот. — Проблема в другом.
— В чем именно?
— Требуется произвести полную зачистку. Мне нужно вам объяснять, что это значит?
— Не нужно, — понимающе осклабился Никита. — Понятия “мирное население” там не будет, надеюсь?
— Именно так, — кивнул полковник. — Ваша задача — уничтожить все, что дышит. Без каких-либо исключений. Вот только...
— Что? — прищурился Никита.
— Не дадут ли ваши люди слабину, если дело дойдет до зачистки щенков?
— Не дадут, — фыркнул он. — Череп с удовольствием себе парочку на ужин зажарит. Живьем. Вы, должно быть, слышали о моем первом сержанте?
— Мало кто о нем не слышал, — кивнул полковник. — Хотелось бы еще знать, где вы откопали столь ценный кадр?
— Там уже нет, — криво ухмыльнулся Никита. — Череп, понимаете ли, через некоторое время туда вернулся ненадолго...
— Да уж, — рассмеялся Вермаль. — Живых, насколько я понимаю, не осталось?
— Почему же? — иронично приподнял бровь контрразведчик. — Правда, это вряд ли можно назвать жизнью, я бы в таком состоянии жить не захотел.
— Ладно, Проклятый с ними. Вы согласны?
— Пока вы ничего не сказали об оплате.
— В пять раз выше стандартной по типичному контракту для разового найма, — пристально посмотрел на него полковник. — Цены выше вам здесь не предложит никто.
— Половину вперед, — Никита отхлебнул еще глоток виски и снова чуть не скривился от вкуса этого пойла.
— А не слишком ли вы многого хотите, капитан?
— Нет, — помотал он головой. — За исполнение такой работы — нет. Мало кто на нее согласится, и вы это знаете ничуть не хуже меня. Если об этом заказе станет известно, то за мной начнет охоту весь Корпус. Это же нарушение их идиотских правил.
— Вперед могу дать только двадцать процентов.
— Сорок пять.
Торговались долго и сошлись на тридцати двух процентах аванса. Но не слишком ли он спешит? С какой стати этот полковник так и кинулся на него? Похоже, что прежних исполнителей успели убрать и теперь ищут новых. И дело очень спешное, ничем иным объяснить нетерпение полковника нельзя. Но самого главного еще не сделано, надо осторожно подвести к Вермалю лор-капитана, чтобы тот считал его память. Но что делать дальше? Сразу подписывать контракт? Не стоит... Надо бы еще немного поломаться.
— Но я все-таки должен немного подумать, господин полковник, — потер подбородок Никита.
— О чем тут еще думать, — раздраженно дернул щекой тот.
Так, выводы правильны. Вермаль спешит, как на пожар, значит дело горящее и действительно очень грязное. Как бы не еще одно поселение собрались уничтожить... Наверное, что и так, ведь тарсий требовалось где-то выделять из руды, а для того нужны специализированные заводы. А на заводах работают люди, которые могут проболтаться. Да, все ясно.
— Кстати, — продолжил полковник. — Вы в пути, наверное, соскучились по развлечениям?
— Как и любой, — настороженно кивнул Никита.
— Посмотрите туда, — отвел его в сторону Вермаль и показал на столик в углу. — Они ваши, место тоже найдем, в казармах ведь по-настоящему поразвлечься не получится.
За указанным им столиком сидели четыре редкостно красивые девушки. Но причем здесь девушки? Никита задействовал биокомп и снова принялся просматривать память покойного капитана. Когда он понял, что подразумевал полковник под развлечениями, его чуть не стошнило. Господи! Каким же зверем был этот наемник?! Кошмар какой-то. И что делать ему? Полковник ведь собрался отдать ему девушек, чтобы он поступил с ними так, как поступал капитан Бальсет. Похоже, что согласие бесноватого капитана необходимо Вермалю, как воздух, раз он готов пойти даже на это. Упускать такой случай нельзя. Но ведь это может оказаться проверкой... О, бог мой! Как тут поступить? Не может же он действительно убивать ни в чем не повинных женщин? Нет, это совершенно невозможно. Никита снова окинул взглядом их стол и застыл соляным столбом. Он что, бредит? Но нет, одной из сидящих за столом девушек действительно была Даша, сестра штабс-капитана Шаронского... Она же должна находиться на крейсере! Контрразведчик немедленно связался по голару с Релиром и сообщил ошеломленному дварх-полковнику о происходящем. Тот только рот открыл.
Да, три подруги и не подозревали, какой переполох поднялся из-за них на “Пике Мглы”. Завывали сирены боевой тревоги, легионеры выскакивали из кают, комнат отдыха, библиотек, спортивных залов и сломя голову неслись к залам боевой подготовки, спешно облачаясь в доспехи. Николай в ужасе смотрел на экран и пытался понять каким образом его сестра могла оказаться в этом ресторане. Релир мрачно материл смущенно оправдывающегося Асиарха. Операция оказалась на грани срыва из-за четырех глупых девчонок, полезших куда их не просили. Мало того, еще и никого не предупредивших о своем уходе...
— Хороши? — неправильно оценил ошеломление Никиты полковник. — Я и сам онемел, когда впервые увидел. Надо же, богатые дуры, да еще и настолько красивые, гуляют около казарм без охраны. Прямо таки напрашиваются! Потому никто особо не удивится их пропаже. О трупах тоже можете не беспокоиться, их из казарм постоянно вышвыривают.
— Посмотрим, — заставил себя гнусно ухмыльнуться контрразведчик. — Великолепный подарок, господин полковник. Искренне благодарен.
Хотя ему очень хотелось свернуть Вермалю шею. Прямо здесь и сейчас.
“Даша! — вызвал он девушку по голару. — Что вы здесь делаете? Вы хоть понимаете, что сорвали нам внедрение? Вы же видели ту колонию и знаете, что мы ищем следы убийц. Как же вы могли?”
Девушка недоуменно встрепенулась и оглянулась. Увидела его и зажмурилась, побледнев. Господи! Так это действительно штабс-капитан?! Ой, мама...
“Простите... — вмешалась Лири. — Но откуда мы могли знать?”
“Сообщили бы, куда идете, знали бы. Вам бы сразу сказали держаться от этого ресторана подальше!”
“Мы действительно виноваты... — вздохнула лавиэнка. — Но что теперь делать?”
“А то, что придется сворачивать операцию! — с яростью бросил Никита, он все никак не мог придти в себя. — Знаете ли вы, что полковник Вермаль предложил мне вас? И знаете для чего?”
“Знаем, — мрачно ответила вместо подруги Ара. — Мы считали его мысли. И хотели наказать подонка...”
“Наказать... — фыркнул контрразведчик. — Дело, конечно, хорошее. И что подонок он, я согласен. Вся проблема в том, что именно он и его хозяева несут ответственность за уничтожение той несчастной колонии. А теперь из-за вас мы не сможем их найти. Это вам хоть понятно?”
“Но может...”
“Никаких может! — ворвался в разговор наполненный яростью голос Релира. — Немедленно на крейсер все четверо! Дуры несчастные!”
“Подождите! — встрепенулась Даша. — Пусть мы виноваты, но мы ведь можем подыграть! И не придется сворачивать операцию”.
“И как вы себе это видите?” — иронично поинтересовался Никита.
“Насколько я поняла, капитан Бальсет, роль которого вы играете, был очень жесток с женщинами?”
“Более чем. Он их даже не насиловал, он их попросту медленно и жестоко убивал. У меня не хватит духу рассказать вам как именно”.
“Так я и думала, — кивнула девушка. — Совершенно ясно, что полковник предложил вам нас не просто так. Он, как мне кажется, хочет проверить, правдивы ли слухи о капитане и можно ли ему доверять. Так неужели биолаборатории крейсера не могут создать напоминающие трупы четыре муляжа?”
“Не проблема, — проворчал заинтересовавшийся Релир. — Но зачем?”
“А затем, — криво усмехнулась Даша, — что обнаружив трупы, он будет полностью уверен в том, что перед ним именно Бальсет. И будет спокоен, приведя вас к своему начальству”.
“А ведь девушка права, — вмешался в разговор лор-капитан. — Вопрос в другом. Сам полковник решил изнасиловать вас, Даша, до того, как отдаст капитану. Неужели вы думаете, что мы позволим такому случиться?”
“Понадобится для дела, позволите! — отрезала девушка. — Если ради того, чтобы найти палачей, мне нужно перетерпеть изнасилование, то перетерплю. Сама виновата, нечего было сюда лезть. Но раз уж мы здесь, то это надо использовать”.
“По поводу насилия ты говоришь глупость, дорогая, — донесся до Даши голос Реллы. — Ты — Целитель Душ и уж что-что, а отбить одному насильнику желание вполне способна. Если дойдет дело до этого, потянись к своей сущности, как я тебя учила, и перекрой ему желание. Ты сама сразу поймешь, что надо сделать”.
“Может, и так, — передернула плечами девушка. — Но повторяю, если понадобится, то я перетерплю и насилие. А перебросите нас на крейсер только тогда, когда полковник оставит нас вам. Асиарх, ты ведь сможешь отвести глаза наблюдателям, чтобы они видели то, чего на самом деле не происходит?”
“Это совсем нетрудно, — фыркнул дварх. — Но что они должны увидеть?”
“Как капитан Бальсет издевается над четырьмя беззащитными девушками и убивает их. А утром наблюдатели полковника должны найти изуродованные трупы. Релир, вы ведь говорили, что биолаборатории способны за несколько часов вырастить любой организм?”.
“Да, говорил, — мрачно ответил дварх-полковник. — Правда, такого кошмара нашим биотехнологам выращивать еще не доводилось... Но и отличить биоманекены от трупов не сможет ни одна здешняя лаборатория. Вы правы, Даша, это может получиться. Но все-таки, какого Проклятого вы поперлись в этот ресторан? Да еще и никого на крейсере не предупредив, куда идете?”
“Простите, — покраснела девушка. — Чисто случайно получилось. Но раз уж получилось, то нужно использовать подвернувшуюся возможность”.
“Ох, — вздохнул Релир. — С вами всеми помереть нетрудно. Вы хоть представляете себе, как мы тут переполошились, когда вас в ресторане увидели?”
“Представляю... — смущенно ответила Даша. — Постараюсь больше такого не делать...”
“Ладно уж, брата вашего я успокою, а то он тут бегает и чуть ли волосы на себе не рвет”.
Ой, мамочка... Это что же Коля скажет ей по возвращении? Стыдно-то как, Господи! Ведь чувствовала, что нельзя так. Ну, Лири... Ну, зараза... Втравила. Впрочем, нечего на подругу кивать, сама виновата, что послушала кого-то и не захотела думать самостоятельно. Больше такого не повторится, никто и никогда с этого момента за нее решать не будет. Одного раза вполне достаточно. Лавиэнка слышала ее мысли и смущенно прятала глаза, Ара выглядела ничуть не лучше. Господи, а Дарли? Девочка-то здесь причем? Придется, пожалуй, забирать ее с собой, оставаться здесь ей нельзя, мало того, что убьют, так еще и все провалится. Жалко ее, но может, оно и к лучшему. Слабенькая она слишком, погибнет в этом городе сама. До сих пор ведь только тем и выживала, что подчинялась приказам любого, кто был хоть немного сильнее нее. И не корыстна.
“Что ж, Даша, — тяжело вздохнул контрразведчик, — раз вы согласны, то приступаем. Не знаю, сколько еще придется просидеть в этом ресторане, но постарайтесь вести себя естественно. И когда вас потащат куда-нибудь, плачьте, умоляйте отпустить и так далее. Особенно это касается вас, Ара. Как вы деретесь, я знаю, и не хотел бы, чтобы вы все испортили...”
“Не беспокойтесь, — вздохнула та. — Постараемся изобразить из себя перепуганных до смерти дур”.
“Вот и хорошо, — кивнул Никита и отключился, полковник уже с недоумением поглядывал на него, слишком долго капитан пялился на стол девушек. — Удачи!”
— Да, хороши... — протянул он. — Правда, к утру они свою красоту подрастеряют.
— Их сюда никто не звал, — пожал плечами Вермаль. — Сами виноваты. Кстати, шатеночку я у вас позаимствую ненадолго. Вы не против?
— Да на здоровье, — пожал плечами лже-капитан. — Мне-то от них совсем другое нужно...
— Так что по поводу контракта? — вернулся к делу полковник.
— Надо позвать моих лейтенантов, лично я согласен. Но на контракте должны стоять и их подписи, как вы знаете.
— Зовите.
Никита коротко поклонился и отошел к столику, за которым сидели негромко переругивающиеся комиссар и лор-капитан. Естественно, что они были в курсе происходящего, но для постороннего глаза нужно было рассказать о контракте снова. Судя по всему, полковник Вермаль не особо много знал о тех, на кого работал и нужен был только для того, чтобы вывести на людей, знающих больше. Никита шепотом пересказал друзьям разговор с нанимателем, именно так обычно строил беседу капитан Бальсет и если сейчас их кто-нибудь подслушивает, то никаких подозрений у этого подслушивающего возникнуть не должно. Комиссар попробовал было спорить, его прототип, лейтенант Карвиг, тоже никогда и ни на что не соглашался сразу, не поругавшись для начала со всеми вокруг. Кроме командира, Бальсета он все-таки побаивался. Примерно через четверть часа они вернулись к полковнику уже втроем, и лейтенанты подтвердили согласие капитана. Вермаль времени терять не стал и отвел офицеров в отдельный кабинет, в котором ожидал его адвокат с бланками контрактов. Еще несколько минут и подписи были поставлены, а тридцать два процента оплаты переведены на указанный капитаном Бальсетом счет в одном из самых известных банков княжества. Что-то настораживало Вермаля, ему все время казалось, что его мозга кто-то мягко и почти неслышно касается. Иногда он даже запинался, хотя выпил совсем немного. Но еще через минуту странное ощущение исчезло, и вскоре полковник забыл о нем.
“Ну что? — нетерпеливо спросил у лор-капитана Никита, когда они вернулись за столик. — Считали?”
“Да, — ответил Старл. — И уже переправил информацию Асиарху для полного анализа. Сразу могу сказать, что Вермаль замешан в этом грязном деле. И отряд для уничтожения колонии на Тарсале набирал именно он. Правда, после дела исполнителей убрали сами наниматели, потому он и ищет новых людей. Боюсь, что нам придется продолжить игру, полковник знает очень мало кого, вы оказались правы, Никита. Но за тех, кого он знает, придется без промедлений браться вплотную. Очень похоже, что это какое-то подразделение местной, трирроунской, разведки. Вермаль уверен, что работает именно на них.
“Хм-м-м... СПД, получается, не причем?”
“Может, и причем. Они могут контролировать это дело тайно, как обычно и поступают. Среди нашей гоп-компании скорее всего ошивается их агент влияния, и вот этого агента бы взять живым... Или хотя бы подобраться к нему достаточно близко, чтобы считать память”.
“Да, — скривился контрразведчик. — Теперь остается только ждать”.
Девушки сидели за столом на первый взгляд непринужденно, но все равно ощущалась какая-то напряженность. Дарли ничего не могла понять, аарн вдруг резко изменились, они, казалось, готовились к чему-то серьезному. Даша почему-то сердито посматривала на подруг, а те прятали глаза и смущенно ерзали. Нет, здесь что-то случилось... Но вот что? Девушка растерянно косилась на трех красавиц, казалось, что аарн молча разговаривают. А порой и яростно спорят. Она краем глаза поглядывала на страшного офицера со шрамом, пристально смотрящего на их столик, и очень боялась. Чуть ли не с полчаса продолжалось напряженное молчание, а потом Даша откинулась на спику стула и криво ухмыльнулась. Дарли заглянула ей в глаза и чуть не отшатнулась — в этих глазах горела отчаянная решимость, да что там, с такими глазами люди всходили на костер.
— Что-то случилось? — с трудом выдавила из себя она.
— Да нет, — негромко ответила Даша, она понимала, что жестоко держать девочку в неведении, но также понимала, что иного выхода нет, с ее характером Дарли способна сорвать все. Перепугается, конечно, до полусмерти, но потом они с Реллой выведут глупышку из шока.
— Успокойся и ничего не бойся. Даже если что и случится, нас в любом случае вытащат. Помнишь ведь, что бывает с теми, кто обижает людей ордена?
Дарли облегченно вздохнула. А то она успела уже испугаться внезапно возникшего за столом молчаливого напряжения. Впрочем, если даже аарн и поссорились по какой-то причине, ее эта причина никоим образом не касалась. И не интересовала. Ей, в конце концов, вполне достаточно самой Даши, если остальные двое займутся своими делами, она возражать не станет. Но и отказывать им тоже не будет, не хватало еще лишать саму себя дополнительного удовольствия.
Полковник Вермаль был доволен. Удалось найти людей для самых грязных дел, на что он даже не надеялся, думал, что вообще придется уголовников нанимать. Да и для остального подписал контракты с двенадцатью лучшими отрядами, война на Фарсене входит в завершающую стадию и нужны еще люди. Совсем скоро нужные ресурсы окажутся в руках его хозяев, и тогда начнутся совсем интересные дела. Наверное, не стоит убирать волков Бальсета сразу после зачистки, такие головорезы вполне могут пригодиться на будущее. Правда, если только они действительно способны на то, о чем рассказывали свидетели их действий. Эти четыре девицы попались под руку весьма кстати, надо будет поглядеть, что сделает с ними бесноватый капитан. Нет, полковник не собирался наблюдать за гнусными развлечениями Бальсета с подручными, но на трупы все же взглянуть придется. Хочешь, не хочешь, а придется. Да и записи стоит сделать для профессора Сартада, тот любит подобные и покупает их за любые деньги. А с начальством лучше поддерживать хорошие отношения, это всегда окупается.
Наемники, не получившие в этот вечер контракта, постепенно покидали зал. Полковник с легкой насмешкой следил за болтающими о чем-то девицами. Надо же, дуры и не подозревают о том, что их вскоре ждет. Огромным наслаждением будет увидеть их лица, когда они поймут. Нет, ради таких моментов стоило жить, Вермаль такие моменты попросту обожал. С нетерпением он ожидал, когда зал опустеет — дела сделаны, можно и поразвлечься. Ага, наконец! Остались только девицы, Бальсет со своими лейтенантами и люди самого полковника. Верные люди, проверенные многими делами и хорошо повязанные кровью. Он щелкнул пальцами в воздухе, подавая сигнал, что можно начинать.
— Дарли, — негромко сказала Даша. — Сейчас начнутся неприятности. Ничего не бойся, нас вытащат. Только умоляю, молчи о том, кто мы и откуда! Иначе точно пропадем.
Неприятности? Девушка оглянулась и вздрогнула — их столик окружили восемь гнусно ухмыляющихся наемников. Благие, она ведь говорила! Ужас захлестнул ее, глаза мгновенно заполнились слезами. Ну, говорила же! Благие, спасите! Молитва не помогла, какой-то из наемников схватил ее за руку и выдернул из-за стола. Девушка отчаянно завизжала и тут же схлопотала такой удар по губам, что у нее искры из глаз посыпались. Не решаясь больше кричать, Дарли только тихо плакала в ужасе. Что странно, остальные девушки вели себя точно так же. Они плакали, вырывались, умоляли отпустить их. Наемники, похохатывая, били их по губам, лапали и тискали. Никто не видел, что играющий роль Бальсета контрразведчик сжимал кулаки в карманах и едва удерживался от того, чтобы не похерить всю легенду.
— На вторую базу, — скомандовал полковник и повернулся к нему. — Идемте, капитан.
Никита кивнул и последовал за Вермалем. Краем глаза он видел, как плачущих и вырывающихся девушек побросали в багажное отделение замызганного армейского флаера. Даже номера были армейские, и это многое говорило о связях отставного полковника. Сев в тот же флаер, Никита расслабился и заставил себя немного успокоиться. Подождите, господа палачи, подождите. Скоро до вас доберутся, и тогда вы ответите за все азом. Но на душе было гнусно, как никогда. Особенно, когда он думал о том, что сейчас чувствуют бедные девочки. Каково им сейчас. Хоть бы только по дороге с ними ничего не сделали...
Но подруг заперли в тесном багажном отсеке, и никого с ними не было, о чем Никита знать не мог. Даша изо всех сил старалась хоть немного успокоить буквально воющую Дарли и раздраженно поглядывала на Лири. Та съежилась в уголке и искоса посматривала на остальных, видно было, что ей не по себе. Только Ара была полностью спокойна, она деловито разминала суставы и проверяла встроенное в тело оружие, на всякий случай готовясь к бою.
— Не бойся, — продолжала успокаивать Даша рыдающую девушку. — Все будет в порядке, вот увидишь. Нас вытащат, только нельзя, чтобы эти сволочи узнали правду о нас. Молчи об этом. Плачь, кричи, только об этом не проговорись. Прошу тебя.
Кажется, до Дарли, наконец, что-то дошло, так как она прекратила выть и кивнула. Но зато вцепилась в Дашу, как клещ, и принялась дрожать. И, конечно же, плакать. Похоже, девочке ни разу не случалось попадать в подобные ситуации, и только бы она не сорвалась... В багажном отсеке флаера было мало того, что неудобно, так еще и очень холодно. Даша ощутила, что начинает замерзать, и поежилась. Скорее бы уже кончилось неожиданное “приключение”. Спаси, Господи, от таких “приключений”! Эрландар оказался на удивление гнусным городом, даже в красном Петрограде было безопаснее, чем в столице Эрлана. А ведь внешне все тихо и благополучно... Девушке очень хотелось снова оказаться в уюте и безопасности крейсера. Неужели нет иного, кроме ордена, места, где бы царила атмосфера любви и дружбы? Похоже, что нет...
Сколько длился полет, девушки не могли сказать. К концу пути они настолько замерзли, что, забыв обо всем, сбились в кучу и дружно выбивали зубами дробь. Наконец, флаер приземлился и вскоре кто-то отпер багажный отсек. Те же наемники с хохотом вытащили пленниц и повели их в какой-то ангар. Переход сменялся переходом, и вскоре Даша совершенно запуталась. Она надеялась только, что Ара или Лири запомнили на всякий случай дорогу. Впрочем, наверное. их заберут через гиперепереход, а где открывать его не имеет никакого значения. В конце концов подруг привели в какой-то небольшой серый подвал. И вот тут-то девушке стало сильно не по себе. Никогда до сих пор ей не доводилось видеть пыточную. Догадаться о предназначении расставленных около стен гнусных приспособлений было совсем не трудно. Дарли вообще впала в ступор при виде дыбы и даже не сопротивлялась, когда ее привязали к этой дыбе.
— Итак, капитан, — ухмыльнулся полковник, — как я уже говорил, я позаимствую эту девку ненадолго. Потом покину вас, развлекайтесь в свое удовольствие. Трупы можете оставить прямо здесь, мои люди утром все уберут. Флаер ожидает вас около выхода.
— Благодарю, господин полковник, — цынично ухмыльнулся Никита и облизал губы. — Это царский подарок, такие красавицы редко попадались мне в руки.
Вермаль с иронией посмотрел на него и искривил губы в гадливой гримаске. Бальсет в ответ оскалился. Потом полковник подошел к Даше, и вдруг резким движением выдрал у нее из ушей серьги, разорвав мочки ушей. Девушка вскрикнула от боли и неожиданности, с ужасом смотря на него. А он, продолжая мерзко ухмыляться, сорвал остальные украшения. После чего сделал то же самое с Арой и Лири. На привязанную к дыбе Дарли Вермаль не обратил никакого внимания, у нее не было ничего, кроме дешевой бижутерии. Господин полковник не видел, как дергался от криков девушек мнимый капитан Бальсет, какая дикая ненависть полыхала в его зрачках. Но Даша видела и даже посочувствовала дураку. Когда штабс-капитану попадется в руки этот зверь, то позавидовать ему не сможет никто. Ей, конечно, было больно, уши жгло, из порванных мочек текла кровь, но это тоже не имело особого значения. Вот кого она жалела, так это Дарли. Уж кто-кто, а девочка ни в чем не виновата. В глупости, разве что. И из шока ее придется выводить долго. Полковник небрежно побросал отобранные драгоценности в карман, взял Дашу за руку и резко потянул за собой в какую-то дверь.
“Не смейте, штабс-капитан! — крикнула девушка по голару, увидев что контрразведчик дернулся вслед за ними. — Мы не имеем права сейчас вызвать у него ни малейших подозрений!”
“Не могу я спокойно на это смотреть! — чуть ли не в отчаянии ответил Никита. — Я же мужчина, в конце концов!”
“Не можете, так не смотрите! — холодно отчеканила Даша. — Я справлюсь. Постараюсь справиться, мне совсем не хочется подвергаться насилию. Но не смейте двигаться с места, даже если у меня не получится. Вы меня поняли, штабс-капитан?”
“Да, Целитель Душ, — с уважением ответил контрразведчик. — Будет исполнено. Простите за истерику”.
“Вот и хорошо, — позволила себе легкий намек на улыбку девушка. — На крейсере готовы?”
“Естественно”.
Полковник привел ее в какой-то небольшой закуток, где поместился только стол. Повернул к себе и отвесил две такие пощечины, что девушка не удержалась от крика. Но заставила себя успокоиться и потянулась к собственной сущности Целителя Душ. Вермаль посмотрел ей в глаза, ожидая увидеть в них страх, страх в глазах женщины всегда до невозможности возбуждал его. Но в Дашиных глазах не было страха. Полковник даже отшатнулся, в глазах девушки светилась легкая ирония и, как ни странно, жалость. Эта траханая сучка его жалеет?! Да она что, умом двинулась? Вермаль сжал кулаки и шагнул вперед, собираясь показать, кого здесь стоит жалеть. Но не успел, снова посмотрев ей в глаза. И провалился в какой-то омут, перестав ощущать тело.
Даша пыталась понять, что ей делать дальше и никак не могла. Это же не душа, а какой-то черный, холодный колодец, переполненный злобой и нанавистью. Да, уничтожить желание господина полковника ей совсем нетрудно, даже навсегда уничтожить. Пережечь вон тот алый пульсирующий жгут и все. Но чувствовала, что этого мало. Она должна показать этой мертвой душе путь к жизни, путь к добру. Иначе она не Целитель Душ, а черти что. Да неужели в его жизни не было хоть кого-нибудь, кого этот человек любил?! Нет, все же кто-то был. В раннем детстве. Мать. Она осторожно потянулась к этому почти мертвому ростку любви и помогла ему вытянуться вверх, нашла где-то в глубине души жалкие остатки совести и тоже осторожно потянула их к себе. Одновременно вкладывала в сознание полковника понимание, что все, кого он унизил и уничтожил, тоже были кем-то любимы. Тоже любили и смеялись, как когда-то любила и смеялась его мать. Девушка отделила жгут желания от жажды насилия и привила на него вытянувшийся к свету росток любви. Даша сама порой не понимала, что именно делает, но ощущала сердцем, что поступает правильно. Закончив, она чуть отступила в сторону. Как ни жаль, но большего она сделать не в силах. Теперь у этого зверя начнет просыпаться совесть и только от него самого зависит, убить эту совесть, или послушать ее и начать меняться. Начать тяжелый путь от зверя к человеку.
Полковник Вермаль очнулся и глухо застонал, не понимая, что с ним произошло. Потом посмотрел на девушку, продолжавшую с жалостью смотреть на него. Благие... Что это с ним? Впервые за много лет ему было стыдно. И почему-то вспомнилась мать, которую он не вспоминал уже лет двадцать. Она укоризненно смотрела на него, покачивая головой и как бы говорила: “Ну что же это ты, Тарисек, как тебе не стыдно?..” И ему было стыдно, так стыдно, как никогда еще не бывало. Перед глазами вереницей плыли те, кого он унизил, ограбил, убил. А ведь у каждого из них тоже была мать. Да что происходит?! С чего все это пришло на память? Снова посмотрев на шатенку и вспомнив, что собирался с ней сделать, он даже застонал. Ведь эта девушка не сделала ему ничего плохого, она не виновата в его бедах. Так зачем же? За что? И ведь не отменишь уже ничего... Нет, у него есть дело, которое нужно сделать, и плевать на все сантименты. Вот только насиловать кого-либо полковнику совершенно не хотелось, наоборот, одна мысль о насилии вызывала резкое отвращение. Снова посмотрев на девушку и ее наполненные жалостью глаза, он вздрогнул.
— Ведьма... — хрипло пробормотал Вермаль и пошатнулся. — Будь ты проклята, ведьма! Что ты со мной сделала?!
Она ничего не ответила, только очень грустно улыбнулась. Полковник застонал, охватил руками голову и опрометью вылетел из закутка. Окинув безумными глазами ошеломленных таким его появлением людей, остановился и постарался взять себя в руки.
— Завтра жду вас в моем офисе, капитан, — с трудом выдавил он из себя. — Проспект Валтина, 12, третий этаж. Будьте готовы к вылету, ваш корабль стартует завтра вечером. А теперь оставляю вас, делайте, что считаете нужным...
Снова посмотрев полусумасшедшими глазами на привязанную к дыбе девушку он вздрогнул, застонал и выскочил из пыточной. Недоуменно переглянувшись, его люди последовали за командиром. Но двое остались, желая, по-видимому, посмотреть на развлечения Бальсета с девушками. Слухи об этих развлечениях ходили дикие.
Никто не понимал, что произошло, пока в дверях не появилась выглядевшая уставшей Даша. “Целитель Душ...” — восторженно прошептала Ара, смотря на подругу. Никто не обратил внимания, что двое оставшихся людей полковника ни с того, ни с сего тихо опустились на пол и замерли в нелепых позах.
— Порядок! — раздался из-под потолка голос Асиарха. — На все следящие камеры я подключил смоделированную мной реальность. Знали бы вы, чего мне стоило смоделировать такую мерзость!
— А люди? — спросил Никита, посмотрев на заснувших наемников.
— Наложим фальшивую память об этой ночи, не впервой.
— Ну, слава богу! — вздохнул контрразведчик и бросился отвязывать плачущую Дарли. — Не бойтесь, все уже позади. Сейчас переправим вас на крейсер.
— Все хорошо, — подошла к ошеломленной девушке Даша. — Успокойся, это наши. Нам нельзя было, чтобы полковник заподозрил в нас аарн.
Дарли ошеломленно смотрела на наемников, вдруг ставших совсем другими. И все они улыбались ей, сочувственно улыбались, и из каждой улыбки выглядывала доброта. Потом глянула все еще сочащиеся кровью мочки ушей Ары и Даши. Вздохнула, ничего не понимая, и снова расплакалась. Даша обняла ее и принялась гладить по голове, шепча что-то ласковое на ухо, утешая.
— Даша, девочка моя! — раздался в пыточной голос Реллы. — Что ты такое сделала? Я ничего не поняла!
— Пробудила у господина полковника совесть, — ответила девушка.
На некоторое время воцарилось ошеломленное молчание.
— Но это же невозможно... — почти простонала Целительница Душ.
— Почему? — пожала плечами Даша. — Я же сделала.
— Девочка моя... — изумленно протянула Релла. — Ты — чудо. Ты хоть понимаешь, что кроме тебя на это никто не способен?!
— Да что я такого сделала? — удивилась девушка. — Это же совсем несложно. Мне как будто подсказывал кто. Я думала, что это ты.
— Я вообще не поняла, куда ты полезла, — рассмеялась Целительница Душ. — В такие дебри не решается лезть ни один Целитель Душ, кроме, разве что, Тра-Лгаа и Эрсанира. Это совершенно новый подход, я не представляла, что подобное вообще возможно. Сейчас же переброшу отчет в Школу Духа, там взвоют от восхищения.
Даша окончательно смутилась и покраснела. Но похвала старшей подруги была очень приятна и грела душу. Хотя девушка подозревала, что полезла в те дебри только по неопытности.
— А так часто бывает, — раздался голос лор-капитана Старла. — Все знают, что это вот и вот это сделать совершенно невозможно. А потом приходит кто-нибудь, кто не знает, что это невозможно. И делает!
— Ты прав, брат, — согласилась Релла. — Я восхищена. Но это лирика, а наших четырех красавиц ожидает в нетерпении Релир... Приготовьтесь к большой головомойке, мои дорогие.
Даша вздохнула и уныло переглянулась с Арой и Лири. Те тоже только вздыхали, прекрасно понимая, что уж что-что, а головомойку они заслужили в полной мере. И никуда от нее не деться. В углу взвихрилась воронка гиперперехода, и Даша, махнув рукой, потянула за собой ничего не понимающую Дарли. Привычное мельтешение в глазах, ощущение растянутости и она стоит в туманном зале “Пика Мглы”. Вслед за ней появились подруги. Девушка осторожно потрогала разорванную мочку уха и вздрогнула. Больно! Все-таки редкая сволочь этот полковник Вермаль.
— Так-так, вот и они, — донесся до слуха Даши голос Релира. — А подите-ка сюда, четыре красавицы. Пороть вас некому...
Она тяжело вздохнула и уныло поплелась к нетерпеливо притопывающему дварх-полковнику. Ара с Лири не менее уныло следовали за подругой.
— Душераздирающее зрелище! — язвительно прокомментировал их встрепанный вид Релир, когда они подошли поближе. — Прямо таки душераздирающее.
Он обошел каждую, внимательно рассматривая, то и дело хмыкая и приподымая брови. Девушки краснели и ежились, чувствуя свою вину. Дварх-полковник продолжал молча рассматривать их и от этого молчания им было сильно не по себе. Уж лучше бы орал...
Дарли не понимала, где она оказалась и чего хочет от них этот Аарн, так похожий на Лири. Наверное, тоже лавиэнец. Но насиловать ее здесь никто не станет, в этом девушка почему-то была уверена твердо. Кажется, Даша говорила, что забирает ее с собой на крейсер ордена? Дарли все пыталась понять, что же произошло, почему их схватили и почему потом отпустили. Ой, похоже, что они вляпались в какую-то операцию орденских спецслужб. Говорила ведь, что нельзя к наемникам идти... Как было бы хорошо, если бы ее послушали и пошли в другой ресторан. Сейчас бы она любила Дашу и радовалась жизни. Дарли украдкой посмотрела на ту, натолкнулась взглядом на кровоточащие мочки ушей и вздрогнула. Потом сочувственно вздохнула. Больно, наверное...
— Начнем с тебя, моя драгоценная, — обратился Релир к неуверенно ковыряющей носком туфли пол Лири. — Насколько я понимаю, на такую глупость, как уйти с крейсера без формы и никого не предупредив, подбила подруг именно ты?
Лавиэнка уныло кивнула.
— Так я и думал, — поморщился дварх-полковник. — Кто мне подскажет, сколько раз нам эту красотку из разных неприятностей пришлось вытаскивать за последний год?
— Это будет седьмой, — фыркнул дварх. — Многовато, пожалуй.
— Ты хоть помолчи, — поморщился Релир. — У всех двархи как двархи, а мне разгильдяй достался!
— Так уж сразу и разгильдяй, — обиженно отозвался Асиарх. — Ну, виноват, исправлюсь.
— Ага, после дождичка в четверг. И лет через триста. Ну, как ты мог не сообщить, что они в город без формы отправились?
— Девочкам хотелось немного повеселиться, — недовольно проворчал дварх. — Всего лишь. Кто мог предположить, что в их дурные головы взбредет в этот “Золотой Круг” переться?
— Ты, — язвительно ответил Релир. — Ты обязан был преположить! Ладно, но постарайся хоть иногда думать, тебе ведь уже больше двух тысяч лет!
В ответ донеслось невнятное бурчание, в котором, если вслушаться, можно было уловить: “А не пойти бы тебе...” И указывался точный адрес, куда следовало направиться.
— Значит, так, дорогая моя, — снова повернулся к Лири командир легиона. — Кажется, единственным приемлимым выходом будет по возвращении списать тебя с крейсера. Ты хороший навигатор, но твоя безответственность перешла все и всяческие границы. Хватит!
— Релир... — простонала в ужасе девушка, на ее глазах показались слезы. — Не надо, прошу тебя... Я же не хотела ничего плохого!
— Каждый раз ты не хочешь ничего плохого, — проворчал дварх-полковник. — И каждый раз получается именно что-то плохое.
— Все, что угодно, — уже откровенно заплакала Лири, — только не списывай! Я буду тише воды, ниже травы...
— Да не плачь ты, — поежился Релир, ощутив ее отчаяние. — Ладно, даю тебе испытательный срок. Три месяца. И учти! Если за эти три месяца ты попадешь хоть в одну историю, никакие слезы тебе не помогут.
— Спасибо! — буквально просияла лавиэнка. — Я... Я...
— Ты хоть немного думай, когда мы в мирах пашу. Дома можешь творить все, что взбредет в голову, там безопасно. Но не здесь! Постарайся запомнить, что мы здесь по делу, в конце концов, а не для развлечений.
Потом повернулся к Аре.
— А ты что же? — спросил он. — Ты ведь боевой офицер, уж кто-кто, а ты должна понимать, что поход в город без формы опасен.
— Да... — вздохнула девушка. — Должна... Не подумала. Больше не повторится, даю слово офицера.
— Ох, как же вы мне надоели своими выбрыками... — тяжело вздохнул Релир. — Взрослые люди, а ведете себя, как недоразвитые дети. С тобой, между прочим, еще твой командир очень хочет пообщаться. Прямо таки жаждет.
Ара отчаянно покраснела и чуть не плакала от стыда. Действительно, повела себя как инфантильная девчонка, а не офицер. Надо было брать Лири в охапку и хоть силком уводить от того ресторана...
— Тебя, Даша, — продолжил разнос дварх-полковник, — я даже ругать особо не могу. Ты новичок и почти ничего не понимаешь. Впрочем, тебе еще брат кое-что сказать хочет. Он, бедняга, чуть не поседел тут из-за вас всех.
Девушка отчаянно покраснела и украдкой бросила взгляд на мрачно смотрящего на нее Николая. Ой, Господи, стыдобища-то какая... И чего она сама подумать не захотела? Эх, голова садовая... И что бы не сказал ей Коля, он будет полностью прав. Нельзя так.
— Но ты хоть попыталась спасти ситуацию, и большое тебе за это спасибо. Ладно, займемся теперь четвертой красавицей. Из какого подразделения?
— Я?.. — растерянно пробормотала Дарли, не понимая, чего от нее хотят.
— Ты, ты, — раздраженно отозвался дварх-полковник.
— Она не наша, — поспешила вступиться за девушку Даша.
— Так вы мало того, что сами влипли, — полезли на лоб глаза Релира, — так еще и ни в чем не повинную местную девочку за собой потащили? Ну, знаете... Это уже слишком.
— Мы с ней и встречались у того долбаного ресторана, — мрачно буркнула Лири. — Кто же мог знать?
— А вы сообщили ей, что домой она вернуться не сможет? — издевательски заломил бровь дварх-полковник. — Или соизволили забыть?
Все трое подруг смущенно помотали головами.
— Как это не смогу? — наполнились слезами глаза Дарли. — Куда же мне деваться?
— Понимаешь, — смущенно ответил Релир. — тут такое дело... Утром около казарм наемников найдут четыре обезображенных женских трупа, в одном из которых опознают тебя. А если вдруг выяснится, что ты жива... Запытают ведь, чтобы выяснить, где ты была и что вообще случилось.
— Ой, мама... — всхлипнула девушка.
Дварх-полковник погрозил переминающимся с ноги на ногу подругам кулаком и негромко выругался сквозь зубы. Потом задумался.
— Асиарх, — сказал он через пару минут. — Будь другом, просканируй ее.
— Ага, — все еще обиженно отозвался тот, — как что надо, так будь другом. А как что не по тебе, так разгильдяй сразу.
— Ну, извини, — развел руками Релир. — Погорячился. Так просканируешь?
— Уже, — фыркнул дварх. — пока ты тут разорялся.
— И что?
— Подходит. По самой низшей планке, конечно, но подходит. Слабенькая она слишком, совсем не способна сопротивляться никому. Подчинится любому, кто хоть немного сильнее нее.
— Плевать, — отмахнулся дварх-полковник. — Посвящение пройти сможет? С ума не сойдет?
— Сможет, — уверенно заявил дварх.
— Вот и отлично.
Релир повернулся к все еще всхлипывающей девушке.
— Поскольку ты все равно здесь, — сказал он, — то почему бы тебе не стать одной из нас? Уж обидеть после этого тебя не посмеет никто.
Дарли ошеломленно заморгала, вытирая слезы. Она — и вдруг аарн? Мамочка родная... Никогда ей даже в голову не приходило выкрикнуть Призыв. Да и по инфору рассказывали об ордене столько всего страшного, что впору было ужаснуться. Но теперь, когда она сама повидала аарн поблизости, в этих рассказах можно и усомниться. Девушка покосилась на смущенных подруг и вздохнула. Может, тут окажется лучше, чем в магазине? По крайней мере, не придется больше ходить к худосочной дочери управляющего и унижаться перед ней. Вспомнив плеть в руках садистки, Дарли поежилась. Потом посмотрела на Дашу и увидела, что шатенка подмигивает, соглашайся, мол. Ну, раз все равно идти некуда... У родителей делать совершенно нечего, в нищем Сартине ей работы не найти, разве что в привокзальные проститутки идти. А такой судьбы Дарли для себя не хотела.
— Что я должна сделать? — почти неслышно спросила девушка.
— Повторяй за мной: Арн ил Аарн, — усмехнулся Релир.
— Арн ил Аарн, — старательно повторила Дарли и испуганно вскрикнула, когда грянула трель Избрания.
— Ну, вот и все, сестренка, — рассмеялся дварх-полковник. — Теперь ты никогда больше не будешь одинока. Всегда рядом будут те, кто любит тебя.
— А разве такое возможно? — осмелилась задать вопрос изумленная девушка.
— У нас — возможно.
— Точно, — подошла к ней Даша и, совершенно не стесняясь, поцеловала в губы. — Будешь у нас в каюте жить, у нас еще три спальни свободны. Согласна?
— Да... — прошептала отчаянно покрасневшая Дарли, не понимая, как можно так откровенно целоваться на людях.
— Так, хватит, — выступила вперед Вериль. — Релир, ты им нотации читаешь, а девочки, между прочим, ранены.
— Как ранены?! — чуть не подпрыгнул дварх-полковник. — А какого хвоста Проклятого молчали?!
— Да ничего страшного, — поспешила успокоить его Даша. — Мочки ушей порваны, уже не болит.
— Болит или не болит, это дело десятое, — фыркнула Целительница. — А залечить надо. Марш за мной в госпиталь! И без пререканий.
Чего тут пререкаться? Девушки и сами рады были оказаться подальше от рассерженного Релира и воспользовались подвернувшимся поводом, чтобы скрыться с его глаз. Они быстро скользнули вслед за Вериль в распахнувшийся портал и перевели дух только тогда, когда черная воронка исчезла.
— Пронесло! — выдохнула Лири. — Думала, точно спишет.
— А следовало бы! — повернулась к ней Целительница. — Честное слово, следовало бы!
— Да чего ты, Вериль? — с недоумением повела плечами лавиэнка. — Ну, смылись без формы... Великая беда! Если бы не понесло нас в тот ресторан, так никто бы и не заметил.
— Она так ничего и не поняла... — подняла глаза к потолку Целительница. — Ты, боюсь, когда-нибудь допрыгаешься, дорогая моя. Ох, допрыгаешься...
— Да не буду я больше! — с досадой возразила Лири. — Мне нравится на крейсере, не хочу раньше времени домой отправляться.
— С тобой говорить совершенно бесполезно, как я вижу, — вздохнула Вериль. — Но хоть вы трое постарайтесь не слушать, когда эта сорвиголова предложит утворить еще что-нибудь.
— Меня ей уже не уговорить, — скривилась Даша и сердито посмотрела на ухмыляющуюся лавиэнку. — Хватит, больше за меня никто решать не будет.
— Правильно, девочка, — улыбнулась Целительница. — Ты — Целитель Душ и часто именно тебе придется отдавать приказы другим. Помни, что по одному твоему слову может начаться война, с места сорвутся тысячи крейсеров, сотни тысяч легионеров, и ринутся исполнять любой твой приказ. На тебе величайшая ответственность.
— Релла не говорила, что это так... — ошеломленно пробормотала девушка. — Я не...
— Этого ты пока не поймешь. Тебе обязательно нужно пройти обучение. Несмотря на всю твою силу, ты еще ничего не умеешь. Каждый алмаз нуждается в огранке, чтобы стать бриллиантом.
— Тут у меня даже сомнений нет, — рассмеялась Даша.
Пока они говорили, Вериль времени не теряла. Она смазала пострадавшие уши подруг какой-то холодной мазью и впрыснула каждой кофейного цвета непрозрачное вещество. Потом покрыла мочки какой-то блестящей, мгновенно застывшей субстанцией.
— Ну вот, — сказала она, закончив. — К утру и следа не останется. Только для серег заново прокалывать придется, если пожелаете. Но я бы не советовала.
После чего Вериль повернулась к Дарли.
— А ну-ка, разденься, дорогая, — приказала она.
Девушка в который раз покраснела, но послушно стащила с себя платье и трусики. Целительница уложила ее на кушетку и принялась обследовать с помощью протянувшихся с потолка щупалец биоанализатора.
— Хм-м-м... — пробормотала она через некоторое время. — А ты знаешь, что беременна?
— Беременна?! — полезли на лоб глаза Дарли. — Но я же еще не...
Потом она вспомнила последнее посещение дочери управляющего. У той в гостях был какой-то противный, толстый мужик. И что-то эти двое делали с ней, завязав глаза. Ощущения казались какими-то странными, непривычными и, как обычно, очень неприятными, болезненными. Ох, Благие... Неужели этот толстяк ее изнасиловал?
— Что же мне делать? — спросила девушка, вся дрожа. — Может, аборт?
— Это дитя уже одушевлено, — отрицательно покачала головой Вериль. — Ни один Целитель никогда не пойдет на убийство имеющего душу существа.
— Значит, рожать? — обреченно спросила Дарли, даже не вытирая стекающих по лицу слез.
— Ты думаешь, что у нас женщина, как и во внешнем мире, подвергается пытке естественного вынашивания и деторождения? — изумленно приподняла брови Вериль. — Нет. Только если сама того хочет.
— А разве бывает по-другому? — удивленно спросила девушка.
— Сейчас переместим зародыш в маточный репликатор, и через восемь с половиной месяцев заберешь ребенка. Это мальчик. Но не советую выкармливать самой, в детских мирах ему будет куда лучше, да специалисты там отличные. По моему мнению, лучше Раинлева нет, мои четверо растут там и счастливы, я утром с ними говорила, малыши великолепно себя чувствуют. Ты согласна?
— Конечно! — закивала Дарли, донельзя обрадованная тем, что ей не придется рожать.
— Тогда прошу сесть в это кресло и закинуть ноги на полочки.
Девушка послушно села, куда ей было сказано. В стене лазарета раскрылась ниша, из которой выехало кожистое, черное, сморщенное яйцо в половину человеческого роста. Вериль присела около него и принялась делать что-то непонятное Даше. Но девушка все равно с интересом следила за ней — надо же, даже в деторождении Аарн делают все не как люди. Наверное, так оно и к лучшему, ведь сколько женщин умирает во время родов... Черное яйцо медленно раскрылось, загоревшись неприятным багровым светом. Целительница некоторое время массировала его внутреннюю поверхность, пока это свечение не изменило цвет на матово-красный. Даже розовый, скорее.
— Ну, вот, — удовлетворенно кивнула Вериль. — Репликатор готов к приему зародыша. Теперь займемся тобой, девочка.
Она повернулась к перепуганной Дарли, сжимая в руке что-то напоминающее очень толстого, извивающегося червя. Что она сделала, Даша не увидела, только услышала, что белокурая девушка отчаянно взвизгнула. Целительница ласково уговаривала ее не бояться и не дергаться. Прошло буквально пару минут, после чего Вериль поднялась на ноги и положила червя в ожидаюшее яйцо репликатора. Оно загудело и так же медленно, как и раскрывалось, закрылось. Потом уехало в нишу и стена затянулась за ним.
— Вот и все! — рассмеялась Целительница, моя руки. — Разве больно было?
— Нет... — покачала головой Дарли. — Я просто испугалась... Это что, действительно все?
— Конечно, все, — ответила Вериль. — А ты думала, будет как в ваших больницах? Долго и больно?
— Ага...
— Нет уж, мы давно умеем обходиться без боли при исцелении. Кстати, тебе можно все, что захочешь, воздержание совсем не обязательно. Отрицательных последствий для организма перемещение зародыша не вызывает. Никаких.
Она хмыкнула, внимательно оглядела подруг и приказала:
— А теперь марш в каюту отдыхать! Все четверо!
Потом Вериль на секунду задумалась и спросила:
— Кстати, Даша, почему ты не прислала ко мне ту девочку, которую привела утром?
— Ее Релла сразу забрала, — ответила девушка. — Бедняжка находилась почти в психошоке, и с ней нужно было серьезно поработать. Кажется, Релла положила ее в ти-анх потом. Не знаю точно.
— Ладно, проверю... — проворчала Вериль. — Марш отдыхать!
Девушки помахали ей на прощание и ушли в открывшуюся в стене воронку гиперперехода, захватив с собой растерянную до онемения Дарли. Усталость давала о себе знать, но Даша, искоса посматривая на смущенную блондинку, очень сомневалась, что сейчас они лягут спать. Впрочем, там будет видно. Главное, что не сорвали ребятам внедрение. Она только посочувствовала штабс-капитану, вынужденному играть такую сволочь и вздохнула. Как мало она еще знает и понимает. Но ведь все еще впереди...

Глава 4

Время приближалось к обеду, и господин управляющий лениво потянулся в кресле. После вчерашнего успеха настроение было на удивление хорошим. Почаще бы к ним заглядывали аарн, вчерашняя выручка чуть ли не вдвое превысила месячную. Пятьсот сорок тысяч кредитов за три платья! Как жаль, что чаще всего люди ордена ничем вокруг не интересуются, а тем более, модными магазинами. Да у них и своих модельеров хватает, взять хотя бы ту же Лли Аль, каждое платье которой стоит не меньше полумиллиарда. Да и то, если его не выставляют на аукцион. Если выставляют, то цена мгновенно взлетает до потолка. Бывало, что одно платье ручной работы продавалось за два-три миллиарда, и это был еще не предел. Фирма “Дальмит и сыновья” не один год безуспешно пыталась договориться о представительстве интересов Лли Аль на Эрлане, но та не желала иметь дела ни с кем, кроме привычных контрагентов. А жаль... Ну, да Благие с ней! Надо подумать о том, как бы заманить побольше аарн в их магазин. Их женщины, как оказалось, ничуть не меньше других любят красивую и модную одежду. Но для этого нужно знать, когда к планете придет орденский крейсер... А как это узнать? Хм-м-м... Разве что дать на лапу кое-кому на местной станции слежения. Не может там не найтись кого-нибудь желающего заработать побольше. Господин Вирант усмехнулся — выход можно найти всегда. Хотя он пока не придумал, чем привлечь внимание людей ордена, но обязательно придумает. Да, любая женщина любит красиво одеваться и вчера он убедился, что женщины-аарн ничем не отличаются от остальных.
Дарли попросту молодец. И как она сумела привлечь внимание этих трех красавиц? Дочь совершенно правильно поступила, когда привела к нему в кабинет смущенную провинциалку, одним вчерашним днем та окупила все затраты на нее. Дочь... Господин Вирант поморщился при воспоминании о своем ненаглядном чаде. Карла совсем с катушек сорвалась в последнее время — наркотики, сборища извращенцев и так далее. И чего ей не хватает?
— Господин управляющий! — донесся по селектору голос секретарши. — Вы на месте?
— Да.
— К вам окружной комиссар уголовной полиции на прием просится...
— Зовите, — удивился господин Вирант, не понимая, что могло понадобится от него уголовной полиции. Да еще и самому комиссару!
Дверь распахнулась, и в его кабинет вошел скромно одетый пожилой мужчина. Почти лысый, полноватый и какой-то вялый. Даже помятый.
— Здравствуйте, — кивнул он и без разрешения сел в одно из кресел, стоявших напротив стола.
Управляющий тоже поздоровался и настороженно уставился на неожиданного посетителя. Судя по первому впечатлению, комиссар смертельно устал и только силой воли заставляет себя держаться на ногах и не уснуть на месте.
— Вы Нираз Делламо Вирант, управляющий портовым филиалом магазина “Дальмит и сыновья”?
— Именно так. А в чем, собственно, дело?
— Кое-что случилось с одним из ваших сотрудников, — вздохнул полицейский. — Вы уважаемый в городе человек и я не стал вызывать вас в управление для дачи показаний, решил лучше придти сам. Полиции необходимо задать вам пару вопросов.
— Да что случилось-то? — недоуменно спросил господин Вирант. — И с кем?
— В общем, довольно обычное дело... — скривился комиссар. — Как минимум, раз в неделю подобное повторяется. Около казарм наемников нашли четыре обезображенных трупа. Женских, естественно. В одном из трупов по снимкам сетчатки глаза опознали сотрудницу вашего магазина Дарли Эстель Фарлизи. Мы просим вас посмотреть на эти голографии и подтвердить опознание.
Управляющий вздрогнул. Ведь Дарли ушла на встречу с аарн! Это что, орденские сволочи убили бедняжку? Он дрожащими руками придвинул к себе положенные полицейским на стол голографии и едва удержался от крика. То, что сотворили с несчастной девушкой перед смертью, оказалось слишком страшным. С нее, похоже, заживо содрали кожу и переломали все кости. Но лицо почему-то осталось почти нетронутым, разве что избитым донельзя. Да, к сожалению, это именно Дарли... Бедная девочка... Кто же так страшно надругался над ней? Орден? Или наемники, как обычно, постарались? Господин Вирант дернул щекой и посмотрел на другую голографию. Там он увидел не менее обезображенный труп другой молодой женщины, невероятно красивой шатенки. Даже в смерти красивой. И эту шатенку он тоже узнал... Это она купила вчера то безумно дорогое платье. Да что там, обрывки этого белого платья и были на трупе. Именно с ней договорилась встретиться Дарли. Но ведь она — аарн! Благие! Страшное подозрение возникло в голове господина управляющего, и он схватился за остальные голографии, искренне надеясь, что все же ошибается. К сожалению, не ошибся. На голографиях он увидел обезображенные тела остальных двоих из вчерашней троицы. Коротковолосая брюнетка и лавиэнка. Бледный, как сама смерть, господин Вирант откинулся в кресле, мертвыми глазами смотря в стену.
— Это она? — нетерпеливо спросил комиссар, посматривая на часы.
— Она... — мрачно ответил управляющий. — Остальных я тоже узнал.
— Вы их узнали? — сразу насторожился полицейский. — В нашей базе данных нет ни их отпечатков пальцев, ни снимка сетчатки, ни генетического кода. Так кто они?
— Аарн... — простонал господин Вирант. — Вчера они зашли к нам в магазин, потратили полмиллиона кредитов и познакомились с Дарли. Все трое были в форме ордена и платили орденскими карточками...
— Вы не ошиблись? — полицейский медленно бледнел, прекрасно понимая последствия убийства людей ордена в его зоне ответственности.
— Хотел бы... К сожалению, не ошибся. Дарли договорилась встретиться с ними вечером, я слышал, как вот эта шатенка назначала ей встречу... Боюсь, что судьба Моована покажется нам раем, господин комиссар.
— Если это аарн, то я даже не знаю, что делать... — закусил губу тот. — Раз они за одну девочку готовы были уничтожить планету, то что они за троих сделают?
— Ничего! — раздался в кабинете чей-то незнакомый голос.
В противоположной стене крутилась воронка гиперперехода, около которой стоял человек в форме ордена. Короткие русые волосы были слегка встрепаны, серые глаза смотрели спокойно и иронично.
— Позвольте представиться, господа, — кивнул он. — Николай Шаронский. Аарн, как видите. Мы просим вас не беспокоиться, виновники произошедшего уже найдены и наказаны. Ваша планета ни в чем не виновата, и наказывать невиновных никто не станет. Но мы просим вас молчать о том, что убитые девушки из ордена.
— Почему? — встрепенулся полицейский.
— С вами, господин комиссар, мы еще поговорим чуть попозже, — усмехнулся Аарн. — Сейчас я обращаюсь к господину Виранту.
— Слушаю вас, уважаемый господин Шаронски... — с трудом выдавил из себя тот.
— Мы надеемся, что ничего из того, что вы сегодня узнали, не выйдет за пределы этого кабинета. Если пойдут ненужные слухи, мы будем знать, кто ответственен за разглашение секретной информации. И тогда вплотную займемся лично вами. Мне кажется, что не стоит создавать самому себе проблемы на ровном месте...
— Я ничего и никому не скажу! — заверил его дрожащий управляющий. — Я...
— Вот и хорошо, — кивнул Аарн и обернулся к полицейскому. — Приглашаю вас к нам на крейсер, господин комиссар. Есть несколько дел, в которых мы можем помочь друг другу. На данный момент мы с вами заняты одним и тем же.
— Вот как? — сощурился полицейский. — Ладно. Все равно вы можете утянуть меня в любой момент и без моего на то согласия. Лучше уж добровольно...
Аарн почти незаметно усмехнулся и указал рукой на воронку гиперперехода. Господин комиссар кивнул и встал с кресла. Вздохнул и, не обращая внимания на пробежавший по коже морозный холодок страха, шагнул в черный провал. До этого момента немолодому полицейскому еще не доводилось пользоваться прямыми гиперпереходами, и он слегка побаивался. Но ничего страшного не случилось, только замельтешило в глазах, и он оказался в небольшой овальной темно-серой комнате, заставленной мягкой мебелью. В комнате было на удивление уютно, приглушенный свет не резал глаза, а наоборот, успокаивал. Правда, спать ему захотелось еще сильнее, да и чему удивляться, третьи сутки ведь на ногах. В его возрасте такое перенапряжение задаром не проходит. За круглым столом напротив сидели два человека, одетые в форму ордена. Чернокожий лавиэнец с гривой белых волос и немолодой уже, подтянутый мужчина, в котором безошибочно угадывался кадровый офицер.
— Здравствуйте, — встал с места лавиэнец. — Меня зовут Эваль Релир, я командир легиона “Ищущие Мглу”. Рядом со мной — подполковник Виктор Куневич. Присаживайтесь.
— Благодарю, — кивнул полицейский. — Равек Карвен Стархи, комиссар полиции портового округа города Эрландара.
— Позвольте предложить вам немного выпить? — Аарн, приведший его на крейсер, подошел к столу с оплетенной лозой бутылкой в руках.
— Не стоит, — усмехнулся господин комиссар. — А то точно засну...
— Наоборот, — рассмеялся дварх-полковник. — “Золото Дарна” еще никому заснуть не помогало.
Об этом чудесном эликсире полицейский конечно слышал. Пробовать вот только не доводилось, не по его скромному жалованью была такая роскошь. Он секунду подумал и кивнул. Аарн наполнил стоящий рядом бокал коричневой тягучей жидкостью, пахнущей горами в грозу. Господин комиссар осторожно глотнул и ошеломленно замер. Вся его усталость куда-то подевалась, казалось, что он проспал часов двадцать. Голова стала свежей, мысли ясными и четкими. Понятно теперь, почему за “Золотом Дарна” так охотятся...
— Вас, наверное, интересует, зачем мы вас пригласили? — спросил его дварх-полковник.
— Естественно, — усмехнулся Стархи.
— Мы расследуем одно преступление, следы которого ведут в ваш город. Страшное преступление. Посмотрите эту запись.
На стене напротив замелькали кадры какой-то видеозаписи. Господин комиссар смотрел и по мере просмотра ему постепенно становилось все более не по себе. Многое он повидал за свою богатую событиями жизнь, но чтобы целый город был уничтожен так жестоко? Нет, такого видеть не доводилось... Особенно выводили из равновесия детские трупы. С юности он не мог спокойно воспринимать мертвых детей и всегда старался избегать осмотра места преступления, если там находили детские тела. Но зачем Аарн показывают ему эту запись? Чего они хотят этим добиться? Орден ведь никогда и ничего не делает просто так. Что-то им нужно. Но что?!
— Насколько я понимаю, — сказал он, когда запись закончилась, — кто-то из Эрландара ответственен за это?
— Именно так, — кивнул дварх-полковник. — Потому просим не удивляться, когда некоторые высокопоставленные подонки начнут гибнуть, исчезать, попадать в “случайные” аварии и так далее. Нам для воздаяния зверям не нужны ваши суды и паразиты, именуемые адвокатами.
— Знали бы вы, как я вам завидую! — скривился господин комиссар. — Нам, увы, такое не позволено... Но причем здесь убийство ваших девушек?
— Накладки случаются всегда, — тяжело вздохнул аарн. — Три наивные дурочки совершенно случайно попали под руку тем, кого мы пока не имеем права трогать. Но это только пока! А если слухи о том, что убитые девушки из ордена, дойдут до убийц, то... Сами понимаете.
— Понимаю, — кивнул Стархи, прищурившись. — Они залягут на дно и оборвут контакты с кем бы то ни было. Всем хорошо известно, что если уж орден встал на чей-то след, то не сойдет с него ни в каком случае. И не простит.
— А вы считаете, что совершающие подобные деяния достойны прощения? — приподнял брови подполковник Куневич.
— Нет, — усмехнулся полицейский. — Недостойны. Только вот они слишком часто притворяются добропорядочными, и поди докажи их вину.
— У нас свои способы доказывать, — иронично ухмыльнулся дварх-полковник. — Но мы хотели поговорить не о том. Судя по имеющейся у нас информации, вы один из немногих высокопоставленных полицейских, кто пытается хоть что-нибудь делать, хоть как-то ограничивать аппетиты преступных кланов. Потому мы предлагаем вам сотрудничество. К сожалению, неофициальное. Сами понимаете, что будет, если мы попытаемся получить официальную поддержку правительства Трирроуна. У вас ведь дерьмократия...
Сотрудничество? Стархи задумался, откинувшись на спинку кресла, затем отхлебнул еще глоток эликсира. Что бы это значило? Чем он может помочь ордену? И чем орден может помочь ему? Ведь руки любого окружного комиссара полиции связаны тысячами постановлений и приказов начальства. Хотя он и исхитрялся делать хотя бы то немногое, что было возможно, но... Но никого действительно высокопоставленного трогать не позволялось. Особенно в Эрландаре. Комиссару уголовной полиции приходилось лавировать и быть политиком, если он хотел иметь возможность останавливать хотя бы самых страшных зверей. Прибыв этим утром на осмотр места преступления, он был уверен, что дело мертвое. Типичный висяк. Хотя каждому понятно, кто виноват. Наемники. Казармы много лет оставались язвой на теле города, излечить которую не имелось никакой возможности. Корпус слишком хорошо платил и беспокоить дойную корову было запрещено. Стархи смотрел на страшно изувеченные тела красивых девушек, которым бы жить и жить, любить, рожать детей, и кусал губы от бессильной ярости, понимая, что и теперь убийцы уйдут безнаказанными. Судя по всему, среди наемников появился какой-то маньяк-убийца, слишком страшно, слишком бесчеловечно поиздевались над жертвами на сей раз. Их даже не насиловали, просто зверски замучили. И явно не здесь, около казарм бросили уже остывшие трупы. Но когда экспертам удалось определить личность только одной из четырех пострадавших, Стархи сильно удивился. Ведь в базу данных уголовной полиции помещали информацию даже о случайных гостях города, не говоря уже о постоянных жителях. Однако трое жертв, несмотря на это, остались неопознанными. Кто они и откуда? Только теперь он понял все. И, если откровенно, был даже рад, хотя и грешно радоваться чужой беде. Но орден убийство своих не прощает. Никогда и никому. А раз так, то заодно отплатит и за никому не нужную эрланскую девочку Дарли. Но какого сотрудничества хотят от него Аарн?
— Я сейчас вам все объясню, — негромко сказал дварх-полковник. — Раз уж мы здесь, то занимаясь нашим расследованием, можем одновременно немного почистить ваш город от самой откровенной мрази. Из тех, кого вы сами достать не имеете возможности. И будем благодарны, если вы предоставите нам информацию о таких людях.
Вот даже как? Стархи мечтательно улыбнулся. Если аарн действительно готовы сделать это, то им в ноги поклониться можно. И отказываться от такой возможности было бы полной глупостью — хоть на пару лет в столице станет чуть потише. Потом, конечно, все вернется на круги своя — свято место пусто не бывает. Но и пара лет немало. Особо приятно было представить себе изумленные морды уверенных в собственной безопасности мафиози, когда до них дойдет, что пришло возмездие.
— С удовольствием передам вам эту информацию, господа! — широко улыбнулся полицейский. — С преогромнейшим удовольствием! Возможно, я еще чем-нибудь могу помочь вам?
— Были бы благодарны за информацию о нескольких людях, — сказал подполковник. — Кто они и с кем связаны. Но только из имеющегося в архивах, не дай Благие насторожить их хоть чем-нибудь. Не хотелось бы, чтобы они узнали, что кто-то ими интересовался.
— Они связаны с уничтоженной колонией? — спросил господин комиссар.
— Да. Но куда потянется ниточка от каждого из них мы пока сказать не можем.
— Но ведь в случае чистки города они обязательно забеспокоятся.
— Конечно, — довольно, как сожравший чужую сметану кот, ухмыльнулся дварх-полковник. — Но забеспокоятся они не потому, что кто-то ищет конкретно их, а опасаясь разделить общую судьбу. Это нам и нужно. Забеспокоившись, они засветят свою сеть или хотя бы некоторые ее участки.
— Что ж, господа, приступим, — кивнул Стархи.

Столица Эрлана замерла в недоумении. Происходило что-то странное и страшное. Кто-то неизвестный принялся за очистку города от преступного мира и действовал с ужасающей эффективностью. Главари преступных кланов сгорали в защищенных всем, чем только возможно, особняках. Взрывались в бронированных флаерах, умирали от сердечных приступов, бесследно исчезали. Впрочем, их подчиненных вскоре постигала такая же судьба. Были подняты на ноги все тревожные службы, но никаких следов неизвестные убийцы не оставляли. Попросту никаких. Можно было бы грешить на Аарн, но орденский крейсер пару дней назад ушел от планеты по каким-то своим делам, и ни одна станция слежения его не фиксировала. Все оставшиеся в живых мафиози залегали на дно, пытались бежать из города и с планеты, но это не помогало. Их все так же находили мертвыми или не находили вообще. Простые люди Эрландара чуть ли не в ладоши хлопали при сообщениях о возмездии, настигшем очередного зверя. А вот имевшие власть сильно нервничали, вполне обоснованно опасаясь, что неизвестные вскоре примутся за них. Иногда опасения оправдывались, но вскоре кем-то распространялась информация о связях наказанного чиновника с мафией. Каждого высокопоставленного госчиновника теперь охраняли отряды спецназа, но это не помогало — бойцы ни с того, ни с сего засыпали, а охраняемый исчезал.
Полицию трясло, от них требовали выяснить, что вообще происходит, но ни один следователь не мог сказать ничего внятного, сам не понимая ни хвоста Проклятого. А единственный полицейский, знавший в чем тут дело, только ехидно ухмылялся и молчал в тряпочку. Господин комиссар был донельзя доволен — орден столь основательно почистил город от всякой накипи, что оставалось только удивляться. Особенно безжалостны были Аарн к имевшим отношение к работорговле. Ни единого работорговца попросту не осталось в живых! Впрочем, торговцы оружием, наркотиками, наемные убийцы и иже с ними тоже не избежали своей судьбы. Экологические ниши дна города стремительно пустели, в сознание каждого желающего заработать на чужом горе кованым сапогом вбивалась одна истина: будешь заниматься чем-нибудь незаконным — умрешь. И эту истину вскоре хорошо усвоили. Впервые за много лет в Эрландаре воцарилась полная тишина, закрылось даже большинство борделей, чьи хозяева разделили общую для всех мафиози печальную судьбу. Оставшиеся в живых в ужасе залегли на дно, даже не пытаясь что-либо делать. Но их доставали и там...
Встревоженное происходящим правительство ввело на планете военное положение и улицы патрулировались уже не полицией, а солдатами. Но и эта мера не помогла. Каждый преступник, осмелившийся вернуться к прежним занятиям, через день-другой уничтожался. Причем, на самых известных сайтах инфосети публиковалась информация о том, кто он, что сделал и за что наказан. Выяснить, кто оставлял эти сообщения, тоже не удалось, неизвестный хакер был совершенно неуловим, виртуозно обходя все установленные службой безопасности на новостных серверах ловушки. Прошло несколько дней и постепенно волна скандалов сошла на нет. Но тайная жизнь столицы не возобновилась, возобновлять ее стало некому.

— Всем свободным Целителям Душ немедленно явиться в восьмой зал боевой подготовки! Множественный психошок! Повторяю, всем свободным Целителям Душ немедленно явиться в восьмой зал боевой подготовки!
Разбуженная механическим голосом Даша неловко сползла с кровати, повела ошалевшими глазами по каюте и прыгнула в возникшую перед ней воронку гиперперехода. Девушка даже не обратила внимание, что обнажена, не до того как-то было. Она еще не успела отойти от предыдущего сеанса, но думать о себе не находилось ни сил, ни времени. Перед глазами возникла привычная картина одного из залов боевой подготовки. Только одно отличало его от остальных — на полу бились в судорогах пара десятков легионеров в доспехах. Целители сноровисто стаскивали с них доспехи, вкалывая каждому что-то успокаивающее. Около одного из раздетых десантников замерла на коленях Релла, положив ему руки на лоб. Даша уже знала, что делать. Потому, не теряя времени, тоже опустилась на колени и положила руки на лоб совсем молодому черноволосому парню. Сдвинув сознание, девушка погрузилась в его душу и сама едва не закричала от пронзившей ее боли. Осознавший, что убил другого разумного, человек сходил с ума, и его требовалось как-то удержать на поверхности, не дать скатиться вглубь и замкнуться в черном отчаянии. Всмотревшись внимательнее, Даша опустилась еще глубже и осторожно дотронулась до пульсирующей болью багровой нити вины. Скользнув по ней, девушка подобралась к воспоминаниям о сделанном и очень осторожно отделила нить вины от них, одновременно закрывая воспоминания от сознания туманом, отводя их в недоступную область памяти. Ей показалось, что она возится уже много часов, хотя на самом дело прошло всего несколько секунд. Окончательно растворив нить вины, Даша вывела на поверхность любовь к жизни. Она мягко сводила разорванную душу в единое целое, и вскоре та засияла ровным белым цветом, раскрываясь навстречу жизни, как раскрывается навстречу солнцу цветок.
— Пить! — хрипло выдохнула Даша, едва вынырнув, и кто-то быстро сунул ей в руку высокий стакан с чем-то бордовым.
Девушка залпом выпила и потребовала еще. Ей снова налили, и она постепенно начала приходить в себя, туман в голове разошелся. Тот же зал, краем глаза Даша заметила склонившуюся над кем-то Кирсану, привезенную ею их трущоб Эрландара. Значит, и она уже участвует в исцелении душ? Молодец, девочка! Но хватит отдыхать, терять времени нельзя, и Даша подошла к следующему десантнику. Точнее, к десантнице — перед ней билась в судорогах едва удерживаемая двумя Целителями молодая женщина непривычной наружности. Короткие янтарные волосы и закатившиеся, вытянутые к вискам янтарные глаза с черным вертикальным зрачком. Девушка упала на колени и включилась в янтарноволосую. С женщиной работать нужно было немного иначе, но ничего страшного. Даша быстро поняла, в чем именно отличие, и справилась даже быстрее, чем в предыдущий раз. А потом был еще кто-то. И еще...
Когда все, наконец, закончилось, Даша отошла к стене и рухнула в выросшее из пола кресло. Кто-то из Целителей принес целую кучу еды, и ее буквально заставили съесть все это. Девушка, только чтобы от нее отвязались, покорно жевала, медленно отходя от усталости. Но смогла хоть как-то придти в себя только через полчаса, выпив еще пару бокалов “Золота Дарна”. Десантников давно унесли в госпиталь, и в зале остались только те, кто помогал троим Целительницам Душ придти в себя. В дальнем углу на кресле раскинулась постанывающая Кирсана. Ага, понятно чем она там занимается... Даша фыркнула про себя — если они с Реллой еще как-то соблюдали правила приличия, то Кирсана отбросила их сразу и напрочь. Эрландарка беззастенчиво пользовалась своим новым положением, занимаясь любовью буквально с каждым, кто ей нравился. Ведь ни один аарн никогда не откажет ни в чем Целителю Душ, а уж тем более не откажет в любви. Хорошо, пусть так, но зачем заниматься этим на глазах у всех? Совсем, если честно, стыд потеряла... А, черт с ней! Пускай делает, что хочет, Даша ее примеру следовать не собиралась, хотя ее собственное желание в этот момент было таким, что впору на стенку было лезть. Самочувствие понемногу улучшалось, и вскоре девушка смогла встать на ноги. Впрочем, ноги слегка дрожали и подкашивались. Да, выложилась она сегодня полностью, пятерых подряд вытаскивать из психошока еще не доводилось. Только теперь Даша обратила внимание на то, что обнажена, и отчаянно покраснела. Потом вызвала по голару гиперпереход и поспешила скрыться в нем.
Оказавшись в своей каюте, девушка облегченно вздохнула и заказала биокомпу с полстакана крепкого бренди. Хоть и не любила она спиртного, но сейчас немного выпить необходимо. Проклятое желание буквально полыхало в ней, доходило чуть не до судорог. Даша залпом выпила бренди, потом тихонько заплакала и скрутилась в кресле, проклиная собственную природу. И никого из подруг, как назло, дома не оказалось. Лири ушла на дежурство в рубку, а Ара показывала Дарли крейсер. И что теперь делать? Ой, мама! Да сколько же можно над ней так измываться?! Скорее бы уже в эту Школу Духа попасть, может, хоть там научат это гнусное желание контролировать... Даша сползла с кресла, опустилась на колени и принялась с жаром молиться. Молитва, как всегда, помогла, и желание стало чуть более переносимым, такое уже вполне можно было вытерпеть. Да и нельзя постоянно терзать подруг, они-то в чем виноваты? И так бедная Дарли первые пару дней вообще из каюты не выходила, потрясенная Дашиным темпераментом. Пока девушка сама не поняла, что бедняжке давно ничего не хочется и она продолжает только потому, что не решается отказать. Даша тяжело вздохнула — надо же, даже не думала, что можно быть настолько слабой, настолько неспособной к малейшему сопротивлению. Может, Посвящение изменит Дарли? Лири уверяла, что так и случится, а Ара почему-то сомневалась. Даша не знала, что ей и думать. Хотелось бы все-таки, чтобы девочка стала хоть немного сильнее, а то она совсем уж никакая.
— Даша! — вспыхнула перед девушкой рамка голосвязи, в которой появилась Релла. — Ты почему ушла?
— А разве мы не закончили? — удивилась девушка.
— Закончили, — усмехнулась Целительница Душ. — Но я хотела тебе кое-что объяснить. Это важно. Ты после сеанса была с кем-нибудь?
— Нет, — покачала головой Даша.
— С ума сошла! — вскинулась Релла. — Да ты хоть понимаешь, что творишь?! Не иди против своей природы, это вредно. После сеанса Целителю Душ обязателен сексуальный контакт с другим человеком. Понимаешь, обязателен!
— Я не намерена уподобляться Кирсане, — упрямо ответила девушка.
— Никто тебя и не просит! Не хочешь с мужчинами, Благие с тобой, женщин вокруг сколько угодно. И ни одна тебе не откажет! Так почему ты не позвала хоть кого-нибудь к себе, раз твоих подруг нет дома? Девочка моя, я не хочу тебя потерять! Ты просто не понимаешь, чем чревато для Целителя Душ не получить своего после такого перенапряжения. Ты вразнос пойти можешь!
— О, Господи... — тяжело вздохнула Даша. — Я и так постоянно делаю вещи, которые всю жизнь считала крайне постыдными. Я не могу скатываться еще ниже, пойми.
— Даже пытаться не хочу! — сердито ответила Целительница Душ. — Есть физиологическая и энергетическая необходимость! И если ты не будешь им следовать, то в следующий раз не сможешь помочь тем, кому плохо. Ты попросту истощишь собственный резерв энергии. И что тогда?
— Не знаю... — мрачно ответила девушка.
— Значит, так, дорогая моя, — раздраженно заявила Релла, — сейчас я пошлю к тебе кого-нибудь и не вздумай маяться дурью. Нам сегодня еще добрый десяток раз людей из психошоков вытаскивать придется, ребята зачистку банд проводят, а ты при следующей же попытке в кому впадешь, если меня не послушаешь. Понимаешь ты, в кому! И нам с Кирсаной уже тебя вытаскивать придется. Если ты думаешь, что это просто, вытащить впавшего в энергетическую кому Целителя Душ, то очень ошибаешься. А если не вытащить, то эта кома через два дня заканчивается смертью от истощения. И никакой ти-анх не поможет!
— Ой, мама... — едва выдавила из себя Даша. — Это что, так серьезно?
— Более чем. Девочка, пойми, после сеанса у тебя не просто желание, а дикая нехватка психической энергии. А с твоим невероятным Даром после сильного перенапряжения тебя вообще должны судороги бить. Есть судороги?
Девушка смущенно кивнула. Все оказалось еще страшнее, чем она думала. Но ложиться в постель в первым встречным она все равно не могла.
— Пойми, — продолжила Релла, — пока ты не прошла полного обучения и не умеешь управлять собственным энергобалансом, для тебя нет другого выхода. После сеанса ты обязана получить свое или погибнешь. Нам, думаешь, мало досталось, чтобы еще и тебя из комы вытаскивать? Имей совесть, девочка!
Господи... Даша тихо всхлипывала, понимая, что старшая подруга по-своему права. И что умирать ее не оставят, все равно вытащат, даже если после того свалятся сами. И что же делать? Как ей быть?!
— В общем, так, — снова заговорила Релла. — От работы я тебя отстраняю, пока не разберешься сама в себе. Как-нибудь справимся вдвоем с Кирсаной до подхода второго дварх-крейсера, там пятеро Целителей Душ, они помогут. Откровенно говоря...
Она замолчала, потом вздохнула и пару минут молча смотрела на смущенную Дашу.
— Извини, — сказала она, — чуть не ляпнула глупость. Я забыла, что ты родом из закрытого мира и воспитана определенным образом. Но к работе я тебе не подпущу, пока ты не поймешь что к чему.
— Но вам трудно будет вдвоем... — смущенно пробормотала девушка. — Сейчас же психошоки потоком идут...
— Если ты впадешь в кому, нам станет еще труднее, — сухо ответила Релла. — Прошу тебя подумать над тем, что я сказала. Ты уже выложилась почти до изнеможения, двенадцатый сеанс без необходимой подпитки. Судороги — прямой сигнал об этом. Прощаюсь и настоятельно рекомендую немедленно кого-нибудь найти. Хотя бы отзови Лири с дежурства или найди Ару, если уж не желаешь ни с кем другим.

Предыдущая страница 7 Следующая страница


Мы — есть! 8

Целительница Душ негромко фыркнула, с укоризной смотря на Дашу, и отключилась. Девушка, ошеломленная ее словами, долго молчала, размышляя над услышанным. Не только в желании дело, значит? Это, получается, необходимо для выживания? Ой, Господи ж ты боже мой... А ведь похоже на то, что Релла права, нынешнее желание сильно отличалось от обычного. Казалось, ее мучит нестерпимый голод, а есть при том совершенно не хотелось, особенно если учесть количество еды, затолканной в нее Целителями. Мелкие судороги сводили мышцы живота и ног, позвоночник пронзало крутящейся холодной болью. С каждым моментом Даше становилось все холоднее, она начала дрожать, постукивая зубами. Забралась под одеяло, но это не помогло, ей становилось все хуже и хуже. Что это? Она заболела, что ли? Или это тот самый энергетический голод, о котором говорила Релла? Неужели все-таки перенапряглась? Даша вылезла из-под одеяла и поплелась в ванную, забравшись под почти кипящий душ. Помогло, но, к сожалению, ненадолго. Стоило ей выйти, как дрожь вернулась. Уже почти ничего не соображая, Даша вышла в коридор и куда-то поплелась, сама не понимая, куда и зачем. О собственной наготе она тоже не думала, впрочем она не думала сейчас ни о чем, была просто не способна. Как назло, коридор оказался пуст, любой, увидевший человека в таком состоянии, сразу понял бы, что тут что-то неладно. И идущая навстречу отчаянно рыжая молодая женщина не стала исключением. При виде держащейся за стену дрожащей и хныкающей обнаженной девушки ее глаза расширились, и она бросилась к Даше.
— Что с тобой, сестренка? Тебе плохо?
— Я — Целитель Душ... — едва выдавила из себя девушка. — Мне надо... Надо...
— Ты что, ни с кем не была после сеанса?! — полезли на лоб глаза рыжей. — Благие! Дурочка несчастная! Что же ты с собой сделала?!
Она повернулась и крикнула в пространство:
— Терни, Вакод, Рахмаль, Марга, Эстарп сюда, и быстрее! Кто-нибудь, сообщите в госпиталь, что у нас на руках Целитель Душ в состоянии энергетического истощения! Мы ею займемся, но пусть Релла будет наготове.
Даша не понимала, что происходит, что с ней и кто вокруг. Ощутила только, что ее подняли и куда-то понесли. Чья-то чужая каюта, совершенно незнакомые, встревоженные люди. Ее положили на кровать и тут же принялись в несколько рук растирать, массировать, делать что-то еще, но убей ее бог, если девушка знала, что именно. А потом кто-то пристроился к ней, и Даше начало становиться легче, казалось, в нее мощным потоком вливается энергия, да и наслаждение оказалось огромным. Только значительно позже девушка поняла, что именно происходило с ней, и снова начала мучиться от стыда. Хотя и осознавала, что по-другому было нельзя, что ее попросту спасли. Что, если бы не эти незнакомые ей люди, она действительно могла впасть в кому, что находилась на грани этого. Скоро Даше стало совсем хорошо, но она все никак не могла успокоиться, партнеры и партнерши сменялись один за другим и каждый, казалось, отдавал ей частичку себя. Когда все закончилась, Даша была на удивление бодра и полна сил, она смущенно поблагодарила всех, кто помог ей, и поспешила скрыться в ванной. И уже там предалась стыду в полной мере... Прямо из душевой она ушла по гиперпереходу в свою каюту, очень боясь посмотреть в глаза тем, с кем только что занималась любовью. Особенно, мужчинам.
— Ну что, дорогая? — встретил ее голос сидящей в кресле Реллы. — Не будешь больше дурью маяться?
— Не буду... — уткнувшись взглядом в пол, ответила покрасневшая Даша.
— Я знала, что тебя ждет небольшое истощение, но кома тебе не грозила, и я решила преподать небольшой урок. Извини, конечно, зато теперь ты знаешь, что тебя ожидает в случае несоблюдения основных правил нашей профессии, и этот урок явно пошел на пользу. Так ведь?
— Так... — тяжело вздохнула девушка.
— И как ты, интересно, раньше справлялась? Двенадцать сеансов ведь вытянула...
— Да как-то так получалось, что когда я возвращалась, кто-то из девочек был дома. Ну и...
— А они прекрасно знали, что тебе необходимо после сеанса. То-то я, дура старая, все удивлялась почему Ара с Лири такие замученные ходят. Почему все время спать хотят. Ты их досуха высосала, девочка!
— Ой, мама... — Даша испуганно прикрыла рот рукой. — Так почему они мне ничего не сказали?! Я бы...
— Ты бы стала терпеть и еще быстрее получила истощение, — укоризненно покачала головой Целительница Душ. — Девочки, похоже, это прекрасно понимали. Потому и не говорили. А что такое истощение, ты теперь знаешь. Я и хотела, чтобы ты знала, чтобы на своей шкуре прочувствовала.
— И этот кошмар — только небольшое истощение?
— Именно, что небольшое, — ухмыльнулась Релла, с иронией смотря на нее. — А если бы ты сразу после сеанса занялась любовью всего лишь с одним партнером, то и его бы не возникло. Но ты ничего не хотела слушать, вот и получила по полной программе. Чего тебе стоило ту же Лири с дежурства вызвать?
— Неудобно человека от дела отрывать... — уныло ответила Даша. — Да и замучена она уже, ты сама говорила. А с кем-то незнакомым стыдно...
— В обычное время можешь лелеять свой любимый стыд сколько тебе будет угодно! — фыркнула Целительница Душ. — Но после сеанса изволь получить свое! Поняла теперь, что это необходимо?
— Поняла... — недовольно буркнула девушка. — Больше таких радостей я не хочу, хожу теперь едва-едва...
— Чего же ты хотела? — насмешливо приподняла брови Релла. — Столько часов “упражнений”... Натерла, небось, все на свете с непривычки. А послушала бы меня, этого бы не понадобилось.
— Да хватит уже меня пилить! — раздраженно отмахнулась Даша. — Я все поняла и больше подобной глупости не допущу. Одного урока мне обычно бывает достаточно.
— Вот и хорошо! — рассмеялась Релла. — Когда-нибудь до тебя дойдет, что в любви вообще нет ничего стыдного и быть не может, что это все выдумки пашу. А мы — Аарн, и нам до их измышлений никакого дела нет. С них станется и еду чем-то постыдным объявить, что взять с убогих духом?
— Умом-то я все понимаю... — вздохнула девушка. — Да вот поди попробуй доказать самой себе, что не права...
— Сложно, но нужно. Впрочем, до Посвящения может и не получиться. Но ты все-таки постарайся.
— Постараюсь, — грустно улыбнулась Даша. — Кстати, ты говорила что-то об управлении собственной энергией? Этому можно хоть немного научиться? Или только в Школе?
— Кое-чему постараюсь вас с Кирсаной обучить, а то вы обе сегодня потратили энергии раз в десять больше, чем было нужно. Сейчас ложись спать, а вечером жду в моей каюте, постараюсь дать вам основы контроля. Только прошу тебя сразу — не лезь пока глубоко в чужие души, опасно и для тебя, и для пациента.
— А разве я глубоко залезла сегодня? — удивилась Даша.
— Как тебе сказать... — скривилась Релла. — Ты, сама того не желая, запечатлела двоих из пациентов. Теперь не удивляйся, если они начнут ходить за тобой хвостиком, как Ара в свое время. Я вмешиваться не стану — сама сделала, сама и расхлебывай.
— Но что я сделала не так? Почему это произошло?
— Вечером расскажу, ляг, поспи.
— Я не хочу спать, мне понять нужно! — упрямо заявила Даша.
— Как хочешь, — пожала плечами Целительница Душ. — Тогда садись в кресло и расслабься.
Даша послушалась и начала вводить себя в целительский транс. Это получилось на удивление просто, куда проще, чем раньше. Девушка ощущала рядом присутствие Реллы, осторожными движениями указывающую ей куда идти.
“Видишь белую нить желания жить?”
“Вижу”.
“Ты связала с ней любовь, — усмехнулась Релла. — Подход, в основном, правильный, но. Но! Ты не задала явно всех параметров этой связи, а значит, душа пациента ухватилась за ближайший объект, подключив его к связке основных эмопривязанностей. А что на тот момент являлось ближайшим объектом?”
“Не знаю...” — растерянно ответила Даша.
“Ты! — фыркнула Релла, укоризненно покачав головой. — Кто же еще? Дальше объяснять нужно или сама поймешь?”
“Теперь уже пойму... И что с этим делать?”
“Придется тебе уделить этим двоим некую толику внимания, и вскоре необходимость находиться рядом с тобой сойдет на нет, искусственная связь редко бывает сильной. Вполне возможно, что станете близкими друзьями, как это случилось с Арой. Но горячей страсти уже не будет. Все, выходи. Поняла, как не надо делать?”
“Как не надо, поняла... — проворчала девушка. — Но ты не объяснила как надо!”
“А то ты не знаешь! Связь должна возникать с уже имеющимися привязанностями, а не создавать новые. И в остальных трех случаях ты именно так и поступила”.
“Ясно... — вздохнула Даша. — Спасибо. Теперь буду знать.”
Девушка медленно всплыла на поверхность сознания. Она была несколько раздосадована собственными промахами, но понимала, что расхлебывать все это кроме нее действительно некому. Кого это она запечатлела? Янтарноволосая женщина и здоровенный кудрявый парень. Если женщина Дашу не слишком смущала, то что делать с мужчиной, она понятия не имела. Хотя девушка и узнала уже мужскую любовь, но все случившееся прошло, как в тумане, и она даже лиц своих партнеров вспомнить не могла. Тогда как личные взаимоотношения — совсем другое дело... Ладно, что же делать, как-то придется разгребать то, что сама же и сгребла в кучу.
— Кстати, — заговорила Релла. — Алексей Игоревич из ти-анх вышел и очень хотел тебя видеть.
— Правда?! — Даша даже запрыгала от радости. — Где он?!
— Где-то на корабле, попроси Асиарха, он найдет.
Вот с кем можно посоветоваться! Даша еще дома доверяла отставному полковнику чуть ли больше, чем себе самой. Он был ее единственным советчиком и его советы порой помогали выпутаться из многих сложных ситуаций. Может, и сейчас он что-нибудь придумает?
— Асиарх! — позвала она.
— Приветствую, Даша! — раздался с потолка ехидный голос дварха. — И как тебе не ай-яй-яй себя до такого состояния доводить?
— И ты туда же... — обреченно вздохнула девушка. — Поняла я уже все, поняла. Будь другом, свяжи меня с Алексеем Игоревичем. Я и не знала, что он уже из госпиталя вышел.
— Так всего часа три назад, еще не освоился, ходит по крейсеру, отвесив челюсть, как вы в первый день. Щас сделаю. Тысячу приветов и пока! Ты извини, но у меня восемь боевых групп на грунте! Поди уследи за этими резвыми ребятками, чтобы чего лишнего не утворили.
Стена каюты засветилась, и на ней появилось худощавое лицо молодого мужчины лет тридцати, одетого в давно ставшую привычной форму ордена. Он был очень похож на Алексея Игоревича, как мог быть похож сын или, скорее, внук. Но старик ведь совершенно одинок, он даже не женился никогда! Даша твердо знала это и сильно удивилась.
— Дашенька! — приветливо улыбнулся мужчина. — Как я рад вас видеть!
— А кто вы? — с недоумением спросила девушка.
— Вы меня не узнали, Дашенька? — радостно рассмеялся он. — Я и сам себя не узнал, когда в зеркале увидел. Мало того, так еще и нога новая отросла!
— Алексей Игоревич?! — потрясенно спросила Даша. — Ой, мама...
— А вы представьте себе, как я удивился, проснувшись. Открыл глаза, а я в какой-то яме с розовой слизью. Вскочил на ноги и только тут понял, что у меня две ноги... Да и потом. Хожу сейчас по кораблю и никак поверить не могу, что это гигантское сооружение — корабль. А как вы?
— Да по-разному, — вздохнула девушка.
Только тут она заметила, что помолодевший Алексей Игоревич старается не смотреть на нее, отводит глаза. Даша сперва даже не поняла, в чем дело и только через пару мгновений вспомнила, что все еще обнажена. Тут же вспыхнув, она буквально прыгнула к кровати и спешно натянула форму, чувствуя себя крайне неловко.
— Извините, Алексей Игоревич, — смущенно пробормотала все еще красная Даша через пару минут. — Совершенно забыла, что я в неподобающем виде...
Релла откровенно забавлялась, смотря на ее потуги, и девушка сердито поглядывала на Целительницу Душ.
— Да ничего, Дашенька, случается... — не менее смущенно ответил Алексей Игоревич.
— А вы заходите в гости, — улыбнулась она. — Прямо сейчас, посидим, выпьем немного, расскажете как вам тут.
— С удовольствием!
На стене взвихрилась воронка гиперперехода, и Алексей Игоревич шагнул в каюту. Он вздрогнул, еще не привыкнув, видимо, к такому способу перемещения. Потом улыбнулся.
— Позвольте представиться, сударыня! — поклонился он Релле. — Гаркушев Алексей Игоревич, полковник артиллерии в отставке.
Целительница Душ тоже слегка поклонилась в ответ.
— Это Релла, моя наставница, — представила ее Даша.
— Очень приятно, сударыня! — снова поклонился Алексей Игоревич.
— Мне тоже, — улыбнулась Релла. — Но я, пожалуй, пойду. Даша, вечером жду на урок, на сегодня ты от работы отстранена, отдыхай.
— Но... — попыталась возмутиться девушка.
— Энергетическое истощение даром не проходит. Если, не дай Благие, снова возникнут судороги — немедленно в госпиталь! Поняла?
— Поняла... — кивнула Даша.
— Вот и хорошо, — кивнула Целительница Душ. — Искренне надеюсь, что больше ты глупостей делать не станешь.
Даша только вздохнула. Релла ласково улыбнулась ей и исчезла в воронке гиперперехода.
— У вас неприятности, Дашенька? — осторожно спросил Алексей Игоревич.
— Да как вам сказать... — скривилась девушка. — Расхлебываю последствия собственной глупости. Я ведь с вами посоветоваться хотела, но теперь неудобно...
— Почему неудобно? — искренне удивился он.
— Да вы мне раньше как отец были, а теперь такой молодой...
— Ну и что? — от души рассмеялся Алексей Игоревич. — Мое отношение к вам ничуть не изменилось, вы мне все равно как дочь. И мне те же семьдесят пять лет.
— Наверное, вы правы, — уныло согласилась Даша. — Но мне все равно неудобно. Это касается очень интимных вещей...
— Вас кто-то обидел? — нахмурился Алексей Игоревич.
— Сама я себя обидела.
Даша взяла себя в руки и рассказала ему, кто такие Целители Душ и обо всех связанных с этим неприятностях. Правда, о том, что это касается лично нее, девушка умолчала. Да и о том, что с ней произошло сегодня, говорить постеснялась. Но старый опытный человек понял все сам и с сочувствием погладил ее по руке.
— И эту взаимосвязь между способностями и постоянным желанием никак не обойти? — спросил Алексей Игоревич.
— Увы. Дело даже хуже — если после использования своих способностей не получить этого... Ну, вы понимаете, чего, то можно впасть в кому и умереть от энергетического истощения...
— А ваша наставница говорила, что у вас оно сегодня было... — задумчиво протянул он. — Постыдились, значит?
Даша уныло кивнула.
— Думала умру, так плохо было, что...
— Дашенька, Дашенька... — снова погладил ее по руке Алексей Игоревич. — И за что же Господь вас так наказал?
— Если бы я знала... — всхлипнула девушка.
— Как же вы из этого истощения выкарабкались?
— Способ, к сожалению, только один... Стыдно до сих пор так, что скулы немеют. О, Господи! А другого выхода нет.
— Да уж... — растерянно сказал Алексей Игоревич. — Но не стоит из-за стыда подвергать опасности свою жизнь. Честное слово, не стоит. Тем более, что здесь это в порядке вещей и никто вас ни в чем не обвинит.
— Наоборот, — усмехнулась Даша. — Каждое желание Целителя Душ возводится чуть ли не в ранг закона. Если бы я вдруг сошла с ума и приказала начать войну с кем-нибудь, ее бы начали, даже не спросив, зачем оно мне надо. Это, конечно, если бы на корабле не нашлось другого Целителя Душ, чтобы остановить меня.
На лице отставного полковника появилось искреннее недоумение.
— Да уж, странный народ... — пробормотал он.
— Мы с вами теперь тоже аарн, — улыбнулась девушка. — Здесь никто не делает другому зла, даже не желает его делать. Понимаете? Это кажется невероятным, но это так. Вы сами скоро в этом убедитесь.
— Привет, а вот и я! — раздался разбитной голос Лири, и лавиэнка появилась в каюте.
Она немедленно, совершенно не стесняясь незнакомого мужчины, разделась догола и потянулась всем своим великолепным телом. Потом скрылась в дверях ванны.
— Э-э-э... — протянул ошеломленный Алексей Игоревич. — Я, пожалуй, пойду...
— Да не обращайте вы на нее внимания, — фыркнула девушка. — Лири понятия не имеет о том, что такое стыд.
— А зачем он нужен и с чем его едят, этот ваш стыд? — высунулась из-за двери ехидная рожица лавиэнки.
— Уйди, несчастная! — запустила в эту рожицу подушкой Даша. — А то возьму ремень и поучу по-русски, с оттяжкой!
— Ой, напугала! — фыркнула Лири, но все же скрылась.
— Вот так и живем, — повернулась Даша к пытающемуся скрыть улыбку Алексею Игоревичу. — Эта сорвиголова вечно что-нибудь утворит, а достается всем троим. Правда, сейчас чуть притихла, а то господин дварх-полковник уже грозился ее с корабля списать, если еще раз попадется.
— Так это же еще попасться надо! — снова высунулась Лири и получила второй подушкой прямо по лбу.
Алексей Игоревич не выдержал и расхохотался. Слишком уж комичной выглядела эта картина.
— Кстати, забыла предложить вам выпить, — спохватилась Даша. — Что будете?
— Откуда мне знать, что здесь пьют? — развел он руками.
— Тогда “Золото Дарна” мне и “Черный Вал” вам, Коля от этого напитка в восторге.
Девушка отдала команду биокомпу каюты, и на столике перед ними появились два высоких, запотевших стакана. Алексей Игоревич вздрогнул и нервно оглянулся, пытаясь понять, откуда они взялись. Даша улыбнулась его растерянности и принялась объяснять, как работает система обслуживания на крейсере. Он недоверчиво слушал и только удивленно покачивал головой. Тем временем Лири вышла из ванной, завернувшись в простыню, и присоединилась к ним, заказав себе какого-то ядовито-синего напитка.
— Кстати, — вдруг вспомнила она. — Я слышала, что Целителей Душ вызывали. Ты работала?
— Да, — тяжело вздохнула Даша.
— А потом? — насторожилась лавиэнка. — Что ты потом делала? Ара дома была?
— Никого не было...
— Ой, мать твою! — схватилась за голову Лири.
— Истощение заработала, — покраснела Даша. — Несколько часов меня вытаскивали. Релла от работы отстранила...
— Ну, Даш, ну ты, извини меня, и дура же!
— Хоть ты меня носом не тыкай! — огрызнулась девушка. — Без тебя знаю, что дура. Я же не понимала, чем это чревато. И все, закончили эту тему, потом поговорим. Познакомься лучше, это — Алексей Игоревич, я тебе про него рассказывала, он только несколько часов назад из ти-анх вышел.
— Рада познакомиться, — добродушно улыбнулась лавиэнка. — Меня Лири зовут, я одна из навигаторов этого корабля.
— Очень приятно! — привстал с места Алексей Игоревич, он с явным интересом смотрел на потрясающе красивую чернокожую женщину с белоснежными волосами. — Вы, по-видимому, из одного народа с господином дварх-полковником?
— Ага! — рассмеялась Лири. — Только он потомственный аристократ, а я с городского дна столицы. В молодежной банде была, пока во время очередного Поиска не рискнула Призыв выкрикнуть. Как все в банде удивились, когда меня взяли! Да я и сама удивилась.
— Кстати, а по какому критерию орден производит отбор кандидатов? — спросила Даша. — А то я так толком и не поняла.
— Трудно словами объяснить... — потерла висок лавиэнка. — Эмообразом я бы тебе сразу все сказала. Ладно, попробую. У человека, выкрикнувшего Призыв, полностью сканируется и анализируется память, все его поступки, мысли, желания, эмоциональный фон. Если этому человеку плохо в окружающем его мире, если он стремится к настоящей любви и настоящей дружбе, мечтает создавать что-нибудь новое, то его берут. Но если в человеке превалируют корыстолюбие, желание властвовать, подлость и жестокость, то его, естественно, обходят десятой дорогой. Нам такие не нужны! Нет, все не то. Подожди до Посвящения, потом сама поймешь, то, что я сказала — это едва ли один процент от того, что оценивается во время сканирования.
— Основу я все-таки поняла, — задумчиво сказала Даша.
— Я тоже, — кивнул Алексей Игоревич, — хотя до сих пор не могу поверить в телепатию. Впрочем, как говорилось в известной пьесе: “Есть многое, о друг Горацио, что и не снилось нашим мудрецам...”
— Хорошо сказано, — ухмыльнулась Лири, откидываясь в кресле и отпивая еще немного своего синего напитка. — А уж у нас такого особо много. Сами увидите.
— Кое-что уже видел, — вздохнул он. — И убей меня бог, если могу сказать, что понял хоть что-нибудь...
— Кстати, Лири, — встрепенулась Даша, — Релла что-то говорила о втором крейсере.
— Ты разве не слышала? — удивилась лавиэнка. — Ах да, у тебя же сеанс за сеансом уже несколько дней, не до новостей как-то. “Сын Ангела” возвращается из внегалактического рейса и проходит невдалеке от нас. Там оба эльфа, Кер с Касрой, и куча новичков. Мало того — они обнаружили шестую разумную расу галактики! И не просто расу, а древнюю легенду — народ урук-хай, они же орки. Духовные учителя эльфов. От них вообще ничего не сохранилось, иногда археологи находят какой-нибудь небольшой артефакт и это все. А тут вдруг целая группа живых орков, ты можешь себе это представить?!
— Откровенно говоря, не особо. Я не знаю этих легенд и потому не сильно удивлена. Но разве их крейсер не на Аарн Сарт идет?
— Должен был, но нам нужна помощь, и “Сын Ангела” оказался ближе всех, — ответила Лири. — Естественно, что, поймав наш сигнал с просьбой о помощи, они изменили курс и направились сюда.
— А какая нам нужна была помощь? — приподняла бровь Даша.
— Ты же знаешь, что Никита с ребятами отправились под видом капитана Бальсета с его волками в глубокую разведку?
— Уж мне ли не знать! — вздрогнула девушка, вспомнив “приключение” в ресторане.
— За кораблем полковника Вермаля пошел фрегат “Бешеных Кошек” в режиме невидимости, но на фрегате всего лишь пара сотен бойцов. Для штурма крупной базы их явно недостаточно, да и не подойти небольшому кораблю к хорошо защищенной базе. А мы не можем покинуть окрестности Эрлана, пока не завершена зачистка банд и не отработаны связи обнаруженных в памяти Вермаля людей. К тому же, легион, расквартированный на “Сыне Ангела”, не кто-нибудь, а сами “Коршуны Ада”. Порой достаточно сообщить гарнизону атакуемого объекта, что их атакуют коршуны, как гарнизон складывает оружие. И репутация коршунов полностью заслужена!
Алексей Игоревич внимательно слушал разговор девушек и совершенно ничего не понимал в нем. Единственное, что он понял, так это то, что орден, похоже, находится в состоянии войны. А может, даже не войны, а перманентного конфликта. Что, в общем-то, не слишком отличалось одно от другого. Даша, по-видимому, уже чувствовала себя среди аарн как рыба в воде, а вот он никак не мог разобраться в том, кто они такие и чем живут. Но возвращенная молодость и новая нога того стоили. И представить себе раньше не мог, что такое вообще возможно. Мало того, Целитель сказал ему, что после ти-анх он будет жить еще лет двести, а то и триста. И до самой смерти останется молодым и полным сил. Надо же! Алексей Игоревич с огромным интересом исследовал крейсер, пытаясь разобраться хоть в чем-нибудь, пока с ним не связалась Даша. Вспомнив о проблеме девочки, он только губами пожевал. Попытался поставить себя на ее место и вздрогнул — кошмар ведь. И единственное, что можно посоветовать — не идти против своей природы, хоть это и против правил приличия. Но опять же, эти правила относились к их родине, а здесь правила совершенно иные. Одно не нравилось Алексею Игоревичу в самом себе — он сейчас посматривал на Дашу не как отец, а как мужчина. С омолодившимся телом это не казалось удивительным, но оскорблять столько сделавшую для него девушку совсем не хотелось. Потому придется спрятать свой интерес как можно глубже и не давать ему даже пошевелиться.
— А чем вообще занят наш крейсер? — спросил он, чтобы отвлечься.
— Вы разве не знаете? — удивилась Даша. — А, вы же были в ти-анх и ничего не видели.
Она рассказала Алексею Игоревичу о сигнале бедствия, о погибшей колонии, о принятом решении не возвращаться домой до тех пор, пока убийцы не будут наказаны. Потом, смутившись, рассказала о том, как они втроем чуть не сорвали штабс-капитану Ненашеву внедрение.
— Представляете, какой переполох поднялся на крейсере, когда нас в том ресторане увидели?
— Представляю... — укоризнезнно покачал головой отставной полковник. — Честное слово, я бы на месте вашего командира попросту выпорол всех троих за такие вещи. А вас, Лири, действительно списал бы, потому что нужно сначала думать, а потом только делать. Да и от вас Даша я подобной глупости не ожидал, если честно.
— Да мне уже все сказали по этому поводу, — вздохнула девушка. — Зато урок я получила впечатляющий, на всю жизнь запомнила, что можно, а чего нельзя.
— Может, оно и к лучшему, — ехидно прищурился Алексей Игоревич. — Такие уроки действительно хорошо запоминаются. Но не всеми, к сожалению, не всеми...
Он вздохнул и поднялся на ноги. Потом сказал:
— Буду прощаться, вам отдохнуть нужно. Над вашей проблемой я подумаю, но сразу советую слушать наставницу, у нее опыта всяко больше.
— До свидания, Алексей Игоревич! — Даша встала и поцеловала его в щеку, он чего он мгновенно вспыхнул.
Лири тоже попрощалась, и отставной полковник скрылся в открывшемся гиперпереходе.
— Пожалуй, все-таки поспать нужно, — негромко сказала девушка после его ухода.
— А может, сперва?.. — ухмыльнулась лавиэнка.
— Спасибо, — отрицательно покачала головой Даша, — сейчас не нужно. Я перебрала и едва хожу, куда уж мне еще...
— Ну, это ненадолго!
— К сожалению.
— Тогда ложись на живот, массаж сделаю, — фыркнула Лири. — Расслабиться тебе надо.
— Массаж — это да. Массаж — это кстати.
Даша разделась, легла и вскоре буквально расплылась под умелыми пальцами лавиэнки, мягко перебирающими мышцы ее спины. А потом сама не заметила, как уснула.

— Что вы здесь делаете? — раздался за спиной холодный голос на хорошем, аристократическом кэ-эльхе. — Боксы вашего отряда на втором нижнем уровне.
Череп резко повернулся к говорившему и оскалил заточенные зубы. Перед ним стоял невысокий, но подтянутый человек в обычной для базы темно-коричневой форме. Алмазный узор на щеке сразу и все говорил о его происхождении. Аристократ. Высший аристократ княжества. Сразу возник вопрос: что он делает на этой полупиратской военной базе? Жаль, что по узору нельзя определить из какого рода и клана непонятный незнакомец. Скрывавшийся под оболочкой Черепа лавиэнец мысленно потер руки и запустил процесс сканирования памяти, сливая полученную информацию дварху болтающегося в паре световых лет отсюда фрегата. Но нужно было чем-то отвлечь этого человека, чтобы получить необходимое для сканирования время.
— Гуляю я тут... — хрипло прорычал он.
— А... — насмешливо протянул аристократ. — Знаменитый Череп. Надо же, какая встреча! Давно хотел на вас посмотреть.
Он обошел чернокожего громилу по кругу, с интересом его рассматривая. Череп непонятно почему ощутил себя мухой, распятой на столе препаратора. От странного аристократа веяло чем-то непонятным. Почему-то показалось, что этот человек способен на очень и очень многое. И сканирование это подтверждало. Чем глубже лавиэнец погружался в память аристократа, тем больше ему становилось не по себе. Перед ним стоял маг и не просто, а маг способный управлять вероятностями. Один из Великих. До Мастера, конечно, ему весьма и весьма далеко, но один или даже несколько дварх-крейсеров этот аристократ смахнет походя, прихлопнет, как простую муху. Но и этого мало! Стоящий перед Черепом человек был как-то связан с загадочными оппонентами ордена. Только вот как? Навскидку определить не удалось, и лавиэнец внутренне вздохнул. Выпавшую возможность нельзя упускать ни в коем случае. Хоть бы только проклятый маг не ощутил телепатического вмешательства...
— Чего на меня смотреть? — мрачно спросил Череп, настороженно следя за аристократом налитыми яростью глазами. — Вот он я.
— Да рассказывают о вас много чего интересного, — почти промурлыкал тот, закуривая ароматическую сигарку. — Много, пожалуй, выдумали, весьма много. Но кое-что, очень может быть, и правда.
— А мне какое дело? Пускай что хотят, то и выдумывают. Я солдат и ничего больше.
— Отчего же? Репутация иногда может помочь.
— А может и помешать, — скривился наемник.
— Вы, как мне кажется, — внимательно посмотрел на него аристократ, — куда умнее, чем пытаетесь казаться.
— Каждый выживает, как может, — оскалился Череп, из его глаз исчезла ярость, и сейчас там плескалась ирония. — Я в том числе.
— Понятно, — усмехнулся аристократ и выпустил струю дыма. — Но здесь вам действительно делать нечего. Чуть дальше секретные сектора, тамошние охранники сперва стреляют, а потом уже спрашивают, кто это был.
— На вашей базе сам Проклятый ногу сломит, — проворчал наемник. — Заблудился я.
— Вы, кстати, не задумывались о собственном будущем? — задал вдруг совершенно неожиданный вопрос аристократ.
— Некогда задумываться... — осклабился Череп. — Тут бы шкуру целой сохранить.
— А зря. Не вечно же вам под этим бесноватым Бальсетом ходить. Мне бы пригодился человек с вашими задатками.
— За хорошие деньги все возможно.
— Не пожалеете, — тонко ухмыльнулся аристократ. — Да и не все измеряется деньгами. Впрочем, сначала нужно увидеть вас в деле. Слухи слухами, а своих людей я всегда проверяю лично.
— Иначе и нельзя, — хмыкнул Череп, пристально смотря на него.
— Да, нам, пожалуй, стоит поговорить после зачистки более предметно. Однако, не советую здесь задерживаться. Всего доброго!
Аристократ резко развернулся и быстро вышел в какую-то почти незаметную дверь. Лавиэнец досадливо поморщился — все-таки не удалось полностью отсканировать память мага, но девяносто процентов куда лучше, чем ничего. Да и сам факт присутствия на базе мага такого уровня был куда важнее всего прочего. Без этой информации сюда вскоре сунулся бы какой-нибудь дварх-крейсер и искали бы его потом... Долго бы искали, не понимая, что с ним могло случиться и куда он вообще делся. Череп повернулся на каблуках и пошел в сторону выделенных отряду отсеков.
Уже второй день отряд капитана Бальсета находился на военной базе нанимателей, скрытой в кишащих каменными обломками кольцах огромного газового гиганта. Не имевшая пригодных для жизни планет система лежала далеко в стороне от проторенных трасс и никто ею не интересовался, только дварх-крейсера ордена иногда заглядывали сюда во время патрульных рейсов. И ничего не находили, базу замаскировали очень тщательно и внешне она ничем не отличалась от обычного астероида. В случае захода в систему чужого корабля отключались все активные устройства и найти базу после этого можно было только точно зная, где она находится. А лезть в дикую мешанину обломков на орбите газового гиганта просто так не хотелось никому.
Но теперь им не скрыться... Лже-Череп позволил себе почти незаметную насмешливую ухмылку. Внедрение прошло на удивление удачно, и лор-лейтенант Даран Терил был очень доволен тем, что оказался одним из отобранных для этой операции. С детства он являлся отчаянным авантюристом и любил риск. Потому и стал легионером, попав в орден. Он быстро перебрал в памяти все события с момента поселения отряда в портовые казармы и удовлетворенно кивнул головой. Ни единого прокола сделано не было, заподозрить их в принадлежности к ордену не мог ни один человек. Путешествие на корабле полковника Вермаля прошло без каких-либо приключений, если не считать пары драк с экипажем, после которых буйных наемников заперли в выделенных им каютах и не выпускали до самого прибытия на базу. База вызывала уважение. Очень похоже, что создавалась она не один десяток лет. Постоянный контингент ее был не менее пяти тысяч человек, а дополнительные отсеки вполне способны вместить еще до двадцати тысяч. Неприятным сюрпризом оказались три с половиной сотни базирующихся здесь новейших истребителей класса “Белый Волк”. Насколько было известно в ордене, эти мощные машины еще не поступили на вооружение флота княжества, находясь в стадии разработки. Оказалось, что это не так. А справиться с “Белым Волком” в одиночку способен разве что лам-истребитель. Драка предстояла серьезная... Да и вооружение база имела страшноватое, несколько сотен дальнобойных гиперорудий, способных начисто уничтожить все живое на целой планете. Кто бы ни разрабатывал эти чудовища, но поработали они неплохо. И этими учеными придется заняться вплотную. Они опасны. Крайне опасны. Даран вздохнул и вызвал по голару Никиту.
“Слушаю, — отозвался тот из своей каюты. — Есть новости?”
“Есть и очень неприятные...” — отозвался лор-лейтенант.
“Что еще на нашу голову?”
“Маг, — вздохнул Даран. — Великий маг. Притом каким-то образом связанный с СПД. Я не успел полностью считать его память и не знаю, каким именно, но считанное передал на фрегат, пусть Вестен теперь голову ломает. Не все ему без дела сидеть. Только надо срочно предупредить наших о маге, а то вляпаются, как кур во щи”.
“А что этот маг может сделать крейсеру?” — удивился контрразведчик.
“Да так, почти ничего, — фыркнул лор-лейтенант. — Изменит парочку вероятностей, и крейсера просто не станет. Совсем ничего страшного, правда?”
“Мать твою! — выругался в сердцах Никита и выдал малый боцманский загиб, от которого Даран только восхищенно вздохнул. — Ты прав, надо срочно выходить на связь”.
“А у ребят что нового?”
“Очень много интересного, эта база действительно принадлежит некоей группе в трирроунской разведке. Но руководство разведки очень бы удивилось, узнав о ее существовании. Именно здесь разрабатывались все те малоприятные игрушки, с которыми нам пришлось столкнуться в последние сто лет. Но и этого мало. Как ты думаешь, какого черта полковник нанял еще двенадцать отрядов? Шесть тысяч профессиональных бойцов ведь немалая сила”.
“Где-то они ведут наземную войну, — пожал плечами Даран. — Но вот где?”
“В этом и заключен весь вопрос, — вздохнул Никита. — Мы уже немало знаем, но, боюсь, это только вершки. Завтра сюда прибывает некий флаг-адмирал Кераль Дориа Герен. И именно после его прибытия нас собираются отправлять на зачистку колонии”.
“Придется идти на риск, — кивнул лор-лейтенант. — Память этого адмирала необходимо считать в любом случае, без этого наши знания мало чего стоят. Даже потеряв эту базу, убийцы быстро оправятся и в следующий раз достать их будет куда как труднее...”
“Самое паршивое, — проворчал контрразведчик, — что мы так и не знаем до сих пор, куда подевался добытый тарсий. Где именно развернуто производство мю-бомб. И мне это очень не нравится”.
“А кому нравится? — фыркнул Даран. — Мне, думаешь, нравится? Вестен сейчас занимается анализом всей полученной от нас информации и выводы передает Релиру с Реном”.
“Кто такой Рен?”
“Дварх-майор “Коршунов Ада”, именно они будут атаковать базу, “Сын Ангела” через пару часов встречается с нашим крейсером, высадит новичков и на форсаже идет сюда. Вот только теперь план надо менять, нам совсем не нужно, чтобы маг уничтожил корабль”.
“Кол ему в глотку, этому магу! — скривился Никита. — Никогда бы не подумал, что в бою колдунов учитывать придется...”
“Ты еще Мастера не видел! — рассмеялся Даран. — Интересно, что ты после знакомства с ним скажешь...”
“Что скажу, то и скажу, — отмахнулся контрразведчик. — Дело не в этом. Дай-ка мне связь с Релиром”.
“Сейчас”.
Направленная гиперволна отразилась от трансляторов фрегата и рванулась в открытое пространство. За какие-то несколько секунд она достигла ближайшего гипер-ретранслятора и дальше пошла уже обычным путем от станции к станции. Еще несколько секунд, и перед внутренним взором Никиты предстал встревоженный дварх-полковник, которого срочный вызов поднял с постели.
— Что-то случилось? — тут же спросил он. — Рад видеть, конечно, но почему срочный вызов?
— Вы уже встретились с “Сыном Ангела”?
— Еще нет, но очень скоро. Через три стандартных часа они завершают торможение и вскоре после этого окажутся около нас.
— Очень хорошо, — кивнул Никита. — У нас всех проблемы. На борту базы великий маг.
— Так... — только и сказал посеревший Релир, после чего замолчал на несколько минут.
— Что будем делать? — спросил контрразведчик. — Я с магами дела никогда не имел.
— Знаю... — проворчал дварх-полковник. — Думать будем. И связываться с Мастером, без него, боюсь, не справимся. Или придется уничтожать базу издали вероятностными ракетами. Но для этого опять же придется вызывать сюда боевую станцию из Пояса Защиты.
— Весело... — скрипнул зубами Никита. — Кстати, Дарану удалось считать память этого мага. Почти всю, информация уже у Вестена.
— Очень интересно! — насторожился Релир. — Ему действительно сильно повезло, обычно великие маги ощущают телепатическое вмешательство в свой мозг.
— Вы с Реном продумайте новый план атаки и что вообще делать дальше. А мы займемся дальнейшим сбором информации. Завтра сюда прибывает некий адмирал, и его память считать попросту необходимо. А то мы вполне можем остаться у разбитого корыта.
— Попробуйте, — кивнул дварх-полковник. — Но если проколетесь, сразу же уходите на фрегат. Пускай тесно будет, зато живы останетесь.
— Посмотрим... — вздохнул Никита, скривившись. — Ладно, буду прощаться. Посплю немного, а потом нужно подготовить людей к прибытию адмирала и распределить задачи.
— Удачи! — помахал ему рукой Релир и отключился.
Никита еще несколько минут ворочался на узкой койке, прежде чем смог уснуть.

Смотря на себя в зеркале, Даша тихонько ругалась сквозь зубы. Черти бы взяли эту Лири с ее страстью к экспериментам! Это же не прическа, а черт знает что! Ну, и накрутила... И как прикажете это расчесывать? Нет, хватит с нее. Девушка решительно принялась расплетать сложную, высокую конструкцию, в которую лавиэнка превратила ее волосы. Расплетя, начала расчесывать, шипя от боли и выдирая целые пряди волос. Закончив, Даша заплела привычную косу и удовлетворенно кивнула. Так оно лучше!
— И чем тебе не понравилось? — удивленно спросила Лири, занимаясь собственной белоснежной гривой. — Отличная ведь прическа была!
— Ага, отличная, — ядовито ответила Даша. — Называется: “Я одна у мамы дурочка”! Не хочу! Коса лучше.
— Тебе и правда коса больше идет, — примирительно заметила Дарли.
— Именно. Где там эта Ара шляется?
— Тише! — шикнула Лири. — Не трогай Ару сейчас.
— А что с ней? — удивилась Даша.
— Что с ней? Ну, иди сюда, посмотришь. Только тихо!
Лири поманила подруг и дотронулась до сенсора у двери в спальню Ары. Дверь бесшумно исчезла. Даша пожала плечами и подошла, не понимая зачем нужна такая таинственность. И тут же замерла. Из открытых дверей доносился голос Лара... Он пел. Опять подруга тоскует... И ничего ведь не поделаешь, боль от такой потери не уйдет еще много лет. Даша заглянула в проем и замерла — Ара стояла у мольберта с кистью в руках. По лицу девушки текли слезы, она не видела ничего вокруг и ни на что не обращала внимания. Кисть окуналась в краску и порхала по холсту. Даша всмотрелась в неоконченную картину и восторженно вздохнула. Пронизанная голубоватым туманом тьма и на ее фоне человек, несущийся куда-то с безумной скоростью. Несущийся на черных крыльях, которые выделялись на фоне тьмы почти невидимым серебристым свечением вокруг них. А лицо человека... Конечно же, это было сияющее верой и любовью лицо Лара. С каждым мазком картина становилась все четче, все объемнее, казалось, еще миг — и в нее можно будет провалиться. Еще миг — и Лар протянет с холста руку, зовя за собой...
— Не надо ее трогать... — прошептала Даше на ухо Лири. — Пусть рисует. Она давно уже так не пылала... Это не просто картина, это что-то гениальное. Я и не думала, что Ара на такое способна. Сама увидела и чуть с ума не сошла. Пошли.
Девушки на цыпочках отошли от проема, и дверь закрылась. Даша помотала головой, не понимая, что это с ней происходит. Душа пела, даже неоконченная картина произвела шоковое впечатление.
— Ты права, — вздохнула девушка. — Ее сейчас трогать нельзя. Ни в коем случае!
— А кого она нарисовала? — спросила Дарли, мечтательно смотря в никуда. — Он такой красивый...
— Это ее любимый, — вздохнула Лири, передернув щекой. — Он недавно погиб. Ара хотела с собой покончить после этого и покончила бы, если бы не Даша.
— Погиб... — вздрогнула Дарли. — Почему такие всегда гибнут?
— Кто бы знал, — смахнула слезу Даша. — Почему-то Господь их всегда рано забирает к себе...
— Ладно, идем, — прервала их лавиэнка. — До подхода “Сына Ангела” осталось пять минут.
Перед ними закрутилась воронка гиперперехода, и девушки по очереди прошли в нее, оказавшись в туманном зале “Пика Мглы”, где собрались как бы не все свободные на этот момент от вахт люди, гварды, арахны и драконы. Они с нетерпением смотрели на противоположную стену, которая вскоре должна была исчезнуть, объединив туманные залы двух дварх-крейсеров в одно целое.
— А зачем объединяться? — спросила Даша. — Не понимаю, если честно.
— Их крейсер идет на помощь Никите, — фыркнула Лири. — Будет серьезный бой, база убийц очень хорошо защищена, а на борту “Сына Ангела” больше пяти тысяч новичков. Не хватало только их с собой в бой тащить! Новички переходят к нам, у нас места хватает, добрая половина корабля пустует. Да мало ли еще что может быть, они только завтра с места снимаются, но пойдут на форсаже. Коршунам не привыкать.
Что-то дрогнуло, и в туманном зале прозвучал гонг. Стена напротив начала медленно становиться прозрачной. Еще несколько секунд держалась почти невидимая туманная пленка, но вот она лопнула. Даша увидела напротив толпу аарн. Среди них тоже были и люди, и гварды, и арахны, и драконы. Но помимо них девушка увидела еще кое-кого. Чуть в стороне от остальных стояли похожие на людей коренастые существа с плоскими, широкими, красноватыми лицами и выступающими из-под верхней губы небольшими клыками. Маленькие, изогнутые, остроконечные уши были плотно прижаты к головам. Существа на первый взгляд казались уродливыми. Но только на первый, посмотрев на них еще раз, хотелось смотреть и смотреть. В них была какая-то своя, странная и непохожая ни на что красота. Впереди всех стоял высокий, мрачный старик их расы, умные и ироничные глаза внимательно и оценивающе смотрели на встречающих.
— Урук-хай... — восторженно прошептала Лири. — Древняя легенда... Мамочки, никогда бы не поверила, что встречу живых орков! Ой, а вон эльфы!
Даша повернулась в ту сторону и замерла. Существ такой невозможной, звенящей, чистой красоты попросту не могло существовать. Но они находились перед ней. Серебряные, золотистые, белые волосы облаками вились над их головами, большие остроконечные уши все время шевелились, меняя положение и даже форму. А глаза... Огромные, миндалевидные, светящиеся. Девушка судорожно выдохнула и затрясла головой. Красота эльфов была убийственной. Смертельно опасной. Она попыталась всмотреться внимательнее, но так и не смогла понять кто из них мужчины, а кто женщины.
Николай стоял чуть в сторонке и откровенно скучал. Он не понимал всеобщего восторга по поводу каких-то там урук-хай и не разделял его. Ну, остатки давно вымершего народа. Что с того? С чего устраивать из этого целый спектакль? Непонятно, если честно. Да ладно, бог с ними. Никита несколько часов назад вышел на связь с чужой базы, и вот это действительно важно. Крайне важно! Он скучающим взглядом окинул толпу аарн напротив, подивился про себя красоте эльфов и собрался было уходить, когда его взгляд упал на пресловутых орков. Вот старик у них впечатляющий! Кто-то говорил, что этот Кержак — великий маг. Но маг или не маг, а силен. Один взгляд чего стоит. Рядом со стариком стояли несколько молодых орков. Здоровенный черноволосый парняга и рыжая девчонка. А рядом еще одна, черноволосая и какая-то встрепанная. С какой-то стати Николай посмотрел этой встрепанной орчанке в глаза. И его мир взорвался.
Равла во все глаза рассматривала встречающих их. Месяц полета на крейсере стал для девушки откровением, она узнала столько всего нового и невозможного, что раньше многого и представить себе не могла. Четыре подруги облазили весь крейсер, все они отличались завидным любопытством и спешили его удовлетворить. Где они только не побывали, порой там, куда лазить совсем не следовало. За это пару раз попадало, однажды даже сам Кержак долго отчитывал их. Но добродушно посмеивался при том, и ни одна из подруг не восприняла сердитые слова старого шамана всерьез. Девушка продолжала с интересом рассматривать разумных напротив. И почти все они смотрели на остатки ее народа. Равла уже успела прочесть ходящие по галактике легенды о древних орках и только фыркала при воспоминании о них. Вот же понапридумывали! Взгляд остановился на одиноком человеке, стоящем немного в стороне от остальных с несколько скучающим видом. Наверное, по человеческим меркам он был даже красив. Светловолосый, подтянутый, тонкие черты нервного лица. А потом девушка посмотрела незнакомому аарн в глаза. И ее мир рухнул в одно мгновение.
Человек и орчанка медленно шли навстречу друг другу и не видели никого вокруг. Все, что было важно для них прежде, вдруг перестало иметь какое-либо значение. Только он и она. Их глаза надвигались друг на друга, вокруг них свистела и грохотала буря. Многие аарн, ощутив соединение двух душ, мгновенно замолкали и поворачивались к соединившимся. На их лицах расцветали улыбки. Сойдясь, двое взялись за руки и застыли на месте, не понимая, что с ними происходит. Зато они понимали другое — они вместе, навсегда. Теперь они вместе, и будь что будет.
— Не трогай ее! — удержал Кержак дернувшегося было за Равлой Гракха. — Ее даже окликать сейчас кощунственно! Надо же, сподобился на старости лет повидать чудо... Благодарю тебя, Создатель!
— А что случилось-то? — непонимающе посмотрел на учителя молодой орк.
— Две половинки одной души встретились... — мечтательно ответил шаман. — Это так редко случается... Я сам ни разу не видел, только легенды слышал о подобном. Это даже не великая любовь, это нечто значительно большее.
— Ой, мама! — вскрикнула Врайла. — Но он же человек...
— А какое это имеет значение? — фыркнул Кержак. — В их случае ничего не имеет значения, они все равно будут вместе. Пусть хоть весь мир вокруг них рухнет, они будут вместе.
— Единая душа, — вздохнул Гракх, с завистью смотря вслед Равле. — Ты прав, учитель. О таком можно только мечтать.
— Самое интересное, что все вокруг понимают, что сейчас происходит. Вы только посмотрите на них.
Молодые орки посмотрели. Старый учитель, как всегда, оказался прав — аарн действительно понимали. Они окружили застывших на месте Николая с Равлой и молча стояли, улыбаясь нашедшим друг друга. Откуда-то появились огромные букеты цветов, и на человека с орчанкой обрушился водопад разноцветных лепестков. Но те не видели и не ощущали этого, они продолжали погружаться друг в друга. Да, Николай не говорил на урук-хее, а Равла по-русски, но им не нужны были слова, чтобы понять друг друга.
— Я так мечтала встретить тебя... — шептала девушка. — Я так хотела этого...
— Я тоже мечтал о тебе, — отвечал мужчина, — я не знал, какой ты будешь, но надеялся, что я тебя встречу...
— Создатель милостив к нам...
— Спасибо ему...
Даша чуть не плакала, смотря на них. Коля встретил свою судьбу... Сперва девушка ничего не поняла, не понимала, почему Аарн вокруг вдруг забыли обо всем и столпились вокруг ее брата с неизвестной орчанкой. Но когда ей объяснили, в чем дело, сильно позавидовала Коле. Встретить половинку себя? Это редкое счастье, да что там, почти недостижимое. Хоть бы только он был счастлив... Даша сквозь слезы смотрела, как Релла куда-то уводит объединивших души. Пускай... Целитель Душ с опытом Реллы сумеет позаботиться о них...
Что было потом, Даша помнила смутно. Ее знакомили с кем-то, но убей ее бог, если она помнила с кем. Все же “Сын Ангела” привез больше пяти тысяч новичков. И из них семьдесят три орка и шестьдесят пять эльфов. Только когда перед Дашей встала огорченная чем-то рыжая орчанка, девушка встрепенулась, не понимая что с ней. Но что-то ее встревожило! И очень сильно. Даша потянулась к своей сущности и чуть не вскрикнула. Рыжая находилась на грани инициации! Еще один Целитель Душ... Ой, мама родная... И Реллы, как назло, нет поблизости. Что же ей делать? Хотя стой, ведь на “Сыне Ангела” тоже должен быть кто-нибудь из опытных людей ее профессии.
— Мне срочно нужен Целитель Душ! — громко сказала Даша, повернувшись в сторону большой группы Аарн.
Услышавшие ее замерли, потом встревоженно переглянулись. Буквально через минуту к девушке подошел невысокий, плотный, совершенно седой мужчина. Но лицо его было молодым, контраст между ним и седыми волосами удивлял.
— Здравствуй, сестра! — слегка поклонился он. — Меня зовут Дормит, я — Целитель Душ. Что-то случилось?
Потом он прищурился и широко улыбнулся.
— Так мы коллеги? Очень приятно.
— Коллеги... — вздохнула Даша. — И кое-что случилось. Послушайте эту рыжую девочку. Она на грани инициации, а я не знаю, что делать. У меня опыта — кот наплакал...
— Какой же я идиот! — простонал Дормит, схватившись за голову. — Чувствовал ведь, что с Врайлой что-то не так. И не понял...
— Я могу позаботиться о ней, — слегка покраснела девушка. — Сама не так давно инициировалась и прекрасно помню, каково это.
— Это было бы очень кстати, — кивнул он. — Я все-таки мужчина и ей будет неудобно обсуждать со мной столь интимные вопросы.
— Только я языка не знаю.
— Языка? — удивился Дормит.
— Я еще Посвящения не проходила, — пояснила Даша.
Он кивнул и, ничего больше не говоря, положил руку девушке на лоб. Знакомая огненная волна, ударившая по мозгу, мгновение дурноты, и в памяти появился еще один язык в дополнение к десятку уже изученных. Даша только головой помотала — все-таки этот способ обучения не слишком легко дается. Она попыталась сказать что-нибудь на урук-хее и чуть не сломала язык. Человеческая гортань оказалась не слишком-то приспособлена для произнесения подобных звуков. В конце концов, она несколько адаптировалась и не кашляла после каждого слова. Но горло неприятно резало после любой произнесенной фразы. Хотя, судя по всему, это ненадолго.
— Врайла, Кержак! — позвал орков Дормит. — Вы не могли бы подойти ко мне?
Рыжая девушка и высокий, мрачный старик подошли к Целителю Душ и вопросительно уставились на него. Дормит представил им Дашу.
— Извините за мой плохой язык, — сказала девушка. — Еще не привыкла к нему.
— Ничего, — усмехнулся шаман, — насколько я знаю, после Посвящения нам звуковые языки вообще не понадобятся.
— Наверное, — кивнула Даша. — Но это после Посвящения. А проблема возникла сейчас. Врайла, скажи пожалуйста, как ты себя в последнее время чувствуешь? Ничего странного с тобой не происходило?
— Ну... — промычала орчанка, искоса посмотрев на Кержака с Дормитом. — Почти ничего... Так, мелочи. Дурнота иногда.
По ее смущенному взгляду Даша сразу все поняла и усмехнулась. Конечно, девочка ни за что не скажет о таком при мужчинах.
— Ты — Целитель Душ, еще немного и твоя инициация завершится.
— Целитель Душ?! — восторженно вскрикнула Врайла. — Я?! Вау!
— Вы не ошиблись? — уставился на Дашу шаман.
— Нет, — отрицательно покачала головой девушка. — Я это чувствую. И куда как лучше, если Врайла поживет некоторое время у меня. Во время инициации, а особенно сразу после нее, необходимо присутствие рядом кого-нибудь опытного. Способного объяснить девочке, что с ней такое происходит.
— Я очень рад, что среди моего народа снова появились Целители Душ, — широко улыбнулся Кержак. — У нас их не было много тысяч лет.
— Может, и были, — фыркнул Дормит. — Да только вы не поняли, что это Целители Душ. И некому было их обучить.
— Кто знает... — вздохнул старик.
— Случалось ли на вашей памяти такое, что какая-нибудь молодая девушка вдруг сходила с ума и чуть ли не кидалась на мужчин с нескромными предложениями? — спросила Даша.
— Пару раз, — кивнул Кержак.
— И что потом случалось с этими девушками?
— Их изгоняли. Такое поведение недостойно урук-хай.
— Изгоняли... — с горечью протянула Даша. — К вашему сведению, такое внезапное сумасшествие на сексуальной почве является главным признаком первичной инициации Целителя Душ.
— Создатель! — схватился за голову Кержак. — Так что же это получается? Мы сами изгоняли из своей среды Целителей Душ?!
— Увы, — кивнул Дормит, криво ухмыльнувшись. — Но даже если бы не изгоняли, они вряд ли после инициации прожили бы больше двух-трех лет.
— Почему?
— Они бы не понимали, кто они такие. И их Дар сжигал бы их изнутри точно так же, как сжигает необученного мага большой силы. Вы ведь знаете, что происходит с разумным, если не использовать Дар Создателя.
— Знаю, — кивнул Кержак, задумавшись. — Очень даже хорошо знаю. Значит, у Целителей Душ это точно так же? Кто бы мог подумать...
— Я и сама только недавно инициировалась, — усмехнулась Даша. — И это оказалось очень тяжело. Особенно нелегко смириться с некоторыми аспектами жизни Целителя Душ. Однако, инициации недостаточно. Когда прилетим на Аарн Сарт, то нам с Врайлой лет десять, а то и все двадцать придется учиться в Школе Духа. Только после этого мы станем истинными Целителями Душ.
— Учиться? — скривилась рыжая орчанка. — Вот же гадство, и здесь учиться...
— А ты что думала? — укоризненно посмотрел на нее Кержак. — Дар всего лишь дает тебе способности. Но без умения правильно их использовать твой Дар ничего не стоит! Вбей это себе в дурную, рыжую голову!
— Да, учитель... — недовольно проворчала Врайла. — Поняла.
— Так ты не против пожить у меня первое время? — спросила Даша.
— Но у меня еще три подруги... Ой, две. Одна с этим человеком ушла.
— Так это твоя подруга?
— Ага.
— А человек — мой родной брат, — вздохнула Даша. — Дай им бог счастья!
— И побольше! — расплылась в улыбке орчанка.
— По поводу подруг не беспокойся — две спальни у нас еще свободны, а третью нарастим. Не было бы большей проблемы!
— Гаине, Миримель! — повернулась вправо Врайла. — Идите сюда!
Даша удивленно вскинула брови — к ним подошли человеческая девушка и среброволосая эльфийка, а не две другие орчанки. Она с восторгом посмотрела на эльфийку и только вздохнула, поймав себя на стыдных мыслях. Нет, ну до чего же красива... Черноволосая девушка тоже привлекательна, но до подруги ей, конечно, очень и очень далеко. Сама Врайла казалась несколько ширококостой, но несмотря на это ее фигура выглядела приятной, на первый взгляд. Правда, плоское лицо было очень непривычным на вид, но какая-то привлекательность в нем все-таки имелась. Весьма своеобразная привлекательность. Кожа орчанки выглядела немного шероховатой, но это был не дефект, Даша видела, что у остальных орков кожа точно такая же. Врайла восторженно рассказывала подругам о том, что она, оказывается, Целитель Душ. И о том, что такое вообще Целители Душ. Девочка еще не знает, с чем это связано... Даша тяжело вздохнула и открыла гиперпереход в свою каюту, сразу дав команду биокомпу нарастить еще одну спальню.
— Идем? — спросила она у возбужденных подруг. — Мне надо немало тебе рассказать. Инициация у тебя, скорее всего, произойдет этой ночью, и я хочу, чтобы ты знала, чего тебе ожидать.
— Пошли! — мотнула головой рыжая и ухмыльнулась, обнажив клыки. — Интересно, аж жуть!
Даша рассмеялась. Похоже, у Лири появилась достойная подруга, такая же неуемная, если не похлеще. Ох, эти две разгильдяйки еще дадут прикурить всем вокруг... Да бог с ними, ее саму им уже не уговорить на участие в идиотских забавах, того ресторана девушке хватило по самое не могу. И больше подобных приключений Даша не хотела. Она подождала, пока новые подруги не прошли в гиперпереход, попрощалась с Кержаком и Дормитом, и только после этого шагнула в провал сама. Первым, кого увидела Даша, была слабо улыбающаяся и заплаканная Ара, сидящая в кресле с бокалом очень крепкого карского белого бренди. Резкий запах этой дряни так и шибал в нос, Даша поморщилась, не понимая как Ара может пить такую гадость. Впрочем, та употребляла карское белое только в большом душевном раздрае. А значит... Девушка вздохнула и направилась к ней, одновременно потянувшись к сущности Целителя Душ. Положив руки на лоб слабо пискнувшей подруге, она погрузилась в чужую душу. Ох, мама... Ара полностью обессилена, она всю себя вложила в картину и теперь была почти на грани обморока. Но исправлять в ее душе особо нечего... Да, она выложилась, но это одновременно дало ей совершенно иную оценку самой себя. Девочка почувствовала собственную силу и собственный талант. Она больше не считала себя приживалкой при гениальном Ларе, как раньше. Она взлетела!
— Умничка! — сказала Даша, выйдя из транса, и поцеловала подругу. — Я тебя люблю!
— И я тебя... — ответила удивленная Ара.
— Но сейчас ты съешь вот это все, — сказав это, девушка заказала у биокомпа плотный обед и показала на появившийся на столе поднос пальцем, — и немедленно ляжешь спать.
— Да не хочу я спать!
— Надо.
Ара только вздохнула — с Дашей, когда та в роли Целителя Душ, спорить совершенно бесполезно. Все равно настоит на своем. Она зевнула и с удивлением поняла, что спать ей все-таки хочется. Потом пересела за стол и принялась за еду. Даша стояла над ней, как цербер над жертвой, и пресекала малейшие попытки оставить что-нибудь несъеденное в тарелках. Рассерженная Ара, давясь, доела и поспешила удрать от назойливой заботы в свою спальню.
— Извините, девочки, — повернулась Даша к новым подругам. — Но мне нужно было позаботиться об этой разгильдяйке, а то бы она напилась бренди и свалилась спать голодная. А завтра бы ходила и стонала.
— А что с ней? — тут же спросила Врайла.
— Потом расскажем, — ответила вместо подруги Лири. — Есть некоторые проблемы, но о них не сейчас.
Пока новые девушки вселялись в свои спальни, шуму и визгу было предостаточно. Каждая хотела забрать привычные вещи с “Сына Ангела” и пришлось отправляться туда. Впрочем, любой привыкает к каким-то бытовым мелочам и совершенно незачем лишать его или ее этих мелочей. Особенно отличалась любовью к безделушкам Гаине. Даша даже удивилась — похоже, эта девочка способна создать уют в самом неподходящем месте. Да и то, ведь именно о доме она страстно мечтала все годы своего бродяжничества и теперь старалась с удобством устроиться везде, куда попадала. Дормит еще в туманном зале сбросил Даше на голар информацию по всем троим девушкам и она постепенно разбиралась в ней. Вот об одном она совершенно забыла, пригласив сюда Врайлу с подругами... Как воспримут новенькие необычные взаимоотношения старожилов каюты? Впрочем, если не заниматься этим в салоне, то ничего страшного. В чужую спальню никто вламываться без разрешения хозяйки не станет.
Дарли тихонько сидела в уголке, не участвуя в общей суете, и восторженно поглядывала на Миримель. Эльфийка была настолько красива, что у девушки захватывало дух. Она буквально жаждала эту среброволосую прелесть, но понимала, что и заговорить с ней первой не решится. Перворожденная! Куда уж Дарли со своими глупостями к ней лезть... Миримель тоже посматривала на белокурую девушку, ощутив каким-то уголком сознания ее интерес. Наконец, эльфийка не выдержала, подошла и села рядом с Дарли прямо на пол.
— Почему ты так на меня смотришь? — спросила она.
— Ты очень красивая... — смущенно пробормотала белокурая девушка, мгновенно став пунцовой.
— Только красивая? — хитро прищурилась Миримель. — По-моему, у тебя еще кое-какие мысли по поводу меня имеются...
— Извини, пожалуйста, — чуть не заплакала Дарли. — Я не хотела тебя обидеть...
— Какая там обида! — фыркнула эльфийка.
Она улыбнулась, вытянула вперед уши, а потом придвинулась к самому уху девушки и прошептала:
— Приходи лучше ко мне в спальню ночью... Придешь?
— Конечно, приду... — тоже прошептала в ответ изумленная Дарли, никак не думала она, что и среди эльфов могут встретиться подобные ей. — Спасибо! Но мы тут все четверо такие.
— Правда?! — уши Миримель встали торчком от возбуждения. — Как интересно...
— А что в этом такого? — смущенно спросила девушка.
— Да со мной из-за этого почти никто из наших общаться не хотел, — вздохнула эльфийка. — Плевались в мою сторону. А уж в изгнании вообще никого все десять лет не было. А хочется ведь...
— Хватит тут шептаться! — прервала их интим Лири. — Все за стол!

Предыдущая страница 8 Следующая страница


9 Иар Эльтеррус

Действительно, девушек ожидал роскошно накрытый стол. Гаине смотрела на него, покачивая головой. Уже больше тридцати дней она в ордене, а все никак не может привыкнуть к здешнему изобилию. Вспомнив, как голодала дома, она только вздрогнула. Тогда и черствой корке была рада, а сейчас, смотри-ка, уже перебирает... То одно ей не так, то другое. Самой себя трудно узнать. А когда Гаине по утрам смотрела на себя в зеркало, то действительно не узнавала. Особенно после того, как в середине пути Целители все же уложили ее на пару дней в ти-анх. Выйдя из него и посмотрев на себя, девушка попросту онемела. Куда только подевались все следы бродяжничества? Идеальная фигура, нежная, как у принцессы, кожа, совершенные черты лица. И ни единого шрама! Хотя узнать прежнюю Гаине было можно, но нынешняя отличалась от той, как высокое небо от грешной земли. Девушка снова вздохнула и села за стол рядом с чернокожей красавицей с белыми волосами. Она чувствовала себя несколько неуютно, к старым подругам она уже привыкла. А вот к новым людям Гаине всегда привыкала с большим трудом. Хотя никто из Аарн не мог желать ей зла, это девушка хорошо понимала, но ей все равно было не по себе. Да еще и Равла ушла с тем высоким офицером. Единая душа... Что это вообще такое?
— Давайте выпьем немного вина за знакомство! — встала с места Даша, и девушки подняли бокалы.
Врайла с интересом рассматривала каюту. А что, здесь уютно, незнакомые девчонки хорошо устроились. Но вот что интересно, на этом крейсере принята совсем другая цветовая гамма кают, чем на “Сыне Ангела”. И мебель, в основном, темно-серая. Орчанка еще не осознала толком, что она — Целитель Душ, но уже страшно гордилась этим фактом. Даша, правда, что-то говорила о том, что с этим связаны какие-то неприятности, но Врайла не желала думать о неприятностях. Одно расстраивало ее — Равлы рядом больше не было и не с кем посекретничать, обнимаясь где-нибудь в уголке. Гаине и Миримель, конечно, девочки хорошие, но с Равлой она все-таки дружила с раннего детства. А это совсем другие отношения, с новыми подругами не совсем то. Еще Врайла откровенно побаивалась Посвящения, которое ей предстояло по возвращению дварх-крейсеров на Аарн Сарт. Но тут уж ничего поделать было нельзя.
Когда подруги поели и разбрелись по спальням заниматься своими делами, Даша отвела Врайлу в сторонку и начала негромко рассказывать орчанке о том, что такое Целители Душ и все, с этим связанное. Врайла чуть не взвыла, когда услышала, что ей вскорости предстоит. То-то она удивлялась, что в последнее время чуть не сходит с ума от разных глупых фантазий. Она даже с приятелями Гракха заигрывать начала! Ой, мама... У народа урук-хай супружеская верность почиталась священной и нарушивших ее попросту изгоняли. Потому и воспитание у девушки было соответствующим.
— Мне подруги сильно помогают, — поняла ее растерянность Даша. — Слава Господу, что после сеанса безразлично с кем, с мужчиной или с женщиной. А в обычное время мы с девочками любим друг друга, когда нам того хочется. Здесь подобное никого не удивляет.
— То-есть, мне не обязательно делать это с мужчинами? — облегченно выдохнула Врайла. — Слава Создателю! Мы с Равлой иногда баловались такими вещами от нечего делать, на девичьи забавы никто внимания не обращал. Ой, а Равлы-то и нет...
— Зато есть мы, — фыркнула Даша. — А если ты после сеанса, то можешь обратиться к любой свободной женщине или мужчине, тебе всегда с радостью помогут. Желание Целителя Душ, причем каждое, немедленно исполняется. Ты должна хорошо понимать какая на тебе лежит ответственность из-за этого.
— Но как же можно? — покраснела орчанка. — С кем-то незнакомым?
— Я тоже так говорила, — скривилась Даша и рассказала, что произошло с ней после переутомления. — Так что, ничего не поделаешь. Я сейчас после сеансов стараюсь не трогать девочек, я их и так донельзя измучила. Но все, о чем я рассказала, тебе только предстоит. Может, тебе повезет и ты станешь одной из немногих счастливиц, у которых Дар не связан с желанием. Но я сильно сомневаюсь. Если у тебя уже сейчас подобные фантазии начинаются...
— Ладно, — передернула щекой Врайла. — Буду как-то приспосабливаться. Раз здесь это не считается постыдным, то можно будет привыкнуть. Там посмотрим, что получится. А пока будем жить! И радоваться.
— Будем! — подняла бокал Даша и рассмеялась, потом коротко поцеловала орчанку в лоб и ушла.

Николай сидел на диване, обняв прильнувшую к нему Равлу и ощущал какой-то невозможный покой. Нет, скорее успокоенность. Он нежно поглаживал девушку по жестким, черным волосам и удивлялся сам себе. Никогда раньше не верил в любовь с первого взгляда, а вот поди ж ты. Впрочем, Релла рассказывала, что у них с Равлой даже не любовь, а нечто куда большее. Что их души когда-то, сотни тысяч лет назад, были единым целым. И теперь снова стали этим единым целым. Что у них теперь на двоих всего одна душа... И если умрет один, то за ним очень скоро последует и другой. Николай не понимал этого, но принял как данность. А ведь если посмотреть на его любимую непредвзято, то и смотреть-то не на что. Плоское, красноватое лицо, клычки, совершенно нечеловеческие черты. Да и фигуры как таковой не было, доска доской. Но для Николая не нашлось бы никого красивее и желаннее. Почему? Он не понимал, знал только, что это именно так. Да и не нужен теперь ему никто другой. Была бы его девочка рядом. Офицер ласково поцеловал заплаканные глаза поднявшей к нему лицо девушки и улыбнулся ей. Она тихонько, счастливо рассмеялась.
— Приношу свои извинения, — раздался в каюте голос биокомпа. — К вам гости.
— Кто? — устало спросил Николай, не желая никого видеть.
— Кержак.
— Ой! — испуганно вскрикнула Равла. — Учитель...
Что, интересно, нужно этому старику? Недоволен, что девушка его народа пошла с человеком? Да пусть что хочет, делает, Николай Равлу никому не отдаст. И никогда. Но точки над “i” расставить все-таки следовало.
— Пусть заходит, — недовольно буркнул он
Из завертевшейся в стене воронки гиперперехода вышел уже знакомый по туманному залу высокий, мрачный старик. Впрочем, сейчас он не был мрачным, а наоборот, широко улыбался.
— Мир и любовь этому дому, — сказал шаман на урук-хее, поклонившись, и дрожащая Равла расслабилась, так приветствовали только молодоженов.
— Присаживайтесь, — показал на кресло Николай, от одного этого слова у него заболело горло.
Ну и язык же у этих урук-хай... Релла, прощаясь, обучила их с Равлой языкам друг друга, но говорили они, в основном, по-русски, урук-хее давался офицеру очень тяжело.
— Благодарю, — ответил Кержак по-русски, поняв затруднения человека, и сел.
— Вы хотели нам сказать, что негоже существам разных видов жить вместе? — сразу пошел в атаку Николай.
— Что вы! — рассмеялся шаман. — В вашем случае даже намек на это был бы кощунственен. Единая душа! Это чудо и великое благословление Создателя. Я пришел пожелать вам двоим счастья. И поговорить.
— Счастья? — недоверчиво переспросил Николай. — Спасибо, коли так. А чем поговорить? О ней?
— О ней, — кивнул Кержак, — о вас обоих и о тебе. И не обижайся, что я на ты. Мне все-таки почти три тысячи лет, мальчик.
Николай открыл было рот, чтобы возразить. Но потом понял, что для старого шамана он до самой смерти останется именно мальчиком. Слишком несопоставим их возраст. Да и не хотел Кержак его оскорблять, это было отчетливо видно. Ощущалось какой-то частью души.
— Может, хотите чего-нибудь выпить? — спросил он, желая проявить вежливость.
— Не откажусь, — кивнул старик. — Бокал “Золота Дарна”. Чудный эликсир.
Николай заказал просимое, плюс “Черный Вал” для себя и сока для Равлы. Поднял свой бокал и глотнул так понравившийся ему напиток. Смолянисто-черный, трудно уловимый на вкус и очень крепкий.
— Когда я смотрел на вас двоих в зале, — заговорил Кержак, тоже отпив из своего бокала, — то помимо объединения душ заметил еще кое-что важное.
— Что?
— Ты маг, мальчик. Неинициированный маг вероятности, таких магов здесь называют великими.
— Я?! — едва не выронил бокал Николай. — Помилуйте, но это же полная чушь!
— Почему же чушь? — приподнял кустистые брови шаман. — Только потому, что ты этого не знал? Так чему удивляться? На твоей планете некому было обратить на тебя внимание и научить хотя бы основам. И если ты не реализуешь свой Дар, то в течение нескольких лет он тебя сожжет.
— Не верю, — упрямо покачал головой офицер.
— А вспомни-ка свою жизнь, — фыркнул Кержак, — вспомни, как тебе везло выпутываться из таких ситуаций, из которых выпутаться совершенно невозможно. Но внезапно происходило какое-то маловероятное событие и все менялось. Я уверен, что у тебя было немало таких случаев.
Николай не стал отвечать, действительно начав вспоминать. Почему-то прежде всего вспомнился кошмарный Ледовый Поход. А ведь в чем-то шаман прав, ему действительно невероятно везло, сколько знакомых тогда легло в землю, а он выжил, и мало того, что выжил, так еще и без единой царапины. Да и потом, у Колчака. Сколько раз случалось так, что пуля била рядом, в каком-то сантиметре от головы. Причем, он как бы ощущал, куда должна ударить эта пуля, и буквально в последний момент отдергивал голову. Друзья даже посмеивались и просили поделиться секретом как чуять “свою” пулю. Николай только пожимал плечами и смеялся вместе с ними, сам ничего не понимая. Да и появление покойного Лара именно в их камере ничем иным, кроме как чудом, не назовешь.
— Если даже и везло, то что из этого? — хмуро спросил он. — Что из этого следует?
— А то, что твой Дар проявляется только в самых критических ситуациях, изменяя вероятности в благоприятную для тебя сторону. Очень везучие люди чаще всего являются неинициированными магами вероятности. Но живут они очень недолго.
— Хорошо, допустим, вы правы, — дернул щекой Николай. — И что это значит для меня?
— А то, что тебе нужно учиться управлять своим Даром, мальчик, — усмехнулся Кержак. — Я дам тебе начала и инициирую, а потом тобой займется сам Мастер. Пойми, нельзя закапывать в землю Дар Создателя, ни от одного его Дара нельзя отказываться.
— Это, конечно, так... — вздохнул офицер. — Раз Господь дал человеку что-нибудь, то отказываться от его дара грех. И грех смертельный.
— Вот видишь, — почти неслышно рассмеялся старый шаман. — Ты и сам все понимаешь. Жду в моей каюте на первый урок. А инициировать тебя лучше прямо сейчас, нужно немного привыкнуть к странным ощущениям и иному видению мира.
— Соглашайся, — прошептала на ухо Николаю молчавшая до сих пор Равла. — Кержак Черный абы кому ученичество не предлагает. Знаешь, скольким желающим он от ворот поворот дал? А тут сам зовет... Я такого вообще не помню.
Офицер и сам чувствовал, что нужно соглашаться. Но все никак не мог придти в себя от известия о том, что он маг. Всегда до ордена считал магию выдумкой досужих обывателей, и только став аарн, узнал, что это не так. Впрочем, представление о магии на Земле и здесь слишком различались. Настолько различались, что общего имелось очень и очень немного. Здесь магия была скорее наукой и наукой весьма точной. Предстоящая учеба окажется, похоже, нелегкой. Но трудности как раз не пугали, дело совсем в другом — очень нелегко отказываться от привычных взглядов, очень нелегко изменять самого себя. А именно это и предстояло Николаю.
— Я согласен, — вздохнул он через некоторое время. — Если я действительно маг, то должен четко знать, что я могу, а чего нет.
— Похвальное намерение, — оскалил клыки Кержак. — Молодые маги порой не желают понимать, что есть что-то, им недоступное. А потому часто гибнут, пытаясь совершить невозможное и выкладываясь при этом полностью. Твердо запомни первое правило — не пытайся, не имея достаточно опыта и достаточно сил, сделать больше, чем ты можешь. Всегда оставляй как минимум двадцать процентов запаса энергии в неприкосновенности. Тогда ты в любом случае выживешь и сможешь пойти дальше. Научись видеть то, что действительно происходит вокруг тебя, и не принимай за реальность собственные измышления.
— Всегда старался именно так и поступать, — криво усмехнулся Николай, задумавшись. — Питать иллюзии вредно для здоровья. А порой и вовсе несовместимо с жизнью.
— Очень хорошо, — кивнул шаман. — Я искренне рад, что ты понимаешь эту истину. Если обычный разумный вполне может предаваться иллюзиям, то маг такого права не имеет. Иначе погибнет сам и угробит всех, кто от него зависит.
— Я запомню.
— Хорошо. Теперь...
— Николай! — прервал шамана голос появившегося из воронки гиперперехода Релира. — Извини, что врываюсь, но нужно кое-что обсудить. Никита недавно выходил на связь и сообщил немало важного.
Он оглянулся, увидел несколько удивленного Кержака и поклонился. Потом сказал:
— Вы — Кержак? Очень рад знакомству и извиняюсь за вторжение, но нам действительно нужно обсудить очень важные вещи.
— Понимаю, — кивнул шаман и повернулся к Николаю с Равлой. — Тогда я прощаюсь. Когда освободишься, мальчик, жду тебя в своей каюте для инициации.
— Инициации? — удивленно переспросил дварх-полковник.
— Николай — неинициированный маг вероятности. Вы называете таких магов великими.
— Вот так-так... — с улыбкой протянул Релир. — Поздравляю! От всей души поздравляю!
— Спасибо, — усмехнулся офицер. — Только я и сам не знал.
— До свидания! — собрался уходить шаман.
— Постойте! — вышел из воронки подтянутый седой человек с молодым лицом. — Кержак, вы, насколько я знаю, очень сильный маг. Мы были бы крайне благодарны вам за совет.
— Да пожалуйста!
Шаман снова сел в кресло. Седого он хорошо знал — Рен, командир квартирующих на “Сыне Ангела” легионеров. Из гиперперехода вышел еще один подтянутый человек. Он был уже немолод.
— Виктор Петрович! — улыбнулся Николай. — Рад вас видеть, дружище!
— И я! — рассмеялся тот, обнимая друга и с интересом посматривая на смутившуюся под его взглядом Равлу. — От всей души поздравляю! Желаю вам двоим счастья, любви и побольше карапузов!
Орчанка от этих слов стала совсем пунцовой и искоса посматривала на то посмеивающегося Кержака, то на мужа, как она мысленно уже называла Николая. Против детей она ничего не имела и сама мечтала о большой и дружной семье. Вот только могут ли у них быть общие дети? Этого Равла не знала, но сделала себе зарубку в памяти. Надо обязательно в ближайшее время поговорить с Целителями и прояснить этот вопрос.
— Присаживайтесь! — пригласил Николай, которого уже познакомили с Реном.
Все шестеро расселись вокруг стола, и каждый заказал себе чего-нибудь выпить.
— Я не успел сообщить тебе до твоей встречи с Равлой, что Никита снова выходил на связь, — начал Релир. — И сообщил очень малоприятные известия.
— Какие? — спросил Николай.
— На борту тамошней базы — великий маг. А значит, атаковать их прямо совершенно бессмысленно, маг легко уничтожит приближающийся крейсер, почти не прилагая к тому усилий.
— Так... — протянул офицер. — Вот же гнусность-то! И что теперь делать? Никита с Ником ведь там! И остальные наши...
Как-то так получилось, что белый контрразведчик остался Никитой, а красного комиссара все больше звали Ником. Тот не протестовал, приняв новое прозвище как данность, и отзывался на него.
— Если вы хотите от меня совета, — вмешался в разговор Кержак, — то прошу объяснить, что это за база и почему вам нужно ее атаковать.
— Там люди, поступившие с целым городом так, как Эльвинель с приспешниками поступил с вашим народом, — скривился Релир. — Посмотрите эту запись, и вы все поймете.
Старый шаман молча смотрел на проплывающий перед его глазами уничтоженный город. Он очень надеялся, попав в орден, что никогда больше не увидит таких страшных картин. Значит, и в обитаемой галактике есть звери, творящие это. Что ж, Аарн правы. Зверей, способных сотворить подобное ради выгоды нужно уничтожить любой ценой. Маг, значит, защищает убийц? Ладно, посмотрим каков этот маг и что он вообще может. И чего стоит. Орк молча выслушал рассказ дварх-полковника о том, что удалось выяснить на данный момент. Особенно насторожила Кержака информация о нанятых войсках для ведущейся где-то наземной войны.
— Мне почему-то кажется, — задумчиво протянул он, — что убийцы пытаются захватить какую-то планету. Судя по масштабам их действий, им нужна как минимум планетарная база. Особенно в свете того, что накопал ваш Никита. И они такую планету нашли, я в этом почти уверен.
— Мы тоже, — кивнул Релир. — И эта планета обладает необходимой им промышленной базой и сырьевым потенциалом. Но, скорее всего, это одиночный, неизвестный в галактике мир. Как выяснить его координаты? Вот в чем проблема. Ни один из людей, на которых мы вышли через полковника Вермаля, ничего не знает о планете. Конспирация у этой организации отработана неплохо, каждая группа знает только свой участок работы, и ее участники незнакомы ни с кем из других групп. И тем более не имеют никакого понятия о том, чем занимаются остальные.
— А что полезного вообще удалось от этих людей получить? — спросил орк.
— Списки участников заговора, работающих на них фирм и корпораций. Кто из чиновников госаппарата прикрывает их. Какие армейские подразделения под их контролем. И это уже немало. Заговор очень разветвлен и чтобы полностью уничтожить сеть заговорщиков двух крейсеров явно недостаточно, сейчас наши корабли движутся еще к двадцати пяти планетам Трирроуна. Атаку необходимо начинать одновременно, если мы не хотим упустить кого-нибудь.
— Я бы посоветовал, — задумчиво потер подбородок Кержак, — одновременно с началом операции известить о заговоре правительство и высших чинов разведки Трирроуна. И предоставить им информацию о творившемся под самым их носом. Вряд ли они будут довольны тем, что сделали заговорщики от их имени. Одно уничтожение колонии уронит престиж Трирроуна настолько, что дальше некуда. Таким образом, мы убьем двух зайцев — уничтожим сеть заговорщиков и получим лояльное к нам отношение правительства этой страны. Понимаю, что ненадолго, но и то дело.
— Вполне возможно, что именно так и стоит поступить, — согласился Релир. — Я сообщу о вашем предложении капитану идущего к столице Трирроуна крейсера. Но есть еще одна проблема — мы не знаем основной цели заговора. Непохоже, что это захват власти в Трирроуне. Но что тогда? Мю-бомбы, разработка самого совершенного оружия, захват какой-то неизвестной планеты. Что все это значит? Что им нужно? Ради чего все было затеяно? Меня очень сильно беспокоит это непонимание.
— А может, это все-таки наши дорогие оппоненты? — предположил Николай.
— Никаких следов СПД пока не обнаружено, — тяжело вздохнул Рен. — Хотя как-то они связаны, как-то контролируют всю эту мерзость. Но как именно? Никакой информации и никакой связи пока не прослеживается. Только маг с базы каким-то боком с ними связан. Очень жаль, что Дарану не удалось полностью считать его память. Как назло, именно в несчитанных десяти процентах и была информация о последних годах жизни мага.
— Но выяснить, кто он и откуда, удалось? — заинтересованно наклонился вперед Кержак.
— Это да, — кивнул Релир. — Его имя Семин Т'а Карсан, младший сын одного из небогатых родов княжества Кэ-Эль-Энах с провинциальной, хотя и довольно благоустроенной планеты Фартиен. Но он не был магом, когда жил дома, совершенно точно не был. Лет двадцать назад он исчез и больше об этом человеке в княжестве не слышали. Где и каким образом он стал магом, выяснить также не удалось. Тем более, великим магом! Это произошло в течение последних двадцати лет. Кто, когда и как инициировал и обучил его? Эта информация скрыта какой-то пеленой, сквозь которую Даран пробиться не смог.
— А вот это уже интересно... — задумчиво протянул шаман. — Знаете, мне, пожалуй, стоит отправиться с вами к этой базе. Не думаю, чтобы молодой маг с небольшим опытом оказался способен справиться со мной. Скорее всего, я его легко спеленаю и лишу возможности применять магию. А потом займемся его памятью вплотную и выясним все, что нам необходимо. Главное, не дать людям с базы предупредить своих. Вы сможете перекрыть все диапазоны гиперсвязи перед атакой?
— Если постараться, то сможем, — усмехнулся Рен. — Благодарю вас, Кержак. Без вас нам бы пришлось отложить атаку до прибытия Мастера.
— Раз я здесь, то почему не помочь? — оскалил клыки старый орк. — К зверям, способным ради своих целей убивать детей, жалости быть не должно. Такие потеряли право именоваться разумными существами.
— Полностью согласен! — кивнул Николай.
— Есть еще кое-что интересное, — заговорил Релир. — Через три стандартных часа на базу прибывает некий флаг-адмирал, и именно после этого отряд Никиты отправляют на зачистку еще какой-то колонии. Какой именно, опять же выяснить не удалось. Никита решил пойти на риск и считать память этого адмирала, даже если отряду придется ради этого принять бой.
— В таком случае мы должны находиться не далее, чем в четверти часа пути от них, чтобы вовремя придти на помощь, — встал на ноги Рен. — Похоже, стартовать нужно немедленно.
— Пожалуй, ты прав, — кивнул дварх-полковник.
— Пойдем на форсаже в режиме невидимости. А вот атаковать, к сожалению, придется в лоб. На базе, помимо всего прочего, триста пятьдесят “Белых Волков”, потому отдай, пожалуйста, команду своим лам-истребителям перебазироваться к нам. Сколько их у тебя?
— Сто восемьдесят имеющих пилотов и двадцать запасных, — ответил Релир. — С твоими ста двадцатью бой будет почти равный. Впрочем, вряд ли все пилоты “Белых Волков” асы. А наши — все. Надеюсь, справятся.
— Маловато, конечно... — скривился Рен. — И недооценивать противника глупо, боюсь, немало наших там ляжет... А “Звездный Волк” и “Ищущий Мир” смогут добраться до базы только через двадцать часов. Поздновато, столько ждать мы не можем. Придется рискнуть, другого выхода все равно нет.
— К сожалению... — дернул губами дварх-полковник.
— Что ж, к делу! — жестко усмехнулся Рен. — Настало время воздаяния. Кержак, вы идете?
— Да, — кивнул орк. — Только учеников соберу, пусть посмотрят поединок, им пригодится такой опыт. Николай, тебе тоже лучше отправиться с нами, во время пути я тебя инициирую. Хочу, чтобы ты тоже увидел поединок глазами мага. Это редкая возможность, обычно маги, владеющие вероятностями, стараются держаться подальше друг от друга и почти никогда не вступают в поединки.
— Я с ним! — пискнула Равла.
— Никто тебя и не гонит, девочка, — рассмеялся шаман. — Вам действительно нельзя в первые месяцы расставаться надолго.
— Хорошо, — кивнул офицер. — Раз уж я маг, то хочу побыстрее понять, что к чему.
Рен, а вслед за ним Кержак, Равла и Николай шагнули в возникшую перед ними воронку гиперперехода, ведущую на “Сына Ангела”.

Васька подозрительно посматривал на возбужденного приятеля. Так, Сандер опять что-то задумал... Ох, боженька, как же этот рыжий балбес надоел своими выходками! Да и Рамек ему под стать, такой же неугомонный. С тех пор, как троих приятелей по просьбе Даши допустили к истребителям, Сандер вообще обезумел. Впрочем, для самого Васьки тоже не было ничего лучше момента, когда он оказывался в открытом космосе за штурвалом лам-истребителя, и он прекрасно понимал приятеля. Но нужно ведь знать меру! Как ни странно, и Рамек оказался прирожденным пилотом, что привело Асиарха в сугубый восторг. А когда трое приятелей за каких-то несколько дней без всякого труда освоили управление лам-истребителями, радости дварха не было предела. Даже опытные пилоты удивлялись, как хорошо летают трое мальчишек. Буквально через несколько дней их уже отпускали в полет без инструктора, и друзья часами носились между астероидами, быстро освоив самые сложные фигуры высшего пилотажа. Они буквально захлебывались от восторга перед возможностями лам-истребителей. Да и было чем восхищаться. У лам-истребителей не имелось постоянной формы как таковой, они менялись в зависимости от условий полета и желаний пилота почти мгновенно. И, конечно, были живыми. Пилот поднимался в кабину обнаженным и полностью включался в нервную систему машины, ощущая ее продолжением собственного тела. Именно потому только прирожденные пилоты могли летать на лам-истребителях. Мало кто способен мгновенно ориентироваться в открытом космосе, ощущая себя истребителем.
Вокруг творилось бог знает что. Пилоты носились по всему стартовому отсеку, проверяя заправку топливом и боекомплекты своих машин. Звено за звеном снимались со взлетной палубы и, мгновенно преобразуясь из неуклюжих, сплющенных овоидов в стремительные, крылатые силуэты, вылетали через возникающие перед ними огромные воронки гиперпереходов в открытый космос. Васька с завистью посматривал на них и только вздыхал. Надо же! Настоящий космический бой. Вот бы посмотреть...
— Слышь, Вась, — подошел сзади Сандер. — Я вот чего придумал...
— Опять какую-нибудь пакость.
— Почему сразу пакость?! — возмутился рыжий мальчишка. — Мы ведь пилоты. А у наших на все машины пилотов не хватает. Этих “Белых Волков” на полсотни больше, чем лам-истребителей! Так что, нам тут, в безопасности сидеть, пока ребята там драться будут?
— Ты чего, совсем сдурел?.. — ошеломленно спросил Васька. — Кто тебя туда пустит?! Это же бой!
— И что? — влез Рамек. — Ты посмотри какой кавардак вокруг. Никто не обратит внимания, если истребителей с “Пика Мглы” будет не сто восемьдесят, а сто восемьдесят три. Наоборот, обрадуются.
— А машины на всякий случай заправлены все... — хитро протянул Сандер. — И полный боекомплект тоже на всех... Смотри, Вась, другой такой возможности не будет...
Васька даже запнулся, представив себя в кабине полностью готового к бою истребителя. До сих пор их выпускали в космос только под присмотром наблюдающего с крейсера пилота-инструктора, без дополнительных ускорителей, с отключенными гипердвигателями и минимумом топлива. Руки задрожали, он облизывал губы, желание испытать полет без каких-либо ограничений с каждым мгновением становилось все сильнее и сильнее. Рыжий хитрец с любопытством смотрел на него, прекрасно понимая, что сейчас чувствует приятель.
— А что Релир с Иваном скажут? — уже почти сдавшись, спросил Васька.
— Да что бы ни сказали, это будет потом! — махнул рукой Сандер.
— Точно! — добавил приплясывающий от нетерпения Рамек.
— Черт с вами! — махнул рукой Васька. — Согласен. Только как вы намереваетесь в истребители забраться?
— Вон десяток готовых к полету сбоку стоят, среди них и наши. И никого рядом нету.
— А Асиарх на что? — фыркнул бывший батрачонок. — Он же все замечает!
— Замечать, то замечает, — прищурился Сандер, — но ему пока не до нас. Он натура увлекающаяся и сейчас ведет только общий мониторинг, отдав все внимание боевым группам на грунте. Разбираться в записях станет на досуге, но будет поздно, нас тут уже не будет! Так-то.
— На “Сыне Ангела”, между прочим, свой дварх имеется, — проворчал Васька.
— А никто из пилотов до боя из истребителей не выйдет! — ответил рыжий наглец, широко ухмыльнувшись. — Крейсер пойдет на форсаже, и пилоты, чтобы не терять времени на перемещение в противоперегрузочные отсеки, будут пережидать перегрузки прямо в кабинах своих истребителей. Теперь понял?
— Стоп, а номера? — вспомнил Васька. — Если мы под нашими номерами пойдем, то нас сразу отловят. Все равно, что плакат о нашем присутствии вывесить. Бери и тащи пред светлые очи Релира. А уж он нам много чего скажет... Все грехи припомнит...
— Вот еще проблему нашел! — недовольно скривился Рамек. — Перед стартом дай биокомпу приказ присвоить машине первый свободный номер. Сейчас такое творится, что добрый десяток только в первой сотне свободен.
— Ну ладно, попробуем... Где наша не пропадала!
Как ни странно, но безумный план имел некоторые шансы на успех. Пусть даже на “Сыне Ангела” их снимут с истребителей, так хоть другой крейсер посмотрят. Азарт постепенно захватывал Ваську, с каждым мгновением все больше и больше. Плюнув на все, он метнулся за приятелями к стенке. Пилоты вокруг не смотрели на пробирающихся мимо мальчишек, привыкли к ним за прошедшее время, да и не до стажеров сейчас было. Пилоты тщательно тестировали все системы своих машин и не обращали внимания ни на что постороннее. Васька прокрался следом за приятелями в угловой зал, в котором находились заранее подготовленные к бою запасные лам-истребители. Вокруг действительно никого не было, и он быстро подбежал к тому из истребителей, на котором уже доводилось летать. В другой мальчишка проникнуть попросту не смог бы, его генетическую карту занесли только в биокомп этого, и другой истребитель не подпустил бы его к управлению. Быстро раздевшись догола, Васька зашел под днище стоящей на трех толстых опорах боевой машины и положил руку на свисающее вниз щупальце биосенсора.
— Дельта-182, пилот готов к принятию управления, — мысленно произнес он. — Прошу принять на борт.
Пару секунд ничего не происходило, затем над его головой с влажным чмоканьем лопнула входная мембрана. Мальчишку приподняло силовым полем и медленно затянуло в кабину истребителя. Оказавшись внутри, он привычно вжался в стену, ощущая, как его тело заливает полужидкий коллоид. Труднее всего было вдохнуть густую жидкость, чтобы заставить легкие перестать работать, переключив тело на получение кислорода от системы жизнеобеспечения. Но Васька проделывал такое множество раз, трудно было только впервые, потому он без особых проблем вдохнул коллоид. Легкие пару раз трепыхнулись и замерли, но удушья не возникло, система жизнеобеспечения мгновенно перехватила контроль над телом. Сознание медленно погасло, но ненадолго. Через каких-то несколько секунд телом Васьки стал сам лам-истребитель. Он ощущал каждый узел великолепной машины. Но кое-чем нынешнее самоощущение отличалось от обычного. Ах да! Полная заправка и вооружение. Мальчишка отдал команду на тестирование основных систем живой машины и принялся с интересом исследовать новые возможности. Ух ты! Дальность автономного полета возросла до трехсот световых лет, гипердвигатели активированы, чего еще ни разу не случалось. А оружие! Мамочка! Двести гиперторпед второго класса, две гиперпушки, гравидеструктор, четыре плазменных пулемета с сотней тысяч зарядов каждый. Кроме прочего, мощность генераторов защитных полей усилили чуть ли не в двадцать раз. Это еще зачем? Хотя да, “Белые Волки” обладали страшной огневой мощью, хотя какой именно Васька не знал, о чужих истребителях ему немного рассказывал дядя Томор, их пилот-инструктор.
“Дельта-182, смени номер на ближайший свободный в реестре истребителей!” — приказал Васька.
“Понял, — отозвался биокомп. — Меняю. С этого момента наш номер Дельта-132”.
“Отлично!”
Рамек оказался прав! Смена номера в предбоевых условиях прошла без лишних проблем. Лучше не придумаешь! Конечно информация об этом осела в каком-то из файлов Асиарха, но пока еще дварх до нее доберется... Медведь в лесу подохнуть успеет.
“Ну что, готов? — раздался в сознании обезличенный голос Сандера. — К старту!”
Васька не стал отвечать, он поднял истребитель метров на сто вверх и преобразовал его форму в походный, стреловидный вариант. Радостная, уверенная в себе сила перекатывалась в нем, он видел все вокруг и ощущал все вплоть до гравитационных волн. Истребители друзей, тоже изменив форму, пристроились к нему, и три боевые машины скользнули к зависшему под потолком звену дварх-лейтенанта Керга Арсана, которого Васька слегка побаивался, уж больно тот был строг. Но Арсан не обратил никакого внимания на пристроившиеся к его звену три истребителя, полагая, что раз они здесь, то их пилоты знают, что делают. Ему бы и в кошмарном сне не могло присниться, что за штурвалами боевых машин сидят трое мальчишек.
“Внимание второму звену! — раздался на общем канале мысленный голос дварх-лейтенанта, даже здесь он звучал сухо. — Приготовиться к старту. Идем во втором эшелоне, по азимуту центра галактики с привязкой координат по нижней сетке. Дальность — две третьих светового года. Пять. Четыре. Три. Два. Один. Старт!”
Перед вторым звеном распахнулась выходная воронка гиперперехода. Дельта-48, принадлежащая Арсану, первой нырнула в черный провал. Следом один за другим исчезли истребители второго звена. Васька напрягся и тоже скользнул в переход. Открытый космос распахнулся перед ним, и мальчишка мысленно завопил от восторга, увидев вокруг себя мириады звезд. Какой идиот сказал, что космос пуст?! Он полон жизни! Только открой глаза пошире и не бойся ничего необычного.
“Не ори! — отозвался Сандер. — Нам только проколоться не хватало из-за твоих воплей!”
“Да не беспокойся, — фыркнул Васька. — Мы же не на общем канале”.
“Все равно подставляться не стоит, — заметил Рамек. — Давай вперед, нечего время терять”.
Васька улыбнулся и включил ускорение реакции. Ставший частью его мозга биокомп объединился с биокомпом истребителя и скорость восприятия возросла в десятки раз. Мальчишка быстро определился с координатами и включил разгон, направившись вдогонку за вторым звеном. К сожалению, сейчас не было никакой возможности полетать, как хотелось, засекут ведь, что кто-то мается дурью вместо того, чтобы отправляться к “Сыну Ангела”. Ваське хотелось петь и кричать от восторга, он ощущал машину, как самого себя, космос вокруг казался родным и понятным до мелочей. Как он раньше жил без всего этого?!
“Внимание! — раздался в голове неизвестно чей голос. — Дельта-17, Дельта-121, Дельта-132 приготовьтесь к торможению. Гипершлюз для вас будет открыт в течение пяти секунд в точке с координатами 215 на 657 согласно вашему направлению”.
Понятно, друзья тоже сменили номера. Надо запомнить, кто на каком истребителе. Кажется, Сандер на семнадцатом, а Рамек на сто двадцать первом. Васька слегка напрягся, замедляя скорость движения. Гравикомпенсаторы работали великолепно, он не ощутил никаких неудобств от резкого торможения. Перед глазами мелькали цифры координат. Так... 214 на 800... 215 на 100... 215 на 500... Есть! Он нырнул во внезапно распахнувшийся в пространстве перед ним гиперпереход. И сразу заставил истребитель зависнуть на месте, только отведя его от точки выхода. Вслед за ним в стартовом отсеке чужого крейсера появились истребители Сандера и Рамека. Они точно так же зависли неподалеку, ожидая распоряжений диспетчера.
“Дельта-17, займите посадочную площадку номер двести двенадцать, — не замедлил отозваться тот. — Дельта-121 — площадку двести тринадцать, Дельта-132 — площадку двести четырнадцать”.
Васька тенью скользнул к указанной площадке и мягко опустил истребитель на нее, одновременно преобразуя его в бесформенный овоид. Рядом так же легко опустились машины друзей. Ну вот, теперь если Релир с Асиархом не подымут тревоги, то, может, и повезет. А уж во время боя можно будет полетать и на запредельных режимах.

— Релир! — возникло перед дварх-полковником изображение донельзя встревоженного Ивана. — Вы не видели часом моего младшего брата? Извините, что отрываю от дела, но я уже обыскался этого обормота. Нигде его нет!
— Спросили бы Асиарха.
— Асиарх говорит, что ни Васьки, ни его приятелей на крейсере нет... — совсем растерянно сказал красноармеец. — Я потому с вами и связался...
— Как это нет?! — донельзя изумился дварх-полковник. — Асиарх!
— Чего тебе? — хмуро отозвался тот.
— Как понимать твое: “нет на крейсере”?
— А так и понимать! — огрызнулся дварх. — Я не могу их найти, понимаешь? Сейчас сканирую все помещения, но этих юных разбойников и следа нигде нет. Растворились!
Релир ошеломленно замер. Последние время трое малолетних оболтусов не вылезали из стартового зала лам-истребителей, и их всегда можно было найти там. Почему же их нет там сейчас? Да, истребителей на борту “Пика Мглы” почти не осталось, но... Пришедшая в голову дварх-полковника догадка была столь дикой, что он мгновенно посерел.
— Сколько истребителей покинуло крейсер? — глухо спросил командир легиона, ухватившись за воротник формы.
— Как сколько? — удивился Асиарх. — Сто восемьдесят три, конечно. Ой...
Дварх и сам поначалу не понял, что такого в названной им цифре, и только через пару мгновений до него дошло.
— Сколько?!! — взревел хватающий ртом воздух Релир, вцепившись в собственные волосы.
— Сто восемьдесят три... — убитым голосом повторил Асиарх. — Ой, мать твою...
Озверевший дварх-полковник открыл рот и разразился по-русски таким большим боцманским загибом, что ошеломленный Иван только челюсть отвесил.
— Связь с Реном! — рявкнул немного успокоившийся Релир. — Быстрее!
Перед его взглядом возникла рубка “Сына Ангела”. Стоявший рядом с пультом Рен удивленно повернулся к дварх-полковнику.
— Что-то случилось? — с недоумением спросил он. — Я не могу говорить, у нас атака начинается!
— Случилось... — простонал Релир. — Истребители еще на борту?!
— Нет, конечно, — покачал головой коршун. — Давно вышли на позиции, меньше чем через минуту первое боевое соприкосновение с “Белыми Волками”. Бой начался, Кержак нейтрализовал мага, Никита со своими людьми взял адмирала и сейчас его считывают. Не зря рисковали, все куда хуже, чем мы думали.
— Благие... — едва выдавил из себя дварх-полковник. — На трех истребителях мальчишки. Двенадцатилетние. Сбежали...
Рен даже зажмурился от такого известия. Потом с яростью посмотрел на Релира.
— Как же вы не уследили?!
— Уследишь за такими... — раздраженно проворчал Асиарх. — Прирожденные пилоты, чтоб им! Летать им не терпится.
— Ну, если прирожденные пилоты, то, может, и спасутся... — скривился Рен. — Сейчас все же попробую вывести их из боя. Хвост Проклятого! Поздно.
На огромном панорамном экране видны были кружащиеся в безумном вихре огоньки. На самом деле каждый из этих огоньков являлся боевым истребителем. Они стреляли, взрывались, сходились и снова расходились. Сжав кулаки, взрослые люди молча смотрели на круговерть космического боя, в котором по собственной глупости оказались трое детей. И ничего поделать не могли. Им осталось только ждать и надеяться, что трое малолетних дурачков как-то выкрутятся, каким-то образом сумеют остаться в живых...

Глава 5.

Завывали сирены, люди бестолково бегали по коридорам базы, никто не понимал, что вообще происходит. За годы и годы здесь привыкли к полной безопасности и не представляли даже кто мог на них напасть. Кто смог их обнаружить? Пилоты истребителей сломя голову неслись к полетным палубам, и никто больше не называл их дармоедами, наоборот, каждый с надеждой смотрел им вслед. Теперь только триста пятьдесят “Белых Волков” и полторы сотни истребителей попроще стояли между базой и неизвестным врагом.
— Что происходит? — проревел едва проснувшийся командующий базой, вбегая в командный центр. — Какого хрена тревога?! Опять бутылку с виски на пульт уронили, уроды траханые?!
— Никак нет, господин генерал, орден, — ответил дежурный офицер. — Дварх-крейсер в двух световых годах от нас.
— Так почему не соблюдаете режим изоляции? — спросил командующий, вытирая заливающий глаза пот. — Не в первый раз же! Инструкции забыли?!
— Это не патрульный крейсер. Они атакуют базу, уже выпустили истребители, и те через четверть стандартного часа будут у проходов. Мы обнаружены, господин генерал!
— Мать твою... — простонал командующий, опускаясь в первое попавшееся кресло, ноги его не держали. — Вот же бл..во! Каким образом?!
— Не могу знать, господин генерал! — вытянулся дежурный офицер, — Крейсер появился ниоткуда, как бес из коробочки. Ни одна станция слежения его не фиксировала, понимаете? Они шли в режиме невидимости и сбросили маскировку, только выйдя на позицию атаки ! А что отсюда следует?
— И что же? — уставился на него генерал.
— А то, что Аарн прекрасно знали, где нас искать. Крысы у нас завелись, господин генерал, крысы...
— Какие крысы?! Думайте, что говорите!
— Я имею в виду предателей, господин генерал, — тяжело вздохнул офицер, недоумевая про себя, кто доверил этому трусливому идиоту командование столь важным объектом. — Другого способа обнаружить нашу базу не существует.
— Господин генерал! — ворвался в командный пункт полковник Расмен, руководивший службой безопасности. — У нас ЧП!
— А то я не слышу... — недовольно буркнул генерал.
— Да я не о тревоге! Привезенный Вермалем отряд наемников взбунтовался и захватил флаг-адмирала Верена! Вы понимаете?! Самого адмирала!
— А этим еще чего надо? — удивился командующий.
— Не знаю! — глухо ответил полковник. — Но это не наемники. Кто угодно, только не наемники.
— Почему вы так думаете?
— Я просмотрел запись камер слежения. Никогда не видел такой профессиональной и четкой работы. Ни единого лишнего выстрела и ни единого лишнего движения. Скорость действий потрясающа, согласованность — тоже. Нет, полупьяная толпа Бальсета на это неспособна. Они прошли сквозь охрану адмирала, как нож сквозь масло, не потеряв при том ни единого человека. А какая у адмирала охрана вы и без меня знаете!
Генерал вздрогнул — действительно, охранная сотня регионального координатора Проекта состояла из лучших профессионалов спецназа и профессиональных телохранителей, каждый в одиночку стоил десятка. Кем же нужно быть, чтобы без потерь положить этих волков?
— Так кто же они такие, эти наемники? — растерянно спросил он.
— Не знаю!
— Простите, что вмешиваюсь, господин генерал! — подал голос дежурный офицер. — Я, кажется, знаю.
Генерал с полковником повернулись к нему.
— Говорите, капитан!
— Смотрите сами, — продолжил офицер. — Нас атакует дварх-крейсер и в тот же момент лже-наемники захватывают адмирала. Это звенья одной цепи.
— Легионеры ордена... — промычал полковник и выругался сквозь зубы. — Да, эти еще и не на то способны.
Потом обернулся и бешеными глазами посмотрел на онемевшего от такого известия командующего.
— Отдайте команду отбить адмирала любой ценой! — хрипло выдохнул он. — Или убить. Он слишком много знает и не должен попасть в руки Аарн живым! Вы хоть понимаете, что случится, если они допросят регионального координатора Проекта под суперпентоталом?!
— Понимаю... — не менее хрипло ответил генерал. — Ну Вермаль, ну сука, ну удружил...
— Он попался на крючок, — скривился полковник. — И вы, и я попались бы на него. Заподозрить такую редкую сволочь, как Бальсет, в связях с орденскими чистоплюями не смог бы ни один человек. Да о чем речь, Бальсет почти на глазах полковника живьем содрал шкуру с четверых девок!
— Ни хрена себе! — изумился генерал. — Да что ж они в нас так вцепились-то? По-моему, мы ордену на хвост еще не наступали.
— А кто их знает? — пожал плечами полковник. — Аарн. Что созвучно слову чокнутые. Никогда не знаешь, что взбредет им в головы.
Потом он повернулся к дежурному офицеру и спросил:
— Гиперзащита включена, капитан?
— Так точно! — кивнул тот. — В момент подачи сигнала тревоги она включается автоматически.
— И то хорошо, иначе легионеры с адмиралом уже были бы на своем крейсере. И что бы мы тогда делали?
— Стрелялись, разве что, — фыркнул генерал. — Слава Благим, этого не случилось. У нас еще есть шанс выкарабкаться из дерьма. Что с истребителями, капитан?
— Вышли на предусмотренные планом обороны позиции и перекрыли подступы к базе. У нас — триста пятьдесят истребителей класса “Белый Волк”, сотня “Вершителей” и шестьдесят два “Барса”. У Аарн — триста три лам-истребителя с усиленной гиперзащитой.
— Так у нас полуторное превосходство?! — облегченно выдохнул генерал. — Слава Благим!
Полковник с капитаном посмотрели на него, как на клинического идиота.
— Толку с этого превосходства... — проворчал гебешник. — Сотню старых таратаек, типа “Вершителей”, десяток лам-истребителей раскатают, как бог черепаху. А “Барсы” — это вообще летающие гробы. Только “Белые Волки” примерно равны по классу орденским машинам.
— Так ведь у нас их все равно больше? — на лице командира базы проступило удивление.
— У нас триста пятьдесят неплохих пилотов на отличных машинах. Всего лишь неплохих, не более. А у ордена триста три аса на великолепных машинах. Понимаете, господин генерал? Аса! Что-то наши пилоты сделать смогут, хотя бы задержат крейсер в поясе астероидов. Но победить? Нереально.
— Ясно... — потухшим голосом сказал генерал. — Похоже, пришло время использовать наш последний козырь, полковник.
— Вы имеете в виду?.. — спросил тот и покосился на дежурного офицера, не имевшего допуска к секретам такого уровня.
— Именно! — ответил генерал. — Выйдите, капитан! Вернетесь через пять минут.
— Есть! — ответил офицер и вышел из командного пункта.
Командующий вздохнул и вызвал каюту мага. Господин Т'а Карсан довольно долго не отзывался, прошло добрых две минуты, прежде чем на экране появилось брезгливое лицо кэ-эль-энахского аристократа.
— Что вам нужно, генерал? — сухо спросил он, не поздоровавшись.
— База атакована орденом, — не менее сухо ответил тот, скрипнув зубами от ненависти, — Отбиться самостоятельно мы не сможем. Просим вашей помощи, господин маг. Согласно договоренности флаг-генерала Фарсада с вашим учителем вы обязаны ее оказать.
— Сколько крейсеров? — лениво поинтересовался Т'а Карсан.
— Один.
— Можете забыть о нем, — криво ухмыльнулся маг. — Еще что-нибудь?
— Наемники Бальсета оказались замаскированными легионерами ордена и захватили флаг-адмирала Верена. Сейчас они закрылись в третьем грузовом трюме и держат оборону. Слава Благим, что наша гиперзащита не дает им возможности уйти по прямому гиперпереходу.
— Кто виновен в том, что легионеры проникли на базу?
— Полковник Вермаль.
— И что за идиот? — скривился маг. — Когда все закончится, отдатите его под трибунал. И учтите! Флаг-адмирал не должен покинуть базу живым и в руках легионеров, генерал. Извольте озаботиться. Если это все-таки произойдет, то лучше бы вам вообще не рождаться на свет. Я понятно излагаю?
— Да, господин Т'а Карсан, — дернул щекой командующий. — Я немедленно отдам приказ атаковать третий трюм со всех сторон и всеми наличными силами.
— Все! — скривился тот. — Мне некогда, нужно исправлять вашу оплошность.
И отключился.
— Чтоб ты подох, сволочь! — рявнул покрасневший генерал, подождав на всякий случай несколько секунд, чтобы маг ни в коем случае не услышал. — Нет, ну какая же гадина!
— Да, характер у нашего мага не сахар, — согласился полковник. — Идемте подымать спецназ. И отдайте распоряжение ни в коем случает не снимать гиперзащиту даже на долю секунды.
— Не учите ученого, — скривился генерал, кивнул вернувшемуся капитану и быстрым шагом вышел из командного центра.

Семин несколько секунд с брезгливостью смотрел на опустевший экран, с которого только что исчезла красная морда генерала, командовавшего базой. Нет, по возвращению в столицу необходимо позаботиться, чтобы сюда назначили более толкового человека. Впрочем, уже не сюда. Базу все равно придется эвакуировать, раз Аарн узнали о ней, то не успокоятся, пока не уничтожат. И что этот паскудный орден в любую дырку без мыла лезет? Ведь Проект пока никакой стороной не затрагивает их интересы!
Ладно, лирику следовало оставить на потом. Сейчас нужно заняться обнаглевшим крейсером. Многообещающая ухмылка исказила лицо молодого мага. Еще немного, и господа из ордена получат весьма неприятный сюрприз... Ему еще ни разу не доводилось использовать такую скрутку вероятностей, какая понадобится сейчас, но Семин ничуть не беспокоился. Справится! Его сила и опыт росли с каждым днем, и наступит время, когда он заставит учителя с остальными лизоблюдами оставить его в покое. Заставит! Посмаковав в воображении приятную картину будущего унижения тех, перед кем пока был вынужден унижаться сам, Семин только вздохнул. Не о том думает! Рано. С каким бы удовольствием он занимался изучением новых возможностей вероятностной магии, а не копался в этом дерьме. Увы. Каждое новое знание приходилось добывать с боем, учитель почти ничему его не учил. Так, бросал ошметки, да и то только тогда, когда намеревался использовать ученика в очередной грязной комбинации. Но Семин даже из этих ошметков сумел почерпнуть немало полезного. Найти бы настоящего учителя, да только где его искать? Маги обычно держались за свои знания, как псы за кость, не желая делиться ни с кем. И ученики были для них только расходным материалом. Сколько других учеников погибло за прошедшие десять лет? Да, из пятнадцати начинавших учебу вместе с ним в живых остался только он сам. И многих, похоже, убрал сам учитель. Года два уже он нехорошо посматривал и на последнего чудом выжившего ученика. Семин раздраженно дернул щекой, вспомнив разговор с человеком, сделавшим его магом. С тех пор прошло больше года, и все это время молодой маг провел на этой забытой Благими базе по приказу учителя. Он почти не выходил из своей каюты, общаясь только с немногочисленными верными ему людьми. Очень трудно было найти здесь хоть кого-нибудь, для кого важны не только деньги, но и честь. Впрочем, если его решат убрать, то даже самые верные люди ничего не смогут сделать.
Подготовившись в погружению в транс, молодой маг выпил наркотический настой и сел в мягкое кресло. Сделав пару глубоких вдохов, он начал не спеша погружаться внутрь себя. Несколько уровней ментала промелькнули довольно быстро, и Семин вышел на уровень, на котором предпочитал работать с реальными вероятностями. Он ненадолго остановился, сканируя пространство на несколько световых лет вокруг. Так, вот база, вот истребители, а вот медленно ползущее к базе черное нечто. Дварх-крейсер. Попался, голубчик, тут тебя и прихлопнут! Маг позволил себе легкую насмешливую ухмылку и потянул за первую вероятностную нить. Он быстро менял связь за связью, постепенно увеличивая вероятность исчезновения дварх-крейсера из ткани мироздания. Десять процентов. Двадцать. Сорок. Восемьдесят. Сто!
И ничего не произошло. Крейсер ордена точно так же, как раньше, продолжал приближаться к базе. Он не исчез! Благие! Но почему?
“Мальчишка! — донесся до Семина насмешливый старческий голос. — Да разве можно так топорно работать? Какой дурак тебя учил?”
Другой великий маг? Здесь? Но откуда он мог взяться? И где он? На крейсере? Семин был в панике, ведь это провал. Учитель не простит...
“Кто вы? — хрипло спросил он. — Что вам нужно?”
“Я? — столь же насмешливо переспросил неизвестный старик. — Урук-хай. Мое имя — Кержак Черный”.
“Не смешите меня, — фыркнул молодой маг. — Орки вымерли двадцать тысяч лет назад!”
“Не все... Не все...”
“Да будьте вы хоть самим Проклятым! — рявкнул в сердцах Семин. — Мне плевать! Что вам нужно? Почему вы вмешиваетесь?”
“А ты думал, — хихикнул Кержак, — что я позволю уничтожить крейсер, на котором нахожусь? Наивный мальчик...”
“Аарн...” — простонал Семин в ужасе, он никак не ожидал присутствия мага на дварх-крейсере.
“Именно так. И чтобы справиться со мной, таких, как ты, понадобится несколько сотен. Но я возмущен даже не твоим нападением, а твоим невежеством. Твой учитель недостоин зваться учителем. Ты же талантлив, мальчик! Посмотри, как ты мог сделать, если бы немного подумал”.
Перед глазами Семина вспыхнула развертка вероятностей, созданных им. Да, он согласен, связка была сляпана на скорую руку. Ну и что? Если бы не этот Кержак, она бы прекрасно сработала. Но тут рядом образовалась вторая развертка, делающая то же самое, что и его собственная. Одно только отличие — связка старика выглядела на удивление элегентной, не имела ни единой разорванной связи и была самоподдерживающейся. Но такого не может быть! Еще Стеверен две тысячи лет назад доказал, что самоподдерживающиеся развертки вероятностей физически невозможны! Однако опровержение выводов величайшего из магов последних десяти тысяч лет сияло перед глазами. Забыв обо всем, Семин жадно изучал незнакомые связки, жаждая понять, как странный старик сумел сделать невозможное. Нить за нитью он перебирал вероятности, пытаясь запомнить и как-то уложить в сознании их взаимосвязи. Добравшись до последней нити, он остановился в недоумении. А потом вдруг в голове что-то щелкнуло, и он понял. Благие! До чего это, оказывается, просто...
“Смотри-ка, понял, — одобрительно хмыкнул Кержак. — Не совсем еще потерян. Если дурь из головы повыбить, толк будет”.
“Что вы имеете в виду?” — растерянно спросил Семин.
“Твое глупое желание властвовать. И на кой ляд тебе эта власть сдалась? Оглянись, мальчик, вокруг тебя столько всего интересного, а ты закрыл себе глаза и заткнул уши”.
“Зачем сдалась?.. — переспросил молодой маг и тяжело вздохнул. — А затем, что мне надоело все время находиться в униженном положении. Мне надоело, что меня все время пинают, как последнюю собаку. С самого детства. Думал, магом стану, что-то изменится. Ага, как же. Учитель инициировал, дал пару простейших связок и погнал каштаны из огня для него таскать. Чуть что не по его, так наказывает, что... А фантазии у него хватает...”
“Где же ты такого учителя сыскать умудрился? — с удивлением спросил старик. — Редкая сволочь, похоже. Он же тебя ничему не научил, если честно. Никогда не видел настолько неуклюжей работы с вероятностями. Был бы ты нашим, взял бы тебя с удовольствием. Повторяю, ты очень талантлив, мальчик! И на что ты тратишь свой талант?”
“На дерьмо! — фыркнул Семин. — Но что я могу сделать? Учитель меня из-под земли достанет в случае чего...”
“Попался бы мне твой учитель! — сердито сказал Кержак. — Он бы у меня пару сот лет навозным червем провел!”
“Интересная была бы картина... — хихикнул молодой маг. — Не отказался бы посмотреть”.
“Да тебя подучить немного, ты и сам с десятком таких учителей играючи справишься, — голос старика был наполнен иронией. — Взяться, что ли?”
“А возьмитесь!” — загорелся Семин.
Попасть в ученики к магу такой силы — само по себе чудо. А уж коли он с такой охотой учит, то тут даже сомнений быть не может. Одно только “но”. Он — аарн. Впрочем, плевать! Кем бы он ни был, но если действительно станет учить, а не только издеваться, то учиться у него будет радостью.
“Только учти, тебе придется напрочь отказаться от всех политических игрищ и вообще надолго забыть о внешнем мире. Путь от сволочи, которой ты себя почти сделал, до человека долг и нелегок. Хватит ли сил с собой справиться?”
“Не знаю... — неуверенно ответил Семин. — Я всего лишь старался выжить как мог. Особого зла никому по собственной инициативе не причинял. Только когда работал по заданию учителя...”
“Тогда все зависит от тебя самого, — добродушно рассмеялся Кержак. — Я попрошу Дашу затянуть твои психотравмы, после чего тебе придется поработать над собой уже самому и вытащить все оставшиеся занозы из души. А потом уже можно будет и к нам. Знаешь хоть, почему мы занялись вашей базой?”
“Откуда мне знать?”
“Мы обнаружили полностью уничтоженную колонию. Даже детей не пожалели. След убийц привел к вам”.
“В каком же дерьме я сижу... — с отвращением сказал Семин. — Вот же угораздило...”
“Понимаешь... — довольно протянул Кержак. — Рад, что тебе не доставляет удовольствия сидение в оном дерьме. Жаль, что многим доставляет”.
“А это их собственное дело, — пожал плечами молодой маг. — И их выбор!”
“Ну, раз так, — негромко сказал старик, — то я, Кержак Черный, беру тебя, Семин Т'а Карсан, в ученики. Согласен ли ты принять ученичество?”
“Да!”
“Тогда иди сюда!”
Вероятностные нити вокруг молодого мага завертелись в бешеной пляске, они соединялись совершенно невозможным образом и с такой скоростью, что он попросту не успевал уследить за ними. Что делает его новый учитель? Это же... Благие! Это же реальная многомерность! Нигде, ни в одном источнике, даже самом древнем, не говорилось о том, что вероятностная многомерность реальна, что она не является умозрительной и абсолютно нереализуемой на практике математической моделью. Но Кержак применял ее, и молодой маг совершенно не понимал, как и зачем. Но очень надеялся, что со временем поймет.
В глазах мигнуло, и Семина резко вырвало из транса. Он вскочил на ноги, закашлялся и ошалело повел глазами вокруг, ожидая увидеть знакомую обстановку своей каюты. Но он находился не в своей каюте, а в совершенно непонятном, диком, даже жутком помещении. Довольно большой зал, освещенный непонятно чем. Бугристые, неровные стены, по которым то и дело стекали белые и красные энергетические разряды. Покрытый ковром шевелящихся черных щупалец потолок. А неподалеку от левой стены прямо на полу расположились кружком несколько человек. В центре сидел плосколицый старик с красноватого оттенка кожей. Благие! Его новый учитель перенес ученика прямо к себе? Мгновенная телепортация на несколько световых лет? Да, Кержак оказался еще более великим магом, чем он думал. Семин неловко поклонился в сторону кружка.
— Подойди! — голос странного старика лучился иронией.
Семин подошел поближе и уставился на человека, от которого теперь зависели его жизнь и смерть. Нет, не человека... Остроконечные, небольшие уши, торчащие из-под нижней губы небольшие клыки, желтые глаза. Именно так изображали орков в древних книгах. Легендарный, мудрый народ, сумевший достичь невозможного. А ведь Кержак говорил, что он урук-хай... Значит, и это правда. У Семина даже затряслись руки от возбуждения, когда он представил, какими знаниями может обладать маг древнего народа.
— Не стесняйся, мальчик! — рассмеялся старик. — Садись в круг и познакомься со своими товарищами по обучению.
Сидевшие вокруг Кержака люди подвинулись, и молодой маг буквально рухнул на пол. Только сейчас он обратил внимание, что остальные ученики все как один одеты в знаменитую черно-серебристую форму ордена. Как и сам старый учитель. Потом Семин присмотрелся к магам ордена внимательнее и снова потряс головой, пытаясь избавиться от наваждения. Среди учеников Кержака только один был человеком. Помимо него в круге сидели шестеро молодых орков, он так и не понял, кто из них какого пола. Но вот восьмая ученица... Такой невозможной, воздушной, похожей на застывшую песню красоты молодой маг и представить себе не мог. Большие, постоянно движущиеся, остроконечные уши и огромные миндалевидные глаза все говорили о расовой принадлежности невероятного существа. Перед ним находилась эльфийка. Шок от осознания этого факта был настолько велик, что у него разболелась голова. Сидевший рядом с ним огромный черноволосый орк фыркнул и что-то сделал, мимолетно коснувшись пары вероятностей. Но что он сделал? Семин снова не понял, однако голова мгновенно прошла.
— Познакомься, — показал на этого орка Кержак. — Это Гракх, старший ученик. Обучать тебя многим первичным преобразованиям будет именно он. Это — Стамн, это — Фарла.
Потом он познакомил нового ученика с остальными. Молодой маг только кивал и называл свое имя, пребывая в каком-то отупении. Высокого, светловолосого человека с короткими волосами звали Николаем, он вообще оказался новичком, всего пару часов назад прошедшим инициацию. Имя эльфийки было Касра.
— Рада, что ты присоединился к нам, Семин, — нежным голоском ответила она на приветствие. — Не обижайся, пожалуйста, я считала твою память.
— Память?— тупо переспросил он.
— Да, — кивнула эльфийка. — Не принимай близко к сердцу, у нас вообще никто и никогда ничего не скрывает.
Потом она повернулась к старику и сказала:
— Я удивлена, Кержак. И сильно. Он делал зло, но при том никому зла не желал. Какой-то невозможный парадокс... Посвящение вполне способен пройти. Хотя все-таки пусть сначала Даша его посмотрит. Именно Даша, она сумеет исправить то, с чем не справится другой Целитель Душ. Тра-Лгаа тоже справилась бы, но она не здесь.
— С этим потом! — поднял руку старик. — Продолжаем урок. Семин, посиди, посмотри, послушай, мы сейчас будем подробно разбирать, как я отразил твою атаку. Мне кажется, что ты и сам многое поймешь. Думай! Очень полезное занятие.
Затем Кержак повернулся к световолосому человеку и спросил:
— Ты все видел, Николай?
— Да, — коротко ответил тот.
— Понял что-нибудь?
— Ничего я не понял. Клубки светящихся нитей, мельтешащих с такой скоростью, что уследить за ними невозможно.
— Светящиеся нити — это всего лишь визуальное отображение линий вероятности события, которым ты пытаешься управлять, — пояснил шаман. — Понял?
Светловолосый кивнул.
— Но почему именно нити? — спросил он.
— Таким образом мы облегчаем себе работу. В древности существовали школы, визуально представлявшие вероятности в виде многоцветной n-мерной мозаики. Но таким образом довольно трудно работать, слишком многое нужно одновременно держать в памяти, слишком многими пространственными категориями оперировать. Потому эти школы со временем отмерли. Когда мы перейдем к математическим моделям типичных вероятностных преобразований n-мерного пространства-времени, ты сам поймешь почему это так.
Николай яростно потер лоб. Ну ни черта же не понятно! Но его понемногу начал забирать азарт, понять с каждым мгновением хотелось все больше и больше. И он поймет, что бы там ни было, поймет. Кержак, тем временем, выделил белую нить текущей реальности и начал объяснять что случится, если изменить ее направленность во времени и в пространстве. И каким именно образом производить эти изменения. Офицер напряженно размышлял над словами старика и продолжал следить за разверткой вероятности, которую тот постепенно накручивал над основной линией реальности. А потом шаман подменил нить реальности смоделированной им нитью. И прямо перед ним появился небольшой камень. Из ниоткуда. То есть, что же это получается? Имеется реальность, в которой камня не было, и вероятность его появления здесь почти равна нулю. Эта реальность и является вон той белой нитью. Что теперь? Ага, ищем поблизости какой-нибудь камень. Николай выбросил по примеру Кержака поисковый импульс и вскоре нашел глыбу, летевшую в пространстве не слишком далеко от крейсера. Что дальше? Составить уравнение изменения вероятности появления этой глыбы в зале до ста процентов, теперь наложить на нить реальности созданную им нить лжевероятности...
Страшный грохот заставил заставил Николая забыть о размышлениях и вскочить на ноги. По залу катилась громадная, серая глыба. Она ударилась о противоположную стену, смяла ее и застыла. Что это?
— Немного слишком, мальчик мой, — со смешком сказал Кержак, — но неплохо, неплохо. Только постарайся больше не экспериментировать с камешками такого размера. А то ведь и раздавить может...
— Это что, я?! — растерянно спросил Николай. — Я не...
— Ты, ты, — фыркнул шаман. — Не нервничай, все в порядке. У тебя получилось.
— Вот оно, значит, как работает... — зачарованно протянул офицер.
— Поначалу именно так, — кивнул Кержак. — Семин, что Николай сделал неправильно?
Молодой маг вздрогнул, никак не ожидая, что и его спросят о чем-нибудь. Старик объяснял для светловолосого самые начала, но как объяснял! Ему бы в свое время кто так объяснил. К тому, чего Николай добился за один урок, Семину пришлось идти больше трех лет. И полностью самостоятельно. Прежний учитель инициировал его, а потом выгнал, показав пару связок и ничего не объяснив. И сказал, чтобы ученик не появлялся на глаза, пока не научится делать хоть что-нибудь толковое. Как он выживал без денег и крова в чужом для него мире, вспоминать не хотелось.
— Главная подмена вероятности совершена правильно, — заговорил он, — но Николай не учел дополнительных факторов, которых обычно приходится учитывать сотни, а то и тысячи. В том числе, он не уравнял относительные скорости камня и корабля. Также не установил временной интервал изменения, создав нестабильную вероятность с ограниченным временем существования. Реальность обладает немалой упругостью и всегда стремится вернуться в исходное состояние, сбросив наложенную вероятность. Примерно через пять минут камень исчезнет и вернется на свою траекторию движения.
Действительно, вскоре каменная глыба исчезла. Но разрушения, оставленные ею, никуда не делись. Николай удивленно посмотрел на учителя.
— Деформированная стена относится к основной реальности, — пояснил тот. — Хочешь знать почему? Да потому, что в основной линии реальности ты изменил только месторасположение камня и ничего больше. Временно оказавшись на ней, камень деформировал стену и вернулся на свое место в пространстве. Если бы созданная тобой вероятность касалась и стены, то она тоже вернулась бы в исходное состояние. Однако, поскольку ты этого не сделал, деформация сохранилась. Понял?
Николай кивнул, потом вздохнул и потер переносицу. Голова гудела от обилия новой и совершенно невероятной информации. Теперь все следовало тщательно обдумать и разложить по полочкам.
— Хорошо, — оскалил клыки Кержак. — Хватит с тебя на первый раз. Подумай на досуге о временных интервалах вероятностей. Только подумай, не пытайся что-нибудь делать. А то сотворишь еще чего похлеще этого камешка. Разделяй мысленное создание вероятностей и их использование.
— Как разделять? — спросил Николай.
— Не производи наложения на нить реальности, останавливайся за шаг до этого и запоминай полученную связку. Когда-нибудь у тебя в памяти отложатся тысячи готовых связок на любой случай жизни. Опытный маг чаще всего использует уже созданную и хранимую про запас модель, немного адаптировав ее к текущим условиям. Но истинные мастера всегда импровизируют, им не нужны готовые модели, они способны мыслить категориями вероятностных изменений в n-мерности. Именно потому с истинными мастерами очень трудно справиться.
— Понял... — вздохнул офицер.
— Теперь только смотри, мы займемся слишком сложными для тебя вещами. Пока сложными. Но ты смотри и думай, старайся понять, спрашивай. Я отвечу на любой твой вопрос и постараюсь помочь тебе найти ответ на него самостоятельно.
Семин с нескрываемым интересом наблюдал за возникающими перед внутренним взором развертками связок вероятности и только вздыхал, проклиная себя в уме за невежество. Такого подхода к поединку между магами он раньше и представить не мог. Никакой грубой силы, никаких попыток наложить свой узор поверх чужого. Нет, Кержак легко обнаруживал уязвимое место, дотрагивался до него и узор рассыпался сам по себе. Видеть со стороны разверку своей убогой связки было дико стыдно, молодому магу казалось, что остальные ученики смеются над его неуклюжестью. Но нет, они не смеялись. Наоборот, Гракх быстро разобрался, что к чему, и показал Семину как можно было избежать такого легкого разрушения его узора. Он спорил, пытался показать, чему научился, что умеет и как это можно применить в имеющихся условиях. Кержак почти ничего не объяснял, он давал ученикам тему для размышлений и аккуратно подталкивал их к тому, чтобы они решали возникшую проблему самостоятельно. Только иногда указывал на самые откровенные ляпы, если уж кто их не видел. Но указывал так, что никто не обижался, наоборот возникала досада на себя, на то, что сам не сумел увидеть и учитель был вынужден показывать. Семин был в восторге — за один этот урок он научился большему, чем за пятнадцать лет, проведенных в учениках у Мавеха ап Кама, как звали его бывшего учителя.
— На сегодня, пожалуй, хватит, — удовлетворенно сказал Кержак. — Все свободны. Семин, идем со мной, я покажу, где ты будешь жить.
Перед вставшими на ноги учениками распахнулись несколько гиперпорталов. Они кланялись на прощание учителю и исчезали в черных провалах. Вскоре Семин остался наедине со стариком. Только сейчас, когда урок закончился, молодой маг задумался о своей дальнейшей судьбе. Ведь сейчас он находился на боевом крейсере ордена, который сам же и пытался уничтожить. А Аарн никогда и никому не прощали нападения на них...
— Не беспокойся, мальчик, — понял его сомнения шаман. — Ты под моей защитой. Раз я взялся обучать тебя, то теперь несу за тебя ответственность.
— Спасибо, — кивнул немного успокоившийся молодой маг. — Хотя я все-таки не могу понять, что мне делать в ордене...
— Придет время, поймешь, — махнул рукой Кержак. — Поселишься, походи, поговори с людьми, посмотри, как здесь живут. Я сам в ордене только чуть больше тридцати дней. И знаешь, я очень рад, что оказался здесь. Никогда не видел таких добрых, душевных взаимоотношений между разумными. А мне ведь скоро три тысячи лет стукнет.
— Три тысячи?! — полезли на лоб глаза Семина.
— Урук-хай живут куда дольше людей, а я очень стар даже по меркам нашего народа. Хотя до Командора с его двадцатью тысячами с чем-то лет мне далеко. А маг он такой, что у меня слов не находится, чтобы выразить свое восхищение. Будут у тебя успехи, так и он, я думаю, пару уроков тебе преподать не откажется.
— Благие... — только вздохнул молодой маг, передернув плечами.
Кержак почему-то рассмеялся. Потом сказал:
— Не стоит обращаться к Создателю через посредников. Тем более через таких, как эти злосчастные Благие.
— Да это я по привычке, — покраснел Семин. — В церкви я лет двадцать не был, не хватало только, чтобы жирные попы меня жить учили.
— Сумеешь измениться, побываешь в сферах Творения, — оскалился шаман. — Там сам все поймешь.
— Разве туда можно подняться живым? — недоверчиво спросил ошеломленный Семин.
— Магу, если в нем нет ни капли стремления к власти, можно. И если он делает что-нибудь доброе для других, помогает им. Но если в нем есть хоть капля оного стремления, хоть капля жестокости, то все. Путь закрыт. Навсегда.
— Интересно...
— Кержак! — прервал их разговор вышедший из гиперперехода высокий, седой человек. — Вы нейтрализовали мага?
— Здравствуй, Рен, — повернулся к нему шаман. — Да. Вот он. Позволь представить тебе моего нового ученика, Семина Т'а Карсана.
— Даже так? — взлетели вверх брови седого. — Кланяюсь мастеру. И поздравляю вас, Семин. Стать учеником Кержака Черного — большая честь.

Предыдущая страница 9 Следующая страница


Мы — есть! 10

— Благодарю, — кивнул молодой маг. — Я сам это понимаю и очень благодарен учителю за то, что он согласился принять меня после попытки напасть на него.
— Мое имя — Рен Аркин, я дварх-майор легиона “Коршуны Ада”.
“Коршуны Ада”?! Так их злосчастную базу атакует не кто-нибудь, а сами коршуны? Да, по гарнизону можно заказывать панихиду...
— Кержак, — прищурился Рен. — Вы вытащили своего нового ученика прямо с базы? Невзирая на их гиперзащиту?
— Да.
— Тогда буду просить вас оказать нам помощь.
— Какую именно? — спросил шаман.
— У базы очень сильная защита, у нас сейчас даже связи с Никитой нет. Не говоря уже о том, чтобы пробить гиперпорталы для десанта. Прорваться ближе, пока лам-истребители не очистят подступы, мы тоже не не в состоянии. Да и гиперорудия базы вещь очень неприятная, если они ударят по нам всей мощностью, мало не покажется.
— Вы хотите, чтобы я создал вероятностный проход туда? — прищурился Кержак.
— Да.
— Трудная задача, — прикусил клыками нижнюю губу старый шаман. — Но интересная. Человек двести-триста я провести смогу, но больше вряд ли. Буду думать.
— Да хоть сколько! — обрадованно заявил Рен. — С нашими доспехами и оружием ребята быстро прорвутся к гиперцентру и отключат защиту.
Семин задумался, а не будет ли предательством сказать Аарн то, что ему хотелось сказать. Или если рвать с прежним учителем и прежней жизнью, то рвать резко? Перед ним стоял очень неприятный выбор. Если он скажет, то поможет сохранить жизни и легионеров ордена, и солдат с базы. Но будет ощущать себя сволочью и предателем. А если не скажет, то поляжет столько людей, что... И опять он, Семин, будет ощущать себя той же сволочью, ведь он имел возможность предотвратить гибель многих и многих.
— На базе запущен механизм самоуничтожения, — все-таки решился молодой маг. — Обращение за помощью к магу, то есть ко мне, по инструкции совмещено с его запуском. Активизацию вправе произвести командующий базой или начальник службы безопасности. Из-за того, что в ваши руки попал региональный координатор Проекта, они оба в неистовстве и способны на все. А я им еще и хвосты накрутил по этому поводу...
— Мать твою! — выругался Рен. — Придется просить пилотов истребителей прорываться любыми способами, не считаясь с потерями.
— И это у вас не получится, — криво усмехнулся Семин. — У нас не обычные “Белые Волки”, которые вскоре поступят на вооружение флота княжества, а модифицированные с помощью технологии Предтеч. Я не знаю, каким образом эти технологии попали в руки моего бывшего учителя, но факт остается фактом.
— Каковы их возможности? — буквально побелел дварх-майор.
— Мезонные пушки вместо плазменных пулеметов. То есть, дальнобойность и сила удара увеличились примерно в тридцать раз. Но несколько уменьшилась автономность и маневренность, процентов на двадцать. Защита машин производится не гиперполем, а временным смещением оболочки на секунду в прошлое. Что это значит в бою на космических скоростях, вы и сами понимаете.
— Да, — скривился Рен. — Понимаю. Они почти неуязвимы. Нужно стрелять не туда, где они находятся, а туда где находились секунду назад. Весело...
Он вызвал на общей волне пилотов лам-истребителей и сообщил об этом. Дварх-майора дружным хором послали по известному адресу, сказав, что и сами сообразили, что к чему. Потом посоветовали ему сделать кое-что с самим собой, используя для того все четыре хвоста Проклятого, и отключились. От этого совета лицо Рена приобрело совсем уж багровый оттенок.
— Разгильдяи... — проворчал он, немного успокоившись. — Свинота мелкая. Но асы.
— Я почти готов проложить канал в каюту Семина, — тяжело дыша, сказал Кержак. — Других помещений на базе я не знаю. Зовите людей!
— Второй, третьей и четвертой манипулам — боевая тревога! — проревел дварх-майор в пространство, поворачивась к правой стене. — Немедленно явиться во второй зал боевой подготовки. Целителям быть наготове!
В стене мгновенно завертелись десятки воронок гиперпереходов, и в зал посыпались легионеры в зеркальных, черных доспехах. На груди каждого было выбито хорошо известное всей галактике изображение атакующего коршуна. Легионеры быстро выстроились в четыре ряда. Впереди всех стоял еще один эльф.
— Отряд к бою готов! — разнесся по залу мелодичный голос. — Докладывал лор-лейтенант Кер Ла Синер.
— Сейчас Кержак закончит прокладывать канал — и вперед, — негромко сказал Рен. — Ваша задача — нейтрализовать гиперзащиту и, по возможности, гиперорудия. И, конечно же, Никита с его людьми. Если они еще живы...
— Сделаем все, что сможем, — усмехнулся эльф.
Рен ступил вперед и обнял его.
— Давай, Кер, — негромко сказал он, — давай дружище. Как бы я хотел пойти с вами...
— Тебе — командовать всей операцией, — ответил тот, тоже обнимая друга и командира. — Не беспокойся, сделаем возможное и невозможное.
— Учти, на базе включена система самоуничтожения.
— Учту, — кивнул Кер.
— Простите! — подошел к ним Семин. — На базе трое моих людей, я обязан как-то позаботиться о них. Это люди чести.
— Вспомните каждого из них, — почти пропел эльф, впрочем, с его голосом трудно было понять когда он говорит, а когда поет. — Мы постараемся их не убивать. Хотя в бою возможно все.
Молодой маг кивнул и припомнил лица троих молодых офицеров, давших ему вассальную клятву. Он уже понял, что слухи о телепатии в ордене не являются слухами.
— Благодарю, — сказал эльф. — Достаточно, я запомнил и передал их портреты остальным. Постараемся сохранить им жизнь.
— Спасибо! — облегченно вздохнул Семин, он был рад, что сумел хоть что-то сделать для людей, готовых отдать за него жизнь.
— Сделано! — резко бросил Кержак, перед старым орком возник овальный, мягко светящийся голубоватым светом проход. — Быстрее, я не знаю, сколько сумею удержать канал на таком расстоянии!
Эльф повернулся к своим людям, и на головах десантников сами собой возникли непроницаемые черные шлемы, похожие спереди на морды каких-то никогда не существовавших зверей. Легионеры отстегнули от доспехов сразу повисшие в воздухе антигравитационные доски и вскочили на них. А затем один за другим принялись нырять в светящийся голубым проход. Успели проскочить почти все. Голубой провал погас, когда в зале осталось всего пятеро легионеров. Кержак обессиленно опустился прямо на пол, хватая ртом воздух. Семин кинулся поддержать учителя. Все это время он внимательно наблюдал за действиями старого шамана, пытаясь понять как тот собирается сделать невозможное. Но понять в невероятно сложном плетении почти ничего не сумел. Да, такого он еще долго не сумеет сделать... Но когда-нибудь сумеет, пусть даже через много лет.
Утомленного старика отвели в его каюту, и он почти сразу уснул. Только попросил поселить нового ученика неподалеку и отдал Семину написанные им с полтысячи лет назад учебники по вероятностной магии. Кто-то незнакомый положил молодому магу ладонь на лоб, и через какую-то минуту он уже знал урук-хее и квенья. Знал так, как знают родные языки. Даже не обратив внимание на обстановку каюты, в которой ему предстояло жить, Семин рухнул в первое попавшееся кресло, дрожащими от возбуждения руками открыл одну из книг и погрузился в чтение.

Открытый космос вокруг искрился мириадами звезд, и, казалось, вокруг звучала неслышная, торжествующая мелодия Творения. Величие создавшего это великолепие пояснять не требовалось, и Васька тихо молился. Возбуждение не давало ему полностью отдаться молитве и мальчишка нервно оглядывал окрестности всеми доступными ему сейчас способами. Эскадрилья, к которой было приказано примкнуть троим приятелям, находилась перед одним из трех проходов в поле астероидов. Вражеские истребители перекрыли горловину, их построение было незнакомым и даже непрофессиональным, как на первый взгляд. Но если подумать, то становилось ясным, что пилоты “Белых Волков” свое дело знали туго. Косая пирамида наглухо перекрывала горловину и давала возможность находящимся в тылу машинам быстро заменять подбитых товарищей. Да, запрятали свою базу убийцы хорошо... Лам-истребители зависли в половине светового года от горловины, собравшись в компактные шары, и готовились к атаке. Основная форма биомашин тоже была шарообразной.
— Внимание третьей и четвертой эскадрильям! — раздался в голове Васьки обезличенный голос Ренса Марсава, дварх-майора, руководившего атакой. — Приказываю произвести разведку боем!
Второй эскадрильи приказ не касался, и мальчишка только разочарованно вздохнул. Он все еще страшно боялся, что их сейчас раскусят и прикажут отправляться обратно на крейсер. Но пока, слава богу, этого не произошло. Из-за этого страха приятели даже не переговаривались между собой на закрытом канале. А вдруг кто-нибудь этот канал слушает? Мало ли, лучше не рисковать. Пятьдесят лам-истребителей третьей и четвертой эскадрилий сдвинулись с места и перестроились в атакующий порядок — десять клиньев, в каждом — пять машин. Они медленно перетекли в дико выглядящую со стороны боевую форму, похожую на ощетинившуюся сотней щупалец хищную птицу, и рванулись вперед, одновременно выпустив по несколько гипер-торпед.
Навстречу им выдвинулись не похожие ни на что-то знакомое, напоминающие изломанные абстрактные конструкции белоснежные машины врага. И у входа в горловину завертелась безумная карусель. Слепящие вспышки плазменных пушек и пулеметов, тягучий, зубодробительный гул активированных гравидеструкторов. Ваське показалось, что от этого гула у него заныли все зубы. Но вот что было странным, так это то, что ни одна гипер-торпеда не поразила ни одного вражеского истребителя. В ускоренном восприятии мальчишка видел, как многие из торпед ударялись об корпуса “Белых Волков” и проходили сквозь них, как будто белых истребителей не было на том месте, где они были видны. Торпеды даже не замедляли скорости! Что за чудеса? Да и плазменные заряды лам-истребителей не причиняли врагу никакого ущерба, проходя сквозь их машины, словно те были призраками. Но огонь этих “призраков” оказался весьма и весьма ощутим, поражая то один, то другой лам-истребитель. Да и мощность залпов “Белых Волков” была слишком велика для машин такого класса, да что там, огневая мощь каждого из белых истребителей походила скорее на огневую мощь фрегата среднего класса. Васька с ужасом смотрел, как на месте лам-истребителей то и дело вспыхивают облачка плазмы.
— Отход! — раздался на общем канале голос дварх-майора. — Повторяю, всем — отход! Выходите из боя, морды дурные, пока они из вас мелкий фарш не сделали, хвост Проклятого им в глотки!
Лам-истребители разворачивались и уходили в гиперпространство. Отступление не было паническим, две тройки прикрывали его и из этих шестерых уйти сумели только двое. Васька молча смотрел на выныривавшие вокруг него из гиперпространства машины и ему хотелось одновременно перекреститься и заплакать. Двадцать два лам-истребителя не вернулись из этой самоубийственной атаки, двадцать два пилота больше никогда не ступят на землю родных планет, тогда как враги потеряли всего троих, взорвавшихся по неизвестной причине. Взорвавшихся сами по себе, без попаданий в них. Как это могло быть? Что произошло? Что за страшные пушки у этих “Белых Волков”, раз даже двадцатикратная гиперзащита не выдерживает?
— Докладывайте! — снова подал голос командир атаки.
— Судя по спектру вспышек, “Белые Волки” вооружены мезонными орудиями, — отозвался кто-то. — Но это бы и не страшно, справились бы, но они совершенно неузвимы! Чем я только в них не палил. Глухой номер! Призраки, мать их!
— Трое из них взорвались, значит уязвимы, — возразил дварх-майор.
— А причина взрыва ясна? — ядовито спросил дядя Томор, Васька узнал его голос и облегченно вздохнул — жив.
— Нет, — ответил еще один из незнакомых пилотов. — Что странно, одновременно совсем в других местах взорвались три гипер-торпеды. Причина тоже неясна.
— Штурмовики мета-кораблей, — произнес чей-то тонкий голос, в котором Васька с удивлением узнал голос Сандера. — Предтечи. Вспомните записи первых боев с ними, они точно так же были неузвимы и точно так же разделывали нас всухую. Пока мы не поняли в чем дело.
— Временная защита... — задумчиво протянул дварх-майор. — Очень может быть. Кто это у нас такой умник?
— Дельта-17! — доложился Сандер.
— Молодец, семнадцатый! — похвалил его Марсав. — Если догадка подтвердится, считай, что следующее звание у тебя в кармане.
— Но откуда у этих сволочей могла взяться временная защита? — с недоумением спросил дварх-лейтенант Арсан. — Ею владели только Предтечи!
— Все, что изобрели один раз, вполне может быть повторено, — отмахнулся от него дварх-майор. — Беда в том, что нам неизвестен временной интервал защиты.
Он немного помолчал, потом вызвал на связь дварха “Сына Ангела” и быстро объяснил тому в чем дело.
— Так вот, Сиварх, — сказал он, закончив рассказ, — очень прошу тебя срочно изучить запись боя и узнать, что именно взорвало те три “Белых Волка”. Постарайся определить временной интервал защиты и куда он направлен, в прошлое или в будущее. Если в будущее, то мы приплыли...
— Подожди немного, — ответил дварх. — Сейчас сделаю.
Но ждать пришлось добрых четверть часа, Марсав то и дело вызывал Сиварха и ругался, тот смущенно оправдывался, что должен установить все с полной достоверностью, а данных для анализа недостаточно.
— Готово! — отозвался он наконец. — Полная сходимость модели достигнута. Интервал защиты — одна секунда в прошлое. “Белые Волки” были поражены случайно напоровшимися на них гипер-торпедами, а не вашим огнем. Поразить их можно только в случае, если направлять огонь в место, где они находились секунду назад. Всем пилотам открыть входные порты биокомпов, сгружаю программу коррекции огня. Я немного модифицировал программу для боя со штурмовиками мета-кораблей, адаптировав ее к текущим условиям.
— Что она дает? — деловито спросил дварх-майор.
— Стреляйте, как привыкли, программа сама перенесет огонь туда, где враг находился секунду назад. И сделает это только в случае, если пилот столкнулся с “Белым Волком”. В случае столкновения с истребителем другого типа огонь ведется как обычно.
— Ясно. Всем, повторяю, всем пилотам открыть входные порты управляющих биокомпов по вторичному шифрованному каналу. Программе коррекции предоставляется первичный приоритет.
Васька приказал биокомпу открыть указанный порт и зашифровать поток данных его собственным генетическим кодом. За проведенное среди аарн время он узнал очень много нового, раньше он бы даже не понял, что такое генетический код и, уж тем более, не понял бы, что такое биокомп и его порты. Впрочем, многое он и не понимал, но притом спокойно пользовался тем, что не понимает, совершенно не нервничая по этому поводу. Во время передачи программы мальчишке казалось, что чьи-то ловкие пальцы перебирают клеточки его мозга, укладывая их по-другому. Так это или нет, он не знал, но это было и неважно. Важно, чтобы эта самая программа сработала.
“Программа завершила адаптацию, — прошелестел внутри него тихий голос биокомпа. — Какой приоритет ей предоставить?”
“Первичный! — отозвался Васька. — Согласно приказу дварх-майора Марсава”.
“Принято. Первичный приоритет предоставлен”.
— Ну что, братья и сестры? — снова заговорил дварх-майор. — Давайте покажем ублюдкам, где им самое место! Благие с нами! Первая, вторая и третья эскадрильи — вперед! Используйте спиральную тактику управляемого хаоса.
Васька вздрогнул, прикусил губу и сдвинул лам-истребитель с места, пристроившись к атакующему клину, который возглавил дядя Томор. Хоть бы только инструктор не вспомнил, что в машине с синими полосами на бортах обычно летал двенадцатилетний мальчишка. Хоть бы только не вспомнил! Странно, но Васька совершенно не боялся, наоборот, его колотил азарт, ему страшно не терпелось сцепиться с “Белыми Волками”. Теперь бой пойдет на равных! Клин, одновременно перестраиваясь в кольцо, ворвался в зону поражения мезонных пушек, и враги мгновенно открыли огонь. Васька как будто ощущал, куда ударит заряд, и уводил истребитель из этого места. Ему казалось, что он танцует, машина ощущалась своим телом. Первый “Белый Волк” появился в прицеле, и Васька, внутренне захохотав, активировал плазменные пушки, ударившие куда-то в сторону от врага. Но несмотря на это, бок вражеского истребителя вогнулся и лопнул. Программа работала! Спасибо тебе, Сиварх! Помимо временной защиты у “Белых Волков” ничего не было, и теперь они взрывались один за другим. Вот идиоты! Васька даже фыркнул — понадеялись на свою временную защиту, не подозревая, что орден уже сталкивался с подобными вещами. Нет, чтобы поставить еще что-нибудь! А, туда им и дорога! Он торжествующе смеялся, расстреливая очередного врага. Лишенные своего главного преимущества, “Белые Волки” оказались легкой добычей, и лам-истребители постепенно пробивались внутрь прохода. Казалось, исход боя уже предрешен.
— Мать твою! — внезапно завопил дядя Томор. — Всем отходить! Быстро! Сматывайте удочки, или нам кранты!
Лам-истребители послушно выходили из боя, но ни один из пилотов не понимал в чем дело и почему им приказали уходить. Истребитель командира эскадрильи только начал разворот, когда все простраство вокруг залил мертвенный синий свет и по глазам ударила страшная вспышка, испарив сразу добрый десяток атакующих. Васька взвыл от пронзившей тело боли, одновременно бешеными зигзагами уводя истребитель из зоны поражения. Живая машина кричала и плакала от боли в смятой и обожженной оболочке, а вместе с ней кричал и плакал пилот, чья нервная система составляла единое целое с нервной системой истребителя. Но живучесть лам-истребителей вошла в поговорку, и вскоре он пришел в себя, принявшись поспешно заращивать повреждения. Васька едва отдышался, впрочем, не отдышался, дышать-то он сейчас как раз и не мог, после чего быстро просканировал пространство вокруг гравиволнами. Ой, мамочка... Почти у самого выхода из горловины находились два больших астероида, на которых убийцы установили крупные мезонные орудия. И когда они поняли, что “Белые Волки” проигрывают, что еще немного, и лам-истребители прорвутся к базе, то ударили по проходу, не щадя ни своих, ни чужих. И пройти мимо эти монстров было совершенно невозможно. Они вполне могли остановить даже дварх-крейсер...
— Внимание всем пилотам! — раздался вдруг на общеем канале голос Рена, дварх-майора “Коршунов Ада”. — По только что поступившей информации истребители врага обладают временной защитой и мезонными пушками вместо плазменных.
Васька только фыркал, слушая какими словами обложили легионера возмущенные пилоты. Да и правы они, если разобраться, о таких вещах нужно сообщать до боя, а не тогда, когда они сами обо всем узнали, заплатив за это знание жизнями друзей. Пусть себе ругаются. Но вот как справиться с орудийными платформами на астероидах?
— Вась, — неожиданно донесся до мальчишки голос Сандера на закрытой волне. — А где дядя Томор? Я его что-то не вижу. А ты?
Быстро просканировав пространство вокруг, Васька ошеломленно замер. Истребителя их инструктора не было. Попросту не было. “Дядя Томор... — прошептали непослушные губы. — Как же ты так? Почему ты?” За время учебы трое мальчишек буквально влюбились в веселого, никогда не унывающего пилота. Он слышал по связи всхлипывания рыжего Сандера и сам плакал. Хотя, в отличие от друга, Ваське доводилось уже близко сталкиваться со смертью, он не мог не плакать. Невозможно было представить, что никогда больше дядя Томор не ворвется вихрем в дверь, не встреплет ласково волосы ученика, не расскажет ни одной смешной истории, не научит еще какой-нибудь хитрой пилотской уловке...
— Сволочи... — прошептал Васька, глотая слезы. — Сволочи... Убийцы... Подождите, мы вас достанем...
В глазах стояла пелена, зубы скрежетали. Но как добраться до этих проклятых астероидов? Только бы прорваться, а там уж... Он снова просканировал пространство и не нашел ни единой лазейки. Дикая мешанина каменных обломков не давала подобраться к орудийным платформам. А если плюнуть на опасность и пойти напрямую? Прямо через обломки? Разве что... Точно! Запредельный режим! Мало кто из пилотов рисковал входить в запредельный режим слияния с машиной, клетки мозга выгорали при этом почти подчистую, не в силах выдержать такой скорости обработки информации. Но преимущество было огромным, реакция увеличивалась не в десятки, а в сотни раз. И единственным выходом спасти пилота, пошедшего на это, был ти-анх. Так ведь до крейсера еще добраться надо... Ну и пусть! Он отомстит этим сволочам за дядю Томора, а там пусть будет, что будет...
— Дельта-132 вызывает дварх-майора Марсава! — передал мальчишка на общей волне.
— Слушаю, — отозвался командир атаки.
— Предлагаю прямую атаку через пояс астероидов, оттуда опасности не ждут, и я смогу подобраться достаточно близко, чтобы ударить гравидеструктором.
— И каким же образом ты собераешься это проделать? — иронично поинтересовался дварх-майор. — Просвети меня, темного.
— Пойду на запредельном режиме, — спокойно ответил Васька.
— Ты четко понимаешь, что собрался делать? — помолчав, спросил Марсав.
— Да!
— Что ж, дерзай, сто тридцать второй! Удачи! Задницу прикроем.
— Позвольте идти со сто тридцать вторым ведомым! — донесся до Васьки сухой голос дварх-лейтенанта Арсана. — Платформ две, и один истребитель может не успеть уничтожить обе.
— Хорошо, сорок восьмой, — вздохнул дварх-майор. — Иди. Другого выхода я все равно не вижу...
На общей волне раздалось еще несколько голосов желающих участвовать в безумном мероприятии. Особенно старались Сандер с Рамеком, досадуя, что сами не догадались, но дварх-майор запретил, заявив, что с него и двух самоубийц вполне достаточно. Васька не слушал препирательств друзей с командиром, он готовился к предстоящему бою. Почему-то сейчас мальчишка чувствовал себя очень спокойным. На всякий случай он мысленно попрощался со старшим братом и вспомнил похороны отца с матерью, повешенных махновцами. Сейчас он шел мстить и за них. Засевшие на этой базе — такие же палачи, как и махновцы. Даже хуже, особенно если вспомнить, что они сделали в той несчастной колонии.
— Готов к старту, сто тридцать второй? — спросил Арсан.
— Включаюсь, — ответил Васька и отдал нужные команды биокомпу, подтвердив их разрешением командира.
“Внимание! — заверещал тот. — Запредельный режим чрезвычайно опасен для жизни. Повторяю, запредельный режим чрезвычайно опасен для жизни!”
“Заткнись, урод! — прошипел Васька. — Подтверждаю приказ о активизации запредельного режима. Приказываю запросить дварх-майора Марсава, разрешение дано им”.
“Разрешение получено, — неохотно ответил биокомп через несколько секунд. — Начинаю активизацию. И же советую подумать, не делать непоправимых шагов”.
“Поздно думать! — фыркнул мальчишка. — Полный вперед и пусть всем чертям станет тошно! Давай!”
В голове что-то взорвалось, яркий, непереносимо яркий свет ударил по глазам. Впрочем, не по глазам, а по тому, что в состоянии полного слияния заменяло глаза. Ваське хотелось кричать, но кричать он не мог. Тысячи новых связей мгновенно возникали в сознании и столь же мгновенно рушились, оставляя за собой только слабые намеки на что-то непонятное. Так лам-истребитель Васька не ощущал еще никогда, это было что-то невероятное. Все остальные истребители почему-то застыли вокруг в полной неподвижности, только некоторые очень медленно переползали с места на место, подобно мухам в патоке. Ах да, это его воспряитие ускорилось в сотни раз и продолжало ускоряться. Какая-то хищная радость забурлила в душе, Васька внутри себя весело расхохотался и рванул живую машину с места.
Остальные оставшиеся в живых пилоты молча смотрели, как два лам-истребителя в безумном вираже нырнули в мешанину каменных обломков и начали расстреливать их, прокладывая себе путь к орудийным платформам. Скоро только отблески плазменных пулеметов напоминали о двух безумцах. А еще через пару мгновений погасли и они. Теперь оставалось только ждать и надеяться, что самоубийцы сумеют прорваться.

— Что делать будем? — спросил комиссар, присаживаясь на пол рядом с контрразведчиком.
— Не знаю, Ник, — ответил тот, вздыхая, после чего выглянул из-за ящика и подстрелил особо настойчивого спецназовца. — Сглупили мы, похоже. Раньше нужно было этого адмирала брать, тогда бы успели уйти на крейсер.
— Что уж теперь говорить? — фыркнул тот, — Сделанного не воротишь. Думать надо.
А подумать им имелось над чем. Третий трюм обложили со всех сторон и обложили спецназовцы. Конечно, спецназовцам далеко до легионеров, но их зато оказалось очень и очень много. И вперед они рвались, как сумасшедшие. Если бы у отряда хотя бы было орденское оружие и доспехи, тогда появилась бы возможность поиграть в прятки с этими резвыми ребятками на равных. Увы, маломощные кэ-эль-энахские плазмеры, некоторое количество которых имели легионеры, с трудом пробивали доспехи спецназовцев. А у людей Никиты доспехов не было вообще. В начале боя с охраной адмирала они потеряли лишних пять минут, и эти пять минут решили все. Идущий к базе дварх-крейсер обнаружили, и сигнал тревоги включил гиперзащиту, отрезав отряд от своих.
Вздохнув, Никита вполголоса матюкнулся. А ведь как красиво выглядел план поначалу, все рассчитали по секундам. К сожалению, ни один план боевой операции никогда не выдерживает столкновения с реальностью. Уж офицеру-то с его опытом стоило об этом помнить! Не выдержал оного столкновения и их план. А ведь предлагали ему Старл с Дараном не рисковать, а для начала переместиться на крейсер, взять доспехи и настоящее оружие вместо этих слабеньких пукалок. И только потом атаковать охрану адмирала. Так и надо было сделать. Впрочем, тоже не получилось бы — наемники лже-Бальсета находились под постоянным наблюдением и если бы они ушли по гиперпереходам, то тем самым сообщили бы всем заинтересованным лицам, что здесь легионеры ордена. Надо было хотя бы не оставаться на месте после захвата адмирала, а немедленно уходить на крейсер. Не все бы успели, конечно, но хоть кто-нибудь бы спасся. Да и ценный пленник находился бы в безопасности. Эх, куда ни кинь, всюду клин...
Очередную попытку спецназовцев пробиться в трюм отбили ценой жизни еще троих аарн. Никита стрелял, как мог, сам понимая, что до легионеров ему очень и очень далеко. Долго еще придется учиться так воевать... Если живым останется. Небольшая передышка оказалась очень кстати, устал, как последняя собака. Никита отхлебнул чего-то спиртного из протянутой Дараном фляги и сел, опершись о стену. Лавиэнец хлопнул командира по плечу, оскалив треугольные зубы, и пошел отпаивать остальных. Следующей атаки долго ждать не придется. И неизвестно когда придет помощь, да и придет ли вообще. Смогут “Коршуны Ада” прорваться на эту сверхзащищенную базу? Кто его знает... Впрочем, в конце концов прорвутся, но вполне может оказаться так, что для их отряда будет уже поздно. Никита опустил голову, вспоминая сегодняшнее утро.
Флаг-адмирал Кераль Дориа Герен прибыл на исседовательскую базу со всей возможной помпезностью в окружении целой своры секретарей и охранников. Очередной успех Проекта требовал новых капиталовложений и новых человеческих ресурсов. Именно об этом и должен был позаботиться региональный координатор. Также очень важно окончательно замести следы производства мю-генераторов и направить возможных преследователей по ложному следу. Колонию на Тарсале, добывавшую тарсий, уже зачистили. Теперь необходимо сделать то же самое еще с тремя колониями, занимающимися обогащением добытого тарсия и производством мю-генераторов. Говорил ведь этим идиотам, чтобы не спешили убирать исполнителей, так нет же. Из-за этой глупой поспешности получилась чуть ли не трехнедельная задержка и очень не хотелось, чтобы чей-нибудь корабль обнаружил промышленные колонии. Сразу ведь заинтересуются, а что такое здесь производят. И после этого “дружественного” визита дварх-крейсеров ордена ожидать придется совсем недолго. Ладно хоть полковник Вермаль нашел подходящих для предстоящей чистки людей. Подчиненных ему спецназовцев Герен пачкать в столь грязном деле не хотел, да и неизвестно было как поведет себя спецназ в случае, если им придется убивать ни в чем не повинных женщин и детей. У спецназовцев ведь свой кодекс чести, и они вполне способны взбунтоваться, отказавшись выполнять “преступный приказ”. Флаг-адмирал поморщился — чтоб той сволочи, которая придумала концепцию “преступного приказа” и право военнослужащего отказаться его исполнять, в гробу икалось! В конце концов, Проклятый с ним! Нужно исходить из реальности, а реальность — это наемники. И придется посмотреть на этих наемников лично, никуда не денешься. Если какой лизоблюд доложит профессору Сартаду, что региональный координатор пренебрег своим долгом, то долго потом этого координатора искать будут. Верховный координатор разбираться не станет, он просто отдаст приказ о ликвидации не оправдавшего доверия человека. Адмирал быстро справился с текущими делами, отправил к Проклятому руководство базы и разогнал свою команду заниматься делом, проверять что нового наизобретали высоколобые, которых содержали в секретных отсеках базы. После чего вызвал к себе полковника Вермаля.
— Вызывали, господин флаг-адмирал? — спросил тот, едва появившись на глаза начальства.
— Вызывал, вызывал... — проворчал Герен, откидываясь в кресле. — Садись. Ты уверен в этом Бальсете?
— Уверенным можно быть только в самом себе, — позволил себе почти незаметную улыбку полковник, присаживаясь на краешек кресла. — Да и то не всегда. Но я видел, что осталось от четырех женщин после развлечений Бальсета. Я сам их отдал капитану с целью проверки. Судя по всему, его люди действительно способны произвести зачистку. Потом можно будет зачистить их самих.
— С этим погоди, — недовольно буркнул адмирал. — Вот же любитель кардинальных решений! Гляди, а то ведь опять придется срочно людей искать. И не кому-нибудь, а лично тебе. Потому лучше погоди, если эти сделают все нормально, не убирай сразу, а придержи на базе. Нечего им на воле гулять, не дай Благие, кто проболтается.
— Да они тут всех уже достали, — скривился полковник. — Ох и быдло же!
— Потерпите! — отрезал Герен, — А теперь отведи меня к ним, надо самому поглядеть на этих уродов.
Охрана быстро взяла вышедшего из каюты адмирала в кольцо. Он с затаенной отеческой гордостью посмотрел на мягко, по-кошачьи передвигающихся спецназовцев. Каждого из этих ребят Герен отбирал лично, внимательно следил за карьерой, помогал, прикрывал в случае провалов, и бойцы отвечали патрону преданностью. Трудно найти бойцов лучше, каждый стоил многих и многих. Особенно благоволил флаг-адмирал к коммандеру Кансену Велламо Ферестеру, бывшему космопеху, единственному в Трирроуне кавалеру всех пяти степеней ордена Чести. Высокий, немного смугловат, черные короткие волосы — типичный трирроунец из семей первых поселенцев, ставших со временем негласной аристократией страны. Темно-коричневая форма сидела на коммандере Ферестере как влитая, даже поддетые под нее легкие бронедоспехи не были видны и не сковывали его движений. Если честно, то Герен воспринимал этого блестящего офицера чуть ли не как сына и готовил его себе в преемники. Собственных детей у флаг-адмирала не было, служба отбирала все его время и он так и не удосужился жениться. А потом пришел Проект, и стало вообще не до личной жизни.
Коридор сменялся коридором, иногда на дороге попадались солдаты и офицеры гарнизона базы, и Герен морщился при виде этих разгильдяев, даже не обращавших внимания на появление вышестоящего офицера. Впрочем, что это он, здесь все-таки не армия и, тем более, не флот. Флот... Он тихо выругался. Разве транспортники, разведчики и орбитальные комплексы защиты можно назвать военным флотом? А боевые корабли запрещал иметь проклятый Благими орден. Ну, ничего! Когда Проект завершится, можно будет поговорить с орденскими сволочами совсем по-другому! Флаг-адмирал многообещающе ухмыльнулся и оглянулся вокруг. Так, второй нижний уровень, вплотную примыкающий к грузовым трюмам.
— Куда ты их поселил? — спросил он у полковника Вермаля, которого охрана держала на некотором расстоянии.
— Уже совсем рядом, — ответил тот. — Мы хотели, чтобы наемники поменьше сталкивались с солдатами гарнизона. Мало ли что...
— Правильно, — кивнул Герен.
— Теперь сюда, — показал рукой полковник, и флаг-адмирал вошел в большой зал с серыми, стальными стенами.
Охранная сотня рассредоточилась по залу, заняв на всякий случай оборону. У стен кучковались человек двести наемников в темно-зеленой форме, они о чем-то спорили, махали кулаками перед лицами друг друга и совершенно не обращали внимания на вошедших. Чуть в стороне от них оперся о стену офицер лет тридцати пяти с брезгливым и скучающим выражением лица. Шрам на его левой щеке сразу сказал флаг-адмиралу, что перед ним бесноватый капитан собственной персоной. Он направился к Бальсету, но его остановил коммандер Ферестер.
— Опасность, господин флаг-адмирал, — негромко сказал космопех, настороженно оглядываясь. — Мое чутье никогда меня не подводило и сейчас оно буквально вопит, что более опасных людей я еще не встречал.
— Эти? — брезгливо оглядел полупьяную толпу Герен. — Окстись, Кансен. Это же наемники. Быдло.
— Не знаю, может и наемники, — скривился тот. — Но даю вам слово — они очень опасны. Я отвечаю за вас, и ни один из них не подойдет к вам ближе, чем на три метра.
— Не понимаю, — пожал плечами недоумевающий флаг-адмирал. — Впрочем, поступай, как знаешь, мне и не нужно подходить к ним слишком близко.
Но какой-то осадок в душе слова коммандера оставили. Герен снова внимательно осмотрел наемников, тем временем лениво строящихся у стены. Странно, но кое-что показалось ему непонятным. Наемники казались на удивление неуклюжими. Даже слишком неуклюжими для опытных солдат. А не является ли эта неклюжесть нарочитой? Ох, что-то тут действительно не так... Он поймал направленный на него пристальный взгляд капитана Бальсета и замер. Так смотрят не на начальника, а на добычу. Да, именно так смотрит охотник на добычу. Флаг-адмирал открыл было рот, чтобы поделиться своими наблюдениями с коммандером Ферестером, но не успел.
Наемники вдруг разделились на тройки и рванулись вперед, качая маятник. И двигались при том настолько быстро, что уследить за их движениями оказалось почти невозможно. Они мгновенно перекрыли входную дверь и отсекли от нее охранников. И убивали, убивали, убивали. Но ведь у них не было оружия! Впрочем, этим зверям оружие и не требовалось... Они откуда-то достали мономолекулярные струны, именуемые в уголовной среде манаками, и секли ими охранников флаг-адмирала на куски.
— Огонь! — донесся до слуха флаг-адмирала рев коммандера Ферестера. — Да стреляйте же, мать вашу!
Спецназовцы мгновенно сбили патрона с ног, закрыв от опасности своими телами. В зале продолжал твориться кошмар, в наемников стреляли, но не могли попасть. Те слишком быстро передвигались, причем согласованно, четко. Они деловито скользили по залу и резали спецназовцев струнами, а те ничего не могли поделать, мономолекулярные струны рассекали их доспехи и тела как бумагу. Коммандер Ферестер с ужасом смотрел, как его людей, великолепных бойцов, режут как каких-то штатских. Да кто же эти звери? Кое-кто пытался сопротивляться, но с такими быстро справлялись. Мать его так! Он оказался прав, эти лже-наемники бойцы такого уровня, что спецназовцы перед ними попросту щенки. Бросаемые наемниками оперенные толстые иглы находили свои цели уверенно, и все больше людей коммандера падали, чтобы никогда больше не подняться. Что страшнее всего, никого из убийц положить не удалось, в них просто не могли попасть. Вскоре в живых остался только десяток спецназовцев, окруживших адмирала. Такой невозможной, нечеловечески быстрой и успешной атаки коммандеру Ферестеру видеть еще не доводилось. Впрочем, нет, один раз доводилось. Это была атака орденских легионеров, действовавших с такой же безжалостной эффективностью. Так что же это получается? Легионеры? Другого ответа у коммандера не нашлось. Спецназовцы сражались отчаянно, пытаясь хотя бы задержать наемников до прихода помощи, но они продолжали настойчиво прорываться к флаг-адмиралу. Коммандер тихо выматерился и выстрелил в кого-то из врагов, подобравшегося совсем близко. И снова не попал... Наемник мгновенно сдвинулся в сторону с линии прицела, перекатился по полу и взмахнул рукой, к которой была прикреплена мономолекулярная нить. Коммандер Ферестер вскрикнул от жгучей боли в груди и рухнул на пол. Еще некоторое время он видел что-то сквозь багровую пелену, а потом все вокруг погасло.
Флаг-адмирала вздернули на ноги и быстро обыскали, отобрав все, что могло послужить оружием. Он с ужасом оглядывал зал, заваленный трупами его людей. Каждого из них он знал, у каждого не раз гостил дома, знал их жен и детей. Невдалеке лежал со свернутой шеей лейтенант Кервет, совсем недавно у парня родилась дочь, и Герен был званым отцом на представлении Имени... Девочка уже не дождется отца, она теперь сирота. Благие, да как же это? Лучших из известных флаг-адмиралу бойцов перерезали, как котят, не потеряв при том ни единого человека! Кто эти наемники? Что им нужно? Невдалеке Герен увидел полковника Вермаля, которого держали двое из людей Бальсета. Они изменились даже внешне, выпрямились, как будто сбросив с плеч тяжкий, невидимый груз. Флаг-адмирал посмотрел под ноги и вздрогнул — перед ним лежал с рассеченной грудью коммандер Ферестер, из раны толчками выплескивалась кровь. Но бедняга был еще жив! Герен попытался опуститься на колени, чтобы помочь, но наемники не позволили ему даже двинуться.
— Добейте парня, сволочи... — с трудом выдавил из себя флаг-адмирал, пару раз дернувшись. — Или дайте перевязать...
Наемники переглянулись, один приподнял бровь и с некоторым удивлением покосился на Герена. Потом перевел взгляд на подошедшего капитана Бальсета. Тот кивнул. Адмирала отпустили, и он кинулся к умирающему офицеру. Но как перевязать? Как остановить кровь? Он попытался зажать рану руками, но ничего не вышло, кровь продолжала течь.
— Пустите, я Целитель, — недовольно проворчал кто-то за спиной.
Герен обернулся и увидел одного из наемников. Тот присел на корточки перед коммандером и провел рукой над раной. Кровь мгновенно перестала течь. Присмотревшись, флаг-адмирал понял, что руки Целителя светятся призрачным синеватым светом. Благие, маг-целитель! Их же единицы в галактике! Герен всегда мечтал найти такого для своего отряда, на это не жаль никаких денег. Увы, маги-целители ценились на вес вария. Так откуда человек столь редкой специализации взялся среди этих непонятных наемников? Флаг-адмирал снова перевел взгляд на коммандера и увидел, что страшная рана на его груди на глазах подсыхала и затягивалась. Через пару минут наемник встал.
— Будет жить, — все так же недовольно проворчал он. — Повезло ему, что не сразу насмерть. После нити обычно в живых не остаются, доспехи, наверное, спасли. Что странно, неплохой ведь парень, а служил таким подонкам. Да что говорить, этот коммандер на месте Нио поступил бы точно так же. Вполне мог бы стать нашим.
Необычное имя напомнило флаг-адмиралу просьбу старого друга и он неожиданно для самого себя спросил:
— Простите, вы случайно не Нио Геркат-Хартона имеете в виду?
— Именно его, — удивленно повернулся к нему Целитель. — А вы откуда его знаете?
— Не его, — мотнул головой Герен. — Его отца, мы воевали вместе во время тарланской кампании лет тридцать назад. Старый лорд попросил меня по возможности отыскать его ссыльного сына и взять к себе.
— Можете не беспокоиться, — фыркнул наемник, — лор-лейтенант Геркат-Хартон в вашей помощи не нуждается. У него уже сыну полгода.
Лор-лейтенант?! Но ведь это звание... Благие, это же звание офицера ордена! Так это не наемники, а легионеры?! Тогда понятно, почему они легко справились с его охраной, эти звери еще и не на то способны. Вермаль, Вермаль, ты ведь опытный человек, как же ты так прокололся?.. Сам привел врагов на базу... Флаг-адмирал скрипнул зубами — Проект, похоже, накрылся медным тазом. Аарн не успокоятся, пока не раскопают всего. Теперь понятно почему они пошли на такой риск, и понятно, для чего им нужен живым региональный координатор. Если бы у него сейчас была возможность покончить с собой, чтобы не выдать этим сволочам, что он знает, то Герен незамедлительно этой возможностью воспользовался бы. Увы, возможности не было, не предусматривался такой случай. А зря, стоило предусмотреть. Он с холодной ненавистью смотрел на легионеров, стаскивающих трупы в один угол.
— Ну что, полковник? — донесся до флаг-адмирала холодный голос Бальсета. — Теперь можем поговорить и по-другому. Очень давно хочется...
Бесноватый капитан стоял около Вермаля и криво ухмылялся. Потом коротко и резко ударил полковника в солнечное сплетение. Тот только хрюкнул и обвис в руках державших его лже-наемников.
— Это тебе за Дашины серьги, сволочь! — прошипел Бальсет.
— Не я, а вы убили этих девок... — сдавленно промычал Вермаль.
— Ох, и дурак же ты, полковник... — расхохотался бесноватый капитан. — Неужели ты думал, что нам трудно было подбросить тебе муляжи под видом трупов и обмануть твои следящие камеры?
Потом повернулся к стоящим за его спиной легионерам и скомандовал:
— Парализуйте господина полковника и выбросьте в коридор. Целительница Душ просила не убивать его, она что-то сделала с его душой, потому не станем марать рук об эту падаль.
— На сколько времени парализовать? — деловито спросил кто-то.
— На несколько часов, мы уже уходим, и он ничего сделать не сможет.
Тот же маг-целитель провел над головой полковника Вермаля рукой и тот немедленно потерял сознание. Бесчувственное тело без особых церемоний вышвырнули в коридор.
— Вы закончили? — спросил Никита у легионеров, стоявших около адмирала.
— Нет еще, — покачал головой один из них. — Но сразу могу сказать, что рисковали не зря. И координаты захваченной планеты, и почти полный список людей, связанных с этим заговором, уже у нас. Даже успели передать кое-что на “Сына Ангела”.
— Ладно, дома разберемся, — махнул рукой контрразведчик. — Открывай проход на крейсер.
В этот момент на базе взревели сигналы тревоги и появившаяся было на стене воронка гиперперехода исчезла. Никита посмотрел на стену с недоумением и повернулся к мгновенно посеревшему Дарану.
— Что случилось? — спросил он.
— Приплыли мы, похоже, — вздохнул лавиэнец. — На базе включена гиперзащита и такой мощности, что мы даже связи со своими больше не имеем. Не говоря уже о том, чтобы открыть гиперпереход.
— Мать твою! — в сердцах выругался контрразведчик. — И что теперь делать?
— Найдем место, где можно засесть и будем обороняться, — пожал плечами Даран, оскалив треугольные зубы. — В этом зальчике нас накроют очень быстро, на базе несколько тысяч спецназовцев.
— По-моему, лучше перебраться в какой-нибудь из грузовых трюмов, — подошел к ним Старл, — они не рискнут применять тяжелое вооружение недалеко от энергоцентра, а с ихними слабосильными плазмерами выбить нас из трюма будет весьма непросто.
— Тогда вперед! — скомандовал Никита. — Подбирайте оружие и идем!
Легионеры быстро собрали уцелевшее оружие спецназовцев. Осталось только вздыхать — в их распоряжении было только пятьдесят стволов, да и запасных батарей почти не осталось. Но придется держать оборону с тем, что есть в наличии. Ближайшим оказался третий трюм, под завязку забитый ящиками с каким-то непонятного назначения оборудованием. Грузовые ворота были только одни, а несколько аварийных люков легионеры заварили на всякий случай. Хорошо еще, что все происходило на космической базе и ворота вполне могли выдержать таран тяжелого танка без особого для себя ущерба. Осталось только заклинить их, что было быстро проделано. Буквально через десять минут их оборону попытались прощупать, но слабо, атаку легко отбили. А примерно через полчаса начался ад. Спецназовцы лезли изо всех щелей, даже прорезали стену немного в стороне от ворот, и теперь приходилось оборонять и эту дыру. Пока отряд справлялся, но людей оставалось все меньше и меньше, уже больше пятидесяти мертвых тел лежали у дальней стены. Никите непривычно было понимать, что если убитых удастся перенести на крейсер, то все они будут жить. Умом он верил словам друзей, а вот душой принять никак не мог.
— Ну, как, ничего не надумал? — оторвал его от воспоминаний голос Ника.
Красный комиссар присел рядом и с жадностью затянулся сигарой. На крейсере он сильно страдал от отсутствия курева и только на Эрлане нашел что-то напоминающее земной табак. Правда, постоянно посмеивался и обзывал самого себя недорезанным буржуем — почему-то у него сигары жестко ассоциировались с образом богатого капиталиста. Никита только удивленно пожимал плечами при каждом приступе самокритики, нападавшем на его друга.
— Одна мысль есть, — дернул щекой контрразведчик. — Зови Дарана и Старла.
Буквально через минуту легионеры подошли и вопросительно посмотрели на Никиту.
— Нужно сделать одно дело на крайний случай, — хмуро сказал он.
— Какое? — приподнял брови лор-капитан.
— У всех есть биокомпы? Память адмирала считана полностью?
— На оба вопроса ответ — да, — кивнул Даран.
— Надо, чтобы копия записи памяти этой паскуды была у каждого, — криво ухмыльнулся Никита. — Даже, если только один спасется, то все равно сможет передать нашим информацию. А информация, как я понял, важная.
— Не то слово! — махнул рукой лавиэнец. — Мы думали, что дело в одной уничтоженной колонии и нескольких властолюбцах, а тут...
— СПД? — насторожился контрразведчик.
— Какое-то отношение к СПД они имеют, — покачал головой Даран. — Но только какое-то. На самом деле это полномасштабный международный заговор с целью создания промышленной базы для производства боевых кораблей и оружия массового поражения, в тайне от нас. Там еще много чего, боюсь, остатки этого дерьма нам не один год разгребать придется.
— Значит, я прав, — кивнул Никита. — Эта информация куда ценнее наших жизней. Потому начинайте-ка, други мои, копирование...
— Ты действительно прав, начинаем.
Бр-р-р... Ощущение от передачи такого массива информации оказалось тем еще удовольствием. Никита долго тряс головой, приходя в себя. Голова трещала, да и вообще самочувствие было донельзя поганым. Подремать бы пару часиков, но куда там. Спецназовцы продолжали попытки прорваться, и счастье, что к базе примыкала только одна из стен третьего трюма, вторая граничила с энергоцентром, а остальные выходили в открытый космос. Будь иначе, их бы давно перебили, навалившись со всех сторон. Впрочем, дела все равно плохи... Зарядов почти не осталось, вскоре стрелять станет нечем. И что тогда? Да еще и этот энергоцентр рядом... Стоп, энергоцентр! Он ведь за этой стеной, и пробиваться оттуда спецназовцы не рискнули, слишком просто его рвануть. А может? Пришедшая в голову идея казалось безумной, совершенно сумасшедшей, но имела некоторые шансы на успех. Никита замахал рукой, привлекая к себе внимание Дарана, и удивленный лавиэнец, прячась за ящиками от шальной очереди, скользнул к нему.
— Что-то случилось? — с недоумением спросил он.
— Идея есть, — выдохнул Никита. — Совершенно сумасшедшая.
— Да? — насторожился Даран. — Давай!
— За правой стеной — энергоцентр. У адмирала в памяти была информация о том, какие генераторы снабжают энергией контуры гиперзащиты?
— Сейчас попробую разобраться, — пробормотал заинтересованный Даран, почесывая шрам на месте уха.
— Посмотри, я еще плохо умею работать с чужой памятью.
— Кажется, второй и четвертый, — неуверенно пробормотал лавиэнец. — Рискованно, хвост Проклятого мне в глотку, но как заманчиво...
— Вот и я о том же, — ухмыльнулся Никита. — Раз уж все равно подыхать, так хоть с музыкой.
— Согласен, — негромко сказал незаметно присоединившийся к ним комиссар. — Только поясни подробнее, будь добр, что именно ты собрался делать.
— А что тут пояснять? Прорываемся в энергоцентр, взорвав аварийный люк, и отключаем второй и четвертый генераторы. Там мы, скорее всего, и ляжем, но зато наши успеют прорваться на базу.
— Дело хуже, — скривился Даран. — Если мы ошибемся и отключим генератор защитного поля основного реактора, то от базы вместе с нами и облачка плазмы не останется.
— Зато какой роскошный салют по нам будет! — довольно осклабился контрразведчик. — Ты представь только!
— А информация? — спросил лавиэнец. — Если база рванет, то наши ее точно не получат.
— Черт! — досадливо поморщился Никита. — Об этом я действительно позабыл. Но рисковать все равно придется, а то скоро батареи опустеют, и перебьют нас после этого очень даже быстро. Они, сволочи, ошибок не повторяют и больше не попрутся малыми группами.
— Да, рисковать придется, — согласился Даран. — Я уже передал всем наш разговор, и народ согласен. Начинаем?
— А то! — оскалился контрразведчик. — С богом!
— И с чертом, — фыркнул комиссар.
— Веселый ты парень, Ник! — хлопнул его по плечу Никита. — Черти пусть забирают себе врагов!
— Не отказался бы...
Решение было принято, и легионеры, как обычно, принялись действовать очень быстро. Несколько оставшихся батарей от плазмеров соединили в какое-то подобие мины и прилепили к аварийному люку из энергоцентра. Короткая вспышка, и тяжелая, стальная крышка отлетела в сторону. Первым в открывшийся проем скользнул Даран, за ним несколько других легионеров. Никита пропустил вперед еще пару человек и только после этого пошел сам, понимая, что они куда лучшие бойцы. Не ожидавших атаки изнутри спецназовцев перебили почти мгновенно, и отряд разжился еще некоторым количеством плазмеров и запасных батарей к ним. Что оказалось весьма кстати. Даран со Старлом и еше трое легионеров, бывших дома инженерами-энергетиками, принялись изучать оборудование энергоцентра. Плохо то, что здесь находились только пульты управления генераторами, а сами генераторы были где-то еще. А что, если есть резервный пульт управления? Не может его не быть на столь продуманно устроенной базе.
“Внимание всем, кто меня слышит! — внезапно раздался в голарах каждого незнакомый мелодичный голос. — Говорит лор-лейтенант Кер Ла Синер, легион “Коршуны Ада”. Прошу отозваться всех, кто жив. Со мной двести девяносто три бойца в полных доспехах, мы на базе”.
“Слышим вас, — отозвался обрадованный Никита. — Молодцы, спасибо! Мы думали, нам уже каюк пришел. Сейчас находимся в энергоцентре, пытаемся отключить генераторы, питающие гиперзащиту”.
“Мы прошли чудом, — ответил неизвестный лор-лейтенант. — Нас провел маг и больше людей провести он не в состоянии. Придется справляться с теми, кто есть в наличии. Если вам удастся отключить гиперзащиту, немедленно уходите на крейсер! С гиперорудиями мы справимся сами. Рады, что вы живы!”
“Не все, — вздохнул контрразведчик. — Больше пятидесяти наших погибло”.
“Понял. Как только снимется защита, будем у вас”.
“Не нужно, сами справимся, — отмахнулся Никита. — На крейсере достаточно бойцов и после снятия защиты они легко придут сюда. А вот если вы эти паскудные пушки не грохнете, то может стать весело”.
“Пусть спасут небеса от такого веселья! — фыркнул Кер. — Кто-нибудь знает, где искать эти орудия?”
“Я знаю, — вмешался в разговор Даран, оторвавшись от изучения пульта. — Держи, бросаю план базы сжатым пакетом. Поймал?”
“Поймал, спасибо! Пока отключаюсь, но держите нас в курсе. В случае чего постараемся придти на помощь”.
“Благодарю!” — усмехнулся контрразведчик.
Он несколько успокоился. Раз на базе есть отряд с полным вооружением ордена, то ситуация становится куда более выигрышной. Повернувшись к возившимся с пультами легионерам, Никита вздохнул. Хоть бы они разобрались раньше, чем спецназовцы опомнятся и поймут куда подевались аарн. Он бросил взгляд на связанного адмирала, в глазах которого полыхала неприкрытая ненависть. Потом оскалился и подошел к нему.
— Чего еще вы от меня хотите? — мрачно спросил тот.
— Да вот, хотел поинтересоваться кое-чем, — присел перед ним на корточки Никита.
— И чем же? — презрительно спросил тот. — Ничего я вам не скажу.
— А нам это и не нужно, — зевнул контрразведчик. — Мы уже выудили всю информацию прямо из вашей памяти. Меня другое интересует. Если ли у зверей, вам подобным, хоть немного совести и человечности?
— Что вы имеете в виду? — скривил губы флаг-адмирал.
— Колонию на Тарсале, — ответил Никита. — Мне интересно, не снятся ли человеку, отдавшему приказ уничтожить целый город, мертвые дети? Я многое видел, но эти кучи детских трупов не смогу забыть никогда.
Герен медленно побледнел. Вот уж чего он никак не ожидал, так этого вопроса. Снились ему мертвые дети, еще как снились! Сколько раз он пытался убедить собственную совесть, что иначе поступить было нельзя. Совесть спокойно выслушивала все доводы и столько же спокойно продолжала терзать флаг-адмирала. Порой он не мог уснуть часами, пока на заливал себя виски по самые глаза. Лже-Бальсет, гнусно ухмыляясь, сидел над ним и ожидал ответа. А что ему ответить?
— Снятся... — наконец, выдавил из себя Герен. — Но сохранение тайны важнее жизней этих детей. И мне жаль, что они умерли зря...
— Надо же, — удивился Никита. — У вас, оказывается, еще сохранились остатки совести.
— Это вы во всем виноваты! — взорвался флаг-адмирал. — Вы — Аарн! Если бы не вы, мы бы не были вынуждены идти на такие шаги!
— Да ну? — иронично приподнял брови контрразведчик. — И в чем таком мы, интересно, виноваты? В том, что не даем вам безнаказанно рвать глотки друг другу? В том, что не даем властолюбцам уничтожать миллиарды разумных ради своей власти?
— И в этом тоже, — упрямо заявил Герен. — Какого Проклятого вы указываете нам, как жить? Воевать или не воевать? Убивать или не убивать? Это не ваше собачье дело! Если бы вы знали, как вы достали все до единого государства галактики. И мы на любые жертвы пойдем, только бы от вас избавиться! Знайте, все равно наступит время, когда мы положим камень на вашу могилу.
— Очень может быть, — фыркнул Никита. — Но не думайте, что мы позволим вам творить то, что вы сделали на Тарсале.
— А на крейсере, — сказад незаметно подошедший Старл, — я дам вам, господин флаг-адмирал, кристаллы с прогнозом на пятьдесят лет, описывающим, что случится с галактикой в случае нашего отстранения от дел. С этим прогнозом ознакомлены и Его Святейшество, и все правители государств галактики, в том числе, и президент Трирроуна. Они провели массу проверок с помощью независимых ученых и убедились, что прогноз достоверен. Я не собираюсь рассказывать вам, что в этом прогнозе, вы неглупый человек, сами во всем разберетесь. Да и досье на людей, стоящих во главе вашего проекта, вам не помешает посмотреть.
— А зачем? — презрительно искривил губы флаг-адмирал.
— Да так, просто, — зевнул лор-лейтенант, прикрыв рот ладонью, и повернулся к контрразведчику. — Никита, у нас все готово.
— Так нечего терять времени! Начинайте!
— Отключай, Керми! — скомандовал кому-то Старл. — И пусть помилуют нас Благие!
Люди напряженно замерли, ожидая результата. Жаль будет погибнуть без толку, но от них уже ничего не зависело.

Каменные обломки разлетались на куски перед самым носом лам-истребителя, мелкий щебень шрапнелью стучал по обшивке, сгорая в плазменном огне защитного поля. Чуть сбоку неслась похожая на слегка вытянутый вперед шар машина дварх-лейтенанта Арсана. Два истребителя шли на запредельных перегрузках, гравикомпенсаторы едва справлялись, система жизнеобеспечения постоянно сигнализировала, что тело уже не выдерживает. Васька не обращал на эти панические вопли никакого внимания, сосредоточив внимание на управлении плазменными пулеметами. “Пробиться! — билось в голове. — Только пробиться!” Впереди показался бок какого-то большого астероида и два истребителя по крутой дуге обогнули его, ни на секунду не прекращая огня и уворачиваясь от крупных обломков. Только на запредельных режимах были возможны такие выверты, в другом состоянии человеческое сознание не могло справиться со столь плотным потоком информации, учитывать одновременно такое количество факторов. Впрочем, если бы двое безумцев не являлись прирожденными пилотами, то им не помог бы даже запредельный режим. Только сейчас Васька окончательно понял, что такое быть истребителем. Он действительно стал им, полностью забыв, что когда-то у него имелись две ноги и две руки. Что когда-то он не умел двигаться и мыслить со скоростью, превышающей, наверное, скорость света.
— Почти прорвались, сто тридцать второй, — раздался в голове Васьки голос Арсана.
— Хорошо, сорок восьмой! — отозвался он. — Беру на себя левую платформу.
— Ладно, тогда за мной правая.
— Вперед!
Истребители разошлись по плавной дуге, и мальчишка остался наедине с космосом. И с мешаниной каменных обломков вокруг. Где-то совсем рядом, в каком-то полумиллионе миль находился проклятый астероид с орудийной платформой. Но где именно? Гиперлокация ничего не давала, лам-истребитель давно вошел в защитное поле базы, приходилось обходиться гравилокацией и собственной интуицией. Биокомп наращивал скорость перебора вариантов, пытаясь точно определить координаты астероида, но ничего не получалось. Разозленный мальчишка обматерил чересчур умную машину последними словами и потянулся вперед собственными чувствами. Да, похоже платформа вон там. Не обращая внимания на панические вопли биокомпа, он вырвался из астероидного пояса и, мгновенно преобразовав истребитель в боевую форму, понесся по ломаной спирали к огромному астероиду с множеством выступов. Пожалуй, этот астероид был размером с четверть земной луны, если не больше. И имел постоянную орбиту. В голове загудело, и гравилокатор выдал на гора примерную карту небесного тела. Интуиция не подвела, на астероиде находились металлические сооружения явно искуственного происхождения. Васька хищно оскалился и активировал гравидеструктор, от низкого, надсадного гула которого заныли зубы.
Каменная поверхность, сминаемая гравиволной в мелкую крошку, мелькала мимо мальчишки и он хрипло хохотал внутри своего сознания. Наверное, сейчас он был уже полубезумен, слишком много клеток мозга выгорело от перенапряжения. Но Ваське было плевать на все, он несся к металлическим конструкциям орудийной платформы и продолжал хохотать. На платформе заметили одинокий лам-истребитель и лихорадочно меняли прицел, пытаясь спастись. Со стороны базы атаки никто не ожидал и изменить линию поражения было весьма и весьма непросто. И долго. Потому артиллеристы не успели... Гравитационная волна смяла край орудийной платформы и принялась скручивать металлические конструкции в какую-то фантасмагорическую фигуру. Васька кругами носился над местом, где только что-то находились мощные мезонные орудия, и превращал их остатки в металлическую пыль. Наконец, мальчишка немного успокоился и завис над астероидом, ощупывая пространство вокруг гравилокаторами.
— Сорок восьмой, — позвал он дварх-лейтенанта на общей волне. — Платформа уничтожена. Что у тебя?
— Подбит, — со смешком ответил Арсан. — Иду на таран. Прощайте, братья и сестры! Я люблю вас всех!
— Не смей! — взвыл Васька. — Катапультируйся, чтоб тебя! Я подберу!
— Постараюсь, — безразлично ответил дварх-лейтенант. — Только вряд ли получится.
— Координаты! Координаты давай!
Получив их, Васька рванул лам-истребитель в пике, снова ворвавшись в поле каменных обломков. Зарядов в плазменных пулеметах почти не осталось, но ему было плевать на все. Еще и Арсан погибнет?! Нет уж, хватит! Истребитель мальчишки танцевал танец смерти, уклоняясь от обломков и расстреливая только те, от которых уклониться не мог. Арсан на волне связи что-то пел на совершенно незнакомом языке, переполненном свистящими согласными. Такое поведение было совсем непохоже на обычно суховато-насмешливого дварх-лейтенанта, но в запредельном режиме могло случиться все. Запредельный режим слишком менял человека. А может, внешняя суровость — только маска? Кто знает...
Снова вынырнув из астероидного поля, Васька бросил истребитель к виднеющейся блестящей точкой вдали орудийной платформе. В гравидиапазоне он видел ее очень четко. Прямо на платформу несся искалеченный до неузнаваемости лам-истребитель Арсана. Кто-то с астероида отчаянно визжал по радиосвязи, приказывая срочно уничтожить идущего на таран врага. Огромные антенны орудий медленно сдвигались в сторону дварх-лейтенанта. Зенитки рвали в клочья поверхность лам-истребителя, он только содрогался и продолжал наращивать скорость. Не повезло Арсану, гарнизон второй платформы успел вовремя сообразить, что к чему, и развернуть зенитки в сторону нападающего. Васька в отчаянии выпустил пару гипер-торпед, но их сбили за несколько тысяч миль от астероида. Мальчишка, скрипя зубами, увеличивал и увеличивал скорость, но чувствовал, что все равно не успевает. Господи! Но почему?! Он молился и плакал одновременно. И не успел. Не успели и артиллеристы на астероиде. Лам-истребитель продолжающего петь и смеяться дварх-лейтенанта на полной скорости врезался в орудийную платформу и взорвался. Взрыв был страшным, похоже, что Арсан успел перед гибелью отдать команду на подрыв всех оставшихся у него гипер-торпед. Когда каменные и металлические обломки немного разлетелись в стороны, на месте орудийной платформы был виден только глубокий кратер. Васька резко затормозил и завис на месте. Он долго сидел и молча плакал, вспоминая Арсана, которого раньше побаивался.
“Внимание! — раздался в Васькиной голове безличный голос биокомпа. — Обнаружен тревожный сигнал спасательного биоскафандра. Приблизительные координаты 345 на 678 на 923 в левосторонней проекции Кавина на центр галактики. Лоцирую точное местнахождение”.
Так Арсан все-таки катапультировался?! Или биокомп истребителя выбросил его перед тараном против воли самого дварх-лейтенанта? Все может быть. Васька не стал разбираться, он сорвался с места и на форсаже рванулся в гущу обломков, оставшихся после взрыва. А вдруг Арсан еще жив?! Стрелять нельзя ни в коем случае, слабейший импульс испарит почти не защищенный спасательный скафандр мгновенно. Если бы не запредельный режим, то в этой страшной мешанине погиб бы и сам спасатель. Васька вел лам-истребитель на чистой интуиции, живая машина стонала от страшного напряжения, но справлялась.
“Получены точные координаты, — снова заговорил биокомп. — Расстояние — двести семнадцать тысяч миль. Биоритмы сердца человека в спасательном скафандре постепенно затухают, нам следует поспешить”.
Васька еще больше нарастил скорость, не обращая внимание на град ударов от сыпящихся на него обломков. Он снова лавировал, выворачивая истребитель в таких фигурах высшего пилотажа, каких раньше и представить себе не мог. Сейчас перед ним стояла сверхцель — спасти умирающего товарища, а там будь, что будет. На краю зрения мелькали цифры уменьшающегося расстояния до Арсана. Лам-истребитель буквально плакал от напряжения, красный сектор необратимых повреждений в правом глазу все рос и рос, еще немного, и двигатели начнут сбоить. Когда до пострадавшего пилота осталось всего две мили, Васька резко сбросил скорость, обшаривая пространство пеленгатором. Так, вот он. Неподвижная человеческая фигурка в серебристом, светящемся скафандре прилипла к небольшому астероидному обломку. Цвет спасательного скафандра специально подобрали таким, чтобы издали привлечь внимание. Лам-истребитель медленно подплыл к обломку и осторожно подхватил неподвижного человека выращенными из корпуса щупальцами. После чего втянул его внутрь себя.
“Ну что?! — нетерпеливо спросил Васька у биокомпа. — Жив?!”
“Прошу немного подождать, — отозвался тот, — растворяю скафандр и подключаю раненого к системе жизнеобеспечения”.
Мальчишка принялся отчаянно материться, но чертова машина напрочь игнорировала его раздражение.
“Раненый жив, — отозвался, наконец, биокомп. — Пришел в себя. Включаю связь”.
— Значит, получилось, — донесся до Васьки удивленный голос Арсана. — Надо же, не ожидал. Паскудный биокомп просто вышвырнул меня из истребителя перед тараном. Я уже было настроился...”
— Не фиг на такое настраиваться, — проворчал мальчишка. — Ишь, чего удумал...
— Не мели чуши, парень! — фыркнул дварх-лейтенант. — Кстати, сто тридцать второй, ты кто вообще? Я, если честно, сразу удивился твоему номеру. Помнится, еще вчера твой номер в свободном реестре значился. Откуда взялся сто тридцать второй?
Ну, вот... И влип. Придется признаваться, никуда не денешься, после боя все равно узнают.
— Васька я, — проворчал мальчишка, поеживаясь.
— Какой Васька? — недоуменно спросил Арсан. — Не знаю такого пилота...
И замолчал. Молчал, наверное, с пару минут.
— Ты хочешь сказать, — наконец с трудом выдавил он из себя, — что ты один из тех трех малолетних охламонов?
— Ну, это... — смущенно пробормотал Васька, — Ну, в общем, да...
Дварх-лейтенант ничего не ответил. Только принялся страшно ругаться такими словами, что Васька многих даже не слышал. Он только фыркал, слушая виртуозную ругань.
— Да, — сказал несколько успокоившийся Арсан. — Я сам в детстве тем еще шалапутом был, но до такого бы не додумался. Ты хоть понимаешь, что тебе скажут на крейсере?
— Что бы не сказали, — бесшабашно ответил мальчишка, — а дело все равно сделано!
— А ведь ты прав, малец, — хмыкнул дварх-лейтенант. — Дело действительно сделано. И сделано при твоем непосредственном участии. Хотя знаешь, я бы тебя сперва наградил, а потом выпорол, чтобы не трепал нервы занятым людям.
— За Иваном не заржавеет... — только вздохнул Васька. — Выпорет, да еще как. А мне плевать! Вот.
— Плевать ему! — расхохотался Арсан. — Ой, держите меня, плевать ему! Но пилот ты все-таки потрясающий. И когда летную школу закончишь и научишься немного ответственнее себя вести, то цены тебе не будет.
Васька промолчал, но гордо улыбнулся про себя.
— Все пилотам истребителей, которые меня слышат! — внезапно донесся до них чей-то мелодичный голос на вновь заработавшем канале общей связи. — Гиперзащита базы временно снята. Прошу срочно уничтожить главные антенны гиперорудий, мы не успеваем прорваться на орудийные палубы до первого залпа. Говорит лор-лейтенант Кер Ла Синер, легион “Коршуны Ада”.
Лор-лейтенант пару секунд помолчал и продолжил:
— Крейсеру. Рен, пока возможно, перебрось на базу столько людей, сколько успеешь. Гиперзащита скоро снова включится, Никита не смог уничтожить генераторы, а только отключил их с пульта. Координаты гиперпереходов передаю с текущим инфопакетом.
— Понял тебя, Кер, — раздался еще чей-то голос. — Получил координаты, открываю каналы, люди уже пошли. Держитесь!
— Держимся, — ответил тот. — Снова обращаюсь к пилотам — антенны! Уничтожьте антенны!
— Слышим вас, — заговорил дварх-майор Марсав. — Не можем прорваться мимо орудийных платформ.
— Внимание пилотам! — подключился к общему каналу Васька. — Говорит сто тридцать второй. Платформы уничтожены! Повторяю, платформы уничтожены. Дорога на базу открыта!
— Ну, молодчага! — восторженно взвыл командир атаки. — Ну... Слов нет! Всем эскадрильям старт, идем на форсаже! Как вы, ребята? Оба целы?
— Нахожусь на борту у сто тридцать второго, — обычным сухим тоном доложил Арсан. — Был вынужден пойти на таран и катапультироваться. Напарник сумел подобрать.
— Спасибо, ребята... — растроганно сказал Марсав. — Огромное вам спасибо. Нет, ну какие вы оба молодцы!
— Мы ближе всех до базы, — вмешался Васька, поеживаясь, он очень боялся, что дварх-лейтенант сейчас сообщит кто скрывается под номером сто восемьдесят два. — Прошу лор-лейтенанта Ла Синера передать мне координаты антенн, которые необходимо уничтожить.
— Передаю для всех, — деловито отозвался Кер, и Васька ощутил поступление сжатого пакета информации.
Он рванул истребитель с места и понесся вперед, с каждым мгновением наращивая скорость. Запредельный режим продолжал действовать, но мальчишка почему-то не чувствовал от этого никаких неудобств, мгновенно ускоряя или замедляя восприятие мира.
— Ну, малец, и наглый же ты... — восторженно протянул Арсан, посмеиваясь. — Видал наглецов, но таких...
— Какой есть! — огрызнулся Васька.
Он вырвался из астероидного поля и резкими виражами понесся к базе. Вокруг начали вспыхивать разряды зенитных орудий. Васька довольно скалил зубы, ощущая себя в своей стихии, и легко уклонялся от медленно плывущих мимо облачков плазмы и мезовещества. Для него медленно, сейчас он воспринимал мир в тысячи раз быстрее, чем обычно. На очередном вираже мальчишка поймал в прицел хищно нацелившиеся на дварх-крейсер антенны гиперорудий и дал залп тридцатью торпедами. До цели добрались всего две, но и этого оказалось вполне достаточно. Страшный взрыв потряс базу, и от антенн остались только обломки каких-то конструкций. А хохочущий мальчишка облетел агонизирующую базу и ударил по второй группе антенн. Потом по третьей. Он почти ничего не видел, не слышал кричавшего ему что-то Арсана. Вдруг воприятие мира резко замедлилось, и недоумевающий Васька пришел в себя.
“Согласно приказу дварх-майора Марсава произведено отключение запредельного режима, — донесся до него голос биокомпа и мальчишка разочарованно вздохнул. — Вам приказано немедленно отбыть на крейсер”.
— Да, малец... — негромко сказал Арсан. — Ты даешь... Сам грохнул все антенны и еще недоволен. Ребята прилетели, а оказалось, что делать им уже нечего. А ты все носишься и палишь во все стороны. Извини, но ты, по-моему, начал сходить с ума. Пришлось отключать тебя насильно, база запросила пощады. Они сдаются.
— Именно! — вмешался дварх-майор. — Возвращайтесь на крейсер, ребята. Хватит с вас. Там уже собрались героев чествовать!
Ой, было бы за что... И что они скажут, когда увидят оного “героя”? Васька только вздохнул, развернулся, активировал гипердвигатель и прыгнул к крейсеру. Прямо перед ним распахнулось окно, ведущее в ангар. Мальчишка снова поежился и скользнул внутрь. Привычно отвел истребитель от точки выхода и ошеломленно замер. Он находился не в обычном стартовом зале! Кроме его машины здесь не было других истребителей. Диспетчер распорядился совершить посадку на возвышение в центре пустого ангара, и Васька послушно опустился, преобразуя живую машину в бесформенный овоид.
Сотни пилотов, техников, легионеров молча наблюдали, как посреди ангара медленно опускался на возвышение страшно искореженный лам-истребитель. Два человека, находившиеся в этой машине, совершили невозможное, невероятное. Арсана знали все, и все уважали. Но кто был сто тридцать вторым? Как ни странно, этого не знал ни один из пилотов. В днище утвердившегося на трех опорах истребителя лопнула мембрана люка, и из открывшегося отверстия медленно выплыл поддерживающий сломанную руку дварх-лейтенант Арсан. Он не удержался на ногах, и несколько человек бросились на помощь. Затем лопнула еще одна мембрана, и под истребитель опустился второй пилот. Карлик. Хотя нет, не карлик, мальчишка. Мальчишка не старше одиннадцати-двенадцати лет! Люди вокруг ошеломленно замерли. Это что, чья-то дурная шутка? Потом кте-то из пилотов “Пика Мглы” узнал Ваську, одного из трех малолетних разбойников, которым по просьбе Целителя Душ разрешили учиться летать, и только ахнул.
— А, — вышел вперед дварх-майор Марсав. — Вот и ты, дорогой наш.
— Угу... — мрачно согласился Васька, ожидая большого количества неприятностей на свою многострадальную задницу и заранее потирая оное место.
— Вот тебе и угу, постреленыш! — фыркнул командир атаки. — Ты думаешь, я не знал, что вы трое здесь? Мне Рен сообщил это в самом начале боя и я еще имел возможность приказать вам отправиться домой. Но раз вы, юные бандиты, оказались столь предприимчивыми, что сперли полностью снаряженные истребители и оказались здесь, то я решил дать вам шанс. Как оказалось, не зря. Потому поздравляю, лор-лейтенант Василий Хоменко! Но больше до окончания летной академии на Артиге вы, трое приятелей, к истребителям и близко не подойдете! Это понятно?
Лор-лейтенант?! Он?! Вот это да! Но летать не дадут... Вот же гадство! Кто-то протянул Ваське форму и он, смущаясь, натянул ее на себя. Форма мгновенно сожрала покрывавшую тело слизь и довольно заурчала, из-за чего мальчишка первые пару чувствовал себя несколько неуютно. Сбоку подошли не менее смущенные Сандер с Рамеком, тоже получившие первые офицерские звания. И тоже страшно огорченные тем, что их больше не подпустят к истребителям. Но что уж теперь? Еще легко отделались. Впрочем, встреча с сильно обозленным Иваном впереди... Васька только вздохнул, понимая, что на сей раз старший брат точно поучит его по-свойски. И плевать! Скорее бы только оказаться в этой академии.
— Василий, Арсан! — подошел к ним невысокий желтоволосый мужчина. — Идите за мной, у вас обоих сильно пострадал мозг. Потому немедленно за мной в лазарет и в ти-анх! И, пожалуйста, без пререканий.
Васька только вздохнул и ступил вслед за дварх-лейтенантом в распахнувшуюся перед ними воронку. Что, интересно, дальше-то будет? А, что бы ни было, он все равно пилот. И никем иным становиться не собирается!

— Господин генерал! — подбежал к стоящему у искореженных ворот третьего трюма командующему базой один из солдат. — Господин генерал!
— Чего тебе? — буркнул сквозь зубы командующий, поворачиваясь к солдату.
— Аарн на базе! — выдохнул тот.
— Знаю! Вон, в трюме засели.
— Нет, господин генерал! — выдохнул солдат. — Они там, наверху. “Коршуны Ада”!
— Наверху? — недоверчиво переспросил генерал. — “Коршуны Ада”? Сынок, а у тебя не белая горячка, часом?
— Нет, — отчаянно помотал головой солдат. — Там действительно коршуны! Они из каюты мага вырвались, человек триста. В полных доспехах, наше оружие их не берет!
— Твою мать! — выругался генерал.
Только этого не хватало для полного счастья! Ведь если солдатик не врет, то это конец. Кто такие “Коршуны Ада” и как они умеют драться, знал каждый военный в галактике. Командующий базой, продолжая материться, связался с командным пунктом. Дежурный офицер подтвердил, что непонятно каким образом проникшие на базу коршуны взяли под контроль два верхних уровня. Третий, командный, уровень спецназовцы еще каким-то чудом удерживали.
— Господин генерал! — вдруг с ужасом выкрикнул дежурный офицер. — Господин генерал, гиперзащита отключена! Аарн до нее добрались! Распорядитесь переключить управление энергогенераторами с основного пульта на резервный! Защита отключена с основного.
Командир базы с недоумением уставился в стену, потом вспомнил, что энегоцентр находится совсем рядом, и проклял все на свете. Это лже-Бальсет со своими людьми постарался. Вот же сволочь! Все было кончено. Он хрипло расхохотался, поведя вокруг безумными глазами. Так, значит, гады?! Хорошо же! Сейчас вы получите все и по полной программе!
— Главный компьютер! — выкрикнул генерал в коммуникатор, переключившись на секретный канал.
— Слушаю вас, — ответил механический голос.
— Говорит командующий базой.
— Ваш голос опознан, господин генерал.
— Система самоликвидации включена?
— Да.
— Активизировать. Пароль: “S478DW098K...”
Генерал не договорил, рухнув на пол с дымящейся дырой во лбу.
— И что за идиот? — пробормотал начальник службы безопасности, пряча ручной плазмер в кобуру и отбирая у мертвеца коммуникатор. — Главный компьютер, на связи полковник Расмен.
— Ваш голос опознан, — ответила машина. — Говорите.
— Я принимаю командование над базой согласно параграфу двенадцать дробь семь основного устава. Внезапное сумасшествие предыдущего командующего. Генерал Заркинен смещен.
— Назовите пароль передачи командования.
Полковник быстро проговорил длинную последовательность символов в коммуникатор.
— Пароль правильный, — ответил компьютер. — Слушаю вас, господин командующий.
— Сменить пароль передачи командования на следующий по списку.
— Выполнено.
— Теперь основное распоряжение. Деактивизировать и отключить систему самоуничтожения.
— Выполнено.
— В случае уничтожения противником антенн гиперорудий объявить по всем каналам связи о сдаче базы и отключить системы вооружения и защиты.
— Будет исполнено.
Полковник Расмен криво ухмыльнулся. Он не собирался умирать ради интересов создателей Проекта. Ему его единственная шкура куда дороже, чем прибыли оружейных магнатов и амбиции господ генералов с адмиралами. Шансы сохранить жизнь были, Аарн обычно не пачкали рук, казня отловленных ими военных преступников, а отдавали их в руки местного правосудия. Не хотелось бы, но может с орденом удастся договориться, он знал кое-что интересное. А если он окажется на свободе, то больше проблем не возникнет. В нескольких известных банках господина полковника ожидали солидные вклады на предъявителя. Спокойная и сытая старость ему обеспечена.
База внезапно затряслась, как больной лихорадкой, и новый командующий не удержался на ногах. Что происходит? А, понятно, лам-истребители ордена все-таки прорвались мимо “Белых Волков” и орудийных платформ... Чего и следовало ожидать, если уж Аарн решили добраться до кого-нибудь, то обязательно доберутся. Примеров тому имелось множество.
— Внимание всем! — разнесся по базе механический голос главного компьютера. — Согласно распоряжению командующего, полковника Расмена, база сдается! Просим нападающих прекратить огонь! База сдается!
— Слышали? — повернулся к остолбеневшим от этой новости спецназовцам полковник. — Бросайте оружие, скоро здесь не протолкнуться будет от легионеров. А так хоть шкуры сохраним. Ничего, придет время, посчитаемся с этим паскудным орденом...
То один, то другой спецназовец бросал плазмер и ложился на пол, сцепив руки на затылке. Вскоре лежали все. И вовремя. В стенах распахнулись гиперпорталы, и из них рванулись вперед на своих любимых антигравитационных досках легионеры в черных доспехах с выбитой на груди эмблемой, хорошо знакомой всей галактике. И вряд ли был хоть кто-нибудь, кого эта эмблема не пугала бы. “Коршуны Ада”. Самый страшный и самый безжалостный из легионов ордена. Полковник Расмен отшвырнул плазмер и поднял руки. Несколько коршунов приблизились к нему и взяли под прицел.
— Господа! — провозгласил полковник. — База сдается! Я нынешний командующий и подтверждаю сдачу.
— Где генерал Заркинен? — мелодичным голосом спросил какой-то легионер.
— Убит мной при попытке взорвать базу.
— Понятно, — хмыкнул Аарн и снял шлем. — Все, как всегда. Крысы в клетке.
Полковник Расмен только икнул при виде больших, остроконечных ушей и огромных, в поллица, миндалевидных черных глаз. Эльф! Перед ним стоял эльф. Осталось только хватать ртом воздух от изумления — все были уверены, что эльфы покинули галактику много тысяч лет назад. Но полковник видел живое опровержение этого утверждения. Значит, древний народ вернулся и предпочел остальным орден? А зря. Вместе с орденом их в свое время и похоронят. Стоп! Пока стоило думать о собственном выживании.
— Господин офицер, — обратился полковник к эльфу. — Я обладаю важной информацией и хотел бы добровольно передать ее вам. В ближайшее время планируется захват нескольких поселений вольных старателей и я знаю, где концентрируются войска для этого. Мы могли бы договориться...
— Вот же сука... — негромко пробормотал кто-то из спецназовцев с пола.
— Нам не о чем с вами договариваться, — фыркнул эльф. — Впрочем, это не мне решать. В живых вы останетесь, а остальное не в моей компетенции. Всем пленным приготовиться перейти на крейсер, где вы будете размещены в специальном блоке. Драки запрещены и будут пресекаться самым жестоким образом. Вашу судьбу будет решать правительство Трирроуна, господин президент и руководство государственной безопасности в курсе вашего заговора и очень хотят вас всех видеть. Наши действия получили полное их одобрение.

Предыдущая страница 10 Следующая страница


11 Иар Эльтеррус

Легионеры быстро собрали оружие и приказали спецназовцам встать. Хмурая толпа проигравших бой людей неспешно потянулась к возникшему перед ними гиперпереходу, один за другим исчезая в нем. Полковник Расмен остался последним и видел, как люди лже-капитана Бальсета выходили из энергоцентра и обнимались с легионерами, как Аарн куда-то уносили трупы своих погибших, как вывели мрачно ругавшегося флаг-адмирала, как вперед вышел сам бесноватый капитан и долго говорил о чем-то с эльфом. Потом его все-таки заставили войти в гиперпереход, и господина полковника встретили мрачные взгляды спецназовцев, с тяжкой и бессильной ненавистью смотревших на предателя. Но напасть они не решились, и он побыстрее отошел в дальний угол зала, усевшись там. Эти идиоты не понимают, что собственная шкура дороже всего. Так и хрен с ними. Полковник откинулся на стену и прикрыл глаза, анализируя, что можно и чего нельзя говорить людям ордена на допросе. И как выстроить свою линию поведения. Жаль, конечно, что все так получилось, но ничего не сделаешь. Реальность есть реальность. Он терпеливо ожидал, а ждать Расмен, как и любой человек его профессии, хорошо умел, ничуть не нервничая при том.

Огромный круглый стол, за которым разместились не менее сотни людей, арахнов, гвардов и драконов был столь монументален, что Никита только головой покачал. Впрочем, большинство из сидевших за этим столом реально здесь не присутствовали, находясь кто за десятки, а кто и за сотни парсек отсюда. Голограммы, если бы еще только знать, что это вообще такое. Но возникало впечатление, что они сидят за столом и переговариваются друг с другом. Асиарх адаптировал для каждого в привычную форму все, что говорили другие. Никите из-за этого казалось, что все вокруг говорят по-русски. Особенно фантасмагорично смотрелись вежливо обсуждающие что-то на безукоризненном русском языке черный и фиолетовый драконы. Т'Сад Говах и М'Дах Фарад. Он только вздохнул, не слишком уютно чувствуя себя в роли координатора столь масштабного проекта. Кто бы мог подумать, что дело об уничтожении одной маленькой колонии вырастет в такое гигантское мероприятие. Были задействованы добрых четыре сотни дварх-крейсеров, и еще несколько сотен спешно направлялись от Аарн Сарт к различным объектам заговорщиков, разбросанным по всей галактике. Времени терять нельзя, иначе люди Проекта опомнятся и кинутся в бега. Они еще не знали об уничтожении своей главной научной базы и пока сидели на месте. Никита снова вздохнул, прогоняя через биокомп основные тезисы своего доклада. В среде ордена, оказывается, власти не было как таковой. Не было в принципе. Для решения любых проблем создавались по ходу дела мобильные команды. Также существовали время от времени собирающиеся советы профессионалов, перед которыми держали ответ лидеры профессиональных команд. Сейчас Никита находился перед Военным Советом как лидер команды, занимающейся уничтожением Проекта. Так уж вышло, что именно он начинал расследование и теперь именно его воспринимали лидером в этом деле. Странное общественное устройство, если разобраться. Но придется привыкать, да нравился ему такой подход чем-то. Наверное, это все же лучше, чем громоздкая и неповоротливая бюрократическая система. Здесь за дело отвечают профессионалы, а не ничего не понимающие чиновники. Ладно, там посмотрим.
— Дамы и господа, — встал с места Никита и откашлялся. — попрошу минуту вашего внимания.
Аарн замолчали и повернулись к нему.
— Как вы уже знаете, — продолжил контрразведчик, — мы столкнулись с чрезвычайно разветвленным и проработанным международным заговором, направленным, в основном, против нас. Позвольте кратко изложить вам ход расследования и сделанные нашей командой выводы.
— Прошу вас, — кивнул Т'Сад Говах.
— Итак, тридцать дней назад дварх-крейсер “Пик Мглы” натолкнулся на полностью уничтоженную кем-то колонию на планете Тарсаль. Уничтоженную с варварской жестокостью. Было выяснено, что на этой планете добывался тарсий, необходимый для постройки мю-генераторов. Или, возможно, мю-бомб.
— Одну секунду, — перебил его большой черно-красный арахн. — Я — Кру-Влгуу. Хотелось бы подробнее прояснить способ добычи тарсия.
— Мы перешлем вам подробный отчет об оборудовании шахт и протокол допроса выживших шахтеров, — кивнул Никита. — Позволите продолжить?
— Продолжайте.
— Набор колонистов производила трирроунская корпорация “Терраформирование и освоение”, зарегистрированная в городе Эрландаре, планета Эрлан. Дварх “Пика Мглы” произвел расширенный поиск в компьютерных сетях города и планеты, выяснив, что корпорация совсем недавно объявила себя банкротом и исчезла с рынка. Мы на некоторое время оказались в тупике, прошло около десяти дней, прежде чем мы сумели сдвинуться с места. Выяснилось, что с вышеупомянутой корпорацией связан некий полковник Вермаль, обычно набирающий для нее солдат. И этот полковник снова набирал наемников для каких-то своих дел. Мы решили рискнуть и под видом капитана Бальсета с его отрядом нанялись к полковнику. Сразу выяснилось, что нас нанимали для полной зачистки еще какой-то колонии. Итак, девятнадцать дней назад наш отряд отправился на корабле полковника Вермаля на научную базу Проекта. “Пик Мглы” остался на орбите Эрлана, заниматься отработкой связей людей, информация о которых была обнаружена в памяти полковника. Вслед за нами в режиме невидимости последовал один из разведывательных фрегатов легиона “Бешеные Кошки” под руководством лор-капитана Вестена.
— Какая информация была получена на планете? — спросила дварх-полковник Тина Варинх, буквально несколько дней назад возглавившая “Бешеных Кошек” после ухода в отставку дварх-полковника Сантальи.
— Я бы предложил подождать общих выводов, — ответил вместо Никиты Релир.
— Хорошо, — кивнула молодая женщина. — Продолжайте.
— Оказавшись на базе, — вздохнул Никита, дернув щекой, на которой уже не было бальсетовского шрама, — мы начали осторожно исследовать память всех людей, до которых могли дотянуться. И с каждым днем приходили во все большее недоумение. Разрозненные куски информации никак не хотели складываться хоть в что-нибудь цельное. Потому было принято решение идти на риск и брать регионального координатора Проекта, который должен был вскоре прибыть на базу. Нам на помощь выдвинулся дварх-крейсер “Сын Ангела” с тремястами лам-истребителями и пятью тысячами “Коршунов Ада” на борту. В последний перед атакой день выяснилось несколько очень неприятных подробностей. База оказалась защищена так, как ни один из известных нам объектов в обитаемой галактике.
— Подробнее, пожалуйста! — наклонился вперед Т'Сад Говах.
— Хорошо, господин дварх-адмирал, — кивнул контрразведчик. — Триста пятьдесят истребителей класса “Белый Волк”, модифицированных при помощи каким-то образом попавшей в руки руководителей Проекта технологии Предтеч. Истребители базы были вооружены и защищены точно так, как штурмовики мета-кораблей. Из-за этого мы потеряли при атаке сто двадцать семь пилотов.
— Да-а-а... — протянул кто-то. — Таких потерь у нас с самой войны в святой иерархии не было. Очень неприятная новость.
— Это еще не все, — криво ухмыльнулся Никита. — Планетарного класса гиперорудия мощностью до восьмисот терадар. И генераторы, способные эти орудия кормить. Мезонные импульсные пушки мощностью до шестисот гигадар, выстроенные по тем же технологиям Предтеч. И еще многое другое.
— Понятно, — мрачно постучал когтями по столу черный дракон. — Что случилось дальше?
— Наш отряд захватил флаг-адмирала трирроунского флота Кераля Дориа Герена, на самом деле являвшегося региональным координатором Проекта, и считал его память. При захвате я, как командир, совершил несколько грубых ошибок, и отряд не успел уйти на крейсер из-за включившейся гиперзащиты. Нам пришлось отступить в третий грузовой трюм и принять бой. Потери составили пятьдесят три человека, невосстановимые потери — пятнадцать человек. Ребята слишком долго были мертвы, ти-анх не смог вернуть их к жизни...
Никита снова дернул щекой, ощущая себя ответственным за смерть легионеров.
— Не бери на себя слишком много, парень, — посоветовал ему дварх-адмирал. — Ты и так сделал все, что мог. Лучше рассказывай дальше.
— Хорошо, — вздохнул контрразведчик. — Мы приняли решение прорваться в энергоцентр, чтобы отключить второй и четвертый генераторы, питавшие гиперзащиту. Это мы и проделали. Тем временем, проникшие на базу с помощью уважаемого Кержака коршуны атаковали командный уровень и вскоре захватили его. Кто-то из лам-истребителей сумел прорваться через пояс астероидов и уничтожил антенны гиперорудий. После этого база сдалась. Мы начали производить считывание памяти пленных и сводить информацию воедино. И...
Он замолчал.
— Что, и? — постучал когтем по собственному зубу Т'Сад.
— Эта база оказалась научной, и на ней разрабытывалось такие типы оружия массового поражения, с которыми мы до сих пор не сталкивались. Мю-бомбы были всего лишь одним и далеко не самым крупным проектом. Насколько я слышал, кто-то из наших интересовался исчезновением со многих миров галактики переспективных молодых ученых?
— Естественно, — кивнула Тина. — Они все находились на этой базе?
— Именно так. Но база далеко не единственный научный центр Проекта, просто самый крупный. Теперь я хотел бы пояснить структуру и сформулировать основные цели Проекта.
— Сперва цели! — поднял руку высокий, худой старик, дварх-адмирал Син Ро-Арх.
— Создание научно-промышленной базы для постройки боевых флотов, не уступающим по мощности нашим. Также разработка и накопление оружия массового поражения, тренировка экипажей и боевых подразделений. Дамы и господа, налицо подготовка войны с орденом, в глубокой тайне проводившаяся уже около семидесяти лет. Что самое страшное, заговорщиками создан довольно большой боевой флот, базирующийся в двух внегалактических звездных скоплениях. Также ими захвачены несколько не входивших в известные государства населенных планет, на которых развернута промышленная база. И они продолжают ту же политику. Уже около десяти лет заговорщики ведут наземную войну на планете Фарсен, находящейся в Тагайской туманности, куда обычно никто не забирается. Планета человеческая и довольно развитая, фарсенцы основали несколько колоний на планетах своей звездной системы, объединились в единую конфедерацию, забыв, что такое войны. И тут им на головы свалилась эта сволочь... Но с Фарсеном им справится быстро не удалось, аборигены вскрыли старые арсеналы и принялись защищать родину. И защищать отчаянно. Выжженная, мертвая планета заговорщикам не нужна, потому они вынуждены действовать медленно, не желая разрушить необходимый им промышленный потенциал.
— Я согласен, что их целью является война с нами, — задумчиво кивнул черный дракон и скривился. — Нам очень повезло, что мы сумели выяснить все это. Искренне благодарен вам, Никита!
Контрразведчик встал и поклонился. Если откровенно, то ему очень понравилась деловая атмосфера на этом заседании. Никто не подвергал каждое его слово сомнению, как дома, ему верили! Наверное, доверие к друг другу — одна из основ ордена. И это чертовски хорошо. Работать в такой дружественной атмосфере одно удовольствие. И совсем не жаль выкладываться до последнего, раз твои усилия ценят.
— Теперь немного об истории и структуре Проекта, — снова заговорил он, садясь. — Примерно семьдесят лет назад в столице Трирроуне, планете Триррад, появился человек, называющий себя профессором Сартадом. Он, не знаю уж каким образом, встретился с несколькими из высших чинов трирроунской разведки и заинтересовал их своим Проектом. Также у Сартада имелся неограниченный источник финансирования. Тоже неизвестно, откуда взялись такие деньги. Постепенно заговорщики затягивали в свои сети высших чинов армии, спецназ Трирроуна добрых сорок лет работает только на них. Сеть с каждым годом расширялась, люди Сартада брали под контроль все больше предприятий, на который производились комплектующие для их разработок. Талантливых молодых ученых финансировали и вскоре сманивали к себе. Пятьдесят лет назад исследовательскими кораблями Проекта была открыта первая внегалактическая населенная планета, находившаяся на стадии средневековья. Само собой понятно, что для ее захвата не понадобилось почти никаких усилий. Население обратили в рабство, а на планете возвели автоматические промышленные комплексы, обслуживаемые наемными техниками и местными рабами. Из тех, что поумнее. Почти все неприятные сюрпризы, с которыми мы сталкивались за последние полста лет, вышли из лабораторий Проекта.
— Какова вероятная связь между Проектом и СПД? — спросила Тина.
— Судя по тому, что нам известно, — ответил Никита, — финансирование Проекта производит именно СПД. Да и сам Сартад скорее всего принадлежит к этой организации. Но доказательств у меня нет. Дело в том, что эспедешники, как обычно, не светятся, действуя исподтишка. Очень хотелось бы подержать за жабры этого самого профессора Сартада...
— Не вам одному, — фыркнул Т'Сад. — Я тоже не откажусь. Теперь осветите текущую структуру Проекта. То, что известно на данный момент.
— Хотел бы кое-что добавить, — вмешался в разговор Кержак.
— Внимательно слушаем вас, — повернулся к шаману черный дракон.
— Как вы знаете, — начал тот, — на базе находился маг, и счастье, что люди Никиты заранее выяснили это обстоятельство, сообщив об этом. Я отправился на “Сыне Ангела” и нейтрализовал нападение глупого мальчишки. На изумление талантливого мальчишки, который занимался делами Проекта из-под палки своего учителя, не желая на самом деле ничего, кроме новых знаний. Я взял мальчика в ученики, и он с радостью отрекся от своих бывших хозяев. Но вы понимаете, что из этого следует?
— Не совсем, — признался озадаченный Т'Сад.
— Это же просто! — взмахнул руками Кержак. — Проект контролируется магами! Теми, кого вы называете великими. Семин кое-что рассказал мне о встречах своего бывшего учителя с некоторыми людьми, в том числе с профессором Сартадом. Так вот, этот Сартад маг такой силы, что учитель Семина перед ним на задних лапках прыгает.
— Мать твою! — выругался черный дракон. — Только этого нам и не хватало!
— Потому при аресте руководителей Проекта, — оскалил клыки старый шаман, — с вами должны быть или я, или Мастер. Иначе они вас с грязью смешают.
— Понятно, — кивнула Тина. — Благодарю, это чрезвычайно важная информация. Мы обязательно учтем ее при составлении плана нейтрализации.
— Я могу продолжать? — спросил Никита.
— Да, — кивнул Т'Сад.
— Теперь о структуре Проекта. Руководит всей организацией лично профессор Сартад. Любой, пытающийся оспорить хоть одно его решение, исчезает. Имеется три ветви развития: научная, военная и организационная. Причем, военная и научная очень часто смыкаются. Местное руководство осуществляют региональные координаторы, наподобие флаг-адмирала Герена. Этим координаторам обязаны подчиняться руководители всех ветвей проекта любого уровня. Руководители низшего звена знают только свой участок работы и подчиненных им людей, ничего более. Именно потому они так долго смогли удерживать свою деятельность в секрете. На данный момент у нас имеется список всех высокопоставленных руководителей Проекта, а главное, всех региональных координаторов. Их необходимо брать одновременно, считывать память и немедленно атаковать подотчетные им объекты. Таково мое мнение.
— Согласна с мнением штабс-капитана, — подняла руку Тина. — Только каково их территориальное распределение?
— Основные базы расположены в Трирроуне и Телли Стелл, — ответил Никита. — Но бурно развиваются филиалы в Сообществе Т'он, Тиуме, Мооване, Кроуха Лхан и Кэ-Эль-Энах. Особенно меня настораживает последний, ведь получили люди Проекта каким-то образом “Белые Волки” еще до их поступления на воружение флота княжества. Мне кажется, что великого князя заинтересует, каким образом это могло произойти.
— Вы правы, — фыркнула красивая платиновая блондинка, сидевшая рядом с уже знакомым Никите Дереком Фери. — Моего отца это очень даже заинтересует. Он попросту взовьется и вырежет предателей под корень. Да и мы охотно поможем ему в этом благородном деле.
Ее отца? Еще одна принцесса? Никита едва удержался от смешка — вот уж точно, кого только только в ордене не встретишь... Но теперь контрразведчик и сам ни на что уже не променял бы это странное сборище разумных. Ему нравилось находиться среди аарн с каждым днем все больше и больше.
— Значит, основное понятно, — резюмировал Т'Сад Говах, продолжая постукивать когтем по клыку. — Вычищать это дерьмо нам, больше некому. Давайте распределять задачи.
— Я хочу внести предложение! — снова смешался Кержак.
— Слушаю, — повернулся к нему черный дракон.
— Я уже предлагал Релиру направить в Трирроун чрезвычайного и полномочного посла ордена, чтобы уведомить власти республики о творящемся у них под носом. Но теперь считаю, что этого недостаточно, подобные послы должны быть направлены во все государства, на территории которых действуют объекты Проекта. Одновременно нам стоит атаковать эти объекты. Тогда правительства не смогут обвинить нас в разрушении мирных производств. Мне кажется, что нам нужно постепенно гасить эту всеобщую и лютую ненависть к нам.
— Возможно, что вы правы... — задумчиво протянул Т'Сад. — В этом что-то есть. Кто за предложение Кержака?
Он внимательно оглядел молча сидящих Аарн и кивнул.
— Единогласно. Принято. Послы отправятся сегодня же. Трирроунскому правительству мы сообщили об уничтоженной колонии и получили от них полный карт-бланш на действия против убийц. Но этого действительно недостаточно.
— Вернемся к распределению обязанностей в этом деле, — сказала Тина. — Кто и что на себя берет?
— Если позволите, — заговорил Никита, — то мы с Релиром и Реном охотно займемся планетой Фарсен. У людей Проекта там вряд ли пары десятков боевых кораблей классом не старше рейдера, наши крейсера легко перемелют их на мелкий фарш. А потом выбьем наземные войска и поможем аборигенам.
— Почему бы и нет? — кивнул черный дракон. — Но как же общая кординация?
— Простите, — покраснел Никита, — но я не думаю, что один человек в состоянии потянуть на себе координацию столь масштабного дела. Я не отказываюсь от ответственности, но необходимо сделать всю работу. Потому предлагаю разделить дело на части по странам, и за каждую страну пусть отвечает отдельная команда. Общую координацию можно проводить по гиперсвязи, а анализ сделанного и не сделанного пусть делают двархи. Их аналитические способности, да и возможности, куда выше, чем наши.
Т'Сад посмотрел на него, потом обвел взглядом всех в зале и кивнул.
— Принято! — сказал он. — Что ж, за дело братья и сестры. У нас очень много работы впереди. Очень грязной работы...

Глава 6.

Государственный секретарь республики Трирроун, господин Фартин Кассими Вариэн нервничал, ожидая прибытия посла. Он то и дело доставал носовой платок и промокал вспотевший лоб. Ему было жарко, несмотря на кондиционеры. Впрочем, наверное ему было бы жарко, даже если бы в зале Приемов президентского дворца царила минусовая температура. Слишком невероятное событие предстояло. После сотен и сотен лет бесцеремонного вмешательства в дела других государств орден Аарн соизволил прислать посла с предложением об открытии дипломатического представительства. Но, похоже, не только. Прибывает не обычный посол, а чрезвычайный и полномочный с какой-то важной миссией. Аналитики госдепартамента головы себе сломали, пытаясь понять, что и почему происходит, чего на этот раз хотят Аарн. Наверное, что-то очень большое сдохло на Аарн Сарт, раз орден так резко поменял свою политику...
— Господин секретарь, — обратился к нему майор, возглавляющий охрану. — Со станции слежения сообщили, что дварх-крейсер “Ночной Охотник” вышел на орбиту.
— Хорошо, — кивнул Вариэн, резко передернув плечами.
После того, как около суток назад Аарн связались с госдепартаментом и сообщили о предстоящем прибытии чрезвычайного и полномочного посла ордена, в столице царила тихая паника. Особенный шок вызвало предложение об открытии постоянного посольства Аарн в Трирроуне и посольства Трирроуна на Аарн Сарт. Среди желающих получить должность посла немедленно начались подковерные интриги, высокопоставленные дипломаты буквально исходили пеной, жаждая оказаться именно теми, кто войдет в персонал посольства. Государственный Совет заседал почти без перерывов, разные фракции изо всех сил пытались перетянуть правительство на свою сторону и уговорить принять на должность посла их кандидата. Ведь если орден действительно решил изменить политику и стать более открытым, то возможности для бизнеса открывались попросту фантастические. Предположений были тысячи, огромное количество сенаторов и представителей большого бизнеса хотели получить аудиенцию у прибывающего посла и заранее прощупывали почву. А уж что творилось в Трирране, главном городе столичной планеты... Город буквально вылизали за ночь и сейчас он сверкал невозможной в обычное время чистотой. На каждом углу застыл полицейский в парадной форме, внутренние войска на всякий случай привели в полную боевую готовность. Весь центр охранялся президентской гвардией, движение воздушного транспорта над правительственными зданиями запретили. Служба безопасности арестовала всех известных лидеров террористических организаций, чтобы предотвратить возможные выступления радикалов. И вот крейсер посла на орбите. Госсекретарь вздохнул — что будет-то? Чем закончится этот невероятный до сих пор визит?
— Дварх-крейсер запрашивает координаты места, в котором позволено открыть гиперпереходы для выхода посла со свитой, — снова заговорил майор.
Крейсер запрашивает?! Где позволено?! Это что же такое делается? Орден ведет себя согласно дипломатическому протоколу? Чудеса, да и только...
— Передайте координаты этого зала, — хрипло приказал Вариэн, снова промокая лоб платком.
— Одну секунду, — кивнул офицер и что-то проговорил в наручный коммуникатор. — Сделано. Посол прибудет через три минуты.
Эти три минуты показались госсекретарю вечностью. Хорошо хоть журналистов рядом не оказалось. И сколько усилий потребовалось, чтобы не допустить в зал Приемов пишущую братию! Вой, правда, поднялся жуткий, но если бы на встрече присутствовали бесцеремонные и наглые представители третьей власти, было бы куда хуже. Наконец, в центре зала Приемов взметнулось несколько воронок прямых гиперпереходов, и из них начали выходить и строиться ровными шеренгами легионеры ордена. Гвардейцы крепче сжали свое оружие и напряглись, прекрасно понимая, что в случае нападения остановить лучших бойцов галактики не сумеют. Легионеры были облачены в темно-красные доспехи с серым силуэтом раскинувшего руки человека на груди. Какой легион, интересно? Вариэн незаметно спросил об этом у застывшего рядом майора. “Дети Бездны”, — прошептал тот, не спуская напряженного взгляда с шеренг легионеров перед центральным гиперпереходом. Похоже, почетный караул. Аарн слаженно перестроились, освобождая проход, и единым движением положили плазмеры на плечо. Майор негромко скомандовал своим людям: “На караул!” Гвардейцы не менее четко раздвинулись, и госсекретарь с сопровождающими шагнули вперед. В ту же секунду из центрального гиперперехода вышли трое Аарн в парадной форме. Человек и два гварда. Они двинулись вперед, и Вариэн заставил себя пойти навстречу. Идущий впереди человек явно был послом. Но его внешность... Госсекретарь даже головой потряс, находясь просто в шоке. Алебастрово-белое лицо с точеными чертами аристократа в незнамо каком колене и столь же белоснежные волосы до пояса, заколотые на левом виске брошью с каким-то черным драгоценным камнем. Еще один прозрачный драгоценный камень был вживлен прямо в лоб посла, по первому впечатлению, большой бриллиант редкостной чистоты. Волосы почти полностью скрывали левый бок Аарн, стекая вниз белоснежной волной, светло-серые глаза спокойны, на тонких губах бродила малозаметная загадочная улыбка. Черно-серебристая форма сидела на стройном теле как влитая, она переливалась в свете десятков люстр. Посол вызывал восхищение, хотелось любоваться этим чудом природы и рук опытных имиджмейкеров. Вариэн только головой покачал — на запланированном этим вечером приеме столичные дамы передерутся, пытаясь привлечь к себе внимание этого холодного красавца. Стороны встретились посреди зала и госсекретарь с послом поклонились друг другу по всем правилам этикета.
— Рад приветствовать в Трирроуне, господин посол, — еще раз поклонился Вариэн. — Благополучно ли добрались?
— Благодарю вас, благополучно, — тоже склонил голову аарн и вежливо улыбнулся. — Я также рад приветствовать вас, господин госсекретарь. Мое имя — Рестиаль Илливаэрие, я чрезвычайный и полномочный посол ордена Аарн. Кому я должен вручить верительные грамоты?
— Господину президенту. Он ожидает вас.
— Еще раз благодарю.
— Прошу следовать за мной, — повел рукой влево госсекретарь.
— Одну секунду, — сказал посол и повернулся к стоявшим за его спиной гвардам, морды которых были непроницаемы. — Позвольте представить вам будущих консулов посольства. Слева — Керв-Валег, справа — Ден-Арнек.
— Очень приятно, господа! — в который раз поклонился Вариэн, не совсем понимая, почему орден решил назначить консулами на человеческую планету ящеров. Впрочем, пока неважно, для начала необходимо выяснить, с какой миссией прибыл посол.
— Где может расположиться моя охрана? — деловито спросил аарн.
— Майор? — повернулся к гвардейцу госсекретарь.
— Их проводят, — выступил вперед тот.
Странно, но посол ничуть не боялся отправиться к правителям далеко не дружественного государства без охраны. Хотя да, аарн. Кто рискнет его трогать? Его бы не тронули даже в случае оскорбления действием главных святынь страны. Госсекретарь повел посла мимо выстроившихся и салютующих саблями гвардейцев в сторону кабинета президента. Было принято решение принять верительные грамоты в узком кругу, чтобы не создавать ненужного ажиотажа. И так шум поднялся невероятный. Коридор сменялся коридором, и вскоре посол с сопровождающими оказались в приемной.
— Прошу вас, — госсекретарь указал на распахнувшиеся навстречу створки резных дверей.
Аарн кивнул и молча двинулся вперед. Войдя, он остановился и подождал, пока не войдут гварды, которые передвигались несколько потешно, как на человеческий взгляд. Особенно, если смотреть сзади на дергающийся при ходьбе толстый, куцый хвост. Но смеяться над ними никто не рискнул. Вошедших ожидали четверо. Наполовину седой, благородно выглядящий человек со встревоженными глазами оказался никем иным, как Лираном Парвади Эрстаном, президентом республики Трирроун. Рядом с ним стоял малорослый, похожий на худого и настороженного лисенка человечек, министр госбезопасности Гиртен Эрквани Боред. Еще два человека представляли, соответственно, высшее командование армии и флота. Флаг-генерал Кесав Гарвио Фарстад и флаг-адмирал Мерек Агино Гартиен.
— Приветствую правительство и народ республики Трирроун от имени Аарн и лично Командора Илара ран Дара! — низко поклонился посол. — Я — Рестиаль Илливаэрие, чрезвычайный и полномочный посол ордена. Позвольте вручить вам, господин президент, мои верительные грамоты.
— Правительство и народ республики Трирроун приветствуют в вашем лице орден Аарн, — приятным, немного хрипловатым голосом ответил президент, с интересом рассматривая беловолосого красавца. — Я очень рад установлению между нашими народами дипломатических отношений и с радостью приму ваши грамоты, господин Илливаэрие.
Посол снова поклонился и протянул вперед папку с документами, отданную ему кем-то из гвардов. Президент принял папку и открыл. Да, верительные грамоты оформлены по всем правилам, даже странно для ордена, никогда не поддерживавшего ни с кем дипломатических отношений. Президента Эрстана снедало любопытство, он все пытался понять, с какой стати всемогущий орден изменил внешнеполитический курс. Служба безопасности за прошедшие сутки выяснила, что подобных послов Аарн направили не только в Трирроун, но и во все остальные государства галактики. Даже в Аствэ Ин Раг. Это означало только одно — полное изменение политики ордена, которой он придерживался почти полторы тысячи лет. Что могло последовать из такой резкой смены курса и что послужило ее причиной? Увы, понять это оказалось невозможным. Слишком мало информации о том, что такое на самом деле орден Аарн. Впрочем, перед тем, как принимать какие-либо решения, стоило подождать, пока посол не изложит суть своей миссии.
— Прошу вас, — указал на круглый стол в глубине кабинета президент.
— Благодарю, — кивнул посол и проследовал за ним.
Пятеро трирроунцев и трое аарн сидели друг напротив друга и внимательно рассматривали оппонентов. Беловолосый посол выглядел совершенно невозмутимым, он вежливо улыбался и уловить, куда он смотрел ,не представлялось возможности. А прочесть что-нибудь на чешуйчатых мордах ящеров вообще было маловероятно. Господин президент, не менее вежливо, чем посол, улыбался, напряженно ожидая развития событий. Госсекретарь, министр безопасности и флаг-адмирал Гартиен выглядели внешне безмятежными, а что творилось у них в душе, не знал никто, кроме них самих. Флаг-генерал Фарстад хмурился, разглядывая аарн с плохо скрываемой неприязнью. Ему казалось, что кто-то мягко касается его мозга ловкими пальцами, и господин генерал с какой-то стати чувствовал себя очень и очень неуютно.
— Итак, уважаемые господа, — заговорил, наконец, посол, — я уполномочен заявить об официальном изменении внешней политики ордена Аарн и установлении дипломатических отношений со всеми государствами галактики, которые того пожелают.
— Чем это обусловлено? — тут же спросил президент.
— Приношу свои извинения, господа, — тонко улыбнулся посол, — но причины являются внутренним делом ордена и обусловлены нашим общественным устройством. Могу только сказать, что вопрос подобных изменений обсуждается уже около ста лет. Группа, поддерживавшая их, в конце концов взяла верх, и вот я здесь.
И у них, значит, борьба фракций? Впрочем, чему удивляться, люди есть люди. Хотя в ордене не только люди, но остальные разумные тоже имеют свои амбиции.
— А надолго ли? — мрачно спросил генерал Фарстад. — Как мы можем быть уверенными, что завтра вы не отзовете послов и не продолжите действовать в прежнем духе?
Президент бросил на тупоголового вояку предупреждающий взгляд, едва удержавшись, чтобы не выругаться. Что он несет? Как можно задавать такие вопросы послу? Тем более послу настолько сильного государства? Совсем ничего не понимает в дипломатии, дубина стоеросовая?! Но аарн сделал вид, что ничего не случилось, снова вежливо улыбнувшись.
— Не думаю, господин флаг-генерал, — ответил он. — Нам невыгодно рвать установившиеся отношения, мирное сосуществование вызывает значительно меньше проблем, чем конфронтация.
Достойный дипломата ответ, обтекаемый. Господин президент едва не фыркнул, хорошо посол осадил генерала, вежливо, придраться не к чему. Тот только дернул щекой. Он почему-то чувствовал себя попавшимся в ловушку зверем и никак не мог понять, из-за чего так бесится.
— Посольства других государств, в том числе посольство Трирроуна, будут располагаться на планете Ирлорг, в городе Белый Бор, — снова заговорил Аарн. — Вся необходимая инфраструктура там создана.
— Но ведь это одна из пограничных планет, а отнюдь не ваша столица, — внимательно посмотрел на него министр безопасности.
— У нас не существует столицы в вашем понимании, — усмехнулся посол. — Все планеты ордена полностью равны. Наше общественное устройство очень отличается от привычного вам, господа. Расположение посольств на Ирлорге имеет ряд преимуществ, в том числе возможность быстрого прибытия Командора на случай важных переговоров.
— То есть, — прищурился президент, — на ваши внутренние планеты как не было, так и не будет доступа?
— К моему глубочайшему сожалению, господа, это именно так, — согласился Аарн. — Тому есть несколько причин. Главная такова. Пока нашим ученым не удалось разработать достаточно мощный и легкий переносной щит, который могли бы носить гости, мы не можем допустить этих гостей на наши внутренние миры.
— От чего должен защищать этот щит?
— От эмпатии, — усмехнулся посол. — Мы ощущаем чужие чувства как свои собственные и некоторые из личностных качеств некоторых людей внешнего мира вызывают у нас очень жесткую и очень болезненную физиологическую реакцию. Сами понимаете, что допустить подобных людей в свою среду мы не можем.
Президент переглянулся с министром безопасности. Информация была очень интересной, слухи о чем-то подобном ходили давно, но впервые они получили подтверждение. Значит, эмпаты. А может, и телепаты? Да, этот визит добавит немало работы аналитикам госдепартамента и службы безопасности. Жаль, конечно, что доступа внутрь Аарн Сарт не будет, но не все сразу. Одно то, что орден обменивается послами с государствами галактики, уже стоит многого. Вот только их надоевшие до зубовной боли Поиски... Но опять же, пока об этом говорить рано, всему свое время. Крупные производители промышленного оборудования, интересы которых выражал президент Эрстан, окажутся очень довольны, если удастся договориться с орденом о торговых концессиях и импорте хотя бы некоторых биотехнологий.
— Что ж, думаю Ирлорг — приемлимый вариант, — осторожно сказал он, предупреждающе посмотрев на флаг-генерала, собравшегося возразить. — кандидатуру посла мы уточним позднее. Теперь о вашей резиденции.
— Мы бы просили предоставить для посольства незастроенный участок земли, — поднял руку посол. — Необходимые нам здания мы сами вырастим за два дня.
— Вырастите? — поднял брови президент.
— Да, — кивнул Аарн, — возможно, вы слышали о саморазвивающихся программируемых строительных биокомплексах, которые несколько лет назад начал производить Нахрат по нашей лицензии?
— Нахрат?
— Одна из планет Скопления Парг.
— К сожалению, не слышал, — покачал головой президент и искоса посмотрел на министра безопасности, который обязан был сообщать ему обо всех подобных новинках.
— Ничего удивительного, — мягко улыбнулся посол. — Все, что они производят, оптом скупает княжество по любым ценам, потому производители не беспокоятся о лишней рекламе. Такие комплексы представляют из себя биомеханический зародыш здания или даже города с заранее заложенными характеристиками развития. Его высаживают в пустом от других зданий месте и зародыш начинает развитие, получая необходимые вещества из внешней среды. Несколько дней — и здание готово без каких-либо усилий с вашей стороны.
Господин президент посмотрел на министра безопасности чуть ли не с яростью — это же не просто новая технология, это революция в строительном деле! Как можно было упустить такое? Но не сейчас, не сейчас... Он снова внимательно посмотрел на безмятежного посла и подумал, что если удастся заполучить такую технологию у ордена, то одно это оправдает собой любые уступки.
— Понятно, место мы подберем. Какая требуется площадь?
— Один-два квадратных километра, — пожал плечами посол. — Это не суть важно, главное, чтобы под строительной площадкой не имелось никаких подземных коммуникаций. Нам не хотелось бы, чтобы хоть что-нибудь по нашей вине оказалось разрушенным.
— Пока мы говорим, площадку для строительства посольства подберут, — кивнул президент и посмотрел на госсекретаря, который кивнул и быстро вышел.
Через пару минут он вернулся и снова кивнул.
— А теперь, господа, — заговорил аарн, — после того, как мы решили организационные вопросы, мне бы хотелось приступить к изложению сути миссии, с которой я прибыл. Вы ведь обратили внимание, что к вам послан не обычный посол, а посол чрезвычайный и полномочный?
— Естественно, обратили, — напрягся президент.
— Орденом Аарн, — выпрямился беловолосый, мгновенно став похожим на приготовившуюся к броску хищную птицу, — выявлен чрезвычайно опасный и разветвленный международный заговор с целью захвата власти в обитаемой галактике, затрагивающий интересы многих государств. Основные организационные структуры заговорщиков располагаются на территории республики Трирроун и директории Телли Стелл.
Заговор?! Захват власти?! Благие, только этого не доставало!
— Вы, господа, получили от нас отчет об уничтоженной трирроунской колонии? — спросил посол.
— Да, — ответил вместо ошеломленного президента министр безопасности, он внимательно смотрел на аарн и жевал губы, понимая, что если тот сказал правду, то проблемы на его министерство наваливаются огромные. — Мы отослали вам карт-бланш на любые действия против пиратов.
— Увы, колонию на планете Тарсаль уничтожили отнюдь не пираты. Ее уничтожили участники вышеуказанного заговора с целью замести следы. Понимаете ли, на тарсальских шахтах добывался тарсий...
— Что?! — вскинулся до того молчавший флаг-адмирал Гартиен. — Вы уверены?
— Полностью, — кивнул посол, — дело в том, что при нападении выжили несколько шахтеров с лунных шахт.
— Чем опасен тарсий? — спросил ничего не понимающий президент, переводя взгляд с адмирала на посла.
— Мю-генераторы... — мрачно ответил Гартиен.
— Боюсь, что даже не генераторы, а мю-бомбы... — вздохнул посол, дернув щекой.
— Благие... — простонал президент, что такое мю-генераторы знал даже столь далекий от физики человек, как он.
— Это далеко не все, — криво усмехнулся аарн. — Мю-бомбы, господа, это малая часть того, чем занимаются заговорщики. Точнее, занимались.
— Занимались? — прищурился министр безопасности и пожевал губу. — Почему вы говорите о них в прошедшем времени?
— Приношу свои извинения, — ответил посол, — но несколько часов назад началась атака всех объектов Проекта на территории вашей страны. Именно Проектом с большой буквы и именовался вышеуказанный заговор. Он слишком опасен, времени терять мы не имели права, потому и не уведомили вас заранее. Еще раз приношу извинения и обещаю, что все материальные ценности и научные достижения Проекта будут немедленно переданы в ваше полное распоряжение. Также мы передаем вам списки людей, связанных с заговором и все необходимые доказательства.
Флаг-генерал Фарстад дернулся при этих словах и мертвенно побледнел. Посол ласково улыбнулся ему, смотря на господина генерала, как смотрит удав на кролика. Потом достал из распахнувшегося перед ним маленького гиперпортала толстую папку и протянул президенту. Тот принял папку и в полной растерянности посмотрел на мгновенно насторожившегося министра безопасности.
— Кстати, господа, — промурлыкал аарн, — вы ведь незнакомы со вторым из лидеров заговора? Позвольте представить вам флаг-генерала Фарстада, старшего координатора Проекта.
Президент, министр безопасности и командующий флотом республики Трирроун дружно повернули головы и уставились на командующего армией. Флаг-генерал был бледен, он тяжело дышал и держался за сердце, удар оказался слишком неожиданным и жестоким.
— Что это значит, Кесав? — очень тихо спросил флаг-адмирал.
— Ничего! Голословные обвинения!
— Да? — приподнял брови посол. — Господин президент, будьте так добры, посмотрите в папочке страницы двенадцать и двадцать три. Это копии, но если пожелаете, мы готовы предоставить вам оригиналы.
Президент молча открыл папку, нашел вышеуказанные страницы и погрузился в чтение. Дочитав, он только вздрогнул и передал папку министру безопасности. Тот по мере чтения все сильнее сжимал зубы и бросал мрачные взгляды на Фарстада. Третьим прочел документы адмирал. На лице старого флотского офицера отобразилась брезгливость, и он буквально швырнул два листка флаг-генералу. Потом спросил:
— А чем ты это объяснишь?
Фарстад схватил листки и онемел. Присяга. Его присяга Проекту, подписанная им лично и заверенная одной их самых серьезных нотариальных контор княжества. Проклятье! Как этот документ мог попасть в лапы орденской сволочи из сейфов Сартада? Второй документ оказался еще страшнее, флаг-генерал даже не подозревал о его существовании. Значит, верховный координатор фиксировал все выплаченные помощникам суммы? И заверял уплату каждой через синдикаты Кэ-Эль-Энах? Зачем? Впрочем, понятно, Сартад хотел иметь рычаг давления, старик был полным параноиком и не щадил никого, кто хоть в малости пытался ограничить его власть.
— Может быть господин министр безопасности желает, чтобы его наблюдатели присутствовали на захваченных объектах Проекта? — спросил посол.
— Это возможно? — вскинулся тот.
— Да, — кивнул аарн. — Мы изначально хотели, чтобы вы обладали всей полнотой информации. У ордена нет ни малейшего желания оказаться в глазах общественности виновным в уничтожении мирных производств.
Аарн не плевать на общественное мнение? Чудеса, да и только. Трое людей переглянулись, на предателя они смотреть избегали, такие документы не могут оказаться подделкой, их слишком легко проверить.
— Кстати, господа, — снова заговорил посол. — Несколько минут назад наши легионеры захватили так называемый объект “Сигма”. Это главный командный пункт Проекта, находящийся в астероидном поясе около восьмой планеты вашей звездной системы. Там найдены чрезвычайно интересные документы. Если господин министр хочет направить туда своих людей, то я могу открыть гиперпортал прямо отсюда.
— Я бы предпочел отправиться сам, — пробормотал тот, поглядев на президента. — Но не сейчас, сейчас действительно стоит послать туда кое-кого из оперативного отдела. Пускай поглядят, что там и как.
— Действуй, Гиртен, — кивнул глава государства. — Благодарю вас, господин посол, за то, что вы поставили нас в известность о заговоре.
— Не стоит благодарности, господин президент, — криво усмехнулся Аарн. — Нам, если честно, начинает надоедать роль полицейского галактики. А уйти от дел никак нельзя, вы знакомы с прогнозом Альтера и знаете, что произойдет в этом случае. Может, стоит создать некую международную организацию, занимающуюся тем, чем до сих пор занимались мы? Не знаю, пока не время, слишком много нужно сделать до того. Между тем, есть еще несколько довольно скользких вопросов, которые хотелось бы обсудить.
Международная организация, обладающая достаточной силой, чтобы навязывать свои решения правительствам? Господину президенту это не показалось хорошей идеей. Орден, конечно, надоел всем до зубовной боли, но орден проблема хорошо знакомая и привычная. А чем окажется организация, способная заменить его, еще неизвестно. Весьма сомнительно, что чем-нибудь хорошим. Как бы она, ощутив вкус власти, не попыталась подгрести под себя всю галактику. Орден, слава Благим, властью не особо интересовался, ведь при их возможностях Аарн за пару лет легко сомнут любое сопротивление. Но посол прав, это действительно разговор не сегодняшнего и даже не завтрашнего дня.
Фарстад сидел, смотря на собственные, сжатые до боли кулаки. “Сигма” взята... Но как? Как это могло произойти?! Ведь точные координаты главного командного пункта знали только профессор Сартад и он сам. Все остальные попадали туда через запутанную систему стационарных гиперпереходов, не зная, куда направляются. Да и охрана на “Сигме” была соответствующая. Что же получается, верховный координатор уже арестован? Похоже, всему делу конец. О себе флаг-генерал даже не думал, плевать, что с ним сделают. Обидно только, что столько усилий пошли Проклятому под хвост. Так страшно, так безвыходно он не проигрывал еще ни разу в жизни.
— Вы арестованы, генерал Фарстад, — оторвал его от размышлений холодный голос министра безопасности.
В кабинете президента стояли несколько безукоризненно одетых оперативников Службы Безопасности, многих он знал сам, планируя привлечь этих умных и талантливых людей к деятельности Проекта. Не успел. А теперь поздно. Все поздно. Фарстад горько усмехнулся и встал из-за стола.
— Зря вы слушаете этих сволочей, господин президент, — сказал он, протягивая вперед руки, на которых мгновенно защелкнулись наручники. — Проект не был направлен против нашей страны. Мы хотели только сбросить с шеи ярмо ордена.
— Вот как? — приподнял брови посол. — А вы, оказывается, наивный идеалист, господин флаг-генерал. Не ожидал, если честно. Знаете ли вы, кем были руководители вашего Проекта?
— Что вы имеете в виду?
— И профессор Сартад, и Мавех ап Кам, и Лараш Хорн Севио, и Дармиан аль Совег являются великими магами. А что из себя представляют эти властолюбцы, вы знаете и без меня.
— Ну и что? — вскинулся Фарстад. — Ваш орден тоже возглавляет великий маг!
— Дело в побудительных мотивах мага, — криво усмехнулся Аарн. — Впрочем, вы все равно не поймете...
Он с досадой махнул рукой и отвернулся. С удивлением слушавший их разговор президент только переглянулся с министром безопасности. Еще и великие маги? Только их не хватало для полного счастья, сила каждого из этих монстров казалась невероятной. И сдерживал многих из них только страх перед Иларом ран Даром, способным справиться с любым другим магом движением пальца. И не раз учивший уму-разуму тех, кто зарывался. Президент Эрстан никогда не питал лишних иллюзий и старался обходить любого из великих магов десятой дорогой, прекрасно понимая, что они из себя представляют. А ведь если маги сумеют избавиться от пугающего их до икоты Командора, то не останется ничего и никого, способного сдержать их невероятные амбиции. Благие, почему об этом до сих пор никто не подумал? Президент даже потряс головой, но это не помогло.
— Так вот, — снова повернулся к Фарстаду посол, — согласно договоренности между этой четверкой, контроль на Трирроуном, Моованом, Паргом, Тиумом и Аствэ Ин Раг после победы должен был получить Мавех ап Кам. Каким властителем стал бы человек, уничтожающий собственных учеников при малейшем несогласии ученика с учителем?
— Вы лжете! — хрипло каркнул флаг-генерал.
— Думайте, что хотите, — пожал плечами Аарн. — Слава Благим, этим планам не суждено осуществиться.
Фарстад хотел сказать еще что-то, но только закашлялся. А потом его увели.
— Вы говорили, что можете направить моих людей на объект “Сигма”? — спросил министр безопасности.
— Да, — кивнул посол. — Одну минуту.
Он отвернулся к стене, и на ней зажглась рамка голосвязи, с которой на присутствующих глянул легионер ордена в доспехах без шлема.
— Здравствуй, Рести! — кивнул он.
— Рад тебя видеть, Вар, — широко улыбнулся посол. — Как вы там, закончили?
— Захватить, захватили, — устало ответил легионер, — но разгребать все, что тут есть, придется еще очень и очень долго. Охрану пришлось перебить, какие-то совершенно сумасшедшие ребятки попались, чуть ли не с голыми руками на плазмеры прыгали. По-моему, зомби. Головы пустые, одна мысль — выполнить приказ господина. Да и главный компьютер тут параноидальный, Вестарху пришлось заранее взламывать его программное ядро и брать под контроль, а то бы от объекта только облако плазмы осталось. Вместе с нами.
— Ясно, — кивнул беловолосый. — Наши все целы?
— Пятеро погибли, — скривился легионер. — Уже в ти-анх.
— Хорошо. Открой, пожалуйста, гиперпереход, отправляю к тебе оперативников службы безопасности Трирроуна. Прошу оказывать им любое требуемое содействие.
— Сделаем! — широко улыбнулся легионер и повернулся к трирроунцам. — Здравствуйте, господа. Рад, что мы будем работать вместе. Прошу!
Рядом с экраном взвихрилась черная воронка гиперперехода. Министр безопасности что-то тихо сказал троим из своих людей с кейсами портативных компов в руках, и они дружно кивнули. Затем один за другим скрылись в воронке. На экране было видно, как они появились возле легионера и поздоровались. Посол удовлетворенно кивнул и погасил голосвязь.
— А теперь господа, — снова заговорил он, — мне бы хотелось, как я уже говорил, обсудить еще несколько довольно скользких вопросов, связанных с этим заговором.
— Хорошо, — кивнул мрачный президент, не знавший чего еще ожидать и побаивавшийся, что эти вопросы окажутся ничуть не менее неприятными, чем произошедшее до сих пор.
Стороны снова расселись вокруг стола. Трирроунцев теперь тоже было трое, как и Аарн, госсекретарь куда-то вышел. Они ощущали себя весьма и весьма неуютно, предательство командующего армией сильно ударило по каждому, особенно страдал флаг-адмирал Гартиен, долгие годы считавший Фарстада близким другом. Но тот, оказывается, жил двойной жизнью...
— Теперь речь пойдет о финансовых вопросах, — снова заговорил посол и положил на стол инфокристалл. — На этом кристалле подробная раскладка финансовых дел Проекта. Судя по сделанным нашими аналитиками выводам, до сорока процентов бюджетных средств вашей страны добрых тридцать лет различными путями уходит на нужды Проекта.
— Вы уверены? — спросил мгновенно побелевший президент, прекрасно понимая, что финансисты ему такого не простят.
— Данные вы можете проверить сами, — пожал плечами аарн. — Но это не все, основные финансовые потоки Проекта шли через пять старых корпораций, имевших основные счета в Аарн Сарт Банк. Откровенно говоря, я изумлен такой наглостью и глупостью. Счета уже арестованы, все связи вышеупомянутых корпораций прослежены. Денежные средства с этих счетов будут перечислены пострадавшим от действий людей Проекта государствам. На долю Трирроуна приходится около тридцати двух процентов. Прошу указать счета, на которые мы должны перечислить деньги.
— А какова сумма? — осторожно поинтересовался президент, надеясь, что в случае возврата достаточно крупных средств финансовые воротилы страны не станут смешивать его с грязью.
— Семьсот двенадцать с небольшим триллионов галактических кредитов, — спокойно ответил посол.
Онемевшие от невероятной цифры трирроунцы недоверчиво смотрели на аарн. Орден спокойно расстается с такими деньгами? Да кто бы узнал, что они оставили эти деньги себе?! Никто и никогда. Непонятно. Совершенно непонятно! Господин президент вообще онемел. Если Аарн действительно вернут эти деньги Трирроуну, то впервые за много лет появится возможность закрыть все дыры в бюджете. Да что там в бюджете, можно будет финансировать проекты, на которые вечно не хватало денег, полностью обновить все государственные производства. Да и себе в карман немало попадет. О чем речь, годовой бюджет Трирроуна редко когда превышал тридцать-сорок триллионов кредитов. А тут семьсот двенадцать! Сразу! Но чего добивается орден, возвращая столь гигантскую сумму? Причина есть, и ее обязательно нужно выяснить.
— Почему вы хотите вернуть нам эти деньги? — резко спросил флаг-адмирал, не желая играть в политес, чем вызвал недовольные взгляды президента и министра безопасности.
— Нам не нужно чужое, — иронично усмехнулся посол, откидываясь на спинку кресла. — Мы достаточно богаты, чтобы позволить себе вернуть не принадлежащее нам. Да и стремительное нищание государств обитаемой галактики, которое мы наблюдаем в последнее время, нам очень не нравится. Это чревато социальными взрывами. А кому придется наводить порядок, как вы думаете? И кого потом станут проклинать на каждом углу?
— Вас, — фыркнул старый офицер и рассмеялся. — Да, вот уж задачу вы на себя возложили. Честное слово, не хотел бы оказаться на вашем месте и разбираться с любой случившейся где-нибудь дрянью.
— Мы тоже не хотим, — уныло согласился аарн. — Надоело. Так ведь больше некому...
— Мало того, чего мы хотим, получается, — грустно улыбнулся флаг-адмирал.
— Именно так. Кстати, вынужден огорчить вас, ваш заместитель тоже является одним из региональных координаторов Проекта. Именно он отдал приказ об уничтожении той несчастной колонии.
— Герен?! — побледнел флаг-адмирал. — Но он же всегда был человеком чести...
— Он им и остался, — скривился посол. — Что меня немало удивляет. Но был, притом, искренне уверен, что сохранение тайны значительно важнее жизней детей с Тарсаля. Потому отдал приказ. После окончания расследования мы передадим флаг-адмирала Кераля Дориа Герена в руки трирроунского правосудия. Пускай его судьбу решает суд.
— Понятно...
— Теперь еще несколько важных моментов. Как вы знаете, на территории вашей страны имеются три крупные газовые туманности, лежащие в стороне от проторенных торговых маршрутов. Исследователи Проекта обнаружили в этих туманностях пять человеческих и три гвардианские планеты, находившиеся на различных уровнях докосмического развития. Население человеческих планет обращено людьми Проекта в рабство, население остальных под корень уничтожено. На планетах выстроены автоматические заводы для постройки боевого флота и производства комплектующих оружия массового поражения.
— Если об этом узнают в Гнездах Гвард... — пробормотал себе под нос президент.
— То неизбежна новая галактическая война, — закончил за него посол. — И останавливать ее опять нам. Потому предлагаю засекретить эту информацию и надолго. В Гнезда Гвард тоже направлены послы и они поработают над вопросом смягчения позиции Родителей Гнезд.
— Согласен, — с облегчением кивнул президент.
— Тогда возникает другой вопрос, — кивнул аарн. — Эти планеты находятся на территории республики Трирроун. Вы сумеете навести там порядок? Мы не сильно любим демократический строй, но у вас, по крайней мере, не существует рабства.
Президент вопросительно посмотрел на флаг-адмирала.
— Сумеем, — энергично кивнул тот. — Как только вы передадите нам координаты, я немедленно прикажу отправить туда войска. И жалости от нас обращающие свободных людей в рабство не дождутся. Это я могу обещать вам твердо.
— Хорошо, — улыбнулся посол и потер висок. — ваши корабли на всякий случай будут сопровождать дварх-крейсера. Заговорщики выстроили немалый флот боевых кораблей, и многие из них могут оказаться около этих планет.
— Боевой флот? — приподнялись брови флаг-адмирала. — Вы же запретили иметь боевые корабли...
— Мы не боги, — тяжело вздохнул аарн. — Не уследили, прошляпили. Теперь исправляем ошибку. В Сорветское скопление, где базируются основные флоты Проекта, отправились наши первый и четвертый флоты в полном составе. Более полутора тысяч дварх-крейсеров и куда больше рейдеров с эсминцами.
— Заговорщиков можно только пожалеть, — фыркнул ошеломленный Гартиен.
— Кстати, вам знакомо имя Син Эстио Ро-Арх?
— В юности у был меня друг, которого звали так, — грустно улыбнулся флаг-адмирал. — Тоже офицер флота. Его обвинили в крупной растрате и расстреляли. Когда я уже достаточно высоко поднялся по служебной лестнице, то поднял материалы этого дела и убедился, что там имел место чистой воды подлог. Грустная история... Но к чему вы спросили о нем? И откуда вообще о нем знаете?
— Командующий первого флота ордена Аарн, дварх-адмирал Син Ро-Арх просил меня передать привет старому другу, — улыбнулся посол. — Когда он находился в камере смертников, в Трирроун пришли корабли Поиска. И он выкрикнул Призыв...
— Син Ро-Арх? Черный Палач?! Так это не однофамилец?! А я-то гадал...
— Нет, не однофамилец, — рассмеялся аарн, его смех казался на удивление искренним. — По дороге назад он хотел зайти сюда и встретиться с вами, вспомнить прошлое. Если вы, конечно, не против.
— Значит, дварх-адмирал? — улыбаясь каким-то своим воспоминаниям, протянул Гартиен. — Знай наших! С чего бы я был против? Я и до сих пор вспоминаю наши с ним похождения во время учебы.
— Так и передам, — кивнул посол.
— Простите, — прервал их несколько удивленный президент. — Вы говорили, что главные лица Проекта — великие маги. Как с ними быть?
— Двое взяты под стражу и лишены способностей к магии, — ответил беловолосый. — Мавех ап Кам и Дармиан аль Совег. Понимаете, недавно в орден вошел самый сильный из магов народа урук-хай, Кержак Черный. Именно он нейтрализовал магов Проекта.
— Вы имеете в виду орков? — недоверчиво спросил министр безопасности.
— Когда мы обнаружили на одной из внегалактических планет группу живых орков, то были изумлены не меньше вашего, — кивнул посол. — Но факт остается фактом. В ордене теперь помимо остальных есть и урук-хай. И эльфы. Кстати, вскорости Кержак вместе с учениками прибывает на Триррад, третий из магов Проекта, Лараш Хорн Севио, скрывается где-то в столице и взять его без мага уровня Кержака или Мастера совершенно невозможно. Если пожелаете, то после дела мы вместе с ним и эльфийкой Касрой Ла Онег нанесем вам визит.
— Будем очень рады... — во взгляде господина президента горел живой интерес.
— Только прошу вас, — поморщился посол, — никаких публичных приемов, Касра их не выносит. Если бы вы только знали, откуда и в каком состоянии мы бедную девочку взяли... Полгода нечеловеческих пыток. Прямо из рук палачей вырвали. Потому и прошу не устраивать ради нее никаких приемов, она еще толком в себя не пришла.
— Конечно, — кивнул президент. — Я понимаю. После таких переживаний...
— Я — другое дело, — усмехнулся беловолосый. — Быть на людях — моя работа. И я прекрасно понимаю, что вам не дают жизни инферы. Потому обещаю дать пресс-конференцию сразу после того, как будут выращены здания посольства.
— Вам нелегко придется, — хмыкнул флаг-адмирал. — Вы не представляете, сколько жаждущих с вами пообщаться и попытаться чего-нибудь добиться для себя.
— Почему же, вполне представляю, — пожал плечами посол. — Кстати, по поводу технологий. Принято решение продать некоторые из новинок. Нахрат не справляется со спросом, значит дополнительные лицензии будут проданы корпорациям Трирроуна и Кэ-Эль-Энах. С его величеством у нас уже есть договоренность.
Ноздри президента хищно раздулись. Именно об этом ему добрых пять часов толковали на Государственном Совете. Будет чем порадовать людей, финансировавших его предвыборную кампанию. Похоже, что намечающееся сотрудничество с орденом обещает стать весьма прибыльным.
— А теперь, господа, — встал на ноги посол, — я хотел бы откланяться. Консулы остаются для передачи вам материалов по объектам Проекта, находящимся на территории вашей страны. Единственное, что мы не передадим в ваше распоряжение, это боевые корабли и мю-бомбы. Особенно последнее. Это страшное оружие должно быть немедленно уничтожено. Впрочем, флот мы можем разоружить и тоже отдать вам.
— Буду весьма признателен, — прищурился флаг-адмирал, прекрасно понимавший, что снова вооружить военные корабли можно очень и очень быстро. И орден это тоже должен понимать. Нет, Аарн все-таки слишком непонятны. Иногда они кажутся абсолютными безумцами. Каковы их мотивы? Только Проклятый, наверное, знает...
— Мы подобрали место для посольства, — сказал незаметно вошедший госсекретарь. — Между посольствами Тиума и Лавиэна на проспекте генерала Вардиса есть пустое место. Около полутора квадратных миль. Вас это устроит, господин посол?
— Вполне, — кивнул аарн. — Тогда я прямо туда и отправлюсь, посмотрю все на месте и передам зодчим параметры окружающей местности.
— Вам нужен транспорт? — спросил президент.
— Благодарю, нет, — вежливо отказался посол. — Предпочитаю пользоваться прямыми гиперпереходами.
Президент только вздохнул про себя. Уже несколько сотен лет ученые галактики пытались разгадать секрет прямых гиперпереходов ордена. И упирались в тупик, утверждая, что такое физически невозможно. Стационарными порталами, имеющими гипергенераторы на обоих концах перехода, в галактике пользовались давно. Но только Аарн умели открывать проходы туда, куда хотели, не строя в точке выхода гиперстанцию. Понятно, что этим секретом орден не поделится ни в коем случае. Слишком большое преимущество он дает...
— Вечером в двадцать два часа организован прием в вашу честь, господин посол, — снова заговорил госсекретарь. — Искренне надеемся, что вы почтите прием своим присутствием.
— Благодарю. Обязательно. Если вы не против, то я приду со своей семьей.
— Как мы можем быть против? — удивился Вариэн. — Наоборот, будет очень приятно познакомиться с вашими родными.
— Прошу только не удивляться, — хитро ухмыльнулся посол. — Наши семьи порой сильно отличаются от привычных вам парных семей. Есть пары, а есть семьи из многих тысяч человек. Нас, например, шестеро, трое жен и трое мужей.
Господин президент едва справился с изумлением и заставил себя вежливо улыбнуться. Еще одна интересная подробность о жизни Аарн. Все-таки они странные... Получается, что в ордене каждый как хочет, так и поступает? Нет единых правил поведения? Или что? Впрочем, это опять же не имеет значения. Обмен послами — вот что действительно важно. Конечно, из-за того, что Аарн атаковали принадлежащие Проекту производства без предупреждения, будет много шума. Немало из богатых людей Трирроуна имели в них, похоже, свою долю. Но с этим ничего не поделаешь, если поделиться с потерпевшими частью прибылей от импорта новых технологий, то они быстро успокоятся.
— Что ж, основные вопросы на сегодня решены, — поклонился посол. — Я откланиваюсь, господа. Думаю, нам предстоит еще немало встреч.
— Я тоже так думаю, — кивнул президент. — Был очень рад познакомиться с вами господин Илливаэрие. Надеюсь, что наше дальнейшее сотрудничество станет столь же взаимовыгодным, как сегодня.
— Уверен в этом, — вежливо поклонился аарн.
Перед ним распахнулся гиперпереход, посол снова поклонился всем присутствующим и исчез в черной воронке.
— Уважаемые господа, — неожиданно раздался скрипучий голос одного их ящеров, не сказавших в течение разговора ни единого слова. — Мы хотели бы приступить к делу, объектов, которые мы должны вам передать, более пяти тысяч и работы предстоит непомерное количество.
— Конечно, господин консул, — повернулся к нему президент. — Мы немедленно выделим помещение и пришлем людей. Возможно, вы хотели бы перед работой что-нибудь съесть или выпить?
Гварды переглянулись.
— Немного белого сухого вина, если не трудно, — ответил второй ящер.
— Конечно, — кивнул президент. — Никаких проблем.
Что такое гварды с их зацикленностью на порученном деле, в Трирроуне знали хорошо. Сееванское Гнездо Гвард находилось совсем рядом, и ящеры довольно часто посещали республику по торговым делам. Потому консулов без промедления отвели в выделенный им кабинет и прислали опытных сотрудников службы безопасности, которые должны были заняться приемом объектов, передаваемых Трирроуну орденом. Вышколенные слуги принесли ящик с вином — немного, в понятии гвардов, означало литров по пять. Выпив по несколько бутылок, ящеры уселись за стол и принялись за работу. Люди только вздыхали, понимая, что пока эта работа не будет закончена, из-за стола они не встанут. Скорее умрут на месте. Но делать нечего, и они тоже занялись делом, вскоре забыв обо всем при виде некоторых из документов Проекта, то и дело передаваемых им гвардами.

— Ну, и что делать станем, други-товарищи? — негромко спросил седой, худой до скелетообразности старик.
— Не знаю, друг маршал, — пожал плечами плотный, черноволосый человек с воспаленными глазами. — Мы продолжаем отступать, нас постепенно выдавливают с позиций. И мы ничего не можем с этим поделать!
— Да если бы только это... — вступил в разговор третий из собеседников, невысокий, лысый пожилой мужчина с дымящейся трубкой в зубах. — С каждым потерянным городом или поселком мы теряем все больше возможностей к сопротивлению. Сколько у нас осталось оружейных заводов? Может, вспомнишь, Гласс?
— Чего тут вспоминать, — недовольно проворчал плотный, — сам будто не знаешь, Кавин. Два подземных завода в Раста-Эвере, патронная фабрика в Карстане, танковые заводы в Прикарахье и автоматические комплексы в бывшей столице Ардаша. Да еще полукустарные мастерские. Много там они наклепают...
— А под Ардашем десант чужаков, — мрачно сказал седой маршал. — Отбить никакой возможности нет?
— Какая возможность?! — раздраженно рявкнул Кавин. — У меня едва полтысячи танков осталось! Едва десять тысяч пехоты с парой магазинов на каждого! И это все!
— Что им наши танки? — фыркнул Гласс. — Ручным плазмером жгут на раз. На их спецназовцев танки посылать — безумие, только ребят зря угробим.
— Что с ракетами? — спросил маршал. — Я слышал, новые ракеты дают неплохие результаты.
— Дают, — кивнул плотный, — но больше одной ракеты с одного места запускать нельзя, чужаки выжигают стартовую площадку с орбиты. Ладно, мои мальчишки кое-как приспособились, растаскивают пяток ракет на руках по паре миль друг от друга и запускают разом. Вчера особенно удачно сработали, рванули садящийся десантный корабль, несколько тысяч врагов сразу положили.
— Ну, молодцы! — расплылся в улыбке маршал. — Передай ребятам мое поздравление. И напиши мне представление на всех, они, как минимум, звезду доблести заслужили. Каждый.
— Нужна им теперь твоя звезда... — дернул щекой Кавин. — Накрыли их чужаки после залпа, спецназ послали. Все мои ребятишки там остались...
— Вот оно как... — пробормотал старик и смахнул слезу. — Светлая память...
Скажи кто десять лет назад Дармиту Рассмеру, бывшему тогда всего лишь отставным полковником распущенной не так давно армии Карстена, что через десять лет он станет маршалом объединенной армии Фарсена и будет защищать родную планету от вторжения инопланетян, он бы смеялся до колик. Сейчас, зато, было совсем не до смеха. Старик поежился, вспоминая кошмар, обрушившийся на его родной мир.
Цивилизация на планете Фарсен развивалась подобно всем другим. Случались войны, революции, передел собственности. Были попытки построить общество всеобщего благоденствия, обычно кончавшиеся страшными катастрофами. Все было. Постепенно цивилизация росла, люди умнели, пытаясь понять, как избежать новых катастроф. В последние сто лет государства Фарсена все больше и больше начали сближаться, наконец-то осознав, что от постоянных войн никто не выигрывает. Зато проигрывают все. И тридцать лет назад народы Фарсена провозгласили Конфедерацию и создали всемирное правительство. Люди вышли в космос, построили два орбитальных города, организовали колонии на третьей и четвертой планетах звездной системы. Ученые обещали вскорости разработать двигатели для межзвездных перелетов. Писатели писали восторженные книги о предстоящих встречах с мудрыми и дружелюбными братьями по разуму. И десять лет назад эти братья по разуму прилетели...
Когда в небе Фарсена впервые показался чужой корабль, никто не ждал беды. Наоборот, пришельцев, оказавшихся такими же людьми, как и сами фарсенцы, встретили с огромным восторгом. Их засыпали цветами, чествовали на приемах. С какой болью маршал вспоминал это время. Пришельцы вежливо принимали приглашения, ездили по всей планете, особенно интересуясь уровнем промышленного производства. Только значительно позже, уже после начала Вторжения, стала понятна причина их заинтересованности. Через несколько месяцев пришельцы улетели домой, нагруженные тоннами подарков. Они заверяли Фарсен в вечной дружбе и обещали вскорости вернуться. И вернулись.
В ту проклятую ночь отставной полковник проснулся от страшного грохота. И не только он, вся столица планеты, бывшая когда-то столицей Карстена, самого крупного государства на Фарсене, была разбужена этим непонятным грохотом. В ночном небе плыли десантные корабли, с которых вниз потоком сыпались чужаки в десантных скафандрах. Они стреляли в безоружных, ничего не понимающих людей, потери первой ночи Вторжения были страшны. Почти полмиллиарда человек уничтожили для устрашения остальных. А утром по всем каналам радио и телевидения захватчики объявили об аннексии планеты Фарсен. И на глазах миллиардов фарсенцев расстреляли членов всемирного правительства. О судьбе орбитальных городов и колоний люди узнали позже — их взорвали вместе со всем населением. На каждом столбе висели объявления, обещающие расстрел за каждый неверный, с точки зрения захватчиков, шаг. Пришельцы расстреливали, грабили, насиловали. Все учебные и научные заведения были закрыты, ученые казнены. Производства срочно перепрофилировались и на них начинали производить что-то нужное пришельцам. Население загоняли на эти производства из-под палки и заставляли работать до изнеможения, выдавая работающим минимум продовольствия. Через три месяца население Фарсена стало вымирать, начались эпидемии. Никто из чужаков не заботился о лекарствах, о помощи больным, зараженные районы попросту выжигались с орбиты. Люди сотнями тысяч умирали от голода, холода, болезней. И никак не могли понять за что с ними так обошлись. Ведь они встретили пришельцев, как родных... Почему же?
Одного не учли захватчики. Национальные армии Фарсена окончательно распустили всего лишь пять лет назад. И перед роспуском каждая армия заложила в глубоких подземных бункерах арсеналы на непредвиденный случай. У этих арсеналов были хранители, одним из которых и являлся отставной карстенский полковник Дармит Рассмер. Пришельцы также упустили из виду, что бывшие офицеры начали стягиваться в партизанские отряды, прячась в лесах. В один из самых крупных отрядов через два месяца после начала Вторжения чудом прорвался из блокированной столицы Карстена шестидесятилетний полковник Рассмер и рассказал об арсенале. Получив в свои руки современное оружие, партизаны однажды ночью подорвали главный космодром чужаков десятком ядерных ракет. Именно на нем базировались почти все корабли врага и почти все они погибли. А после этого офицеры призвали под свои знамена всех, кто не смирился, всех, кто готов отдать жизнь за родину. Люди потекли во вновь создающуюся армию десятками и сотнями тысяч, хранители национальных арсеналов открывали их всем желающим. Лишенным поддержки из космоса чужакам пришлось весьма и весьма туго. В течение года от них очистили почти все западное полушарие. А потом прилетели новые корабли...
Но фарсенцы были уже не те. Они воспользовались тем, что чужаки не желали уничтожать города и заводы, необходимые им самим, и закопались в землю, расконсервировав оружейные производства. Люди работали на износ, не щадили ни себя, ни других. Неожиданно для самого себя, полковник Рассмер оказался во главе освободительной армии. Когда западное полушарие очистили от чужаков, его провозгласили маршалом и предложили возглавить вновь сформированное правительство. Пришлось соглашаться, хотя ни малейшего желания заниматься политикой отставной полковник не имел. Он хотел только одного — вышвырнуть палачей его народа с планеты. Но для этого нужно было восстановить инфраструктуру, производить оружие, тренировать армию. И Рассмер с головой окунулся во все это, забыв о себе. Что самое странное, у них получилось. Были вновь запущены автоматические оружейные комплексы во многих городах, налажена добыча полезных ископаемых, поднято сельское хозяйство. Если бы чужаки не хотели получить планету относительно целой, то ничего бы у маршала с его людьми, конечно, не вышло. Но убедившись, что легко выбить озверевших фарсенцев с их территории не получится, захватчики не особо трогали западное полушарие, удовольствовавшись восточным. И все, кто сумел выбраться с захваченных территорий, рассказывали такие ужасы, что люди только зубами скрипели от ненависти и еще отчаяннее работали на оборону. Только три года назад война возобновилась в полном объеме. Чужаки завезли на планету новые наземные войска взамен улетевших сразу после оккупации планеты спецназовцев, начав планомерно захватывать новые и новые площади. Объединенная армия Фарсена сражалась отчаянно, зубами держалась за каждый клочок земли, но все равно отступала — слишком велик оказался технологический разрыв, слишком совершенно оружие врагов. Да и воевать они умели неплохо. Но даже несмотря на это, бывали и успехи. Правда, временные. За прошедшие три года территория, контролируемая маршалом и его людьми, уменьшилась больше, чем наполовину. И продолжала уменьшаться. Враги методично выбивали войска фарсенцев из города за городом, оружия становилось все меньше и меньше, а нового взять было неоткуда. Окончательное поражение было уже не за горами. Если бы появилась хоть какая возможность доставить оставшиеся в распоряжении маршала ядерные бомбы в расположение войск противника, он бы, ни минуты не сомневаясь, отдал приказ взорвать их. Но доставить бомбы оказалось не на чем, авиацию Фарсена чужаки уничтожили еще в первый год войны. Сейчас враги окружили Ардаш, в котором производилось больше половины всего вооружения планеты. Пришельцы прекрасно знали об этом и высадили вокруг города массированный десант. Уже больше недели окруженные люди отчаянно оборонялись, сам маршал оказался в этом окружении. И понимал, что должен уходить, бросив город на произвол судьбы. Очень не хотел, но понимал, что должен.
— Там снаряды подвезли! — сообщил звонкий голос и в комнату ворвалась одетая в обычный армейский комбинезон молодая женщина с короткими, до плеч, черными волосами. — Фу! Ну и накурили! Дед, тебе же курить нельзя!
Маршал ласково улыбнулся внучке, пряча трубку за спину — Лави, любимица, последняя из родных, чудом оставшаяся в живых. Остальные погибли в первый месяц Вторжения. Чуть ли не с семнадцати лет девушка жила у любимого деда, насмерть рассорившись с родителями. Потому и не попала под облаву, в которой они погибли вместе с остальными двумя детьми. Уходя в партизанский отряд, старик не не рискнул оставить внучку в оккупированном городе и предпочел взять Лави с собой. Девушка как-то очень быстро научилась воевать и вскоре стала одним из лучших снайперов отряда. Еще она почитала своим долгом следить за здоровьем деда и цербером стояла над ним, заставляя хоть как-то соблюдать предписания врачей.
— Что за снаряды? — спросил старик.
— Разрывные, шрапнельные, прелесть, а не снаряды! — восторженно воскликнула Лави. — Новая разработка, вчера только сделали пробную партию. На полигоне выдали великолепные результаты, площадь поражения пятьсот метров, выкашивает все, как косой.
— Надеюсь, это поможет, — ответил старик, переглянувшись с Кавином и Глассом. Помогут им эти снаряды, как мертвому припарки. Ну, положат пару-тройку тысяч врагов. И что? Орудия быстро накроют ударом с орбиты вместе с чудо-снарядами.
— А теперь вы будете ужинать! — заявила Лави. — Я на полевой кухне хорошего кулеша набрала, даже с мясом. Собачатина, правда, но все-таки. А то тебя, дед, не покормишь, так ты и помрешь, не заметив, что с голоду.
Она деловито притащила из коридора алюминиевый бачок и разлила кулеш по мискам, взятым в шкафчике. Себе налила тоже, видимо, так и не поела до сих пор, вечно мечется, как оглашенная. Маршал вздохнул и взял ложку, есть не хотелось совершенно, но Лави ведь не отстанет. Лучше поесть, пусть девочка успокоится. Гласс с Кавином только посмеивались, смотря, как обихаживает старика лучший снайпер дивизии. Лави была на удивление хороша собой, многие молодые офицеры пытались ухаживать за ней, но она всем давала от ворот поворот. Только дед знал, что прошедшая десять лет ада девушка так и осталась неисправимым романтиком несмотря на все пережитое, и продолжала ждать своего прекрасного принца. Дохлебав кулеш, маршал запил его неприятного вкуса водой из подземных источников и откинулся на спинку стула. Через три часа рассвет и новая атака чужаков на почти безоружные позиции защитников Ардаша. А ему с ближайшими помощниками придется уходить подземными ходами на юг. Больше ста миль под землей. Город завтра падет, как ни грустно это признавать, но не признать факта было бы обычной глупостью. Придется как-то продолжать войну без оружия, производимого на автоматических заводах Ардаша. Но врагу эти заводы тоже не достанутся, они уже подготовлены к взрыву. Более того, в момент. когда вражеские войска войдут в город, в Ардаше взорвут пять ядерных бомб. Армии Фарсена терять нечего.
— Кстати — откинула с глаз челку Лави, облизывая ложку, — там на небе пес знает что творится, какие-то вспышки, гул, ничего не поймешь. Порой светло, как днем, становится.
— Вспышки? — встревожился маршал, прекрасно помня, как полыхало небо, когда чужаки взрывали орбитальные города. — Странно...
— А вдруг кто-то напал на них? — предположил Гласс. — Мало ли...
— Даже если и так, — скривился старик, — то нам от этого легче не станет. Как бы новая напасть похлеще прежней не оказалась. Но надо выйти, самим посмотреть.
Внучка заставила его натянуть теплый тулуп и только после этого позволила покинуть подземный бункер. Маршал что-то недовольно ворчал себе под нос, но подчинялся, зная, что спорить себе дороже выйдет. Поднявшись по доброму десятку узких лестниц, они выбрались на залитую призрачным светом поляну. Небо действительно полыхало, до замерших у самого выхода людей доносился низкий, тяжелый гул, от которого ломило все кости. Маршал с недоумением смотрел вверх, ничего не понимая. Что все это значит? Внезапно вниз скользнуло с десяток огненных стрел, и светящиеся черточки завертелись в бешеном водовороте.
— Или я совсем идиот, — негромко сказал Кавин, потирая лысину, — или там идет воздушный бой. Голову даю на отсечение, это истребители сцепились.
Бывший генерал авиации Раста-Эвера, один из первых космонавтов Фарсена знал, о чем говорит. Маршал внимательно посмотрел на него, потом снова перевел взгляд на небо. Значит, воздушный бой? И кто с кем дерется, интересно? У объединенной армии Фарсена вообще не было никаких истребителей, не говоря уже о способных справиться со скоростными космолетами инопланетян. Вывод отсюда мог следовать только один — это кто-то извне. Еще какие-то чужаки прибыли на их несчастную планету...
Несколько черточек метнулись к земле, и почти над самыми головами пригнувшихся от неожиданности людей пронеслись три хорошо знакомые, похожие на распластанных медуз, машины захватчиков. Они улепетывали от двух узких, стреловидных космолетов, никогда до того не виданных в небе Фарсена. Далеко чужаки не убежали, несколько вспышек света, и на склонах недалеких холмов расцвели три огненных цветка. Один из стреловидных истребителей развернулся по широкой дуге и метнулся в сторону бункера. Преодолев несколько миль за пару секунд, чужой космолет остановился, зависнув на месте в какой-то сотне метров от застывших фарсенцев. Возникало ощущение, что для него не существует закона всемирного тяготения. Старый маршал молча стоял, обреченно ожидая удара неизвестного оружия. Но истребитель не ударил, он приветственно покачал крыльями, изменил форму, став похожим на огромную, хищную птицу, и мгновенно исчез в ночном небе.
— Мать твою... — с трудом выдавил из себя бывший генерал авиации. — Поздоровался... Так же только своих приветствуют...
— Поздоровался? — переспросил маршал и нахмурился. — Не понимаю...
— Думаешь я что-нибудь понимаю? — фыркнул Кавин, потирая лысину. — Ясно одно, наших врагов кто-то атаковал. И кто-то очень сильный. Ты видел, как эти двое разделали троих чужаков? Одно удовольствие!
— Не знаю, не знаю... — проворчал Гласс, набычившись. — Кто бы это ни был, они тоже оттуда!
И командующий западным сектором обороны показал рукой на небо, продолжавшее сверкать вспышками далеких разрывов. В чем-то Гласс прав, наивных фарсенцев, ожидавших пришествия добрых и мудрых братьев по разуму, давно не было на свете. А оставшиеся в живых были физически неспособны ожидать от неба чего-нибудь хорошего.
— Здравствуйте, господа! — донесся откуда-то сбоку голос, говорящий на старокарстенском с каким-то незнакомым акцентом. — Не стреляйте, мы пришли с миром.
Маршал резко повернулся влево и ошеломленно уставился на вертящуюся в воздухе туманную, черную воронку, почти невидимую в полутьме. Около воронки стоял среднего роста светловолосый человек с нервным лицом и тонкими губами. Он был одет в черно-серебристую форму с пылающей багровым огнем на левом плече незнакомой эмблемой. Страшненькой эмблемой, если честно. Пронизывающий вгляд огненного глаза смотрел, казалось, в самую душу и видел ее насквозь. Из воронки вышли еще двое, одетые в ту же форму. Чернокожий мужчина с гривой белоснежных волос до пояса. И высокий человек с молодым лицом и ежиком седых волос.
— Повторяю, господа, мы пришли с миром! — снова заговорил светловолосый.
— Кто вы? — глухо спросил маршал.
— Орден Аарн, — ответил седой, — позвольте представиться, дварх-майор легиона “Коршуны Ада” Рен Аркин, слева от меня дварх-полковник Эваль Релир, командир легиона “Ищущие Мглу”, справа — альфа-координатор Никита Ненашев.
— Простите, что мы пришли так поздно, — вздохнул чернокожий. — Простите и за то, что мы вообще допустили появление этой сволочи на вашей планете. Это наша работа, отслеживать попытки геноцида и пресекать их. Но мы не боги... Упустили... Простите.
— Значит, это вы напали на наших врагов? — прищурившись, спросил Гласс.
— Да, — кивнул светловолосый координатор с непривычным именем Никита. — Частью флот Проекта уничтожен, частью захвачен. Захваченные корабли по первому требованию будут переданы правительству вашей планеты. Вам, наверное, непонятно, что происходит, но я объясню. Давайте присядем где-нибудь.
— Прошу, — указал на вход в бункер несколько пришедший в себя маршал.
Во время спуска вниз он размышлял, пытаясь как-то разложить непонятное по полочкам. Итак, что они пока имеют? Новые чужаки, похоже, не собираются нападать на остатки его армии. Наоборот, они уничтожили флот захватчиков. И просят прощения за то, что не сумели сделать этого раньше. Надо же... Очень хотелось поверить, что кто-то действительно пришел на помощь, но верить маршал права не имел. Чужаки отучили его верить. Да и не только его, а вообще весь народ Фарсена. Впрочем, не стоит делать выводов, поспешные решения никогда не приводили к хорошему результату.
— Садитесь, — показал старик на стол, спустившись, наконец, в бункер.
Гости кивнули и пододвинули себе табуретки. Маршал, Гласс и Кавин сели напротив, Лави осталась у двери, опершись о косяк и положив руку на висящий на плече короткий автомат.
— Я понимаю, что вы нам не доверяете, — заговорил светловолосый. — Но мы действительно пришли с миром. Понимаете, вас атаковало даже не государство, а всего лишь люди Проекта. Так именовался международный заговор с целью захвата власти в галактике.
— Заговор? — пожевал губу маршал, переглянувшись с друзьями. — Что-то они слишком сильны для заговорщиков...
— Вы даже не представляете, насколько сильны, — скривился координатор. — В основном, заговор был направлен против нас, ордена Аарн. Проекту почти семьдесят лет, и мы его по-глупому прошляпили. Ваша планета была нужна им как промышленная база. Вам еще повезло, на трех других планетах они вообще полностью уничтожили население.
— Полностью... — мрачно пробормотал Кавин и поежился.
— Именно полностью, — подтвердил светловолосый. — Правда, планеты были не человеческими. Они принадлежали гвардам. Гварды — прямоходящие, разумные ящеры, одна из четырех основных рас нашей галактики. И если в Гнездах Гвард узнают о произошедшем, то неизбежна новая галактическая война.
— Новая? — приподнял брови маршал, размышляя над услышанным.
— Войны уже случались. Раньше, до появления ордена. Мы остановили их и вообще запретили воевать в космосе. А потом так вышло, что нам пришлось взять на себя роль международной полиции и отлавливать тех, кто желал жить чужой бедой. Мы не всегда успеваем, но стараемся делать, что можем. Еще раз приношу извинения за то, что мы не остановили людей Проекта раньше.
— И почему вашу планету не мы первыми нашли? — скривился чернокожий дварх-полковник и раздраженно махнул рукой. — Ты не понимаешь, Никита. У них уже было единое государство, они забыли, что такое войны и максимально гуманизировали общество. Стремились в космос, мечтали о встрече с братьями по разуму. Встретились... Благие, ну почему им на головы должна была свалиться эта сволочь?!
— Понимаю, — вздохнул тот, — уже понимаю. Мы с Ником многие материалы по социальным вопросам изучили за время полета. Ладно, об этом не сейчас, вернемся к нашему разговору.
— А что изменилось бы, если бы нас нашли вы? — прищурился Гласс.
— Все, — ответил седой Рен. — Вы давно стали бы равноправным государством галактики, получили от нас знания, позволяющие быстро подняться до общегалактического уровня. Многие из вас вошли бы в орден. Все это будет сделано и теперь, но сколько усилий придется положить, чтобы восстановить вашу планету? Чтобы люди снова могли жить по-человечески? Да и общество ваше, боюсь, не сможет стать таким, каким было. Вам искалечили души, и это ничем не исправишь.
— Что верно, то верно, — горько усмехнулся маршал. — И не только души. Три с половиной миллиарда человек мертвы! А что творится в концлагерях восточного полушария, вы знаете?
— Знаем, — дернул щекой Никита. — Сканировали с орбиты. Могу обещать, что в ближайшие дни мы уничтожим войска захватчиков и освободим людей. Проблема в том, что у вас нет для них ни продовольствия, ни лекарств. Через два дня к вашей планете придут транспорты со всем необходимым, распределять будете сами. Мы наладим сеть грузовых гиперпереходов в каждом городе, так как нормального транспорта у вас нет.
— Знаете, — негромко сказал Кавин, — вы говорите много хорошего, но я почему-то вам не верю.
— Это ваше право, — пожал плечами координатор. — Убедитесь по ходу дела. А политес разводить нам некогда, слишком много работы, необходимо устранить хотя бы самые страшные последствия этой войны. Давайте я коротко расскажу вам о политическом устройстве галактики и о том, что такое орден Аарн.
Перед вздрогнувшими людьми распахнулась карта звездного неба.
— Что это? — спросил удивленный Гласс.
— Голографический экран, он может быть открыт в любой точке пространства, контролируется биокомпьютерами с нашего крейсера.
Маршал снова переглянулся с Глассом и Кавином. Один этот экран многое говорил о технологическом могуществе ордена, у захватчиков ничего подобного не было. А еще и эти их гиперпереходы, позволяющие проникать куда угодно. Остается только поблагодарить Создателя, что у напавших на Фарсен не было такого. Иначе сопротивление подавили бы очень быстро. Старик молча слушал рассказ координатора о государствах галактики и только удивлялся, что ничего нового в социальном плане так и не придумали. Все те же демократии, теократии, монархии и тирании. Но когда светловолосый начал рассказывать об ордене Аарн, старик несказанно изумился. Ошибся, получается. Придумали. Эти Аарн совсем другие, они ничем не похожи на остальных. Если, конечно, говорят правду. Хотя поведение их глупо...
— Как вас до сих пор терпят? — спросил он после окончания рассказа. — Не удивляюсь возникновению этого Проекта. Не обижайтесь, но вы слишком высоко себя поставили. И падать будете очень низко и очень больно.
— Мы меняемся, — ответил Релир. — Стараемся меняться. Да и сил у них не хватит с нами справиться. Жаль, что вы попали в жернова этого противостояния без всякого на то желания. А значит, здесь наша ответственность, и мы обязаны помочь вам всем, чем только сможем.
— Благодарю, коли так, — недоверчиво посмотрел на него маршал. — А по поводу того, что попали? Вы даже не представляете как мне жаль...
— Представляем, — вздохнул Никита. — По крайней мере, я. Я в ордене совсем недавно и взяли меня из страны, в которой шла гражданская война. Я был из тех, кто эту войну проиграл и ушел на крейсер прямо из камеры смертников.
— Да, — кивнул Гласс. — Тогда вы действительно можете понять, что мы чувствуем. Но я хотел спросить о другом. Город окружен наземными войсками чужаков, и утром должна начаться атака.
Рен с Релиром переглянулись и дружно ухмыльнулись.
— Посмотрим, как они решатся атаковать после того, что случилось ночью, — фыркнул седой дварх-майор. — А решатся, то всех положим. Но я думаю, как только мы объявим, что здесь “Коршуны Ада”, все эти граждане побросают оружие. Это же наемники. Отбросы.
И он гадливо поморщился.
— Кстати, а что делать с пленными? — спросил Никита. — Их, как мне кажется, будет немало.
— А это решать правительству Фарсена, — повел плечами Рен. — Наше дело нейтрализовать их, а что с ними станет потом — плевать. Еще не хватало о наемниках заботиться. Люди, идущие убивать невиновных за деньги, сами выбрали свою судьбу.
— Пусть восстанавливают то, что разрушили, — проворчал Кавин.
— Я и говорю, вам решать, — сказал дварх-майор. — Делайте с ними все, что сочтете нужным, хоть перестреляйте всех. Для нас наемники вообще не люди. Особенно те, кто охранял концлагеря. Это какой же мразью нужно быть, чтобы согласиться охранять концлагерь?!

Предыдущая страница 11 Следующая страница


Мы — есть! 12

— Уже светает... — несколько невпопад проворчал Гласс, не верящий в изменения к лучшему.
— В таком случае прошу за нами, — сказал Рен, вставая. — Сами посмотрите, как мы поучим наемников уму-разуму.
Перед ним прямо в стене завертелась черная, туманная воронка. Дварх-майор ступил в нее и исчез. Никита встал и приглашающе повел рукой в сторону черного провала. Старый маршал поднялся на ноги, не зная, на что решиться. Потом решил плюнуть на все и рискнуть. Он раздраженно махнул рукой насторожившейся и поднявшей ствол автомата вверх внучке, успокаивая ее. Потом, тяжело ступая, подошел к воронке, секунду помедлил и шагнул вперед. В глазах на мгновение потемнело и старик оказался стоящим на большой платформе, зависшей в воздухе над центром Ардаша. Некогда красивый город выглядел страшно — развалины, груды камней, кучи мусора и какого-то непонятного тряпья. На платформе, пока маршал рассматривал разрушенный город, появились остальные. Первой из воронки выскочила испугавшаяся за деда Лави, вслед за ней вышли мрачные Гласс с Кавином. Потом оставшиеся двое Аарн. Рен что-то сказал, и из пола выросли удобные, мягкие кресла.
— Присаживайтесь, — сказал он. — Возможно, вы хотите чего-нибудь бодрящего выпить?
— Благодарю, пока не стоит, — отказался маршал.
— Тогда не будем терять времени.
Все расселись в креслах. Рен стал на краю платформы и негромко, зловеще рассмеялся. Этот смех продирал каждого, слышавшего его, до самых глубин души и звучал со всех сторон одновременно. Над городом, освещенным восходящим солнцем, вдруг заклубилось облако тьмы, прорезанное сотнями молний. А потом в этом облаке появилось изображение атакующей хищной птицы и ударила резкая, непривычная для слуха фарсенцев музыка.
— Итак, вы уже поняли, кто пришел по ваши шкуры, господа наемники? — насмешливо заговорил Рен, его голос раздавался над городом, звуча с небес и заставляя вздрагивать, однако изумленный маршал не понял слов, дварх-майор говорил на каком-то неизвестном языке. — Сообщаю, на всякий случай, что вас атакует легион “Коршуны Ада”, орден Аарн! Вы, господа наемники, надеюсь помолились и приготовились к смерти? А то Благим очень не терпится вас повидать! Правда, у вас есть альтернатива. Вы можете сдаться на милость правительства планеты Фарсен. Думайте, господа наемники, думайте, у вас есть целых пять минут. Если решите сдаться, то всем бросить оружие и лечь на землю, сцепив руки на затылке.
Полковник Корпуса Наемников Раталь Ставрин стоял рядом с окружившими его четырьмя капитанами отрядов и рассматривал город в визор. Вскоре, согласно приказу, нужно начинать атаку, а он не знал, что ему делать. Ночью в небе творилось Проклятый знает что, похоже, у нанимателей серьезные проблемы. Их кто-то атаковал. Вопрос только, кто? Полковник подозревал, конечно, кто, но изо всех сил отгонял от себя ответ. Связи с кораблями поддержки не было, но приказа об атаке никто не отменял.
— Может, не стоит, господин полковник? — мрачно спросил один из капитанов.
— Что бы там ни было в небе, у нас есть приказ! — скривился Ставрин. — Вы хотите поссориться с этими нанимателями? Я бы не советовал.
— Неизвестно, живы ли они еще, наши дорогие наниматели, — проворчал еще кто-то.
— Проклятый их знает! — дернул щекой полковник. — Но мы обязаны делать свою работу. Нам за нее платят. Потому готовьте людей к атаке.
— Есть... — вразнобой, уныло ответили капитаны и собрались расходиться по своим отрядам.
Прозвучавший с неба зловещий смех заставил каждого вздрогнуть. А грянувшая вслед за тем диковатая музыка перепугала многих до колик — мало кто из наемников не узнал боевого гимна “Коршунов Ада”. Кое-кому доводилось сталкиваться в бою с этим жутковатым легионом, и впечатление у выживших осталось одно — ужас, бесконечный, непередаваемый словами ужас. Появившийся над городом в облаке тьмы атакующий коршун окончательно развеял все сомнения в том, что произошло. А потом до наемников донеслись слова неизвестного легионера. Выслушав их, полковник выронил из мгновенно онемевших пальцев визор и опустился на траву, обхватив голову руками.
— Это конец, господа, — с трудом выдавил он из себя. — Нас перережут, как котят. Не нам с коршунами тягаться...
— Так что, складывать оружие? — мрачно спросил какой-то офицер.
— Боюсь, что другого выхода у нас нет. Раз орден взялся за наших нанимателей, то по ним можно справлять поминки. Хотя, не знаю... Может, лучше сразу? Вы хоть понимаете насколько нас ненавидят жители этой планеты? И в каком виде выразится их “милость”?
— Вы назад посмотрите, господин полковник.
Ставрин обернулся и только криво усмехнулся. Наемники толпами бросали оружие и ложились на землю с руками на затылках. Что ж, этого следовало ожидать. Самоубийц, способных сцепиться с коршунами, найти трудно. Если вообще возможно. Слишком хорошо знали в галактике этот легион. Слишком его боялись.
— Кто как себе хочет, — мрачно заявил еще один капитан, — а я сдаюсь. Может, и повезет...
Полковник хрипло рассмеялся в ответ, потом вынул плазмер из кобуры и выстрелил себе в голову. Офицеры только вздрогнули, в ошеломлении уставившись на рухнувший им под ноги труп командира. Однако, следовать его примеру не собирался ни один, каждый надеялся, что именно ему повезет остаться в живых. Потому они побросали оружие и точно так же, как и рядовые их отрядов, легли на землю.
Старый маршал с изумлением смотрел, как чужаки выходят из укрытий, бросают оружие на землю и ложатся лицом вниз, сцепив руки на затылках. Он ничего не мог понять. Почему эти профессиональные бойцы, отлично умеющие воевать, сдаются, едва услышав имя легиона? А вокруг города продолжали происходить совершенно невероятные события — даже экипажи бронированных шагающих машин открывали люки, выходили наружу и ложились. Вскоре все закончилось, пришедшие на землю Фарсена враги лежали и покорно ожидали решения своей судьбы.
— Я же вам говорил, — несколько разочарованным голосом сказал Рен, поворачиваясь к маршалу. — Прикажите своим людям собрать оружие и загнать куда-нибудь этот сброд.
— Для этого мне необходимо связаться с полковником Поливером, — ответил старик, задумчиво теребя ворот тулупа. — Он где-то на передовых позициях.
— Вон там? — спросил Аарн, показывая на группу ошеломленных офицеров, застывших на бруствере окопа.
— Может быть, — пожал плечами маршал.
— Тогда посмотрите сами.
Перед ним снова вспыхнула рамка голоэкрана. Но на этот раз в ней виднелось не звездное небо, а позиции защитников Ардаша. Позиции медленно проплывали перед глазами старика, он только хмыкал и вздыхал, жалея, что у них не было таких технологий. Среди замерших на бруствере офицеров действительно стоял полковник Поливер. Маршал показал на нужного человека пальцем, Рен кивнул, и перед отшатнувшимся полковником вспыхнула такая же голографическая рамка, с которой на него взглянул командующий объединенной армией Фарсена.
— Господин маршал? — недоверчиво спросил пораженный офицер.
— Да, это я, Марен, — кивнул старик.
— Но что все это значит? — полковник показал рукой сперва на рамку, потом на лежащих в каких-то трехстах метрах чужаков.
— Я не менее твоего удивлен, — вздохнув, ответил маршал. — Если коротко, то пришла помощь. Другие чужаки. Напавшие на нас, по их словам, преступники. А теперь прибыла полиция. Вон, видел, что случилось, едва они объявили, кто прилетел?
— Полиция, значит... — едва слышно пробормотал полковник. — А где они раньше были, если полиция?
— Мы не боги, — появился в рамке рядом Рен. — Всего лишь люди. Недосмотрели. Простите. Но давайте займемся делом, господин полковник. Наемники сдались на милость правительства Фарсена, заберите у них оружие и технику. Что вы будете делать с ними самими, нас совершенно не касается. Они заслужили любую участь, на какую вы их обречете.
— Это только малая часть войск чужаков, — фыркнул напряженно о чем-то размышляющий фарсенский офицер.
— Потому нужно спланировать действия, — кивнул Аарн. — Кстати, я не представился. Рен Аркин, дварх-майор легиона “Коршуны Ада”, орден Аарн. Вас мне представил господин маршал. Мы хотели было предпринять атаку истребителей на наземные объекты пришельцев, но решили сначала посоветоваться с правительством вашей планеты. Возможно, вы хотели бы получить эти объекты в целости и сохранности.
— Естественно, — пожал плечами маршал. — И так слишком многое разрушено.
— Тогда придется десантироваться, — усмехнулся Рен, потерев щеку. — Но скорее всего, будет точно так, как здесь. Узнав, что их атакуют коршуны, охранники любого объекта немедленно сдадутся. Если это наемники. Но некоторые объекты восточного полушария охраняются трирроунским спецназом, это действительно профессионалы, и сопротивляться станут до последнего. У меня есть для них письменный приказ президента Трирроуна о сдаче, но я не знаю, подчинятся они этому приказу или нет.
— Концлагеря, — жестко сказал полковник. — Первым делом концлагеря. Как бы чужаки, поняв, что конец, не уничтожили узников...
Один из немногих, сумевших выбраться с оккупированной территории, Марен Поливер не верил, конечно, этим Аарн. Но лучше рискнуть, вдруг, да действительно помогут. И очень хорошо помнил, что такое концлагеря чужаков. Ради освобождения несчастных людей, томящихся там, ничего было не жаль.
— Тогда я отдаю приказ о десантировании, — кивнул головой Рен.
— Бери и моих, — появился в еще одной рамке Релир. — Мало ли, у тебя всего восемь тысяч бойцов, может и не хватить.
— Сколько у тебя? — деловито спросил дварх-майор.
— Пять тысяч “Ищущих Мглу” и четыре тысячи “Черных Рысей”.
— Отлично, это уже кое-что. И еще. Пусть лам-истребители с обоих крейсеров подавят мощные огневые точки. Десантные катера тоже должны быть наготове на случай атаки укреплений.
Полковник Поливер некоторое время с удивлением смотрел на человека с черной кожей и белоснежными волосами до пояса, потом только покачал головой. Аарн деловито прорабатывали предстоящую атаку, перед ними прямо в воздухе висели подробные тактические карты восточного полушария. Они работали с такой скоростью, что полковник едва успевал следить за их действиями. Да, это профессионалы. Настоящие профессионалы. Он с уважением кивнул, наблюдая, как два офицера ордена раздают задания появляющимся перед ними командирам отрядов.
— Кстати, — заговорил Поливер через некоторое время. — Мои люди тоже не отказались бы принять участие в освобождении узников. Да и не поверят вам в концлагерях, слишком привыкли видеть в каждом чужаке врага.
— Хорошо, — ответил дварх-майор. — Только подождите несколько минут, мы доставим сюда настоящее оружие вместо ваших, извините, пукалок. Доспехи спецназовца можно прожечь только плазмером ордена.
— И вы дадите нам эти плазмеры? — удивленно спросил молча смотревший на подготовку к атаке маршал.
— Почему бы и нет? — пожал плечами Релир. — Мы поможем вам очистить планету от захватчиков, окажем первичную помощь, дадим технологии, убедимся, что вы не вымрете от голода и эпидемий, а потом улетим домой. Посольство, конечно, останется, но не более того. Далее решать решать судьбу Фарсена предстоит вам самим, и никто другой за вас этого не сделает. Потому сильное оружие в руках правительственных войск очень даже не помешает.
Пока они разговаривали, рядом с позициями потемнело. и прямо из воздуха медленно проявился огромный черный куб.
— Что это? — вздрогнул Поливер.
— Оружие прибыло, — равнодушно ответил Аарн. — Назначьте пятерых офицеров, ответственных за его выдачу. Ваши люди умеют пользоваться плазмерами?
— За десять лет научились, не совсем идиоты, — фыркнул фарсенец.
— Прощу только учесть, что наши плазмеры в сотни раз мощней при том же размере. Одним выстрелом прожигают пятиметровую стальную плиту, обычные доспехи от них защищают не больше, чем промасленная бумага. Каждой батареи хватает на двадцать тысяч выстрелов.
Полковник только присвистнул. Ручное оружие такой мощности? Потом быстро приказал пятерым замершим неподалеку офицерам взять на себя выдачу. Они козырнули и направились к черному кубу. Офицеры не успели подойти, как около каждого вырос из стены заполненный плазмерами и запасными батареями ящик. Едва только кто-нибудь брал один плазмер из ящика, как на его месте появлялся другой. Поливер отдал еще несколько приказов, и люди стали выбираться из окопов, строясь в пять длинных очередей. Часть бойцов отправилась собирать оружие врагов и сгонять пленных в полуразрушенный стадион на южной окраине Ардаша. При малейшем неповиновении они стреляли на поражение, ненависть к захватчикам, искалечившим их жизни и их мир, оказалась слишком велика. Наемники прекрасно понимали это и изо всех сил старались не злить охрану. Они покорно заходили в развалины огромного стадиона, где в прежние времена порой собиралось по триста тысяч человек. Вскоре привезли бочки с водой, и пленных напоили, чему те немало удивились, не ожидая от фарсенцев никакой заботы.
— Ну что, начинаем? — спросил Рен, злорадно оскалившись. — Ваши люди готовы, полковник Поливер?
— Да! — коротко ответил тот, не менее злорадно ухмыляясь и предвкушая расправу над палачами.
Люди действительно были разбиты на группы и ожидали открытия гиперпорталов. Полковник не совсем понимал, что это такое, знал только, что эти порталы позволяют мгновенно проникнуть в любую точку планеты. Но вот того, что началось немного позже, он никак не ожидал. В небе распахнулись сотни и сотни черных воронок, откуда посыпались летящие на небольших досках отряды закованных в зеркальные боевые доспехи легионеров ордена. Они мгновенно перестраивались и ныряли во вспыхивавшие перед ними новые воронки. Четко организованный хаос, другого определения полковник подобрать не смог и только восхищенно смотрел на скорость движений легионеров, потирая щеку. Потом представил себе, что это его отрядам предстоит столкнуться с бойцами такого уровня, и только вздрогнул. Создатель миловал! Теперь он начал понимать причину ужаса наемников перед легионерами, похоже, их репутация возникла отнюдь не на пустом месте.
— Открываю порталы для ваших людей, — негромко сказал Рен, полковник кивнул, достал рацию и скомандовал готовность номер один.
На огромных экранах, проецировавших происходящее прямо на небо, было видно, что большинство охранников концлагерей действительно сдавались, как только орден объявлял о своем присутствии на планете. Что странно, они предпочитали оказаться в руках ненавидящих их узников, только бы не попасть в плен к легионерам. Наверное знали, что к палачам у ордена жалости нет. Вслед за мгновенно обезоруживающими охранников легионерами следовали бойцы объединенной армии Фарсена, немедленно объявлявшие об этом ошеломленным непонятными проишествиями заключенным. Те и так удивлялись, что их утром не погнали, как обычно, на работу. А тут еще атака летающих солдат... Было чему изумиться. К сожалению, несколько главных лагерей действительно охраняли спецназовцы флаг-адмирала Герена, не поверившие приказу президента Трирроуна о сдаче. Они дрались отчаянно и до конца. Впрочем, справиться с Аарн у них надежды все равно не было, это они понимали с самого начала, гиперпереходы открывались в любой точке, и окопавшиеся спецназовцы атаковались со спины. С не пожелавшими сдаться легионеры не церемонились и уничтожали их сотнями. Своих убитых и раненых они утаскивали еще в какие-то порталы, сразу же возвращаясь и обрушиваясь на врага с удвоенной яростью.
— Создатель, что за бойцы... — негромко пробормотал Гласс за спиной полковника, непонятно, когда и как тут оказавшийся.
— Страшные бойцы, господин генерал, — согласился Поливер. — Я уж сколько раз возблагодарил Создателя, что не нам с ними воевать.
— Да, — согласился командующий западным округом. — Эти бы нас за два дня смяли и даже не запыхались. Нам сильно повезло, что они на нашей стороне.
— Еще неизвестно, — дернул щекой полковник. — Пока еще неизвестно.
— Ты прав, Марен. Пока мы ничего не знаем толком. Только их слова. А можно ли верить словам? Первые чужаки тоже поначалу уверяли нас в дружелюбии.
— Вот и я о том же.
Прошло каких-то три часа, и все до единого концлагеря освободили. С крейсеров потоком опускалось продовольствие и лекарства, истощенных, больных людей мыли, кормили и лечили. Как оказалось, ни один из аарн не боялся испачкаться и без пререканий занимался самой грязной и тяжелой работой. Даже закончившие бой легионеры сбрасывали доспехи и присоединялись к Целителям, помогая им хоть как-то обиходить истощенных узников. А фарсенцы приходили во все большее недоумение, они ничего не могли понять. Почему эти непонятные пришельцы так о них заботятся? В чем тут дело? Какова их выгода? Но понять так и не смогли.

Лави исподтишка наблюдала за обсуждающим что-то с маршалом Никитой и тихонько вздыхала про себя. Скажи ей кто две недели назад, что она влюбится в чужака, инопланетянина, она бы плюнула сказавшему в глаза. А то бы еще и кулаком добавила. Но влюбилась и теперь не знала, что с самой собой делать. За прошедшие две недели жители Фарсена убедились, что аарн им не враги и понемногу начинали доверять людям ордена. Впрочем, не только людям, кого только среди них не было... Особенно поражали Лави драконы, она не раз следила за полетом кого-нибудь из этих прекрасных существ и только вздыхала в восхищении. А эльфы? Как можно быть настолько красивыми?! Такая красота страшна, преступна, она убивала наповал. За каждым из страшно смущающихся от такого внимания эльфов вечно ходила цепочка восторженных почитателей, стоило им только спуститься на Фарсен. И вскорости перворожденных это достало настолько, что они вообще перестали появляться на поверхности. Представив себя на месте кого-то из них, Лави только хихикнула. Она бы тоже спряталась, если бы ей так надоедали.
Никита, обсуждая с маршалом, где размещать новые промышленные комплексы для создания и программирования биозародышей будущих зданий, тоже украдкой посматривал на девушку. Согласно решению Военного Совета ордена, Фарсен пытались быстро подтянуть к общегалактическому уровню и передали огромное количество технологических новинок. Уже несколько тысяч талантливых юношей и девушек отправились на пограничные планеты ордена для скоростного обучения по новым методикам. За каких-то две недели облик почти уничтоженной планеты неузнаваемо изменился. Развалины разбирались строительными роботами ордена, на их месте выращивались биомеханические города, спроектированные зодчими Аарн Сарт согласно эстетическим воззрениям жителей Фарсена. Люди тоже работали, как проклятые. На самые тяжелые и грязные работы были направлены пленные наемники. Этих тоже не приходилось особо подгонять, они надеялись заслужить себе прощение и каким-нибудь образом убраться с проклинаемой втихомолку планеты, где им так не повезло. Пилоты ордена переучивали бывших военных летчиков атмосферной авиации для полетов в космосе. Все-таки, Фарсену досталось около сотни космических кораблей разного класса и, чтобы их использовать, тоже нужны обученные люди. Времени для отдыха на возрождающейся к жизни планете не оставалось ни у кого, люди спали по два-три часа в сутки, и многие жалели, что в этих сутках так мало часов.
А сколько еще нужно сделать! К тому же, Никита продолжал оставаться альфа-координатором всех действий против Проекта и этих обязанностей никто не отменял. Если бы не “Золото Дарна”, потребляемое им чуть ли не литрами, контрразведчик давно бы упал с ног. Но последнее время не помогал и эликсир, похоже, организм израсходовал все резервы сил и нужно просто выспаться, проспав часов двадцать. Однако совесть не позволяла ему, и Никита бегал от Вериль, уже несколько дней пытающейся отловить манкирующего собственным здоровьем альфа-координатора и уложить его спать своей властью Целителя. Он снова украдкой посмотрел на читавшую что-то Лави и незаметно вздохнул. Почему ему так нравится эта девушка? Что в ней такого? Никита не знал, но готов был смотреть на внучку маршала часами. И при том прекрасно знал, что не решится даже подойти. У старика ведь никого больше не осталось, а контрразведчик успел полюбить правителя планеты, как родного отца. Тот тоже относился к молодому офицеру с немалой симпатией. Увидев, что Лави оторвала глаза от книги, Никита перевел взгляд на бумаги перед ним.
Маршал фыркнул — он все замечал и видел, что этих двоих тянет друг к другу, как магнитом. Если не будут дураками, то найдут свое счастье. Никита нравился ему с каждым днем все больше и больше, он уже знал историю молодого офицера и искренне сочувствовал ему. Не стал ведь отказываться от внезапно свалившейся на него огромной ответственности, а сцепил зубы и потянул неподъемный груз. Молодец. Почти не спит ведь, вон, трет красные, как у кролика, глаза. Пошел бы отдохнуть, так нет, продолжает работать, да не просто, а так, что перья летят. Откровенно говоря, лучшего мужа для Лави найти трудно. Жаль только, что он не с Фарсена, этот бы и его воз потянул. Старик скривился. Ну, не хочет он быть премьер-министром! Но никого другого во главе правительства жители планеты видеть не хотели. Что делать, пришлось соглашаться. Аарн до сих пор удивляли маршала, они тратили на восстановление Фарсена такие средства, как будто это была их родная планета. И ничего не просили взамен. Непонятно, но он постепенно начал привыкать к бескорыстию и невероятной доброте этих странных существ. Хотя доброта их была довольно-таки избирательна. К пленным наемникам они относились с плохо скрываемой брезгливостью. Да и их дурацкие психощиты, из-за которых многие Аарн выглядели живыми трупами, тоже неприятная особенность. Впрочем, такими были не все. Рен что-то говорил о новом типе щитов, который пока есть не у всех и позволяет выглядеть обычными людьми. Эмпаты. Надо же. А если представить, что первыми нашли Фарсен именно они? И не было бы этой страшной войны, всех этих жертв. Маршал в который раз дал самому себе слово, что если придет время и ордену понадобится помощь, то его планета эту помощь окажет. И тоже ничего не попросит взамен. Потом снова пришли мысли о Никите и Лави. Вот же двое молодых идиотов, ходят вокруг друг друга, и ни один не решается сделать первого шага. Помочь, что ли? Подтолкнуть? Размышляя, старик сначала не обратил внимания на нарастающую боль в груди, а потом только успел застонать и схватиться за сердце. И тихо сполз со стула на пол.
— Что с вами, господин маршал? — вскочил на ноги Никита. — Вам плохо?
— Дед! — вскрикнула Лави, выронила книжку и бросилась к хрипящему старику. — Дед, не смей! Ты что?!
— Асиарх! — крикнул контрразведчик куда-то в потолок. — Вериль на связь, срочно! И проход в госпиталь! Лави, помогите, мы должны успеть!
Вдвоем они подхватили тело старого маршала и потащили к возникшей в углу воронке гиперперехода. Лави плакала, она чувствовала, что сердце ее деда уже не бьется. Оставалось надеяться только на медицину ордена. Они оказались в каком-то довольно странно выглядящем помещении с розовыми, трепещущими стенами и лесом шевелящихся щупалец того же цвета на потолке. Около стены ожидала встревоженная молодая женщина в обычной форме ордена.
— Что случилось? — спросила она.
— Маршал! — ответил Никита. — По-моему, сердце! Готовь ти-анх, Вериль. Я знаю, что обычно мы не лечим людей со стороны в нем, но этот человек еще и не того заслужил.
— Согласна, — кивнула Целительница. — Этот заслужил. Раздевайте его и быстро!
Никита с Лави поспешно раздели старика и понесли худое, почти невесомое тело к яме в полу открывшейся сбоку небольшой комнаты, похожей на желудок какого-то животного. Девушка ничего не понимала, но подчинялась указаниям Целительницы, изо всех сил надеясь, что эта уверенная в себе молодая женщина сумеет спасти ее деда. Но когда голова старика скрылась под розовой бурлящей слизью, перепугалась и попыталась вытащить его из ямы.
— Оставь! — отдернула ее Вериль. — Через пять суток встанет полностью здоровым и проживет после этого еще лет двести, а то и триста.
— Проблема в том, что он встанет молодым, — пробормотал Никита. — Его же никто не узнает и никто не поверит, что перед ними их возлюбленный маршал. Можно ли сделать так, чтобы он встал внешне таким же, как был, а молодел постепенно потом, в течение лет десяти?
— Сложно... — задумчиво протянула Вериль. — Программирование ти-анх тут еще то будет, но ты прав, придется сделать. Сегодня же займусь.
— Молодым? — с недоумением переспросила Лави. — Триста лет?
— У прошедшего ти-анх человека полностью заменяется эндокринная и иммунная системы организма, — пояснила Целительница, — в его крови поселяются так называемые биофаги, и он становится неуязвим почти для любой инфекции, живет около трехсот лет, до самой смерти оставаясь молодым и полным сил. Объяснять как это работает я не буду, извини, малышка, но у тебя попросту не хватит знаний, чтобы понять.
Ошеломленная девушка застыла на месте. Значит, дед выйдет из этого ти-анх молодым? Интересно, а как он будет выглядеть? Почему-то она поверила Вериль сразу и безоговорочно, хотя обычно доверчивостью не отличалась. Впрочем, после всего, что довелось повидать за последние две недели, и это не окажется удивительным. Аарн показали людям Фарсена столько всего невероятного и невозможного, что фарсенцы уже почти разучились удивляться и встречали очередное чудо только пожатием плеч. Полеты на антигравитационных крыльях? Ну и что! Сами собой растущие города? Подумаешь! Соединившая все города и поселки планеты сеть стационарных гиперпереходов? Удобно! Пищевые синтезаторы? Дающие по пять урожаев в год культуры? Киберы, выполняющие любые, самые сложные работы? Эка невидаль! Лави фыркнула: если так пойдет и дальше, то ее сопланетники и манну небесную вскоре воспримут, как нечто само собой разумеющееся. Жители Фарсена на удивление быстро приходили в себя, даже бывшие узники концлагерей стали похожи на людей, хотя еще и пугались каждого резкого движения. Но этим придется приходить в себя долгие годы, такие переживания просто так не проходят. Она украдкой покосилась на отчаянно зевающего Никиту, прикрывающего рот ладонью, и так захотелось прижаться к нему, что девушка даже вздрогнула. За деда она больше не боялась, страх ушел.
Никита и сам посматривал на Лави, тоже мечтая обнять ее, и ругал себя в уме за такие мысли последними словами. Вериль посматривала то на одного, то другую, приподняв бровь. В глазах Целительницы прыгали хитрые бесенята, она явно посмеивалась над ними. Но почему? Контрразведчик не понял, зато понял другое — он попался. Теперь его под конвоем отведут в каюту и уложат спать. И никакие протесты и ссылки на то, что дел у него немеряно, не помогут. Целители, мать их! Если уж что втемяшат себе в голову, то добьются своего любым способом.
— Еще два дурака... — с нарочитой серьезностью произнесла Вериль в пространство, но не выдержала и прыснула. — Надо же, втрескались друг в друга по уши, а вместо того, чтобы объясниться, наворачивают круги, продолжая маяться дурью. И страдают. Делать мне больше нечего, как только брать таких дураков за шкирку и лбами сталкивать.
Никита почувствовал, что краска медленно заливает его лицо, а уши, похоже, вообще приобрели ярко-алый оттенок. Нет, это уже свинство! Он никого не просил вмешиваться в его личную жизнь! Странно, но Лави была того же оттенка и точно так же сердито смотрела на Целительницу. А та только посмеивалась.
— Что, может, неправда? — приподняла она бровь и снова внимательно посмотрела по очереди на каждого.
— Правда... — буркнул Никита сквозь зубы. — Но это не дает тебе права...
— Да, правда! — вторил ему возмущенный голосок Лави, — Но как вы можете...
Услышав эти слова, они замолчали, ошеломленно повернулись и уставились друг на друга во все глаза. Контрразведчик смотрел на черноволосую девушку-снайпера, перебившую за войну как бы не несколько сотен врагов, и никак не мог придти в себя. Так он ей нравится?! Лави тоже не верила своим ушам, она-то думала, что совершенно безразлична этого холодноватому, подтянутому офицеру, который чем-то задел ее сердце.
— Вы мне действительно очень нравитесь... — не выдержал Никита. — Простите... Не знаю, как это получилось, но получилось — и все.
— А вы мне, — лукаво посмотрела на него Лави. — И тоже не знаю, как это случилось и с какой стати.
— Вот и молодцы! — одобрительно кивнула Вериль. — Но ты, драгоценный мой альфа-координатор, сейчас попрощаешься со своей возлюбленной и строевым шагом отправишься спать. Понятно?
— Некогда мне! — попробовал было возмутиться Никита, то это оказалось равносильным попытке сдвинуть гору с места руками.
А когда к Целительнице присоединилась и Лави, контрразведчику осталось только поднять руки и сдаться на милость победительниц. Он нежно поцеловал кончики пальцев вспыхнувшей снова девушки и шагнул в открытый для него переход. Ага, знакомая каюта. Кровать манила к себе со страшной силой, Никита добрел до нее и рухнул, мгновенно провалившись в сон.
— Ну вот, даже не разделся, — неодобрительно сказала Целительница. — Вечно эти мужчины надрываются, как не знаю кто, а потом валятся с ног и нам за ними ухаживать приходится.
— Точно, — согласилась Лави, вспомнив деда. И Никита, похоже, такой же. Не зря эти двое так быстро спелись, почуяли, верно, родственные души. Два сапога — пара! Что один, что другой, никакого понимания. То за одним следила, а теперь уже за двумя придется.
Но что-то саднило в глубине души, и девушка попыталась понять, что именно. Потом вспомнила, что никто внизу не знает о случившемся с маршалом, и вскоре может подняться шум.
— Мне надо срочно связаться либо с генералом Глассом, либо с генералом Кавином. А то внизу такое начнется...
— Асиарх, будь другом! — подняла глаза к потолку Вериль.
— Сделаем! — раздался оттуда ворчливый голос. — А вы, милая девушка, вполне могли и самостоятельно меня попросить.
— Ой! — зажала рот рукой Лави. — А вы дварх, да? Я слышала, как Никита рассказывал...
— Именно так! — голос Асиарха так и лучился от самодовольства. — Я оный и есть. Сейчас найдем вам... Ага, вот он, генерал Гласс. Кушает. Связываю.
— Спасибо! — пискнула девушка, голос почему-то сорвался.
В рамке голосвязи перед ней появилось лицо генерала. Гласс действительно обедал, со вкусом потягивая вино из высокого стакана и неспешно разрезая лежащий перед ним огромный бифштекс. Увидев перед собой внучку маршала, несказанно удивился.
— Здравствуй, Лави! — кивнул он. — Что-то случилось?
— Случилось, — кивнула девушка. — У деда сердечный приступ.
— Что?! — побледнел генерал, вскакивая на ноги. — Где он?! Он жив?!
— На крейсере, в этом, как его, ти-анх. Целительница сказала, что через пять дней встанет совсем здоровым. Но я подумала, что надо вас с Кавином предупредить.
— Ты тоже там? — с подозрением спросил Гласс, он остался одним из немногих, кто до сих пор относился к Аарн с опаской.
— Да, — кивнула девушка. — Скоро спущусь вниз, хочу посмотреть крейсер, я его еще не видела толком. Раз уж выпал случай...
— Ну посмотри, посмотри... — столь же подозрительно протянул генерал. — Только как вернешься, не забудь мне позвонить. Договорились?
— Договорились! — улыбнулась Лави, понимавшая, что позвонить придется, а то Гласс что угодно способен натворить от излишнего рвения.
Рамка голосвязи погасла, и девушка облегченно вздохнула. Теперь хотя бы на планете будут знать, что произошло. А то мало ли... Лучше перестраховаться.
— Можно мне крейсер посмотреть? — спросила она у Вериль, делавшей что-то непонятное у стола в углу.
— Смотри, конечно, — озабоченно отозвалась Целительница, не отрываясь от своего занятия. — Попроси Асиарха, он тебя перенесет в туманный зал, начинать лучше оттуда.
Лави так и сделала, а попав в этот туманный зал, замерла от восторга. Перезвон невидимых серебряных колокольчиков где-то на грани слышимости будил в душе что-то очень светлое и чистое. Что-то, казалось, давным-давно позабытое, ушедшее. Но оказалось, что оно никуда и не уходило, а просто спало, дожидаясь этого нежного перезвона. Полосы разноцветного тумана вились в воздухе, выстраивая какие-то ни на что не похожие фигуры. Почему-то казалось, что эти фигуры скрывают в себе что-то очень важное, что-то такое, что обязательно нужно понять. Лави не знала, сколько она простояла, очарованная, в туманном зале “Пика Мглы”. Это не имело ровным счетом никакого значения. Ей просто было очень хорошо и радостно на душе.

Едва передвигая ноги, Даша шла по коридору. Слава Господу, необходимое она получила от одного из своих постоянных любовников сразу после сеанса и теперь осталась всего лишь физическая усталость, которая требовала только нескольких часов сна. Нет, чтобы сразу идти спать, потянуло дуру прогуляться, кости размять. Делать больше нечего было. Даша еще не спускалась на Фарсен, психошоки шли валом, на крейсере ведь стало на четыре тысячи легионеров больше — “Звездный Волк”, отправляющийся домой, пересадил на уходящий к Фарсену “Пик Мглы” почти всех своих бойцов. Но, кажется, уже все, сегодня закончилась последняя атака на последний из еще не сдавшихся объектов. Подземный командный бункер с двумя заводами, прикрытые генератором гиперполя. Как рассказывал кто-то из незнакомых легионеров в зале, прорыв был очень тяжелым, пришлось прокапывать тоннель к границе гиперполя и там уже использовать недавно изобретенные гиперпробойники. Сумели пробить только узкий проход, сквозь который и два человека за раз пройти не могли. Спецназовцы оборонялись отчаянно и живым не сдался ни один, они знали, что дома от них отреклись и по возвращении их ждет обвинение в измене. И суд. Но очистить заводы, на которых еще томилось некоторое количество узников с Фарсена, было необходимо, и легионеры атаковали раз за разом. Сегодня последний объект Проекта на планете взят. Живых врагов на объекте не оказалось, они предпочли покончить с собой, не желая сдаваться на милость победителей.
Массовые психошоки шли потоком, и все девять Целителей Душ с двух крейсеров работали, не покладая рук. Отдыха почти не было все эти страшные две недели. На третий день к ним присоединилась прошедшая инициацию и первичное обучение Врайла. Орчанка оказалась на удивление сильна, и вскоре они с Дашей рискнули провести групповое Исцеление. До сих пор на такое были способны только двое из Целителей Душ. И у них получилось. Но все равно работы оказалось столько, что не оставалось времени дышать. Даша исцеляла, получала свое, спала и снова исцеляла. У нее образовался круг привычных любовников, которые помогали девушке после сеансов, и она уже почти не испытывала смущения, подружившись с этими симпатичными и веселыми парнями. Да и чему удивляться, они относились к своей Целительнице Душ с удивительной нежностью, предугадывая каждое ее желание. Эмпаты...
Почти ничего не видя перед собой, Даша на кого-то натолкнулась и не удержалась на ногах, сев на пол. Она с недоумением уставилась на сбившего ее с ног человека — любой аарн уступил бы дорогу уставшему Целителю Душ. Но перед ней стояла не аарн, а местная девушка в военной форме. И что она, интересно, делает на крейсере? Экскурсий сегодня, как будто, не было... Впрочем, неважно. Даша попыталась встать и поняла, что не может. Ноги ее не держали. Порывшись в памяти, она подключила к внутреннему биокомпу блок одного из местных языков.
Лави с недоумением смотрела на сидевшую на полу очень красивую девушку с пышными каштановыми волосами. Та выглядела неимоверно усталой, под глазами виднелись черные круги, она тяжело, с присвистом дышала.
— Что стоишь? — спросила незнакомка на старокарстенском. — Помоги встать, не видишь, сама не могу.
Покрасневшая Лави бросилась к ней и помогла подняться на ноги. Аарн дрожала всем телом и ей явно было очень плохо.
— Что с вами? Может, вам к Целителю нужно?
— Да нет, — раздраженно махнула рукой шатенка. — Устала, как собака. Говорили мне домой идти и спать ложиться, так нет же, понесло дуру гулять... Помоги, будь добра, до каюты добраться. Асиарх, открой, пожалуйста, проход.
— Опять ты, Даша, себя до незнамо чего довела, — проворчал с потолка дварх, и на стене завертелась воронка гиперперехода. — Честное слово, сейчас позову Реллу с Вериль, пусть они тебе скажут пару ласковых.
— Ой, оставь! — скривилась девушка. — Ничего страшного, поспать несколько часов надо и все в порядке будет. Последний объект взят, и больше психошоков в ближайшее время не предвидится. Хоть вниз спущусь, сто лет в лесу не была! До жути хочется.
Удивленная Лави помогла шатенке дойти до гиперперехода, но та все так же не могла идти сама и пришлось идти с ней. Оказавшись в какой-то большой, приятного вида комнате, девушка с интересом огляделась — ей еще не доводилось видеть жилых помещений живого корабля. На удивление уютно, сразу чувствовалось, что тут живет женщина. И, скорее всего, не одна. Противоположная дверь исчезла, и на пороге показалась чернокожая красавица с гривой белоснежных волос.
— Это еще что такое? — спросила она, с подозрением смотря на поддерживающую ее подругу Лави. — Дашка, зараза такая, ты что, опять себя до истощения довела?
— Лири, заткнись, будь так добра! — огрызнулась шатенка. — Свое я уже получила, устала просто, спать хочу.
— Так ложись сию секунду! — возмущенно рявкнула чернокожая, потом глянула на Лави. — Спасибо, что помогла ей до каюты добраться.
— Да не за что! — смутилась девушка. — Я сама на нее налетела и с ног сбила.
Она вспомнила слова шатенки и спросила:
— Кстати, Даша, вы хотели в лесу побывать?
— И хочу.
— Приглашаю вас после того, как отоспитесь, к себе в гости. Я вам варсанский лес покажу, он самый красивый на Фарсене.
— С удовольствием! — улыбнулась Даша. — Но как вас зовут?
— Ой, извините, — смутилась девушка. — Я Лави, внучка маршала Рассмера.
— Ну, а я Даша. Хотя вы уже знаете.
— А я Лири, — усмехнулась чернокожая. — Один из навигаторов “Пика Мглы”. Даша у нас существо особое, она у нас Целитель Душ.
— А что такое Целитель Душ? — спросила Лави.
— Любой из нас, если ему приходится убивать, после боя впадает в жесткий психошок. И если не вытащить душу разумного из ямы, куда ее загоняет этот психошок, то он сходит с ума и умирает. Для такого исцеления и существуют Целители Душ.
Интересная подробность... Значит, аарн даже убивать без последствий для себя не могут? Надо будет обязательно обсудить это с дедом, когда он выйдет из ти-анх.
— Ну все, я спать... — сонно пробормотала Даша.
Лави с помощью Лири отвела ее к кровати, раздела и уложила. Шатенка пару секунд поворочалась и заснула. Выйдя из спальни, лавиэнка что-то нажала на стене, и дверь исчезла.
— Ну вот, пускай теперь отсыпается, — удовлетворенно сказала она. — Вечно себя доводит до такого состояния, что потом вытаскивать приходится. Садись. Выпить хочешь?
— Можно немного, — нерешительно ответила Лави. — Но только совсем капельку, пожалуйста.
На столе появились два высоких стакана с чем-то белым, похожим на молоко. Девушка взяла стакан и осторожно отпила глоток. Да, точно не молоко. Но вкусно. Казалось, что во рту взрываются ледяные, сладкие шарики. Интересное какое ощущение... Но надо допивать и отправляться домой, генерал Гласс уже, наверное, беспокоится. А нервировать его не стоило, очень опасный и непредсказуемый человек, управлять им мог только дед. Лави поймала оценивающий взгляд чернокожей и что-то насторожило ее. Какой-то этот взгляд был не такой. Сперва она даже не поняла в чем дело и только через некоторое время сообразила, что так смотрит мужчина на женщину. Именно так и смотрела на нее Лири, а не так, как должна смотреть женщина на другую женщину. Ой, она что, из этих? Мама, надо побыстрее сматываться. Еще до Вторжения, когда Лави училась в школе, в их классе были две девушки такого типа, и она никогда не понимала, как это может быть. Каким образом женщину может интересовать не мужчина, а другая женщина.
— Да не бойся ты! — фыркнула Лири. — Никто тебя насиловать не собирается. У нас есть все типы отношений, я, например, и мужчин, и женщин люблю. Каждый выбирает себе то, что нравится именно ему и никто, никого и никогда ни к чему не принуждает.
Девушка облегченно вздохнула и немного расслабилась. Раз так, то ей нет никакого дела до того, чем занимаются эти аарн между собой. Взрослые люди, имеют право на собственный выбор. Пока она допивала свой стакан, сбоку открылась еще одна дверь, и оттуда вышла обнаженная эльфийка. Обнаженных эльфов Лави видеть еще не доводилось, и она с восторгом рассматривала прекрасное существо. Как всегда, невероятная красота заставила трепетать. Эльфийка кивнула ей, затем подошла к Лири и нежно поцеловала чернокожую в губы. И среди эльфов бывают такие?! Лави только изумленно покачала головой. Но потом мысленно сплюнула и заставила себя отрешиться от удивления, продолжая рассматривать фигуру среброволосой красавицы. Какая-то она вся соразмерная, что ли... Ладная, все на своем месте, все настолько красиво, что хотелось любоваться и любоваться этим чудом природы.
— Это Миримель, — представила эльфийку Лири, Лави тоже назвала свое имя.
Немного подумав, девушка вздохнула и встала. Пора. Она попросила Асиарха открыть проход в дом, в котором уже дней десять жила с дедом. Аарн помахали ей на прощание и снова принялись целоваться. Лави поспешила войти в воронку гиперперехода и облегченно вздохнула, только оказавшись в коридоре у своей комнаты. Потом спустилась на первый этаж и набрала номер генерала Гласса. Тот ответил немедленно, что было на него совсем непохоже. Значит, ждал этого звонка. Увидев внучку маршала дома, он с явным облегчением улыбнулся и кивком поздоровался.
— Здравствуйте еще раз, генерал, — ответила девушка.
— Расскажи-ка мне подробно обо всем.
Лави обреченно кивнула, понимая, что он не отвяжется, и начала рассказывать.

Переливающийся непривычными глазу любого трирроунца цветами парк около посольства ордена Аарн приближался. Альмия нервно вздрогнула, парк она уже посещала, и это не пугало, даже наоборот. А вот в самом посольстве бывать не доводилось. С какой, интересно, стати, ее отец получил три приглашения на устраиваемый послом прием? Несколько суток после получения приглашения в доме царила сущая паника, отец был донельзя горд, что оказался удостоенным вместе с парой сотен самых богатых людей столицы. Мать перемерила с полсотни туалетов и все сокрушалась, что никак не может подобрать нужных цветов. Самой Альмии на это было плевать с высокого потолка и она выбрала открытое светло-розовое платье, напрочь отказавшись увешиваться драгоценностями со всех сторон. Отец с матерью, давно привыкнув к строптивому нраву единственной дочери, только рукой махнули. Они даже не пытались ее уговаривать, хорошо зная, что раз Альмия уперлась, то настаивать на своем бесполезно.
Мягко переливающиеся феерическими цветами башни посольства приближались. Первые дни после того, как Аарн завершили строительство, люди толпами стояли вокруг, с открытыми ртами рассматривая невероятное сооружение. Странно, но непривычных очертаний башни с десятками мостиков и платформ на удивление гармонично вписывались в окружающее пространство. Да что там, посольство ордена казалась теперь неотъемлимым атрибутом столицы Трирроуна, оно было настолько на своем месте, что оставалось только покачать головой. А когда столичные жители впервые увидели, как выглядит посольство ночью, то многие попросту онемели. Нежные переливы слабого света перекатывались по башням и мостикам, многие люди простояли рядом с посольством всю ночь, с восторгом смотря на сияющее чудо. Да и потом ночами немало народа собиралось около ограды, чтобы полюбоваться, как перетекающие друг в друга разноцветные световые волны создают феерию. Но уже за каких-то полмили от посольства ничего не было видно.
Посольство заняло совсем немного места, а на всей остальной выделенной им территории Аарн разбили общедоступный парк. Но что это оказался за парк! Невозможные, никогда не виданых форм и цветов деревья, огромные алые и синие цветы на белоснежных и прозрачно-зеленых стволах, маленькие озерца с белыми кувшинками, десятки беседок, каждая из которых являлась произведением искусства. Летающие в воздухе клочья многоцветного то ли тумана, то ли паутины. Сотни пушистых, красивых, постоянно ластящихся к детям зверушек совершенно непривычного вида. Вся земля в парке была покрыта невысокой, очень мягкой травой, меняющей цвет в зависимости от времени суток. На этой траве оказалось очень удобно сидеть и даже спать. Она совершенно не пачкала одежду и почти мгновенно поглощала любой брошенный на нее мусор, не трогая нужных вещей. Как трава могла узнать, что именно лежит на ней, никто не понимал, но как-то узнавала. Аарн в ответ на вопросы только загадочно улыбались и что-то невнятно говорили о биотехнологиях. В парке установили сотни автоматов, бесплатно выдающих сладости и безалкогольные напитки любому желающему. Правда, понять, что это питьевой агрегат, а не огромный цветок или дерево, можно было не сразу. Только когда человек подходил ближе, автомат нежным детским голоском сообщал о том, что он такое, и предлагал воспользоваться его услугами. За какие-то несколько дней парк при посольстве стал излюбленным местом отдыха семей с детьми. Детишки визжали от восторга, катаясь на ласковых, пушистых зверях. Были, конечно, и ограничения в доступе. Например, если в парк пытался войти человек, выпивший хотя бы бокал пива, то войти он не мог. Перед ним возникал прозрачный и совершенно непреодолимый барьер. То же самое происходило, если посетитель пытался пронесли спиртное или наркотики с собой. Достаточно было оставить принесенное, как проход открывался. Если кто-нибудь хотел применить в парке насилие по отношению к человеку или животному, то после первой же попытки этого кого-нибудь окутывал желтый туман и уносил за пределы парка. Больше этот человек войти в парк не мог ни при каких обстоятельствах. Барьер его не пропускал. Попытавшегося нанести вред растениям предупреждали мягким голосом, и, если он не внимал предупреждению, тоже лишали права доступа. Однажды трое молодых людей пронесли с собой канистру ракетного топлива и попытались поджечь одну из беседок. Огонь мгновенно погас, а поджигателей окутал желтый туман, вынес за пределы парка и удерживал до прибытия вызванной кем-то из посетителей полиции. Полицейские, многие из которых тоже приводили в волшебный парк своих детей, так отходили вандалов дубинками, что те едва могли ходить.
Вспомнив это, Альмия только хихикнула про себя. Какие же идиоты эти радикалы! Девушка оглянулась вокруг и только вздохнула. Родители шли чуть впереди по светящейся мягким светом дорожке через парк к посольству. Ночью парк выглядел еще красивее и загадочнее. Разноцветные огоньки водили хороводы среди переплетающихся ветвей деревьев, казалось, что вот-вот из-за поворота выглянет хитрая мордашка крылатого лесного человечка, что вот-вот из-под земли выползет сердитый маленький гном с лопатой на плече и пойдет выкапывать сокровища. Да, всего лишь две недели, как аарн построили свое посольство и открыли для посещений парк. А как изменилось отношение к ним в столице! Впрочем, эти аарн совершенно не походили на прежних полумертвых зомби, разве что форма осталась та же самая. Веселые, смеющиеся, совершенно счастливые люди. За каждым из тех, кто выходил в город, вечно тянулась ватага ребятишек, которым аарн рассказывал волшебные сказки. Но в город люди ордена все-таки выходили редко, предпочитая оставаться на территории своего посольства. За две недели Альмия видела только одного человека и одного гварда.
Дорожка закончилась, и перед семьей Бармин медленно распахнулись ворота в ажурной ограде, окружавшей посольство. По решеткам ограды вились змейки голубоватых энергоразрядов. Что интересно, для человека, не желавшего проникнуть внутрь, они были совершенно безопасны. Но попытавшийся перебраться через ограду получал по полной программе. Точнее, его окутывал тот же желтый туман и держал висящим в воздухе до прибытия охраны, которая передавала злоумышленника в руки местной полиции. Альмия вздохнула и вслед за родителями ступила в вертящуюся сразу за воротами воронку гиперперехода.
В глазах потемнело, и девушка оказалась в огромном шарообразном помещении, вся внутренняя поверхность которого являлась полом. Очень странно было видеть над собой стоящих вниз головой людей. Альмия только вздохнула — все-таки орден слишком чужд, настолько чужд, что оставалось только удивляться. Но ведь большинство людей уходят к Аарн с планет обитаемой галактики! Почему они так меняются? Что их меняет? Каким образом они становятся настолько чуждыми и непонятными? Она не знала, только мысленно помолилась Благим, прося оградить ее от всяческого зла.
— Господин Эркон Варине Бармин, владелец контрольного пакета акций корпорации “Техновек”, с женой и дочерью! — объявил об их прибытии чей-то голос.
Отец гордо надулся, и Альмия едва удержалась от презрительного фырканья. И чего он так нос дерет? Денег много награбил? Так здесь собрались точно такие же личности, от которых саму девушку несколько тошнило. Все их разговоры о вкладах, дивидендах, процентах обычно вызывали у Альмии зеленую тоску, и она при встрече старалась сбежать куда подальше. Честное слово, куда лучше было бы посидеть в библиотеке, чем идти на этот прием. Если бы это был прием не в посольстве ордена, то ее сюда ничем бы не заманили. Но любопытство оказалось сильнее всего, и девушка все-таки решила пойти, желая посмотреть своими глазами на чудеса, о которых, захлебываясь от восторга, твердили знакомые отца, побывавшие здесь. Пока особых чудес она не заметила, разве что сам зал, да висящий в его центре постоянно меняющий форму светильник, заливающий приглашенных призрачным светом непонятного оттенка. Голос из воздуха продолжал объявлять о прибытии все новых и новых гостей. Да, этим вечером в посольстве ордена собирался весь высший свет трирроунской столицы.
Время шло, ничего интересного не происходило, и Альмия откровенно скучала, жалея, что не взяла с собой любимую книгу, “Откровения” Форка Харана. Она оставила родителей возле министра экономики и медленно пошла по залу, рассматривая собравшихся людей. Несколько удивляло, что в зале не было видно ни одного аарн. Куда они, интересно, подевались? В одной части зала собралась молодежь, и Альмия направилась туда, хотя сомневалась, что встретит кого-нибудь достойного внимания. Ну, конечно. Вся столичная золотая молодежь, разодетая в пух и прах, собралась около каких-то белесых конусов, из которых лилась негромкая, плавная музыка. Кое-кто танцевал, кое-кто болтал о чем-то, сбившись в кучки, кое-кто дегустировал редкостно вкусные напитки ордена со стола слева. Альмия видела оплетенные лозой бутылки “Золота Дарна”, еще что-то смутно знакомое, но большинство напитков оказались совершенно незнакомы. О, Френни Кальзаро, конечно, присосался к дармовой выпивке. Она оглянулась, не желая нарываться на учившихся вместе с ней в привилегированном колледже псевдо-подруг. Пустоголовые дуры! Как начнут трещать, так уши вянут.
— Позвольте пригласить вас на танец, прекрасная леди! — донесся до девушки чей-то незнакомый, веселый голос, и она удивленно обернулась.
Перед ней, склонившись в вежливом поклоне, стоял отчаянно рыжий молодой человек с веснушчатой физиономией и совершенно шебутными зелеными глазами. Он настолько заразительно улыбался, что улыбка брызгала во все стороны и Альмия не смогла не улыбнуться в ответ. Эту породу молодых мужчин она хорошо знала — очаровательный разбойник без царя в голове, способный сотворить что угодно. И держаться от таких надо подальше — сведут с ума, пройдутся по душе грязными сапогами и бросят.
— Я не танцую, — холодно ответила девушка и добавила цитату из “Откровений” на древнетальском языке. — “Если танец не несет души и веры, то он приносит только вред, заводя в болото чувственности”.
— О, Харан! — рассмеялся рыжий и добавил на том же древнетальском. — “Но если танец является даром создавшего миры, то он подымает душу на недостижимую высоту”.
Сказать, что Альмия удивилась, мало. Этот беспутный повеса говорит на давно мертвом языке и цитирует малоизвестного философа? До сих пор она была уверена, что кроме нее в столице книг Харана не читал ни один человек.
— Вам следовало бы прочесть К'рага Ромена, — продолжил он. — Куда более нестандартный философ, Харану до него далеко. И куда более интересный.
— Никогда не слышала, — заинтересовалась девушка. — Где можно найти его книги?
— В инфосети Драголанда, — ответил рыжий. — Он, вообще-то говоря, дракон. Был. Три тысячи лет назад.
— Я не читаю по-драголандски... — разочарованно протянула девушка. — А переводов нет?
— Сомневаюсь, — покачал он головой. — Драконы не стремятся рекламировать свое культурное наследие среди других рас. Впрочем, могу подарить вам его книгу, у меня как раз где-то валялся лишний экземпляр.
— Так я же ее прочесть не смогу...
— И это не проблема, — снова рассмеялся рыжий. — Языку можно обучить меньше, чем за минуту. Кстати, я не представился. Лор-капитан Ваха Сервале, я командую охраной посла.
— Вы аарн?! — ошеломленно спросила Альмия. — А где же ваша форма?
— Сегодня мы все без формы, — ответил он. — Посмотрите в зал, разве вы видите хоть кого-нибудь в форме?
— Не вижу, — вынуждена была признать девушка, поняв, наконец, куда подевались аарн.
Ей стало любопытно, до сих пор еще не приходилось беседовать ни с кем из людей ордена вблизи. А этот еще и офицер. Хотя как смог человек такого типа стать офицером? Альмия не понимала, обычно подобные Вахе молодые люди могли быть только светскими повесами и прокучивать деньги родителей. Впрочем, в ордене все, наверное, по-другому.
— Давайте я покажу вам посольство, — предложил лор-капитан.
— Буду рада, — ответила девушка.
Рыжий взял девушку за руку и утащил за собой в возникшую перед ними воронку гиперперехода. Вот теперь Альмия окончательно поверила, что перед ней Аарн. Кто еще кроме человека ордена способен провернуть такой фокус? Они оказались на одном из мостиков между светящимися призрачным светом башнями. Мостик был почти невидим, и девушка замерла от восторга, настолько красивы оказались башни вблизи. Они казались застывшим ветром, на секунду остановившимся передохнуть, да так и оставшимся здесь навсегда. Было еще кое-что, что невозможно понять издали — в сияющем мягкими переливами разных цветов воздухе звучала очень тихая мелодия, почти неслышная, то настолько чистая, что из глаз Альмии сами собой потекли слезы от погимания, что эти чистота и любовь никогда не станут частицей ее самой. Построивший башни архитектор был гением, Альмия была уверена в этом, никто, кроме гения не способен создать нечто, столь великое.
А рыжий снова повел ее в гиперпереход. Совершенно невероятные помещения следовали одно за другим, и вскоре девушка уже не могла воспринимать ничего нового. Слишком много впечатлений для одного дня. Ваха понял это и отвел Альмию в нечто, напоминающее оранжерею. Сунул в руку девушке бокал с каким-то напитком, и она выпила. По телу пронеслась волна свежести, усталость куда-то подевалась, и Альмия поняла, что так свежо давно себя не чувствовала.
— Что это? — она показала пустой бокал.
— “Золото Дарна”, — ответил аарн. — Вам необходимо было выпить что-нибудь в этом роде.
— Спасибо, — кивнула девушка.
И они принялись болтать обо всем на свете. Никогда и ни с кем Альмия не чувствовала себя так легко, как с этим офицером ордена. Он на ходу подхватывал ее цитаты, читал огромное количество незнакомых стихов. Показывал в рамке голосвязи пейзажи совершенно невероятных, нечеловечески прекрасных миров. Сверкающие города и летящих в небе на черных крыльях людей. Альмия сама мечтала так летать, без ничего, как птица. Сколько раз ей снились эти полеты. Даже сейчас снились, хотя она уже выросла. Странно, и почему она до сих пор относилась к ордену с такой настороженностью?
— А почему вы обратили на меня внимание? — не выдержала Альмия, этот вопрос мучил ее с самого начала разговора, ведь среди толпы приглашенных можно было найти куда более красивых девушек.
— Понимаете, — вздохнул рыжий аарн, — мы все — эмпаты. И от отрицательных качеств человеческой личности нам физически плохо. Особенно, от корысти и жестокости. Вы ведь помните мертвые маски аарн раньше?
— Конечно, — вздрогнула девушка. — Жуткое впечатление!
— Это всего лишь психощит, защищающий от чужих эмоций, — пояснил он. — Сейчас, наконец-то, наши ученые разработали новый тип щита, позволяющий не выглядеть живым мертвецом. Но все равно, даже в новом щите долго находиться трудновато. По крайне мере, мне. А с вами легко и без щита. Вы такая чистая, светлая...
Эмпаты?! Ой, мама. Но почему он говорил о чистоте и какую именно чистоту имеет в виду? И через мгновение поняла: душевную. Девушка вспыхнула — вот уж никогда не думала, что ее душу кто-то может счесть чистой. Мало в ней, что ли, злобы и ненависти? Как казалось самой Альмии, вполне достаточно.
— Извините, — внезапно стал серьезным Ваха, мгновенно сбросив маску великосветского повесы. — Кажется, происходит что-то важное.
Перед ними зажглась рамка голоэкрана, в которой появился посол ордена, стоявший рядом с президентом Трирроуна и министром безопасности. Беловолосый красавец к чему-то внимательно прислушивался.
— Господин президент, господин министр, — заговорил он. — Кержак только что локализовал местонахождение Лараша Хорна Севио и перекрыл ему все лазейки для бегства. Мне кажется, что будет лучше, если арест произведет служба безопасности Трирроуна. К тому времени Лараша полностью лишат магических способностей.
— Я вызываю людей, — кивнул министр безопасности, президент согласно кивнул. — Куда они должны прибыть?
— Северо-восток столицы, район Сайран, улица Верхадия, уровень два, коттедж семнадцать. Лучше, если вас поведет мой капитан охраны через гиперпорталы, всяко быстрее будет. Не хотелось бы излишнего риска. Ваха, ты слышишь?
— Да, Рести, — отозвался рыжий. — Только переоденусь. Пусть люди господина министра соберутся у центрального входа министерства безопасности, я заберу их оттуда.
— Господин министр? — спросил посол.
— Сейчас отдам приказ, — кивнул тот.
Голоэкран погас.
— Еще раз извиняюсь, — развел руками Ваха. — Вынужден вас покинуть, сами понимаете, служба.
— Конечно, — ответила Альмия, хотя ей было очень жаль, что этот чудесный вечер закончился.
— А может, — прищурился рыжий, уловивший ее грусть, — вы хотите посмотреть на арест великого мага? А потом покажете мне столицу.
— С удовольствием! — просияла Альмия и только потом сообразила, участие в чем именно ей предложили. — Великого Мага? Ой...
— Не беспокойтесь, — рассмеялся Ваха, теребя рыжий вихор. — С нами пойдет сам Кержак Черный, а он такой маг, что справиться с ним, кроме разве что Командора, не сможет никто. Подождите одну минуту, я сейчас вернусь.
Он прыгнул в раскрывшийся сбоку гиперпереход и исчез, ошеломленная девушка не успела ничего сказать, только рот открыла. Но ждать действительно пришлось недолго, скоро Ваха появился снова и уже в черно-серебристой форме ордена. Он смотрелся в ней на удивление хорошо. С каждым мгновением рыжий аарн нравился Альмии все больше и больше. “Уж не влюбилась ли я?” — с недоумением спрашивала она у себя и не знала, что ответить на этот вопрос. Перед ними открылся еще один гиперпереход, и Ваха ступил в него, потянув Альмию за руку. Девушка пошла за ним, продолжая попытки разобраться в своих чувствах. И не успев ничего понять, оказалась перед стеклянными дверьми министерства безопасности, перед которыми их поджидала группа людей в аккуратных, серых костюмах.
— Господин лор-капитан? — спросил кто-то из них.
— Да, — ответил Ваха, кивнув. — Сейчас я открою для вас гиперпереход, господа, там придется немного обождать, пока Кержак закончит работу.
— Понятно, — кивнул гебешник и что-то негромко сказал своим людям.
Действительно, буквально через минуту перед входом завертелась еще одна черная воронка.
— Прошу вас, господа! — показал на нее рыжий аарн.
Старший гебешник снова что-то приказал и в провал нырнули несколько спецназовцев в полных доспехах. Следом за ними пошли и остальные. Ваха с Альмией переместились последними. Они оказались около небольшого, но богатого дома, на пороге которого застыл с гримасой отчаяния на лице высокий, седой человек в пижаме. Перед ним стоял старик в просторной черной хламиде и что-то монотонно говорил. От каждого его слова человек в пижаме дергался, как будто его били током. Он мычал, стонал, даже плакал. Но сдвинуться с места не мог.
— Альмия, — обратился к девушке Ваха. — Постойте, пожалуйста, вон там с учениками Кержака, мне здесь работы минут на пятнадцать, не больше.
Девушка кивнула и послушно отошла к нескольким людям в форме ордена, стоявшим чуть в отдалении и сосредоточенно смотревшим на старика в черной хламиде. Став около них, она продолжала с интересом наблюдать за происходящим. Насколько Альмия поняла, человек в пижаме и был великим магом, которого собирались арестовать. А старик перед ним — Кержак Черный. Напряжение все нарастало и нарастало, Альмии вдруг показалось, что перед ней бешено вращаются клубки цветных нитей, и она удивилась. Девушка даже попыталась дотронуться чем-то внутри себя до одной из этой нитей, но какая-то непонятная сила отодвинула ее в сторону, и ей послышалось едва слышное старческое ворчание: “Куда тебя несет, дурочка маленькая?! Иди отсюда, пока цела!” Изумленная Альмия принялась оглядываться, пытаясь понять, кто это сказал, но не нашла ни одного старика позади себя. Вздохнув, она снова посмотрела на Кержака. Что-то произошло, и человек в пижаме как будто уменьшился, стал маленьким, блеклым, тогда как раньше буквально сиял внутренней силой.
— Что ты со мной сделал? — с трудом прохрипел он.
— Лишил тебя силы, — холодно ответил Кержак. — Ты больше не маг, Лараш Хорн Севио.
— За что?! — буквально взвыл тот. — Что я тебе сделал, урук-хай?!
— Сказано, — равнодушно ответил старый орк, — если ты встретил жаждущего власти, останови его. Любой ценой. Особенно, если он маг. К тому же, я — аарн.
— Аарн... — прошептал Лараш, растирая по лицу слезы напополам с грязью. — Тогда понятно. Будьте вы прокляты, сволочи! Нас вы раздавили, но найдутся другие.
— Может быть, — оскалил клыки Кержак. — Но не забывай и ты, что любого жаждущего власти тоже всегда останавливают. Никогда не понимал, зачем вам всем эта власть? Что вы такого в ней нашли?
— Тогда ты просто дурак, урук-хай! — оскалился Лараш. — Власть — это все.
— Увы, безнадежен, — тяжело вздохнул орк.
Потом повернулся к Вахе и спросил:
— Ты закончил, мальчик?
— Да, — кивнул рыжий лор-капитан. — Вся информация уже на крейсере.
— Хорошо, — кивнул шаман и отошел к ожидавшим его оперативникам службы безопасности Трирроуна.
Слышавшая этот разговор Альмия пыталась понять, чем он ее так задел. И не понимала. Но чем-то задел за живое. Желавшего власти над другими мага лишили силы? Справедливо. Полностью справедливо!
— Здравствуй! — обратился к Альмии нежный голосок. — Ты новая ученица Кержака?
Девушка повернулась и замерла. Перед ней, опустив и слегка сморщив ушки, стояла эльфийка. Совсем такая, как на иллюстрациях к древним книгам. Но такого ведь не бывает... Она протерла глаза, но эльфийка никуда не делась, продолжая с интересом смотреть на Альмию. Потом сказала:
— Меня Касрой зовут. Хорошо, что еще одна девушка с Даром есть, а то я все время одна среди мужчин. Надоело.
— А меня — Альмия... — дрожащим голосом представилась трирроунка. — А вы и правда эльфийка?
— Конечно, — удивилась та. — Ты же сама видишь. А зачем ты полезла в плетение Кержака? Он тебя еще мягко отодвинул в сторонку, другой бы на его месте по шее надавал за такие фокусы и был бы полностью прав.
— Я полезла? — недоуменно спросила Альмия.
— А то кто же? — еще ниже опустила уши Касра, демонстрируя растерянность. — Он же тебе сам сказал, чтобы уходила, пока цела.
— Так мне это не привиделось?!
— Ты что, ничего о себе не знаешь? — изумилась эльфийка. — Ты ведь маг!
— Я?! — едва не подпрыгнула девушка.
— Конечно, ты... — растерянно подтвердила Касра. — Кто еще, кроме мага, способен дотронуться до плетения другого мага?
— Касра, — послышалось над ними ворчание старого шамана. — Ты, конечно, девочка талантливая, но кто тебя просил лезть туда, куда не просят?
— А это не я! Это она!
Эльфийка показала на застывшую соляным столбом Альмию. Кержак нахмурился и внимательно всмотрелся в стоявшую перед ним девушку. Потом приподнял кустистые, седые брови и удивленно покачал головой.
— Ты права, девочка, извини, — сказал он. — Это действительно она. Надо же!
— А в чем дело? — с трудом выдавила из себя Альмия. — Касра сказала, что я маг...
— И полностью права, — кивнул старик, продолжая озадаченно покачивать головой. — Мало того, маг самостоятельно начавший инициацию. Если тебя срочно не обучить, то ты погибнешь за два-три года максимум. Еще один такой фокус, как сегодня, и можно заранее могилу рыть. Скажи спасибо, что я тебя отодвинул, а то бы затянуло вместе с Ларашем.
— Спасибо... — кивнула Альмия, она все еще ничего не понимала и никак не могла поверить.
— Вот и все! — подошел к ним довольный Ваха. — Господина Севио забрали, так что я свободен. Можем погулять по городу.
— Это ты привел сюда эту девочку, мальчик? — повернулся к нему Кержак.
— Я, — кивнул удивившийся рыжий. — А что?
— Ты знаешь, кто она?
— Нет, на приеме познакомились и она мне очень понравилась душевной чистотой. Вся такая светлая, пушистая! Извини, Альмия, но я тебя действительно такой ощущаю. И ты мне очень нравишься!
— Она маг, — жестко сказал старый шаман. — И если не займется своим Даром всерьез, то очень скоро сгорит. Ты говоришь, она достаточно чиста, чтобы пройти Посвящение?
— Уверен! — кивнул удивленный Ваха, по-новому смотря на девушку.
— Тогда я, Кержак Черный, предлагаю тебе, девочка, ученичество. Я научу тебя, что такое быть магом.
Альмия только икала, не в силах сказать ни слова. Она — маг? Сам Кержак Черный предлагает ей ученичество? Ой, мама... Но где-то в глубине души уже загорался огонек азарта. Это ведь куда лучше, чем выходить замуж за кого-то из богатых наследников и рожать ему детей, обихаживая дом, и таскать на себе кучу драгоценностей на великосветских приемах, показывая таким образом богатство и щедрость мужа. Но в Трирроуне для женщины ее класса другой судьбы не предвиделось. Альмия прекрасно знала, что когда-нибудь это ожидает и ее, потому бунтовала, как могла. Пока ей это позволяли. Но теперь, может, появился шанс вырваться из заколдованного круга? А что скажет отец, ведь у него нет других наследников...
— Я согласна... — выдавила она, в конце концов. — Но отец... Он будет против.
— Завтра я поговорю с твоим отцом, — оскалил клыки Кержак. — Если он не дурак, то будет только рад. К тому же, тебе придется произнести Призыв, а когда ты станешь одной из наших, тебя не осмелится тронуть никто.
— А разве меня возьмут? — удивилась Альмия. — Я ведь из богатых.
— Голову даю на отсечение, возьмут! — энергично кивнул Ваха. — Какая разница откуда человек, главное — каков он сам. А ты чиста. Хотя как ты ухитрилась сохранить себя в той среде, не понимаю.
— Я просто никого не подпускала близко и жила только книгами, — горько усмехнулась девушка. — Знал бы ты, чего мне стоило отстоять свое мнение хоть в чем-нибудь! Мы с отцом постоянно ругаемся, вечно ему что-то во мне не нравится. Все хочет видеть меня примерной дочерью, а я все никак не соглашаюсь оной становиться.
Рыжий расхохотался.
— И правильно! — воскликнул он сквозь смех. — Никому не позволяй насиловать свою душу! Никогда и ни при каких обстоятельствах. Будь собой.
Альмия улыбнулась сквозь наворачивающиеся на глаза слезы. Ей казалось, что она спит, слишком уж невероятным душком отдавало все вокруг. Ну, ладно. Пошла на прием к послу ордена. Встретила симпатичного человека, поговорила, погуляла. Бывает. Но вот то, что произошло потом... Вот такого уже не бывает. Однако случилось, и что теперь со всем этим делать, она не особо представляла.
Проснувшись, Альмия сразу вскочила на ноги, что было на нее совсем не похоже. Обычно девушка еще добрый час нежилась в кровати, мечтая о разных невероятных вещах. Но ожидавшая этим утром реальность казалась невероятнее самого невероятного из снов. Если, конечно, это не бред. Она быстро проверила сумочку и облегченно улыбнулась — ученический медальон оказался на месте. Вчера вечером после всего случившегося стало не до прогулок, и Ваха отвел ее обратно на прием, откуда девушка, как и положено примерной дочери, ушла вместе с родителями. Но в сумочке она уносила данный на прощание Кержаком медальон ученика мага и постоянно ощупывала его пальцами, все никак не веря, что в ее жизнь постучалось чудо. Ей страшно понравился ехидный старик, который должен был стать ее учителем. А о Вахе девушка вспоминала попросту с нежностью.
Семья только закончила завтракать, когда в столовую зашел камердинер с перекошенным лицом.
— Хозяин... — прохрипел он. — Там... Там...
— Толком говори! — рявкнул господин Бармин.
— К вам с частным визитом великий маг, господин Кержак Черный! Он аарн, хозяин! И... И он орк!
Челюсть отца Альмии отвисла, девушка внутри себя ликовала, но внешне сохраняла серьезную мину на лице. Госпожа Бармин выглядела не лучше мужа. Родители переглянулись.
— Пригласи господина мага в малую гостинную, — выдавил, наконец, из себя господин Бармин. — Скажи, что я сейчас буду. И подай лучшего коньяку!
Опытный бизнесмен был откровенно растерян, идя к малой гостинной, в которой обычно принимали высокопоставленных гостей. Да, вчера он побывал на приеме у посла ордена, но никаких деловых предложений так и не поступило, посол только улыбался и уговаривал господ бизнесменов не спешить, а подождать, пока не будут решены проблемы на уровне правительства. Так с какой же стати его навестил с утра аарн, да еще и великий маг? Может, именно сейчас последуют какие-то предложения со стороны ордена? Ладно, лучше не гадать, а подождать, что скажет этот маг. Войдя в гостинную, господин Бармин увидел сидящих на диване высокого старика с красноватым, плоским лицом и юную, прелестную девушку, которую он сперва принял за человека. Только увидев огромные, остроконечные уши и миндалевидные серебристые глаза, понял, что ошибся. В его гостинной сидела эльфийка! А старик оказался типичным орком с древних гравюр. Нет, что за чудеса?! Орк и эльфийка в его доме. Вместе. И оба в форме ордена Аарн.
— Здравствуйте, господин Бармин, — поднялся с места старик. — Мое имя Кержак Черный, я один из магов, которых у вас принято называть великими. Хотя я так до сих пор и не понял, почему великими. Мы всего лишь маги вероятности. Рядом со мной ученица Командора Касра Ла Онег.
— Не нам спорить с общепринятым, — развел руками бизнесмен. — Я рад приветствовать в своем доме вас, господин Кержак Черный, и вас, госпожа Ла Онег.
— Я пришел к вам по очень важному делу, — сказал орк, снова садясь и отпивая из бокала немного коньяку.
— Внимательно вас слушаю, — кивнул господин Бармин, тоже садясь.
— Это касается жизни вашей дочери. Если вы не предпримете никаких мер, то девочка через несколько лет умрет в страшных муках.
— Что?! — вскочил на ноги бизнесмен, никак не ожидавший такого поворота, Альмию, несмотря на всю ее строптивость, он любил. — Но почему?!
— Ее Дар сожжет ее, — вздохнул Кержак. — Мне доводилось видеть, что происходит, если разумный не использует дар Создателя.
— Что вы подразумеваете под Даром?
— Ваша дочь — маг, великий маг, — ответил старик. — Точнее, она может стать таковой, если научится свой Дар контролировать. А если нет...
— То умрет?
— К сожалению, — поморщился Кержак. — Проверить, есть ли у нее дар к вероятностной магии, очень просто. Возьмите ее с собой на биржу и попросите приобрести несколько акций неважно какой фирмы. В тот же день курс акций этой фирмы пойдет вверх. Об этом позаботится ее Дар.
— Этого можно и не делать... — задумчиво протянул господин Бармин. — Уже случалось кое-что в этом роде, но я не обратил внимания. И не однажды. А сейчас вспоминаю... Тогда всю биржу залихорадило и никто не понял, в чем дело, причин для роста цен на акции “Сарна-Тен” не было.
— Еще лучше, — оскалился старик.
— Но если ее Дар уже действует, то почему она может из-за этого умереть? — с недоумением спросил бизнесмен. — Если все вокруг меняется в выгодном для нее ключе?
— Я попробую объяснить вам на примере бизнеса, — потер подбородок Кержак. — Если какой-нибудь крупной фирмой управляет опытный, разбирающийся человек, то такая фирма обычно преуспевает?
— Обычно, да.
— А что будет, если управление получает в руки ничего не понимающий мальчишка?
— В таком случае ему оставляют формальное руководство, а реально фирмой управляют опытные менеджеры, — пожал плечами господин Бармин. — Такое часто случается.
— Это если они есть, эти опытные менеджеры, — усмехнулся старый орк. — А если их нет, да еще и в фирме есть люди, подталкивающие мальчишку вкладывать деньги в заранее проигрышные дела?
— Тогда фирма быстро разорится, — пожал плечами бизнесмен. — Но я не совсем понял, какое отношение имеет этот пример к Дару Альмии?
— Самое прямое. В ее случает дело обстоит куда хуже, чем в случае с мальчишкой во главе фирмы. Она совершенно не умеет своим Даром управлять и тот вступает в действие не тогда, когда это нужно девочке, а тогда, когда вокруг складываются неблагоприятные для нее условия. Несколько лет Альмии будет сильно везти во всем, но каждому везению будет предшествовать несчастье. Дар стремится проявится, а раз проявиться он может только в неблагоприятных условиях, то он сам начнет такие условия создавать, чтобы самому же их и преодолеть. Уровень воздействия станет возрастать с каждым применением Дара, и вскоре она начнет приносить несчастье всем вокруг. Мне доводилось видеть, как рушились королевства и гибли династии из-за того, что король случайно встретился с неиницированным магом. Это одна сторона дела.
— Благие... — вздрогнул бизнесмен. — Что же еще?
— Вторая сторона в том, что самопроизвольные выплески силы опираются на жизненную силу самого мага и выпивают ее. Через несколько лет Альмия начнет худеть, терять силы и вскоре умрет от истощения. Никакие врачи ей не помогут.
— И что делать?
— Обучить ее хотя бы минимальному контролю, — фыркнул Кержак. — Вчера, когда кто-то прикоснулся к моему плетению, я подумал было на Касру. Но оказалось, что это фокусы вашей дочери. Счастье, что я попросту отодвинул любопытную дурочку в сторону, а то бы вы дочь уже потеряли.
— Но где она вас встретила? Вас же не было на приеме!
— Это произошло во время лишения мною силы Лараша Хорна Севио.
Услышав это имя, господин Бармин вздрогнул — не было в столице Трирроуна фирм, не плативших людям Лараша отступных. Он тоже платил. На неплательщиков обычно начинали сыпаться несчастья, и они очень быстро разорялись. Значит, человек, которого так боялись в столице, являлся великим магом? Вот, значит, где корень его могущества?
— Можете больше не бояться его, — оскалил клыки орк. — У змеи вырвано жало, он уже никому не причинит вреда. Сейчас арестован службой безопасности и живым на свободу не выйдет. Его организация полностью разгромлена.
Новость оказалась очень приятной, господин Бармин даже улыбнулся. Необходимо будет немедленно проверить, так ли это. Связи в службе безопасности у него имелись.
— Но как при этом оказалась Альмия? — спросил он. — Ведь все это случилось не на приеме! Иначе бы я знал.
— Неважно, — отмахнулся Кержак. — Он там была и коснулась моего плетения, именно так я понял, что передо мной неинициированный маг. Девочка на удивление талантлива! И ей повезло, что она встретила меня.
— Почему повезло? — прищурился опытный бизнесмен, ощутив, что дело дошло до переговоров.
— Я согласен взяться за ее обучение, — проворчал орк. — Но ей придется поехать с нами на Аарн Сарт, здесь я сидеть возможности не имею. Да и получить несколько уроков у Илара ран Дара ей тоже не помешает. Понимаете, она ведь вполне могла уйти и без вашего разрешения, ей достаточно для этого выкрикнуть Призыв. Но Альмия не хотела огорчать вас и попросила меня для начала с вами поговорить. У вас выросла на изумление чистая и добрая девочка.
— Спасибо, — кивнул господин Бармин, отцу приятно было слышать такие слова о его дочери.
Но отпустить ее на Аарн Сарт?! Это уже слишком. “Стоп! — оборвал он себя. — Ведь в ином случае она может умереть...” Но правда ли то, о чем говорит этот маг? Как проверить? Впрочем, эта паршивка все равно поступит по-своему. Вот ведь характер! И в кого только уродилась? Был бы у него сын с таким характером, то ничего. Наоборот, неплохо. А дочь? Кто ее и замуж-то возьмет? От нее уже сейчас молодые люди чуть ли не шарахаются, настолько умеет достать, наказали Благие едким язычком. Но других детей в семье Барминов не было, и Альмия наследница всего состояния. Искоса посмотрев на невозмутимо потягивающего коньяк орка, бизнесмен нахмурился. Он находился в полной растерянности и не знал, как ему поступить. Спросить, что ли, саму дочь? Если Альмия уйдет в орден со скандалом, то его репутация окажется очень сильно подмоченной. Пусть уж все будет тихо. Почему-то ему казалось, что орк не лжет. И что будет, если девочка действительно умрет, став перед тем ходячим несчастьем? Простит ли он себе потом, что обрек дочь на смерть? Ох, не простит... Родная кровиночка ведь...
— Одну минуту, — кивнул господин Бармин Кержаку и вышел.
Через пару минут он вернулся. Вслед за ним шла ухмыляющаяся себе под нос Альмия. Девушка уже отметила, какие взгляды бросал на нее отец, и была крайне этим довольна. Хоть раз в жизни чем-то поразила дорогого папочку.
— Господин маг мне все рассказал, — мрачно заговорил он. — Что ты сама по этому поводу думаешь?
— А что тут думать? — фыркнула Альмия. — Я, вообще-то, жить хочу и не намерена умирать через два-три года. Да и магия — вещь интересная. Для семьи тоже полезно. Ты сам подумай, как среагируют в обществе, когда узнают, что твоя дочь — великий маг.
А ведь с этой точки зрения господин Бармин вопрос не рассматривал. Он задумался. Действительно, шок в обществе будет страшный. Но заискивать перед ним начнут тотчас же. Великий маг это не шутки, рассердивший великого мага долго не живет.
— Но ты же станешь аарн... — пробормотал бизнесмен.
— А что, аарн не люди? — подняла бровь девушка. — Особенно сейчас, когда меняется вся политика ордена. Могу сказать по секрету — избавляйся от акций строительных фирм, буквально через две недели они так обвалялся, что...
— Обвалятся? — сразу насторожился господин Бармин. — Почему? Это известно?
— Орден передал правительству некоторые новые технологии, которые вызовут революцию в строительном деле. Кстати, пусть для тебя, папа, не станет сюрпризом, если “Техновеку” предложат несколько изменить направление деятельности, твои заводы перестроить будет проще и дешевле, чем заводы конкурентов.
— А ты откуда это знаешь? — прищурился бизнесмен, сразу ощутив запах прибыли.
— Слышала разговор посла с президентом, — ласково улыбнулась девушка. — Так уж вышло, что я стояла недалеко от них и подслушала, о чем они говорили.
На самом деле ей об этом рассказал Ваха, чтобы дать дополнительные козыри в разговоре с отцом.
— Посла с президентом... — протянул господин Бармин, ухватившись за подбородок пальцами правой руки. — Ты не помнишь, они хоть что-нибудь говорили о том, какие именно технологии переданы?
— Попробую припомнить, — пожала плечами девушка и сделала вид, что задумалась. — Что-то там такое было... А! Вспомнила. Кажется речь шла о саморазвивающихся, программируемых строительных биокомплексах. Не ручаюсь за точность, но что-то похожее.
По мгновенно расширившимся глазам отца Альмия поняла, что сказала что-то очень важное. Но что такого важного в этом непонятном названии она, хоть убей, не понимала. А господин Бармин внутренне ликовал — если это то, о чем он думает, то прибыли окажутся фантастическими. Неудивительно, что правительство Трирроуна и посольство ордена темнят. Если информация прорвется раньше времени, то начнется кошмар. Биржа рухнет. Да и строительные корпорации не позволят внедрить подобную технологию. Не иначе, как наверху придумали какой-то хитрый ход и хотят чем-то заинтересовать эти самые корпорации, имеющие огромный вес в финансовом мире страны. Да, зная об этом заранее, можно приготовиться к предстоящему шоку и выиграть очень многое. Он искоса посмотрел на дочь и хмыкнул про себя. Надо же, чтобы добиться своего, сумела даже узнать кое-что нужное. Может, оно и к лучшему, если девочка станет магом и аарн. Надо постараться использовать это к пользе семьи. Все равно ведь деньги когда-нибудь ей достанутся.
— Ладно, — сказал, наконец, господин Бармин. — Поступай, как знаешь. Учись. Только помни, что у тебя есть родной дом, где тебя любят и ждут.
— Спасибо, папа! — кинулась ему на шею Альмия и расцеловала в обе щеки. — Всегда буду помнить! Я часто приезжать буду. Как первая возможность появится, так и приеду!
Кержак с Касрой переглянулись и почти незаметно улыбнулись. Хорошо, что удалось взять девочку без скандала. В нынешних условиях скандал мог очень помешать, не хотелось бы разрушать только нарождающееся потепление во взаимоотношениях ордена с остальными государствами галактики.

— Я ждал тебя, — откинулся в кресле высокий человек с седыми висками. — Оставь нас, Лоех. И распорядись, чтобы принесли чего-нибудь выпить. А ты, Варис, садись, в ногах правды нет.
Молчаливый мужчина лет сорока на вид кивнул и быстро вышел. Гость подошел к столу. Лет восемьдесят он не видел хозяина этого кабинета, но тот почти не изменился. Все тот же подтянутый аристократ с насмешливым взглядом серо-стальных глаз.
— Ну здравствуй, Дарв, — мрачно поздоровался гость. — Сейчас будешь говорить, что ты предупреждал, что наш путь тупиковый и так далее?

Предыдущая страница 12 Следующая страница


13 Иар Эльтеррус

— Зачем? — пожал плечами хозяин кабинета. — Тебе обо всем этом сказала жизнь. Кто я такой, чтобы повторять ее уроки?
— Насмехаешься... — процедил сквозь зубы профессор Сартад, садясь в кресло.
— Нет, — покачал головой Дарв ис Тормен. — Но вы действительно не могли победить, даже если бы орден и не разгромил ваш Проект.
— Почему?
— Ты действительно не понимаешь? — внимательно посмотрел на гостя хозяин кабинета. — Или притворяешься.
— Хочу услышать твои доводы, — криво ухмыльнулся Сартад. — Они у тебя всегда неортодоксальны.
— Хорошо, — кивнул ис Тормен. — Итак, первое. Вы собрались воевать с противником, о котором ничего толком не знали. Может быть, ты знаешь общественное устройство ордена? Как они живут? Откуда берется все их невероятное богатство? Или ты узнал, кто такой Илар ран Дар и откуда он взялся? В чем корень его силы?
— Нет, — покачал головой профессор Сартад. — Ничего этого нам так и не удалось узнать.
— Так чего же вы хотели?
— Мы хотели создать флот и армию, которые могли бы победить любого противника. И атаковать Аарн Сарт. И мы многого добились!
Хозяин кабинета расхохотался и долго, со вкусом смеялся. Гость мрачно смотрел на него и медленно багровел.
— Ничего вы не добились бы! — сказал ис Тормен, отсмеявшись. — За какое время был уничтожен Проект? Считая с момента обнаружения орденом зачищенной колонии на Тарсале.
— Полтора месяца... — дернул щекой Сартад. — Я не понимаю, как они добыли информацию о самых засекреченных объектах! О многих знали только я и Фарстад! А генерал до сих пор молчит, я в этом уверен. Сам накладывал заклятье.
— Создатель! Да как можно быть такими глупцами! Неужели ты так до сих пор и не понял, что аарн — телепаты?
— Старые сказки! Телепатии не существует!
— Сартад... — вздохнул ис Тормен. — Ты ведь уже не мальчишка, чтобы утверждать что-нибудь столь безаппеляционно. Тебе почти двести лет, когда же ты избавишься от своей глупой порывистости?
— А ты будешь утверждать, что телепатия существует? — набычился тот.
— Более того, — кивнул головой хозяин кабинета. — В ордене не есть телепаты, а все до единого аарн — телепаты. Слышишь? Все до единого!
— Откуда ты это знаешь?
— Его Святейшество был с визитом на Аарн Сарт и ему в этом признался сам Командор. Хотя слова отца Симеона только подтвердили мои собственные догадки. Я уговорил первосвященника не распространять эту информацию, она слишком опасна и может вызвать несвоевременный взрыв. О том же пришлось просить великого князя, он тоже в курсе дела. Дочь призналась.
Профессор Сартад зажмурился и принялся монотонно ругаться самыми грязными из известных ему ругательств.
— Тогда мне понятно, как они добыли информацию, — сказал он, несколько успокоившись. — Но я хотя бы попытался что-то сделать, а ты не делаешь ничего.
— Ты так думаешь? — оскалился ис Тормен. — Зря. У меня уже сейчас есть боевой флот, по мощности превышающий собой все, что ты только можешь себе представить. Ты никогда не задумывался, откуда у меня технологии Предтеч, которые я время от времени тебе подбрасывал?
— Еще бы не задумывался... — скривился профессор. — Да только из тебя и клещами ничего не вытащишь. Но это неважно. Если у тебя есть такой флот, то какого хвоста Проклятого ты сидишь на месте и не атакуешь?
— Тому есть несколько причин, — прищурился ис Тормен. — Первую ты уже знаешь. Атаковать противника, о котором ничего не знаешь — глупость. Мою атаку отобьют и после этого всю галактику по камешку перероют, но меня достанут. Особенно, если этим займется лично Командор. Я могу начать войну только в том случае, если твердо уверен, что шансы на победу есть.
— Твоя знаменитая осторожность... — фыркнул Сартад. — Перестраховщик ты, Дарв.
— Может быть, — небрежно пожал плечами хозяин кабинета. — Вторая причина — прогноз Альтера.
— Ты поверил этой орденской фальшивке? — презрительно скривился профессор.
— А ты хочешь сказать, что не удосужился проверить достоверность данных сам? — изумленно посмотрел на него ис Тормен. — Знаешь, иногда мне кажется, что твоя жажда власти заменяет тебе разум.
— Зачем проверять то, что может быть только ложью?
— А затем, что прогноз полностью достоверен! — рявкнул хозяин кабинета. — Он был проверен всеми правительствами галактики. И не только. Наши аналитики тоже пересчитали каждую цифру. Они даже расширили прогноз, введя в него еще многие тысячи параметров. Но ни при каких параметрах удачного расклада не получилось. Если орден падет сегодня, то через пятьдесят-шестьдесят лет разумная жизнь в галактике прекратит свое существование. В любом случае. Выход только один — должен найтись кто-нибудь достаточно сильный, чтобы взять на себя функцию, которую сейчас исполняют Аарн. Функцию полицейского галактики. Если у обитаемой галактики не будет единого контролирующего органа, способного заставить правительства подчиняться своим решениям, то оная галактика быстро станет необитаемой. Мне очень жаль, Сартад, но это объективная реальность, с которой ни ты, ни я ничего поделать не можем.
— Мать твою! — выругался сквозь зубы профессор. — Но что-то же делать надо!
— Я работаю, — ехидно ухмыльнулся ис Тормен. — Готовлю нашу организацию к этой роли. Понял теперь?
— Да уж... — покачал головой Сартад. — Ты на мелочи не размениваешься.
— Времени нет мелочами заниматься. Но это не все причины того, что я не атакую. Есть еще одна. То, чем уже много лет занимается моя семья.
— А... — протянул профессор и презрительно поморщился. — Ваш пресловутый генетический проект...
— Если ты чего-то не понимаешь, то не стоит считать это глупостью, скорее всего, глуп ты сам, — ответил поговоркой ис Тормен. — Я на грани получения нужного мне результата. Риск огромен, но я на него пойду. Не зря за прошедшую тысячу лет на это дело были истрачены такие средства, отдано столько жизней.
— Делай, что знаешь! — махнул рукой Сартад. — Это я к тебе пришел как проситель, а не ты ко мне.
— Добро пожаловать обратно! — ухмыльнулся хозяин кабинета. — Наконец-то ты понял, что нахрапом не победить даже магу твоей силы. А где, кстати, твои помощники? Этих я к нашей организации и на пушечный выстрел не подпущу. Особенно, Лараша. И тебе не советую. Как ты исхитрился связаться с такой падалью?
— Падаль, не падаль, — снова поморщился профессор, — а маги были сильные и помогли мне в свое время здорово. Следить, конечно, приходилось, а то зарываться любили.
— Были? — приподнял левую бровь ис Тормен. — Это как понять? Ты один раз в жизни поступил правильно и убрал их?
— Если бы я... — вздохнул Сартад. — Если бы...
— А кто, интересно, способен с ними справиться, кроме тебя? Командор?
— Так ты еще ничего не знаешь? — злорадно оскалился профессор.
— У тебя новая информация? — прищурился хозяин кабинета.
— Да, к размышлению. Бывшие маги сейчас сидят в кутузке службы безопасности Трирроуна и ожидают суда.
— Бывшие маги?! Как маг может стать бывшим? По-моему, только умерев...
— А вот и нет, — хихикнул Сартад. — Живехоньки, но магами больше не являются. Нашелся кое-кто, кто лишил их способностей и передал в руки службы безопасности. Маг невероятной силы и невероятных знаний. Нам его плетения и в дурном сне не приснились бы! Он щелчком пальцем реализует реальную многомерность, я видел своими глазами.
— И кто же этот маг? — нахмурился ис Тормен. — Командор?
— Нет. Урук-хай по имени Кержак Черный. Орки не вымерли, они вернулись в галактику.
— Почему же орк выступил против вас? Вы, насколько я знаю, никогда не задели бы никого из древнего народа. Да и я не задел бы. Чревато последствиями.
— А он аарн, — снова довольно оскалился профессор, он был буквально счастлив оттого, что ему хоть чем-то удалось удивить гордого аристократа. — Совсем свежий. И где только орден его нашел? Как уговорил стать одним из них?
— Значит, наши враги стали еще сильнее, — поморщился хозяин кабинета. — Рассказывай подробно, как ты с ним столкнулся и как сумел от него уйти.
— Я гостил у Лараша, когда пришел этот Кержак. Мы пытались спасти хоть что-нибудь и никак не могли понять, куда подевались аль Совег и ап Кам. Ощутив, что рядом с дверью в дом стоит другой маг, Лараш вышел, и орк сразу его атаковал. Я такой атаки и представить не мог раньше. Во всех книгах подобные плетения признаны физически невозможными. А орку плевать было на их невозможность, он их легко использовал. Поняв, что Лараш потерян, я воспользовался тем, что Кержак был занят и скользнул в вероятностный карман, где сидел пять суток, даже не пытаясь тронуть хоть одну вероятностную нить. Старик внимательно присматривался к любому трепыханию вероятностного поля планеты и сразу же реагировал. Я только наблюдал. Потом выбрался и покинул планету как самый обычный человек на задрипанном пассажирском корабле. Кстати, ты никогда не догадаешься, чем была для Кержака нейтрализация Лараша.
— И чем же?
— Уроком. С ним пришли десятеро учеников, и он объяснял каждое свое действие очень подробно. Даже я кое-что интересное почерпнул из его объяснений, весьма нестандартный подход к самым простым плетениям. Ученики у него тоже еще те. Шестеро орков, три человека и эльфийка. Если эта эльфийка выучится, то мы получим второго Командора по силе. Я едва не ослеп, на нее поглядев! Воплощение стихии вероятности. Вот так-то.
— Появление у ордена новых сильных магов многое меняет, — недовольно поморщился ис Тормен, с тщательно скрываемой гадливостью смотря на собеседника — мерзкая личность, но пока нужен. — Нам придется пересмотреть большинство планов и немедленно отозвать магов-наблюдателей из Трирроуна и Кэ-Эль-Энах. Очень жаль, что этого Кержака первыми нашли Аарн, а не мы. Нам такой маг пригодился бы.
— И ты бы поделился властью? — удивленно посмотрел на него Сартад.
— В отличие от вас всех, для меня власть не самоцель, а всего лишь инструмент для достижения цели.
— И какова же твоя цель? — еще больше удивился профессор.
— Ты не поймешь, — отмахнулся ис Тормен. — Власть закрыла тебе все горизонты, и ты не способен увидеть ничего больше. Но прошу учесть, что ты теперь не всесильный глава Проекта, который рухнул, а один из рядовых магов организации.
— Знаю... — скривился профессор. — Здесь, в СПД, хозяин только один. И его имя — Дарв ис Тормен.
— Рад, что ты это понимаешь, — кивнул хозяин кабинета. — Кстати, что ты думаешь по поводу новой политики ордена? Все эти посольства, торговые компании и так далее.
— А что это изменит? — недоуменно пожал плечами Сартад. — Их как ненавидели, так и будут ненавидеть.
Ис Тормен поднял глаза к потолку, как бы прося у Благих дать ему еще немного терпения.
— Это может изменить все, — устало пояснил он. — Знаешь ли ты, что за прошедшие две недели отношение к Аарн в столицах почти всех государств галактики кардинально поменялось? На них буквально молятся! За ними дети толпами ходят и просят рассказать сказку! Вокруг посольств люди стоят и с восхищением наблюдают за невероятной красотой! А их детские парки? Мало того, Аарн взяли под патронаж государственные детские дома, а оплаченные ими инферы превозносят доброту ордена до небес! Неужели ты действительно не понимаешь, что именно то, что они начали сейчас, может погубить все наши начинания?! Похоже, твой Проект напугал их до колик, раз уж они так поменялись.
— Да, не понимаю! — рявкнул профессор. — Объясни, будь добр.
— Сейчас орден ненавидят из-за их заносчивости и отчужденности. Но если они не станут продолжать в том же духе, то новое поколение вырастет, не зная этой ненависти. Мало того, оно вырастет влюбленным в Аарн! И любое покушение на орден будет в их глазах святотатством. А корпорации, которым Аарн сейчас потоком сбрасывают новые технологии, не дадут ни цента на войну с теми, кто им настолько выгоден. Армии откажутся воевать с ними. И это только малая часть того, что может произойти. Откровенно говоря, я удивлен, что они лет на триста раньше не опомнились и не начали действовать подобным образом. Тогда бы нам осталось только сложить лапки и идти ко дну. Но Аарн опоздали. До их падения осталось совсем немного лет, они просто не успеют.
— Ты уверен, что не успеют? — наклонился вперед Сартад, в его глазах загорелся огонек азарта.
— Ни в чем уверенным быть нельзя, — фыркнул ис Тормен. — Но мы приложим все усилия для того, чтобы они не успели. Я на грани получения удачного объекта, и вскоре Илар ран Дар попадется в мою ловушку. Он не сможет в нее не попасться, физически не сможет.
— Но каков твой план?
— А вот этого, дорогой мой, я тебе не скажу. То, что знают двое, знает и свинья. Для тебя у меня будет задание в Скоплении Парг, на некоей планете Нахрат.
— Внимательно слушаю тебя, Дарв, — тяжело вздохнул Сартад, отвыкший за семьдесят лет всевластья подчиняться кому-либо, но запрятавший гордость куда поглубже. — Я выполню любое твое распоряжение.

Глава 7.

Легкий ветерок нежно шевелил спутанные ветви высоких деревьев с бело-серой корой, свешивающиеся с них лианы были покрыты мелкими розовыми цветами. Между деревьями виднелись кусты, усыпанные осенней саларикой, ярко-красной и очень вкусной ягодой. Поросшие мхом пни придавали лесу таинственный вид, а плавающие в воздухе бело-прозрачные шары, наполненные почти невесомыми семена тамаса, лишь усугубляли это впечатление. В мирные времена варсанский лес заполняли окрестные поселяне и дачники, собирающие саларику на варенье. Но сейчас вокруг было пусто, едва опомнившимся от страшной войны людям было как-то не до варенья. К тому же, варсанский округ все десять лет находился под властью чужаков и удивительно, что они не вырубили лес, как поступили с многими лесами восточного полушария планеты Фарсен.
Взметнувшаяся на недалекой поляне черная воронка гиперперехода перепугала нескольких удобно расположившихся на ветвях ярких птиц. Они отлетели в сторону и принялись возмущенно верещать, кружа в воздухе. Кормившиеся саларикой пара мелких, белоснежных зверьков насторожили круглые, большие уши и юркнули за за ствол ближайшего дерева переждать опасность. Из воронки вышли две девушки, и черный провал за их спинами исчез без следа. Одна была одета в обычный темно-зеленый хлопчатобумажный комбинезон, полевую форму объединенной армии Фарсена. На второй тоже была форма, но форма странная, необычная. Черно-серебристая, переливающаяся в лучах осеннего солнца, на плече живым огнем горело Око Бездны. Каждая из появившихся на поляне девушек выглядела красавицей, но красота их была очень разной. Одетая в ХБ объединенной армии Фарсена имела короткие, черные волосы, выступающие скулы и слегка желтоватую кожу типичного уроженца северного Карстена. Но вот определить откуда родом вторая девушка не смог бы ни один местный житель. Длинные, слегка вьющиеся каштановые волосы, большие, с любопытством взирающие на окружающий мир карые глаза. Белая кожа, довольно странно выглядящая на Фарсене, точеная фигурка. Она была невысокой, но почему-то казалось, что она сама так захотела и выше нее никого быть не может. Ощущалась в ней какая-то скрытая сила, чувство собственного достоинства. Шатенка остановилась, оглянулась и восторженно вздохнула.
— Какое чудо...
— Я же вам говорила, Даша! — рассмеялась вторая девушка. — Леса, красивее варсанского, в нашем мире нет. Его еще лет сто назад объявили всемирным заповедником, и я очень рада, что даже у чужаков не поднялась рука на эту красоту. Было бы очень обидно... Я сама была тут лет двенадцать назад, еще до Вторжения, со школьной экскурсией. И с тех пор не могла забыть.
— Вы правы, Лави... — ответила аарн, продолжая с восторгом оглядываться. — А эти ягоды можно есть? Они не ядовиты?
— Что вы! Саларика очень вкусна. Да я вообще не слышала, чтобы в этом лесу нашлось хоть какое-нибудь ядовитое растение. Странно, но факт. Змеи, конечно, есть, но они людей не трогают, если не трогать их. Как-то так сложилось, что люди никогда не обижали этот лес, а лес не обижал людей. На любого, пытавшегося срубить здесь хоть одно дерево, испокон веков смотрели, как на святотатца.
— Я не удивлена... — пробормотала Даша, ошеломленно смотря на серебристо-зеленую листву белых деревьев. — Здравствуй, лес! Ты прекрасен!
— Здравствуй, лес! — повторила ее крик смеющаяся Лави. — Ты — чудо!
Хохочущие девушки повалились на траву и принялись весело болтать ногами в воздухе, говоря обо всем и ни о чем. Даша сильно нравилась Лави, но дистанцию внучка маршала все-таки соблюдала. Ведь Целительница Душ жила в той же каюте, что и Лири с Миримель. И не является ли она такой же? Но никаких поползновений с ее стороны пока не наблюдалось, и фарсенская девушка несколько успокоилась. Жаль, что у нее давно не было подруги. Дед — дедом, но разве с ним поделишься всем тем, что можно сказать только близкой подруге?
— А мне Никита в любви признался, — неожиданно для себя самой сказала Лави.
— Правда?! Поздравляю! Штабс-капитан чудесный человек.
— Я знаю... Я тоже его... Ну...
— Любите! — рассмеялась Даша и перевернулась на спину, подставив лицо солнцу. — Это же здорово! Это прекрасно!
— Но как я деда брошу? — уныло спросила Лави. — У него же больше никого нет...
— Подождите, что еще сам дед скажет. Он, судя по всему, человек мудрый и все поймет.
— Ой, не знаю... Но почему вы назвали Никиту штабс-капитаном? Он ведь альфа-координатор.
— Это в ордене, — пояснила Даша. — А у нас дома, в России, он был офицером. Штабс-капитан — это офицерское звание в белой армии.
— А почему армия называется белой?
Целительница Душ тяжело вздохнула и рассказала Лави о том, что произошло с землянами на родине и как они стали Аарн. Та слушала внимательно, иногда задавая какой-то вопрос. Ее сильно заинтересовал рассказ о прошлом человека, которого она любила. Лет двести назад подобная революция была и в Карстене, все происходило ничуть не менее страшно и кроваво, чем на Земле. Закончилась попытка построения счастья на чужом горе довольно быстро, за каких-то полвека. И столько еще лет потом Карстен приходил в себя. Нищета, голод, болезни. Бывшие враги, особенно Ардаш, старались изо всех сил, желая утопить некогда великую страну окончательно. И только позже, уже во времена Конфедерации, Карстен снова смог по-настоящему подняться. Почему одно и то же повторяется в разных мирах? Неужели, до людей действительно не доходит, что ничего хорошего на боли и крови не построишь? Видимо, не доходит... Ведь так куда проще, чем заботиться о воспитании молодого поколения. Убей всех, кто с тобой не согласен, и станет хорошо! Старый лозунг всех революционеров. Оные революционеры не понимают, что пролитая кровь падет на их головы и воздаяние окажется куда страшнее вины. Счастье, что для Фарсена этот страшный период уже миновал. После Вторжения никому в голову не придет устраивать кровавые революции. Да и пример поразивших воображение фарсенцев своей добротой аарн еще сыграет свою роль.
Даша бросила в рот горсть вкусных ягод и снова рассмеялась. Господи, до чего же хорошо! Не хотелось думать ни о чем плохом, лес был прекрасен и он принял ее. Принял как свою! Чутье Целителя Душ подсказывало девушке, что это именно так. Она ощутила направленное в ее сторону из-за дерева опасливое любопытство и мысленно погладила неизвестное существо. Кто-то удивленно пискнул, и из-за дерева выпрыгнули два мохнатых, беленьких комочка со смешными круглыми ушами, торчащими в стороны. Живший в конце двадцатого века в России человек при виде странного зверька сразу воскликнул бы: “Чебурашка!” Только почему-то белый и сильно мохнатый. Да еще мордочка была остренькой. Зверьки пару секунд постояли, а потом подбежали к Даше и принялись ластиться. Цепляясь коготками за форму, забрались ей на грудь и начали играть прядями каштановых волос. Девушка со смехом почесывала им спинки и зверьки попискивали от удовольствия. Лави смотрела на них, открыв рот от изумления.
— Это же сильхи... — прошептала она. — Он же от всех прячутся. Даже увидеть сильха — редкое везение. А уж чтобы они сами подошли? Ой, мамочка...
— Я — Целитель Душ, — улыбнувшись, пояснила Даша. — Меня ни одно живое существо не боится, знает, что вреда я ему не принесу. Кроме, к сожалению, людей. И кстати, давай на ты! Честное слово, я отвыкла уже говорить на вы.
— С удовольствием! — тоже улыбнулась Лави, продолжая во все глаза рассматривать играющихся сильхов. — У меня давно не было подруг. Только ты не...
И замолчала, покраснев.
— Что, не? — приподняла брови Даша.
— Ну... Это... Не из тех, кто женщин предпочитает?
— Из тех, — фыркнула девушка. — Только это не имеет значения, у меня и мужчины бывают. Особенно после сеанса. Ты не знаешь, что такое быть Целителем Душ. И какую цену за это приходится платить.
Она усмехнулась и принялась рассказывать ошеломленной Лави о плате Целителей Душ за господень Дар. Даша, не стесняясь, рассказала обо всем. И о том, как к ней приласкалась сначала Ара, а потом Лири. О выдирающем душу постоянном желании, не оставляющем ее почти никогда. И об энергетическом истощении, до которого довела себя из-за стыда. И о том, что случится, если Целитель Душ не получит своего после сеанса.
Внучка маршала слушала ее рассказ с остекленевшими глазами и все пыталась представить себя на месте Даши. И только вздрагивала — упаси Создатель от такого кошмара! Это же ужас какой-то! Даже преклонение всех окружающих не спасет от мук совести и стыда. Бедная Даша! Она с сочувствием смотрела на грустно улыбающуюся Целительницу Душ и только вздыхала. И не поможешь ничем...
— Но ведь вы... То есть ты... И меня хочешь?
— Я хочу каждого симпатичного мне человека, — внимательно посмотрела на нее Аарн. — А ты мне симпатична. Но я знала, что ты этого не хочешь, потому перед тем, как идти к тебе в гости, получила достаточно необходимого мне. И теперь несколько часов могу не думать ни о чем таком, даже не особо себя контролируя. Скорее бы уже попасть в Школу Духа, там обучат полному контролю. Релла, например, только после сеанса ищет себе кого-нибудь. В другое время вполне обходится.
— Понятно, — с облегчением кивнула Лави. — Ты извини, просто для меня это дико... У нас в школе две такие девушки учились, так я от них просто шарахалась.
— Мне, в свое время, было еще более дико, — фыркнула Даша. — А потом как-то само собой вышло, что привыкла. Если бы не постоянное желание, то я бы, конечно, никогда себе такого не позволила. Меня с раннего детства учили, что это — великий грех. Но я не имела выхода. С мужчинами еще стыднее.
— Согласна... — сочувственно посмотрела на нее внучка маршала. — Не знаю, как бы я такое вынесла. Бр-р-р... Жуть.
— Дар Создателя отвергать нельзя, каким бы он ни был, — грустно улыбнулась Даша. — Это тяжелая ноша, но он возложил ее на меня. И скольким я уже помогла! Знаешь, возможность помочь тому, кто страдает, искупает все. По крайней мере, для меня.
— Да, — вынуждена была согласиться Лави. — Действительно искупает.
Пронзительный визг сильхов заставил девушек поднять головы. Зверьки подпрыгивали на Дашиной груди и агрессивно верещали в сторону застывших неподалеку двух человек. Мужчина и женщина. Они были одеты в сущие обноски, что говорится, с миру по нитке. Но в руках каждый сжимал короткоствольный карстенский автомат, и дула этих автоматов смотрели на поднявших головы подруг. Лави схватилась рукой за бедро и выругалась вполголоса. Надо же было так расслабиться, чтобы не захватить с собой оружия! Дуры кусок! Снайпер, называется. Она внимательно осмотрела незнакомцев, пытаясь понять, кто перед ней. Остатки чужаков или местные бандиты? Но ни в том, ни в другом случае ничего хорошего их с Дашей ожидать не могло.
— Мерве! — коротко пролаял мужчина.
Язык был непонятен, но сомневаться в смысле приказа не приходилось. Девушки не спеша поднялись на ноги, сильхи не захотели бросать Дашу и пристроились на ее плечах, продолжая возмущенно верещать. Она нежно погладила зверьков по спинкам, и они замолчали. Женщина с искренним удивлением посмотрела на них и покачала головой.
— Врен дави кра? — спросил мужчина, внимательно наблюдая за девушками.
— Я не знаю вашего языка, — ответила Лави на новокарстенском.
— Карстен? — спросил мужчина с незнакомым акцентом. — Кто такие?
— Я капитан Лави Рассмер, второй полк, первая дивизия объединенной армии Фарсена, — ответила девушка. — Снайпер.
— ОАФ?! — чуть не подпрыгнула женщина. — Но как вы здесь оказались? Вы разведка? Тогда почему ведете себя столь глупо? Враги ведь рядом!
— Не поняла... — изумилась Лави. — Какие враги? Кто вы?
— Партизаны, — неохотно бросил мужчина.
— Вы что, не знаете? Война окончена! Победа!
— Не надо так шутить... — мертвенно побледнел мужчина. — О какой победе может идти речь? У нас радиоприемник сдох только месяц назад. И ОАФ отступала, что я не помню сводок? Так что не вешайте мне лапши на уши!
— Так и было, — усмехнулась Лави. — Но две с половиной недели назад пришла помощь. Другие чужаки. Они уничтожили напавших на нас и теперь помогают восстанавливать разрушенное. Я внучка маршала Рассмера и знаю, о чем говорю!
— Вы больше похожи на провокаторов! — набычился партизан. — Лучше правду говорите, может и сохраните свои шкуры.
“Асиарх! — мысленно позвала Даша через голар. — У нас неприятности”.
“Уже вижу, — в голосе дварха звучала тревога. — Сейчас вышлю помощь. Продержитесь пару минут”.
“Лучше найди нам генерала Кавина или генерала Гласса и дай связь с ними. Партизаны не виноваты в том, что не имели вестей с большой земли. Их не за что наказывать”.
“Хорошо. Но легионеры будут наготове. Пусть эти партизаны только попробуют причинить вам вред!”
Немного в стороне зажглась рамка голосвязи, откуда на всех четверых посмотрел сонный и хмурый генерал Кавин. Он поглаживал по привычке лысину и все пытался понять, что вообще произошло и чего от него хотят. Асиарх поднял беднягу с постели. Увидев Лави, улыбнулся. Потом спросил:
— Что-то случилось?
— Так точно, господин генерал! — четко доложила девушка, и по официальности ее тона он понял, что следует отвечать в том же духе.
— Докладывайте, капитан.
— В варсанском лесу обнаружен партизанский отряд, не имевший связи с большой землей. Нам они не верят, потому было принято решение связаться с вами.
— Понятно, — буркнул генерал и перевел тяжелый взгляд на онемевших партизан. — Кто и откуда?
— Вы... — едва выдавила из себя женщина. — Ведь вы... Ведь вы Эвилио Кавин?! Первый фарсенец, высадившийся на вторую планету?
— Да, я генерал Эвилио Кавин, начальник штаба ОАФ. Но кто вы?
— Командир сводного партизанского отряда “Заря Свободы” Валаян Харв Вабба! — ответил партизан, непроизвольно вытянувшись, что сразу выдало в нем бывшего офицера. — Со мной боец отряда Барра Истиани. Разрешите задать вопрос, господин генерал?
— Задавайте, — кивнул Кавин.
— Госпожа капитан сказала, что война закончена. Это правда?
— Правда, — усмехнулся генерал. — Последний объект чужаков взят нашими друзьями из ордена позавчера. Оставшиеся в живых интернированы и сейчас зарабатывают себе прощение, разбирая развалины.
— Нет им прощения! — с ненавистью выплюнула женщина.
— Подожди, Барра, — положил ей руку на плечо партизан. — А кто такие друзья из ордена?
Кавин усмехнулся, прекрасно понимая состояние этого человека. Бедняга никак не мог поверить, что уже все, что больше не надо убивать и умирать. Он, не надеясь на победу, пытался навредить чужакам хоть чем-нибудь. Дрался до последнего. И вдруг приходит кто-то и говорит, что война окончена. Потому генерал коротко рассказал обо всем, что последовало после прибытия ордена Аарн на Фарсен. За лицами партизан наблюдать было крайне любопытно. Изумление сменялось недоверием, а недоверие надеждой.
— Потому можете считать свой отряд распущенным, командир, — сказал Кавин напоследок. — Пусть люди идут по домам, нам предстоит очень много работы, прежде чем мы сумеем отстроить все, что разрушено врагом.
— Понял, господин генерал, — кивнул партизан. — Спасибо за радостные известия!
— Не за что, — усмехнулся тот и собрался было отключиться, но вспомнил еще кое-что. — Летчики в отряде есть?
— Так точно! Десять человек, я сам был летчиком-испытателем в армии Барсаники.
Кавин нахмурился, припоминая. Ах да, Барсаника, карликовая страна восточного полушария, до последнего державшаяся за собственную государственность и вошедшая в Конфедерацию одной из последних. Они даже армию не распустили, как остальные.
— Звание?
— Майор!
— Все летчики могут считать себя мобилизованными в военно-космические силы ОАФ с сохранением звания и выслуги лет, — кивнул Кавин. — Нам досталось более ста космических кораблей противника, и на них нужно кому-то летать. Так что, готовьтесь, господа офицеры! Вам предстоит стать пилотами космических кораблей!
— Есть считать себя мобилизованным, господин генерал! — счастливо выкрикнул майор, он буквально сиял. — Куда прикажете прибыть?
— Я могу попросить лор-капитана Арсана взяться за их обучение, — негромко сказала Даша.
— Это не тот, что вдвоем с напарником уничтожил орудийные платформы на подступах к базе, о которой рассказывал Релир? — прищурился генерал. — А напарником был мальчишка, укравший боевой истребитель?
— Тот самый, — кивнула девушка. — Один из лучших пилотов ордена.
— А он вас послушает?
— Я — Целитель Душ, — приподняла уголки губ Даша.
— Понял и спасибо, — кивнул головой Кавин, уже знавший, каким уважением в среде ордена пользуются Целители Душ.
Потом он снова посмотрел на продолжающих улыбаться партизан и сказал:
— Поступите в распоряжение лор-капитана Арсана, девушка вас проводит.
— Есть поступить в распоряжение лор-капитана Арсана, господин генерал! — четко ответил майор.
— Желаю удачи в новой жизни!
Сказав это, Кавин усмехнулся и отключился.
— Вот видите, — обратилась Лави к партизанам. — А вы не верили.
— Спасибо вам, — кивнула женщина. — Создатель, война окончена! Поверить не могу!
— Увидите новые города, поверите, — тепло улыбнулась Даша, почесывая спинки разнежившихся сильхов. — Собирайте людей, пилотов я отведу на крейсер, а остальных в ближайший город, оттуда вы легко сможете добраться домой.
— Не всем есть куда добираться... — глухо ответила Барра и отвернулась, вытирая слезы. — У нас большинство из полностью уничтоженных поселков Барсаники. Особенно пилоты, мы все вместе служили в испытательном авиаполку, нас накрыли одними из первых. И сам аэродром, и жилой комплекс при нем выжгли до основания. Немногие выжившие ушли в лес.
— Значит, найдете новый дом, — твердо сказала Лави. — Оплакивать погибших некогда. Лучшим памятником им станут отстроенные заново города и много счастливых детей в них. И армия, которая сможет отстоять родину в случае нападения кого-нибудь другого из желающих поживиться за чужой счет.
— Согласен, — кивнул майор. — Идемте, тут недалеко. Вы высадились совсем рядом с нашим основным укрытием. Мы услышали птичий гомон и пошли проверить в чем дело. Откровенно говоря, здорово удивились, увидев двух девушек без оружия. Как будто и войны нет... Тьфу ты! Ее действительно уже нет.
— Простите, — обратилась к Даше Барра. — Это у вас ручные сильфы? Разве они приручаются? Никогда не слышала...
— Не знаю, я не с вашей планеты, — улыбнулась девушка.
Партизаны отшатнулись от нее, как от прокажённой, и посмотрели чуть ли не с ненавистью.
— Стоп! — вмешалась Лави. — Вы забыли, что если бы не орден, то у нас вообще не осталось бы никакой надежды.
— Трудно привыкнуть... — мрачно проворчал майор.
— Ничего, — улыбнулась Даша. — Я вас хорошо понимаю, мне тоже было трудно сразу принять Ника за своего, для меня он еще долго оставался красной сволочью. На моей родине шла гражданская война, и в орден попали люди с разных сторон. Но потом я убедилась, что передо мной хороший, добрый человек. А сильфы?
Она рассмеялась, присела и протянула руку в сторону леса, одновременно позвав своей сущностью еще пару белых зверюшек. Они тотчас с писком выпрыгнули из травы и вскачь понеслись к ней. Подбежав, принялись ласкаться о протянутую руку. Сидевшие на плечах девушки сильфы ревниво шипели на конкурентов и покусывали ей уши, заявляя на нее свои права. Даша ежилась и смеялась, было очень щекотно.
— Милостивый Создатель... — прошептала Барра. — В Белой Книге написано, что сильфы приходят за лаской только к святым...
— Вот уж до святости мне далеко! — фыркнула девушка, отпуская сильфов, уходивших очень неохотно. — Я Целитель Душ, и этим все сказано. Любая живая тварь чувствует, что я не хочу ей зла, и потому меня не боится.
Правда, двое сидевших на ее плечах сильфов уходить так и не пожелали. Девушка даже удивилась. На крейсер их с собой взять, что ли? Белые зверушки быстро станут всеобщими любимцами, редко встретишь таких симпатяг. Ладно, потом можно будет решить.
— Идемте тогда, — сказал майор и с тревогой покосился на небо. — Тьфу ты, нападать уже некому, а я все опасаюсь...
Шли действительно недолго, в глубоком овраге неподалеку находилась небольшая деревня партизан. Сверху ее скрывали сети, покрытые зеленью. Впрочем, скорее всего, чужаки вообще не искали такие деревни, им плевать было на прячущихся фарсенцев. Если случайно напарывались, то уничтожали, а специально вряд ли искали, не стоило тратить на это силы. Любой ведь понимал, что особого вреда партизаны, не имеющие никакого серьезного вооружения, нанести не могли. Ну, разве что подстрелить какого-нибудь офицера или пару солдат, не более того. Иногда еще взорвать что-нибудь самодельной бомбой.
— Сколько вас всего? — спросила Даша.
— Двадцать восемь человек, — вздохнул майор. — Буквально три недели назад чужаки накрыли вторую деревню и начисто выжгли ее. Там жили еще тридцать пять наших... Всех выжгли. Напалмом залили. Мать твою, за несколько дней до победы!
— Сочувствую... — вздохнула девушка. — Но убийцы получили по заслугам.
— Командир! — выскочил из ближайшей землянки растрепанный парень лет двадцати с небольшим. — А что...
Он не договорил, с интересом уставившись на двух незнакомых, симпатичных девушек.
— А это кто?
— Гости из Карстена, — усмехнулся майор. — Собирай людей, Мавис. Передай всем — победа. Чужаков больше нет! Я только что говорил лично с генералом Кавином, тем самым, бывшим космонавтом.
Ошеломленный парень исчез, и вскоре на небольшой площади около командирской землянки начали собираться не менее ошеломленные люди. Они, конечно, не поверили вопящему о победе Мавису, слывшему записным балагуром, но зачем-то командир их собирает. Вопрос, зачем? Многие смотрели на стоявших рядом с майором молодых женщин и хмурились при виде незнакомой формы на одной из них.
— Мавис сказал вам правду! — заговорил, наконец, командир отряда. — Оказывается, уже две с половиной недели, как Фарсен освобожден! Только что я говорил с начальником штаба ОАФ, генералом Эвилио Кавином.
— Он был здесь? — возбужденно спросил кто-то.
— Нет, — покачал головой майор. — Это какой-то новый тип видеосвязи. А у нас в гостях внучка маршала Дармита Рассмера, капитан Лави Рассмер.
Девушка выступила вперед и коротко поклонилась. Люди замолчали и во все глаза уставились на внучку легендарного маршала, создавшего объединенную армию Фарсена буквально из ничего. О нем знала вся планета, и даже самый последний узник концлагеря с надеждой повторял про себя имя Дармита Рассмера.
— Ваш командир действительно сказал правду, — заговорила Лави. — Две с половиной недели назад на нашу планету прибыли другие инопланетяне, они называют себя орден Аарн. Ими, совместно с ОАФ, были полностью уничтожены войска чужаков. Аарн даже попросили прощения, что не смогли придти нам на помощь раньше! Теперь помогают отстраивать разрушенное. Даша, ты не могла бы показать сводку новостей государственного канала телевидения Фарсена?
— Конечно, сейчас попрошу Асиарха.
Прямо в воздухе зажглась голографическая рамка. В ней замелькали кадры утренних новостей. Замершие партизаны смотрели на знакомые города, выглядящие совершенно непривычным образом. Непонятные машины разбирали развалины, новые здания сами собой росли на очищенных от руин местах. Везде кипела лихорадочная деятельность, люди работали, как сумасшедшие. Прокладывались дороги, строились космопорты, на орбите монтировалась защитная станция, первая из многих, вооруженная гиперорудиями, переданными орденом в дар народу Фарсена. Множество людей летали в небе без ничего, только с черными крыльями за спиной. Сеть гиперпереходов связала города и поселки планеты в единое целое, да что там, на каждой улице, в каждом квартале построили свои небольшие гиперстанции. Возобновил деятельность первый отстроенный университет в Ардаше, в котором преподавали немногие чудом выжившие ученые. Летчики учились водить космолеты и лам-истребители — среди них нашлось несколько прирожденных пилотов, и Аарн подарили им живые машины. Фарсен возрождался к новой жизни. Да, эта жизнь оказалась не похожа на то, что было до Вторжения. Но у людей появилась надежда, люди на улицах снова пели и смеялись, покупали детям мороженое и сладости, которые начали выпускать восстановленные в первую очередь пищевые фабрики. Партизаны смотрели на все это, как на невозможную сказку. Когда рамка голосвязи погасла, они еще долго стояли молча, пытаясь придти в себя.
— Асиарх, — обратилась Даша к дварху, — ты не мог бы найти кого-нибудь, ответственного за прием людей в ближайшем городе, и связать меня с ним?
— Подожди немного, — проворчал тот. — Так, ближайший отстраивающийся город у нас Барсель-Аллана, бывшая столица Барсеники. Сейчас поищу кто у нас там есть... Ага, нашел. Связываю.
Плотный, пожилой человек с одутловатым лицом удивился появившейся перед ним рамке голосвязи, но виду не подал, этот способ связи за прошедшие две недели стал привычным. Увидев перед собой девушку в форме ордена, почтительно склонил голову.
— Здравствуйте, — тоже кивнула Даша. — Вы отвечаете за расселение людей в Барсель-Аллане?
— Рад приветствовать, госпожа, — сказал он. — Да я. Еще освобожденные узники?
— Нет, партизаны. Они не знали, что война окончена.
— Бывает... — усмехнулся пожилой. — Спасибо вам за помощь.
— Пожалуйста, — смутилась Даша. — Мне действительно жаль, что мы не знали о случившемся здесь и не пришли на помощь раньше. Сколько людей погибло...
— Да... — вздохнул он. — Перепись еще не закончена, но уже ясно, что больше четырех миллиардов.
— Господи! — вздрогнула от этой страшной цифры девушка. — Какой кошмар! У меня на родине тоже страшное творилось, но чтобы настолько...
— Разве в мирах ордена воюют?
— Нет, конечно, — улыбнулась Даша. — Я в ордене меньше двух месяцев и говорю о своей прежней родине. Планете Земля.
— Понятно, — кивнул пожилой. — Сколько людей нужно разместить?
— Немного. Восемнадцать-двадцать человек.
— Простите, что вмешиваюсь, — подошел ближе к экрану майор, внимательно смотревший на пожилого человека. — Вы, случайно, не полковник Сальва?
— Капитан Вабба? — прищурился тот. — Очень рад, что ты выжил, сынок. Помню, как ты летал. Давай к нам, работы — непочатый край. Долго еще спать вдоволь не придется.
— Спасибо, — кивнул бывший партизан. — Но не капитан, а майор. Перед самым Вторжением дали... И к вам бы рад, да не могу — согласно приказу генерала Кавина мобилизован с сохранением звания в военно-космические силы.
— Поздравляю будущего космонавта! — улыбнулся полковник. — И рад за тебя. Жена-то жива?
— Нет, — дернул щекой майор. — Она в зараженном районе была, когда чужаки с орбиты ударили...
— Прости... Не знал.
— Мы должны создать такую армию, чтобы больше никакая сволочь... — сквозь зубы выдавил майор. — И мы ее создадим.
— Уже создаем, — подошла ближе Лави. — Для начала прикроем планету, потом звездную систему. Сейчас строятся три орбитальные крепости. Пока три. Кстати, отберите пилотов, майор.
— Сейчас, — кивнул он и повернулся к замершим неподалеку партизанам. — Извините, ребята, забыл сообщить, что все летчики, а не только я, мобилизованы в военно-космические силы объединенной армии Фарсена. Нам приказано поступить в распоряжение лор-капитана Арсана для обучения управлению космическими кораблями.
— Мать твою... — протянул кто-то. — Вот уж не ждал, не гадал... До Вторжения постоянно в космический отряд просился, все время отказывали. А тут...
— Приказ не обсуждается, господа офицеры! — весело рявкнул майор. — Всем пилотам собраться около второй землянки.
— Для остальных я сейчас открою прямой гиперпереход в Барсель-Аллан, — сказал Даша и повернулась к пожилому полковнику на экране. — Вы готовы принять людей?
— Восемнадцать человек? — пожал он плечами. — Не было бы большей проблемы, жилые комплексы неделю назад выращены.
— Но нам же собраться надо... — несмело возразила какая-то немолодая женщина.
— Конечно, — улыбнулась ей девушка. — Извините, не подумала. Вы тогда соберитесь, а проход я открою после того, как вы будете готовы. Я свяжусь с вами немного позже, господин полковник.
— Хорошо, — кивнул человек с экрана, и рамка голосвязи погасла.
— Честное слово, это надо отпраздновать! — громко заявил майор. — Давайте устроим застолье, беречь продукты больше незачем, нам все равно не утащить всех запасов.
Люди одобрительно загудели. Даша улыбалась, смотря на них — как давно бедняги не видели праздника, ради них можно и задержаться. Вокруг началась веселая суматоха. Кто-то стаскивал вместе грубые столы, кто-то паковал вещи, еще кто-то разжег огромный костер и подвесил над ним тушу какого-то животного. Действительно, уходящие в мирную жизнь восемнадцать человек не смогли бы утащить и десятой доли тех вещей и запасов, что скопились в партизанской деревне за десять лет. Потому брали только самое необходимое, чтобы не оказаться совсем уж без ничего. Они еще не знали, что в городе их ждут полностью обставленные квартиры в биомеханических домах, выращенным по технологии ордена.
Стол накрыли за каких-то полчаса, выставив на него все, что нашлось в небогатых кладовых. Даша хотела было предложить кое-что из редких блюд и напитков с крейсера, но потом поняла, что не стоит. Их с Лави угощают чем могут от чистого сердца, и отказываться от такого угощения — смертный грех. За столом она оказалась рядом с Баррой, постоянно искоса посматривающей на нее. Девушка даже несколько удивилась этим взглядам. Женщина выглядела несколько странной, коротко обстриженные темно-русые волосы, настороженные стального цвета глаза, нос с горбинкой, похожий на клюв хищной птицы. Чувствовался стальной характер, решимость, даже жестокость. Барра привлекала внимание, но вряд ли хоть один мужчина решится подойти к ней, опасность от этой женщины исходила такая, что Даше стало несколько не по себе. Но почему она так смотрит? Или тоже предпочитает женщин? Может быть. Вполне может быть, с таким характером совсем не удивительно. Даша попыталась посмотреть на Барру с этой точки зрения и поняла, что даже если эта амазонка пожелает ее изнасиловать, то она не рискнет протестовать. Да и не захочет, все внутри сладко сжалось при одной мысли об этом. О, проклятое желание снова проснулось. Этого только не хватало. Нет, как можно скорее нужно попасть в Школу... Сколько же можно накидываться на всех вокруг?
— Выпьем за победу! — поднял алюминиевую кружку широко улыбающийся майор.
Даша взяла деревянный стакан, стоящий перед ней, и осторожно отпила. Очень крепко, но очень вкусно, крепость даже не ощущалась. Кто-то сказал, что это спирт, настоянный на ягодах саларики и каких-то лесных травах. Интересный вкус, надо будет обязательно взять немного с собой для анализа, может быть, удастся загнать формулу в синтезатор. Николаю и другим офицерам этот напиток явно понравится. Девушка выпила еще немного и с удовольствием вгрызлась в ломоть горячего, исходящего соком мяса. Еще на Эрлане ее удивило, что в ресторане Ара и Лири отказались от мясного, а на крейсере наворачивали его за обе щеки. Потом ей объяснили, что мясо на крейсере никогда не было плотью живого существа, что это специально выращенная биомасса. В мирах ордена не убивали живых существ ради еды. Даша понимала это, но отказаться от соблазна съесть кусок свежезажаренной дичи не могла.
— Попробуйте моченые корни валтака, — посоветовала Барра и положила ей в тарелку какие-то мелко нарезанные белые клубни. — Очень вкусно, хотя немного островато.
Даша попробовала и кивнула. Действительно вкусно! Но пожар, разгоревшийся во рту после после пары корешков, пришлось срочно заливать водой. А Барра снова смотрела на нее оценивающе.
— Вы поосторожнее, а то Барра у нас любительница прекрасных дам! — повернулся к Даше сидевший с другой стороны Мавис, тот самый разбитной парень, которого они первым встретили в деревне.
— А по шее? — мрачно спросила женщина, пренебрежительно смотря на захихикавшего парня.
— Что он понимает, — улыбнулась ей Даша. — Я такая же. Ну и что?
В глазах Барры вспыхнул интерес, она снова внимательно осмотрела девушку и криво усмехнулась. Даше показалось, что ее ударили, такая отчаянная надежда горела в этом взгляде. Господи, да у нее же годы и годы никого не было, бедная страшно истосковалась по капельке тепла и любви. Она же не виновата, что ей нужно не совсем то, что другим. И смотря Барре прямо в глаза, медленно опустила веки, как бы говоря: “Да!” В глазах женщины загорелось удивление и она схватилась за кружку с настойкой, залпом выпив ее. Даша вздохнула и улыбнулась ей, на всякий случай потянувшись к своей сущности Целителя Душ. И чуть не взвыла от толчка боли, скрутившей ее. Кому-то рядом было настолько больно, что перенести такую боль оказалось почти невозможно. Девушка, дрожа всем телом, осмотрела людей за столом и остановила взгляд на выглядящем стариком человеке с пустыми, мертвыми глазами. Он механически жевал, отвечал на реплики соседей и молча кричал от боли. Как он смог выжить с таким кровавым комком вместо души?! Даша не знала, перед ней находилось что-то страшное, что-то столь нечеловеческое, что она едва удержала стон. И понимала, что обязана помочь, иначе какой она Целитель Душ? Но после сеанса ей ведь понадобится... Ой, мама. И не помочь нельзя. Оставлять человека в таком состоянии — значит, подвергать опасности его самого и всех рядом с ним, он сейчас способен на все и может легко искалечить чужую душу. А то и что похуже сотворить.
— Кто это, Барра? — незаметно показала она на старика.
— Это? — прищурилась та. — Вахат, бедняга. Досталось ему... Его дома не было, когда чужаки зараженный район с орбиты жгли, их дом задели самым краем тепловой волны. Жена и трое детей Вахата не погибли сразу и несколько дней умирали у него на руках от ожогов. Мы нашли его с полуразложившемся трупиком ребенка в руках, он все напевал колыбельную и уговаривал мертвое дитя не капризничать. Сейчас пришел в себя немного, да только...
— Не пришел он в себя, — вздохнула девушка. — Я ведь Целитель Душ, я случайно коснулась его души. Это что-то настолько страшное, что у меня слов нет для описания... Я должна ему помочь. Я умею вытаскивать таких людей.
— Мы вам все спасибо скажем...
— Только Барра... Мне потом понадобится помощь. Ваша.
— Какие проблемы!
— Вы не понимаете, — снова вздохнула Даша. — Целитель Душ после сеанса должен вступить в сексуальный контакт с другим человеком. Если нет, то наступает энергетическое истощение, кома и смерть. Не сразу, конечно, но... Я один раз получила истощение и повторять этот опыт желания не имею.
— Да я и так в любое время не прочь, — усмехнулась Барра. — Вы очень красивая и страшно меня привлекаете. Но я не хотела бы быть Целителем Душ. По собственному желанию — это одно, а по необходимости — совсем даже другое...
— Вот именно, — кивнула Даша. — Я ведь тогда истощение из-за стыда получила. Не хотела ложиться с кем попало. Наставница поняла, что я на грани небольшого истощения, и решила проучить меня. Чтобы не маялась больше разными глупостями. До смерти этого урока не забуду!
— Буду рада помочь, — хитро ухмыльнулась женщина. — Особенно таким образом.
— Тогда я пошла.
Она встала и обошла стол, остановившись около упершегося взглядом в стол Вахата. Некоторое время стояла, потом дотронулась рукой до его плеча. Он вскинулся и уставился на девушку.
— Простите меня, — сказала Даша. — У вас очень болит душа, меня всю корежит от вашей боли. Позвольте мне вам помочь... Я умею лечить такие раны.
— Разве такое лечат? — глухо спросил Вахат.
— У нас лечат. А я — Целитель Душ.
— Зачем вам это нужно? Пусть мертвец остается со своими мертвецами...
— Вы их к Создателю не отпускаете... Ваших любимых. Позвольте мне помочь, прошу вас...
— Ну, попытайтесь, — безразлично пожал плечами он. — Мне все равно.
— Тогда ложитесь на землю и расслабьтесь. Не бойтесь, я ничего плохого вам не сделаю.
Вахат, ничего не говоря, встал со стула и лег на траву прямо у стола. Даша опустилась на колени, положила ему руки на лоб и привычно погрузилась в чужую душу. Остальные партизаны с недоумением смотрели на них, пока Барра не объяснила, что вообще происходит. Даша ничего этого не видела, она пыталась найти хоть что-нибудь живое в мертвой, выжженной пустыне. Но все вокруг покрылось запекшейся, непробиваемой коркой. Девушка вздрогнула и скользнула глубже, на такую глубину в чужую душу она забиралась только однажды, когда пыталась пробудить совесть у полковника Вермаля. Но и это не помогло, пришлось идти еще дальше. Только там она нашла немного любви и желания жить. И принялась вливать в них свою собственную жизнь. Потом нежно приподняла немного оживший росток и осторожно потянула его вверх, к солнцу. Росток медленно рос, раздвигая собой пласты боли и горя, ненависти и отчаяния. И ломал их, постепенно растворяя в себе. Даша увела воспоминания о смерти детей в почти недоступную область памяти, оставив Вахату только светлую грусть. Такой тяжелой задачи ей еще не попадалось, да и неудивительно, психошоки легионеров были свежими, а этому почти десять лет. И бедняга с каждым днем загонял себя все глубже и глубже, удивительно даже, что он до сих пор жив. Девушка продолжала вытягивать вверх ростки привязанности, любви, дружбы, растворяя черную корку горя. И душа человека медленно открывалась навстречу жизни и свету. Он выглядел стариком, а ему всего тридцать семь лет, еще жить и жить. Даша порой даже не понимала, что делает, положившись на чутье Целителя Душ. И не зря, вскоре последний сгусток боли и горя посветлел, медленно растворяясь и преобразуясь в грусть. Слава Господу! Такой работы ей делать еще не доводилось, и девушка ощущала, что почти выдохлась. Даша рывком вынырнула на поверхность и рухнула на траву, хватая ртом воздух.
— Пи-и-ить... — едва простонала она, кто-то сразу приподнял ей голову и приложил к губам кружку с прохладной ключевой водой.
Напившись, Даша с помощью Лави и Барры села. Вахат тоже встал и смотрел на свои руки с каким-то детским изумлением. И у него были живые глаза! Да, в этих глазах еще присутствовала боль, но это были глаза живого человека, а не ходячего мертвеца.
— Трава... — прошептал он. — Деревья... Воздух...
Потом немного помолчал и почти неслышно сказал:
— Я вас люблю... Я вас помню... Я вас отпускаю... Простите меня, мои маленькие. Пусть вам там, на небе, будет хорошо...
— Получилось... — почти неслышно прошептала Даша. — Спасибо тебе, Господи!
Но Вахат каким-то образом услышал ее. Он повернулся и низко поклонился девушке.
— Спасибо вам! Я не отпускал их от себя, не отпускал их на небо, и они мучились вместе со мной... А теперь они там, с Создателем. Если бы не вы...
— Не за что, — улыбнулась ему Даша. — Я ведь Целитель Душ, я не могла не помочь.
У нее тряслись руки, в низу живота пылал огненный клубок, по позвоночнику проскакивали волны обжигающего холода. Никогда не думала, что после одного исцеления можно оказаться на грани истощения. Впрочем, таких исцелений ей проводить тоже не доводилось. В глазах темнело, зубы начали выбивать дробь. Да, все признаки налицо. И нужно срочно что-то с этим делать.
— Барра... — простонала девушка. — То, о чем мы говорили, быстрее... Прошу вас...
И скрутилась на траве от приступа боли в животе. Лоб покрылся испариной, Даша стонала и ничего не видела вокруг. Судороги начали скручивать мышцы в тугие жгуты, пульсирующие той же болью. Барра переглянулась с Лави, и они вдвоем потащили почти потерявшую сознание Целительницу Душ в ближайшую землянку. Вскоре внучка маршала вышла уже одна и мрачно посмотрела на ошеломленных партизан. Потом села на траву у входа, намереваясь не пускать никого внутрь.
— Что с госпожой Целительницей? — спросил немного пришедший в себя майор.
— Целителям нелегко дается исцеление душ, — поежившись, ответила девушка. — Я не буду вам рассказывать, что с ней, это интимные вещи. Достаточно того, что Барра может ей помочь, и через пару часов все будет в порядке.
— И ради меня она согласилась перенести вот это? — спросил Вахат. — Благослови ее Создатель!
— Пусть он их всех благословит, — улыбнулась ему Лави. — Всех аарн. Знаете ли вы, что каждый из легионеров ордена, убив врага, валится в психошоке после боя? От осознания, что он убил разумное существо! Да нет, откуда бы. Я сама только позавчера узнала. Жаль, что не они первыми нашли нашу планету...
— Действительно жаль... — пробормотал майор, с изумлением смотря на несмело улыбающегося Вахата, до этого дня тот никогда не улыбался.
Потом подошел и обнял вернувшегося к жизни человека.
— Как ты, дружище? — спросил еще кто-то.
— Давайте выпьем в память о моих детях, — снова улыбнулся Вахат. — И у меня еще будут дети! И я сумею вырастить их людьми. Клянусь в этом памятью погибших.
Майор снова покачал головой — Даша на его глазах совершила чудо. Не выживали люди, прошедшие через то, через что прошел этот бедняга. Он налил себе и Вахату настойки, а потом партизаны помянули всех тех, кого с ними уже не было. И больше не будет. Время прошло незаметно, и мало кто обратил внимание, что на пороге землянки появилась смущенная донельзя Даша. Вслед за ней шла очень довольная, похожая на слопавшую чужое сало кошку, Барра. После этого события завертелись калейдоскопом. Уходящие в Барсель-Аллан люди подобрали свои тюки и только вздрогнули, когда перед ними завертелась черная воронка, похожая на пустынный смерч. Не каждый сразу решился в эту воронку войти. Но постепенно вошли все, и вскоре в деревне остались только Лави, Даша и пилоты, одной из которых оказалась Барра.
Перед ними зажглась рамка голосвязи, в которой появилось холодное по обыкновению лицо лор-капитана Арсана. Асиарх разыскал его сразу по возвращению из патрульного полета и немедленно связал с Дашей.
— Целитель Душ, — склонил голову пилот. — Рад приветствовать. Я могу вам чем-нибудь помочь?
— Да, — кивнула девушка. — Мне действительно нужна ваша помощь. Здесь десять пилотов с Фарсена, вы не могли бы взяться за их обучение?
— Прирожденные есть?
— Не знаю... — растерялась Даша.
— Тогда переходите на “Пик Мглы”, в восьмой ангар, — сказал лор-капитан. — Там и протестируем. На Фарсене прирожденных довольно много, я весьма этим обстоятельством удивлен.
— Сейчас будем.
Рамка голосвязи погасла, и на ее месте завертелась воронка гиперперехода. Даша молча указала на черный провал, и бывшие летчики-испытатели армии Барсеники по одному прошли в него. Девушка быстро попрощалась с Лави, собиравшейся отправиться в Барсель-Аллан, проверить, как разместили остальных партизан. Потом сама вошла в гиперпереход и оказалась в одном из ангаров дварх-крейсера. Сбившись в кучку, фарсенцы с изумлением осматривали громадное помещение, стены которого терялись где-то в далекой туманной дымке. На приподнятых над полом платформах стояли похожие на огромные сморщенные бурдюки лам-истребители, опирающиеся на трехметровые суставчатые опоры, напоминавшие лапы какого-то насекомого. Прямо напротив появился лор-капитан Арсан.
— Прибыли для прохождения обучения, господин лор-капитан! — опомнился майор.
— Хорошо, — кивнул кивнул Арсан и показал рукой на бесформенный овоид слева. — Кто-нибудь может мне сказать, что перед вами?
Фарсенцы озадаченно переглянулись и задумались. Только Барра прищурилась и подошла к опоре ближайшего космолета. Положила на нее руку и вдруг широко улыбнулась.
— Истребитель, господин лор-капитан! — четко доложила она. — Голову даю на отсечение! Он со мной поздоровался!
— Вот и принимайте машину, — улыбнулся Арсан. — Ваш генетический код внесен в память его биокомпа, и другой пилот не получит доступа к управлению.
Глаза Барры вспыхнули, и она буквально бросилась к лам-истребителю, чуть ли не обнюхивая его. Живая машина, поняв ее нетерпение, мягко опустилась на платформу, втянув опоры внутрь себя. Женщина ощупывала мягко пульсирующую поверхность и никак не могла понять, где кабина.
— Истребитель?! — изумление майора не поддавалось описанию.
— Именно так, — кивнул Арсан, улыбаясь. — Один из лучших в галактике. Справиться с лам-истребителями могут разве что кэ-эль-энахские “Белые Волки”, вооруженные специальным образом. Лам-истребитель представляет из себя живую, полуразумную машину. Дальность автономного полета — триста световых лет. О вооружении и защитных системах мы с вами будем говорить позже.
Он повернулся к Даше и покачал головой.
— Все десятеро — прирожденные! Я такого еще не встречал.
— Мы все — летчики-испытатели, — объяснил майор, не понимавший, чему так удивляется лор-капитан.
— Тогда понятно, — кивнул тот. — В испытатели обычно только прирожденные и попадают. Другие быстро гибнут или уходят. Вам повезло господа, вы все будете обучаться летать на лам-истребителях, так как пилотировать их способен только прирожденный пилот, обладающий особым Даром Создателя. Человек, этого Дара не имеющий, просто не сможет управлять этой машиной.
— Почему? — сразу спросил майор, его глаза горели живым интересом.
— Да потому, что пилот становится частью нервной системы истребителя и ощущает его собственным телом. Как прирожденные пилоты, вы должны помнить ощущение машины частью себя, такое, я думаю, случалось с каждым из вас.
Фарсенцы переглянулись и многие кивнули, соглашаясь, что да, бывало. Майор, прищурившись, продолжал рассматривать сморщенный овоид живой машины. Значит, на такой ему предстоит летать? Вспомнились слова инструктора о дальности автономного полета. Триста световых лет? Да уж.
— Выбирайте себе истребители, господа офицеры, — снова заговорил Арсан. — В этом ангаре машины, не имеющие пилотов. Думаю, сегодня выйдем в первый пробный полет.
Майор только вздрогнул. Десять лет он не держал в руках штурвал самолета и страшно тосковал по небу. Но взлетать на незнакомой машине после такого перерыва? Не глупость ли это? Впрочем, инструктору виднее. Он направился к ближайшему от него сморщенному овоиду и влез на платформу, на которой тот стоял. С днища живой машины свешивалось какое-то серое щупальце, и майору почему-то захотелось до него дотронуться. И он дотронулся.
“Здравствуй! — послышался в голове мягкий голос. — Я “Бета-318”, ты мой новый пилот?”
Майор едва не отдернул руку, но сдержался.
“Да, — мысленно ответил он через некоторое время, с трудом придя в себя. — Лор-капитан Арсан сказал, чтобы мы выбрали себе машины...”
“Я рад, что ты выбрал меня, — хихикнул истребитель. — Я соскучился по полетам. Давай полетаем!”
“С удовольствием бы, — усмехнулся офицер. — Но пока нельзя, я еще не умею управлять тобой”.
“Опять ждать...”
— Кстати, господа офицеры, — привлек внимание майора голос Арсана, — вам достались лам-истребители нового поколения, их биокомпы разумны, и не удивляйтесь тому, что поначалу они станут вести себя, как дети. Им понадобится от вас очень много любви, тепла и внимания. Они будут задавать вам тысячи вопросов и постарайтесь терпеливо отвечать на них. С ними нужно подружиться и тогда они никогда вас не подведут. Я сам только недавно пересел на такой истребитель и знаю о чем говорю.
— Как дети, значит... — задумчиво протянула Барра и нежно погладила бок своего истребителя. — Наверное, так оно куда лучше.
— Естественно, — кивнул лор-капитан. — Хотя многие из генералов галактики пришли бы в ужас от самой постановки вопроса. Не приказать, а подружиться. Объяснить, почему нужно поступить так или иначе.
— Для меня, если честно, — хмыкнул майор, — любой самолет всегда был живым и я старался относится к нему, как к другу. И знаете, обычные машины из мертвых материалов отвечали на такое отношение и выкладывались до последнего. А у пилота, относившегося к ним, как к мертвому железу, выдавали только то, что было задокументировано. И ничего более.
— Чему удивляться? — пожал плечами Арсан. — Пилот, относящийся к своей машине, как к куску железа, не может быть прирожденным. У него нет Дара. Ладно, об этом потом, пока прошу всех вас подойти ко мне, приступим к внедрению знаний о машинах и навыков управления.
Фарсенцы подошли к лор-капитану, и по его приказу выстроились в одну шеренгу. Арсан подошел к майору и положил ему ладонь на лоб. Бывшему летчику-испытателю показалось, что ему прямо в мозг ударила огненная волна. Он хрипло вскрикнул, но все уже закончилось. Лор-капитан стоял рядом и с любопытством смотрел на него.
— Теперь посмотрите на лам-истребитель, — сказал Арсан. — Что вы знаете о нем? Умеете ли вы им управлять?
— Умею, — уверенно ответил майор и замер. — Мать его так! Действительно умею!
— Это еще не умение, — рассмеялся лор-капитан. — Я заложил вам в память всего лишь базовые знания и навыки. Теперь их нужно оттачивать, а значит — летать, летать и летать. Обычно, после получения этих навыков, прирожденный пилот обучается около пяти лет в летной академии. Но у вас этого времени нет, потому придется учиться самостоятельно. Я дал вам куда больше, чем обычно дают начинающему, и все это вам придется осваивать уже без моей помощи.
— Справимся! — уверенно ответил майор, все еще удивляясь новым знаниям.
Даша молча стояла и наблюдала, как Арсан инициировал пилотов. Что ж, у этих людей все будет в порядке, и девушка радовалась за них. Но пора идти, скоро очередной урок у Реллы и желательно немного поспать перед ним, исцеление Вахата далось ей очень нелегко. Спасибо Барре, если бы не она... Даша бросила взгляд на женщину и кивнула. Та уже несколько пришла в себя после инициации и только трясла головой. Девушка подошла к ней.
— В дурном сне еще утром все это не приснилось бы... — хрипло выдохнула Барра.
— Это еще мелочи, — рассмеялась Даша. — Походишь по крейсеру, такого насмотришься, что никакой сумасшедший не придумает.
— Крейсеру?
— А ты разве не поняла, что вы на нашем корабле?
— Это — космический корабль?! — обвела рукой огромное помещение Барра.
— Да, — кивнула Даша. — Дварх-крейсера имеют в длину пятьдесят миль и двадцать в диаметре.
— Ни хрена себе! — выругалась ошеломленная Барра. — Вот это махины!
— Так что посмотреть найдется на что! — рассмеялась Даша. — Когда освободишься, приглашаю в гости. И я, и мои подруги будем рады тебя видеть.
— А подруги что, тоже?
— Да, — усмехнулась девушка.
— Зайду... — протянула Барра, ухмыльнувшись. — Обязательно зайду. Как найти?
— Попроси Асиарха провести тебя в каюту Даши.
— Кто такой Асиарх?
— Дварх, душа и разум крейсера. Он здесь везде, позови его по имени, и он сразу отзовется.

Предыдущая страница 13 Следующая страница


Мы — есть! 14

— Поняла, — кивнула Барра.
— Ладно, не буду тебя больше отвлекать, там Арсан собрался вам что-то новое объяснять.
Сказав это, Даша улыбнулась, почесала спинки так и не отставшим от нее сильфам, махнула рукой на прощание и скрылась в распахнувшейся на стене воронке гиперперехода.

На дереве было хорошо. Ленни щурился, смотря на солнце сквозь густую листву. А главное, что никто его здесь не найдет, не станет дразнить, дергать, приставать. Особенно Тартик со своей компанией прихлебал. И чего им надо? Чего все время пристают и не дают жизни? Мальчишка вздохнул и посмотрел на закрытые ворота невдалеке. Весь вчерашний день их детский дом стоял на ушах, учителя и воспитатели обсуждали ужасную новость — передачу детского дома под патронаж ордена Аарн. Они носились без толку, вскидывали руки и громко причитали над горькой судьбой “бедных деточек”. Ленни зафыркал, вспомнив их суету. Ну да, было бы им какое дело до кого-нибудь их этих деточек! За сытную кормушку, небось, беспокоятся. Государство выделяло на детские дома достаточно средств, только до детей, почему-то, почти ничего не доходило. Наверное, осаждалось по дороге в карманах разных добрых дядь и теть, вопящих о счастливом детстве для несчастных сироток. Ленни не спускал глаз с ворот — этим утром в детдом должен прибыть новый директор, назначенный орденом, и хотелось бы на него посмотреть заранее, надо знать, чего вообще можно ожидать. А уж как новое начальство ожидал персонал... Из каждого угла доносилось сдавленное, змеиное шипение. Каждый пророчил страшные беды, кое-кто даже договорился до того, что новый директор будет завтракать живыми детьми и заставит несчастных воспитателей на это смотреть. Дети, подслушивавшие эти разговоры, пищали от восторга и предвкушали что-то невероятное, смотря как бесятся обычно преисполненные чувства собственного достоинства воспитатели и учителя.
К воротам подошел одетый в короткие, до колен, залатанные черные штаны и ярко-красную косоворотку длинноволосый парень. Типичный хиппи из молодежных лагерей неподалеку, где собирались любители потусоваться и попеть бездарных песенок собственного сочинения. Приличное общество с брезгливостью отворачивалось от этих недоумков, на них старались не обращать внимания, а они не обращали внимания на остальных. Ленни с недоумением посмотрел на него — подобных личностей полиция обычно отлавливала еще на подступах к Кларету, маленькому городишке в сорока милях от Триррада. Недалеко от Кларета и расположился их детдом. Один из многих, состоящих на содержании у государства. Парень отбросил за спину длиннющие черные волосы и с интересом уставился на двухметровую решетку. Потом постучал в ворота, но охранник не обратил на него никакого внимания, небрежно махнув рукой — иди, мол, отсюда, болезный. Не до тебя. Хиппи пожал плечами, отошел на несколько метров, разбежался и перемахнул через ограду в тройном сальто. Ленни только рот открыл, увидев такой трюк. Такое он видел до сих пор только в приключенческих инфофильмах, и все говорили, что это монтаж, что человек на это не способен физически. Ага, вот тебе и не способен! Ошеломленный прыжком через ограду охранник опомнился и бросился к нарушителю, расстегивая на ходу кобуру плазмера. Но хиппи что-то показал ему, и охранник мгновенно сник, сразу начав кланяться и извиняться. Что за чудеса? Дети опасались подходить близко к этому злобному человеку, многие отхватывали от него по шее. Разве что изредка кто-нибудь бросал в будку охранника камень и тут же сматывался. А посетителю войти на территорию детдома было почти невозможно, для того требовалось такое количество документов, что мало у кого хватало терпения, чтобы пробиться через бюрократический барьер. Так, похоже начинается что-то интересное. Хиппи отмахнулся от охранника и двинулся по дорожке вглубь территории детдома. Но поравнявшись с деревом, на котором сидел Ленни, остановился.
— Привет! — сказал он. — А я тебя вижу! Плохо спрятался!
Неправда! Ленни хорошо спрятался, никто до сих пор его не находил. А этот, вишь, какой глазастый попался! Хиппи подождал немного, потом подпрыгнул и мгновенно оказался рядом с мальчишкой. Он уцепился одной ногой за ветку и повис вниз головой. Но сразу извернулся, изогнув туловище совершенно нечеловеческим образом, вытянув его почти горизонтально и оказавшись лицом к лицу с изумленным таким исходом дела Ленни.
— Привет! — снова сказал хиппи, покачиваясь на ветке, как покачивается змея. — Меня Барликом зовут. А тебя?
— Ленни... — неохотно пробурчал ошеломленный мальчишка. — Что ты тут делаешь?
— Я ваш новый директор, — хихикнул длинноволосый, а Ленни от этого известия чуть не свалился с дерева.
Это директор?! Ой! Интересно, а чего воспитатели на такого директора скажут? Нет, на это обязательно надо посмотреть. Мальчишка захихикал.
— Что смеешься? — иронично заломил бровь хиппи. — Не веришь?
— Да не! Я лица господ воспитателей представил... Во вытянутся!
Новый директор тоже захихикал. Потом протянул Ленни руку, мальчишка неуверенно пожал ее. И обнаружил у себя в кулаке неизвестно как оказавшуюся там конфету.
— Ну что, пошли шороху наводить? — весело спросил хиппи.
— Пошли!
Почему-то Ленни ощущал себя рядом с этим человеком очень легко, свободно. Хотелось доверять ему. Хотелось поделиться с ним всеми своими мечтами и планами на будущее. Почему-то показалось, что он не станет смеяться и читать нудные нотации, призывая не заниматься глупостями и хорошо учиться. Что вместо того выслушает и подскажет, как добиться желаемого. Господин директор не стал спускаться, он просто разжал ноги, которыми удерживал себя на ветке, и рухнул на землю вниз головой. Мягко прокатился клубком по траве и встал. Потом повернулся и протянул вверх руки.
— Не бойся, прыгай! Поймаю!
Было бы чего бояться! Мальчишка подошел к стволу и безбоязненно сиганул вниз. Барлик не подвел, действительно поймав и поставив на ноги. Ленни осмотрел его уже внимательнее и только фыркнул. В ухе нового директора виднелся миниатюрный наушник, спутанные черные волосы торчали во все стороны, косоворотка разорвана на груди, физиономия веселая и очень ехидная. Вот это директор!
— А прыгать, как я — научу! — сказал Барлик. — Хочешь?
— Еще бы!
— Но это потом, покажи мне лучше, где тут что. С делами разберемся, на экскурсию поедем. В космос.
В космос?! Ленни даже рот от восторга раскрыл. Он почему-то поверил Барлику сразу и всей душой, такой не обманет. В этот момент со стороны главного корпуса раздался прерывистый звонок.
— Это еще что? — спросил новый директор.
— На обед зовут, — скривился Ленни. — Опять рассольником пичкать станут. У, гадость...
— Пойдем, поглядим, чем они тут вас кормят.
И принялся распрашивать о жизни в детдоме. Что едят, как учатся, ездят ли на экскурсии, где спят, никто ли не обижает. Мальчишка рассказывал все без утайки, не хотелось утаивать ничего, казалось, что с приходом этого человека их жизнь изменилась и изменилась полностью. Почему-то казалось, что чудеса происходят не только в старых сказках. Барлик, тем временем, начал рассказывать ему о своей службе в легионе “Дети Бездны” и описывал атаку пиратской базы в таких красках, что Ленни только рот открыл, слушая. Глаза мальчишки горели — еще бы, рядом с ним стоял настоящий космодесантник! Правда, он аарн... Во всех инфофильмах аарн были показаны жуткими чудовищами, убийцами, против которых боролся и которых всегда побеждал доблестный трирроунский спецназ. Но идущий рядом человек совсем не походил на чудовище. С ним было интересно!
Впереди показалось здание столовой, около которого уже никого не было. Вот хвост Проклятого! Опоздал, снова от завуча влетит. Да ладно бы от завуча, она тетка неплохая, только строгая, а вот если старший воспитатель... Тогда, ой. Впрочем, может, из-за Барлика о нем и забудут. Да, будет сейчас шороху... Ленни даже затанцевал в предвкушении. Он почему-то был уверен, что новый директор устроит что-то такое, от чего весь детдом с ног на голову встанет.
Войдя в выкрашенный унылой, серой краской зал столовой, Барлик только поморщился и головой покачал. Столовая увешали дурацкими лозунгами, призывающими беречь хлеб и мыть руки перед едой. Никаких украшений не было и в помине. Длинные, алюминиевые столы, за которыми сидели чуть больше двух сотен мальчиков и девочек от пяти до четырнадцати лет, тоже красотой и изобильностью не отличались. Дети уныло ковырялись ложками в высоких металлических мисках. Последнее время их кормили на редкость невкусным рассольником, съесть который можно было только совсем уж оголодав. Между столами прохаживались старший воспитатель, завуч и двое учителей. Они внимательно следили за порядком, сразу подходя к нарушителю спокойствия и одергивая его или ее. Ленни весь сжался и, оглянувшись на внимательно осматривающего столовую аарн, поплелся к своему месту.
— Почему ты опоздал, Леннир Рест Вергио? — обратила внимание на опоздавшего завуч. — Где ты был?
— Оставьте мальчика в покое, — негромко сказал Барлик. — Его задержал я.
— А кто вы? — повернулась к нему с недовольным выражением на лице сухопарая пожилая женщина. — И что вы делаете на территории детского дома?
— Я новый директор этого детского дома, — ответил он, — вот мои документы.
И протянул завучу пластиковую карточку удостоверения. Глаза женщины расширились и она дрожащими руками взяла удостоверение. Все правильно: департамент образования, подписи, печати, маленькая голография стоявшего перед ней хиппи. Да, перед ней действительно новый директор. Что они там, в департаменте, с ума посходили, что ли? Назначить директором человека с такой внешностью?! Какой-то кошмар! Завуч не обращала внимания на пересуды остальных сотрудников и их страх перед новым начальством, будучи твердо уверена, что новый директор окажется мало отличим от прежнего. Чиновник есть чиновник. Но такого она никак не ожидала! Да и ожидать не могла. Похоже, скоро в этом заведении действительно начнется кошмар... Чему способен научить детей такой человек? Ничему хорошему.
Дети замерли, смотря на них. Новый директор вдруг повернулся к залу, ухмыльнулся и состроил козу. Секунду царило молчание, а потом дети грохнули, смеялись долго и со вкусом, Барлик заразительно хохотал вместе с ними.
— Вот так-то лучше, — довольно сказал он, успокоившись. — А то у вас тут что-то похоронное какое-то настроение царило. Сообщаю всем, что после приема мною дел вас ждет экскурсия на настоящий боевой космический крейсер!
— Ура! — первым завопил Ленни, а вслед за ним этот крик подхватили остальные дети, происходило что-то невероятное, и им это страшно нравилось.
Завуч неодобрительно посмотрела на нового директора. О каких экскурсиях может идти речь? Он с ума сошел? Да еще и на военный корабль?! Чушь какая-то. Кто из командования флота допустит туда детей? Новый директор тем временем подошел к какой-то грустной, худенькой до прозрачности девочке лет семи, улыбнулся ей своей невероятной, сияющей улыбкой и погладил по голове. Малышка несмело улыбнулась в ответ. Потом взял у нее из рук ложку и попробовал рассольник из тарелки, стоящей перед ребенком. Лицо Барлика мгновенно перекосилось, и он быстро отошел к ближайшей урне, куда с брезгливостью сплюнул.
— Вы чем детей кормите?! — жестко спросил директор, подойдя к завучу. — Это же почти несъедобно!
Женщина изумленно отшатнулась — перед ней стоял совсем другой человек. Куда только подевались его беззаботность и веселость? Глаза стали стальными и жесткими, из них лилась мрачная угроза. Губы сжались в тонкую линию. И таким он был страшен.
— Я жду.
— Что есть, тем и кормим, — с трудом выдавила из себя завуч. — Поставками занимались бывший директор с завхозом. Кухня тоже на их ответственности. С ними и разбирайтесь, я попыталась как-то и едва не осталась без работы.
— Разберусь, — кивнул головой Барлик. — Это я вам обещаю. Человек, обворовывающий ребенка, недостоин жизни.
Завуч посмотрела на него куда с большим интересом, чем раньше. А ведь этот действительно разберется, и бывшему директору не позавидуешь. Похоже, она ошиблась в оценке этого человека, заранее записав его в безответственные балагуры.
— Ладно, — кивнул директор. — Это потом, а пока нужно накормить малышей по-настоящему. Мериарх!
— Слушаю, Барлик! — раздался с потолка непонятно чей голос. — Тебе нужна помощь?
— Да! Тут, понимаешь ли, детей помоями кормят. Будь другом, накрой нормальный стол на двести тридцать человек. А то свинство же!
— Сделаем, — весело ответил голос. — Что за проблемы! Ап!
Под потолком вдруг образовались несколько десятков черных воронок, из которых вытянулись пару сотен длинных, рубчатых щупалец. Они быстро убрали малосъедобный детдомовский обед со столов, покрыли их яркими, красочными скатертями и принялись вытаскивать из провалов и расставлять десятки заполненных блюд, столовые приборы, фигурные стаканы, высокие пластиковые бутылки с соками и напитками. Через каких-то несколько минут стол в унылой столовой государственного детского дома номер четырнадцать напоминал собой стол на пиру у какого-то древнего владыки. Чего тут только не было! Совершенно незнакомые блюда перемешались со всем известными. Мясо, фрукты, десятки салатов, каши, пироги, торты, фрукты. Накрыв стол, щупальца втянулись в воронки на потолке и исчезли. Воронки закрылись. Ошеломленные дети потрясенно глядели на невероятное изобилие. Им и видеть-то большинство из стоящего сейчас перед ними не доводилось, не говоря уже о том, чтобы пробовать. Детдомовцы никак не могли решиться дотронуться хоть до чего-нибудь, будучи уверенными, что спят.
— Что это? — дрожащим голосом спросила завуч.
— Что? — приподнял брови директор. — Ничего особенного. Именно так с этого дня в этом детском доме будут питаться дети. На первый раз я попросил приготовить обед на крейсере, но сегодня же, пока дети будут на экскурсии, сюда доставят и смонтируют собственные пищевые синтезаторы. Плюс все необходимое для полноценной жизни и учебы. Каждый, кто недостаточно подготовлен для работы с детьми, будет уволен с соответствующей записью в трудовом реестре Трирроуна. А виновные в том, что детей кормили гнилью, пойдут под суд. Я ясно излагаю?
— Да, господин директор, — несмело улыбнулась завуч. — Ну, слава Благим, хоть кого-то не только на словах волнует судьба сирот. Я делала что могла, но этого, конечно, недостаточно.
— С вами, я думаю, мы сработаемся, — кивнул он. — Хотя придется пересмотреть программы обучения. Впрочем, об этом пока рано. Для начала надо обустроить быт.
— Но откуда все это взялось? — повела рукой вдоль столов женщина.
— С нашего крейсера, — усмехнулся директор. — Я ведь аарн, если вы этого еще не поняли. Дварх-майор легиона “Дети Бездны” Барлик Фаннасанх. А детским домом решил заняться, потому что у меня тридцать шесть лет опыта работы в детских мирах воспитателем. Две группы провел от рождения до совершеннолетия.
— Но вы же совсем молоды!
— Мне девяносто два года, — пожал плечами Барлик. — Мы живем куда дольше людей из ваших миров, госпожа завуч. Это имеет свою цену, конечно, и немалую, но до самой смерти мы остаемся молодыми. Точно так же я буду выглядеть и через сто, и через двести лет. Хотя до трехсот мы обычно не дотягиваем и, когда приходит наше время, сгораем за две-три недели.
— Понятно... — пробормотала она, с изумлением смотря на странного человека, совсем не походившего на виденных по инфору аарн, напоминающих восставших из могил мертвецов.
— У нас с вами будет еще время поговорить, — мягко улыбнулся Барлик, откидывая за спину свою роскошную черную гриву. — Надо детьми заняться. Кстати, у вас тут старшим воспитателем редкая сволочь работает. Я озабочусь, чтобы этого человека больше никогда не подпускали к детям!
— Сволочь, это еще мягко сказано... — почти неслышно пробормотала завуч. — Только у него дядя — замминистра образования. Попробуй, тронь его.
— Это уже мои проблемы, — фыркнул директор. — У меня достаточно полномочий от вашего правительства, чтобы уволить любого, кто бы там у него в родственниках ни ходил.
Он снова усмехнулся, отошел в сторону и принялся рассказывать детям какую-то незнакомую сказку. Заслушались все, даже старшая группа, Барлик умел рассказывать так, что слушатель буквально видел все, о чем говорил черноволосый аарн. Да о чем речь, сама завуч заслушалась. А директор перемещался от стола к столу, собственноручно наполняя детские тарелки деликатесами. И детдомовцы постепенно отходили от шока, накидываясь на лакомства. Блюда быстро пустели, детские руки сноровисто летали над столами, каждый пытался попробовать все, до чего только мог дотянуться. А если кто вдруг пытался обидеть соседа, отобрав у него или у нее что-нибудь, то рядом каким-то чудом мгновенно оказывался Барлик и мягко, хоть и немного укоризненно, уговаривал не обижать друг друга. И обидчику почему-то становилось стыдно, как никогда до того, и он принимался неловко извиняться. Завуч с восторгом следила за ним и только качала головой. Вот это воспитатель! Что называется, милостью Благих. И как он только успевает повсюду? Как знает, что сказать именно этому ребенку? Да, надо же было так ошибиться в человеке... Вот наука, никогда больше не судить о людях по внешнему виду.
Вдруг дверь распахнулась, и в столовую влетел бывший директор, сопровождаемый завхозом. Старший воспитатель прибежал и доложил ему о происходящих в столовой непотребствах. И он рванулся туда. Об увольнении и передаче детского дома под патронаж ордена Аарн господину директору сообщили позавчера, совершенно неожиданно. Он просто растерялся от такого известия, всегда ведь вовремя подсовывал взятки нужным людям. Место было очень хлебным, и терять его не хотелось. Но ничего сделать он не смог, распоряжение исходило из таких верхов, дотянуться куда не было никакой возможности. Последние два дня они с завхозом лихорадочно работали, скрывая следы своей деятельности. Сегодня ожидали появления нового директора, назначенного орденом, и ожидали с зубовным скрежетом. Значит, эта сволочь даже не удосужилась зайти к нему в кабинет и представиться как положено?
Господин директор окинул взглядом столовую и чуть не сел на пол. Столы покрывали яркие скатерти тармиланского псевдошелка, он как-то сразу понял это и онемел, одни эти скатерти тянули на добрых полмиллиона кредитов. А что было на столах... Это вообще мало поддавалось описанию. Ни на одном, даже самом элитарном приеме, господину директору не доводилось видеть столь роскошного стола. И эту роскошь выбросили ради каких-то выбл...в?! По другому он никогда и не называл воспитанников детского дома, почитая трату денег на них совершенно бесполезным занятием. И без зазрения совести ложил в собственный карман все, до чего мог дотянуться. Да что там, господин директор испытывал чуть ли не физическую боль от того, что кое-что все-таки приходилось тратить на детей. Главное, чтобы не передохли с голоду, а то ведь комиссиями потом замучают. Обычных проверяющих давно приручили, прикормили и она стали безопасны. Директор снова окинул взглядом столы. Откуда могла взяться вся эта роскошь?! В кладовых ничего подобного не было и быть не могло! Уж кому, как не ему, знать. Господин директор обратил внимание на мелькающего то тут, то там встрепанного хиппи в красной косоворотке и возмущенно уставился на него. Этот-то что здесь делает?
— А, вот и господин директор пожаловать соизволили, — подошел к нему этот хиппи. — Дела будете сдавать мне. Сообщаю также, что вы находитесь под следствием и вскорости пойдете под суд за воровство у детей.
— Что?! — отвисла челюсть директора. — Вы что несете?!
— То, что слышите, — насмешливо ухмыльнулся Барлик. — Мало того, передача о вашем преступлении пройдет по всем инфоканалам Трирроуна. Я вам обещаю, что после нашей передачи вы, кроме работы мусорщика, не найдете в этой стране никакой другой. Это слово аарн, его даю вам от имени всего ордена я, дварх-майор легиона “Дети Бездны” Барлик Фаннасанх.
— Вы докажите сперва! — взвизгнул завхоз.
— Вас это тоже касается, — резко повернулся к нему аарн. — А доказать? Это просто. Мериарх!
— Чего тебе? — отозвался голос с потолка.
— Ты получил всю нужную информацию?
— Ага, — хихикнул голос. — Тут столько, что хватит пожизненно засадить десяток директоров с завхозами, а не только этих двоих. Сейчас оформлю документы в привычном для Трирроуна виде. О, готово.
— Тогда свяжи меня с полковником Эталем из столичной службы безопасности, он в курсе дела, — хищно оскалился Барлик. — И передай ему оформленные документы.
— Связываю.
Перед аарн зажглась в воздухе рамка голосвязи. В ней был виден небольшой, скромно обставленный кабинет, в котором находился только один человек, совершенно лысый и полноватый, одетый в серый, плохо пошитый костюм. Если бы кто встретил этого человека на улице, то сразу забыл бы о встрече, настолько неприметной и незапоминающейся внешностью он обладал.
— Полковник Эталь? — спросил Барлик.
— Именно так, — кивнул тот, с удивлением смотря на длинноволосого хиппи в красной, разодранной на груди косоворотке. — А вы дварх-майор Фаннасанх?
— Да, — энергично кивнул Аарн. — Вам только что телепортировали папку с документами по детскому дому номер четырнадцать.
— Я видел... — проворчал полковник, неодобрительно покосившись на лежавшую на краю стола толстую папку. — Хоть бы предупредили сначала, меня чуть инфаркт не хватил, когда она из воздуха появилась...
— Извините, — смутился Барлик. — Не подумал. Меня настолько возмутило происходящее в этом детдоме, что я про все забыл.
— А что там такое происходит? — заинтересовался гебешник и пододвинул к себе папку, принявшись быстро просматривать ее содержимое. — Мать твою... Вот же сволочи!
— Вот именно, они кормили детей отходами, покупая их за гроши, а все остальные деньги ложили себе в карман. Сейчас мы готовим инфопередачу об этом детском доме, которая вскоре пойдет по всем каналам инфовидения. Пусть люди посмотрят на таких, как здешний директор! Обворовывать сирот?! Это же...
— Последнее дело, — скривился полковник. — Им и так невесело живется. Знаю, сам приютский. Но может, не стоит подымать особого шума? А директора мы тихо засадим до конца жизни, чтобы другим неповадно было.
— Не беспокойтесь, — махнул рукой Аарн. — Передача согласована с вашим министром и получила полное его одобрение.
— Тогда это не мое дело, — кивнул полковник. — Чем-нибудь могу быть полезен?
— Да, — усмехнулся Барлик. — Я сейчас открою гиперепереход. Не могли бы вы прислать людей для ареста бывшего директора, завхоза и их помощников?
— Что за проблемы? Сейчас пришлю.
Действительно, через несколько минут из взвихрившейся неподалеку черной воронки вышли пять человек в форме внутренних войск космодесанта республики Трирроун. Узнавшие хорошо знакомую по приключенческим инфофильмах форму, дети зашептались, с интересом смотря на военных полицейских. Возглавлявший их человек с погонами капитана подошел к Барлику и поздоровался. Тот назвался. Глаза трирроунского офицера расширились, и он быстро кивнул. Потом снова с удивлением оглядел аарн, никак не походившего сейчас на боевого офицера.
— Простите, — спросил он, — вы, случаем, не тот самый дварх-майор Фаннасанх, который командовал десантом на пиратскую базу “Энния”?
— Да, — кивнул Барлик.
— Тогда позвольте пожать вашу руку, господин дварх-майор! — протянул ему свою капитан.
— Пожалуйста, — несколько смущенно ответил Аарн, пожимая протянутую руку.
— У меня жена и родители летели на том пассажирском корабле... — дернул щекой трирроунский офицер.
— На “Идущем”? — спросил Барлик и капитан кивнул. — Сочувствую...
— Спасибо. И спасибо, что вы отплатили за моих родных и остальных погибших.
— Мы сделали свою работу, — вздохнул Аарн. — Жаль только, что не успели до гибели лайнера. Но мы не боги. Искренне желаю вам, господин капитан, еще найти свое счастье.
— Благодарю, — почти незаметно улыбнулся тот. — Ладно, вернемся к делу. Кого необходимо арестовать?
— Вот этих, — показал на застывших в ошеломлении директора с завхозом Барлик. — Тут еще где-то старший воспитатель ошивался. Плюс, конечно, главный бухгалтер, главный повар и иже с ними.
— Парман Сенио Каралан? — подошел к директору один из военных полицейских. — Вы арестованы! Вы имеете право на адвоката. Вы имеете право хранить молчание. Каждое ваше слово может быть использовано против вас.
— Из-за чего арестован?! — взвыл тот. — Из-за этих выбл...в?!
— Прекрасно! — захлопал в ладони Барлик. — Какой кадр для передачи! Господин директор окончательно разоблачил свою сущность.
— Так сейчас что, все снимается?! — ошеломленно спросила завуч, лихорадочно обшаривая взглядом столовую в поисках инфокамер, но не нашла ни одной.
— А чего же вы хотели? — пожал плечами Аарн. — Хуже положения, чем в детдоме номер четырнадцать, не было нигде в Трирроуне. Поворовывали, конечно, везде, но до такого не доходило. Когда у вас дети в последний раз получали хотя бы мороженое? Когда их в последний раз возили на экскурсию? Когда в последний раз привозили фрукты?
— Не помню... — смутилась завуч.
— То-то же... — проворчал Барлик.
— Значит, эти сволочи детей голодом морили? — спросил капитан, с гадливостью смотря на директора с завхозом, на которых уже надели наручники.
— Именно так, — кивнул головой Аарн. — Мало того, директор у себя в кабинете еще изредка насиловал трех девочек из старшего отряда и так запугал их, что бедняжки от всего шарахаются. А им ведь всего по четырнадцать! Психика девочек искалечена настолько, что мне придется просить Целителей Душ помочь им хоть как-то придти в себя.
— Что ж, — хищно оскалился капитан. — Я, пожалуй, отправлю этих господ в общую с уголовниками камеру. И шепну там пару слов об их предпочтениях. Уголовники обожают таких и обеспечат им немало “приятных” минут.
— А тебе какое до него дело? — мрачно спросил другой полицейский, тоже с погонами капитана. — Откуда ты знаешь, какие у него покровители? Как бы самим из-за них не влететь по полной программе.
— Даже если так, я не боюсь. Ты, Харван, может быть слышал, что каждому должно быть воздано по заслугам?
— Твое дело, Ларен, — пожал плечами тот. — Я в это дело не мешаюсь. Мне приказано арестовать, я арестую. А что будет дальше — мне плевать, свою работу я сделал.
Он снова пожал плечами и отошел. Капитан с насмешкой посмотрел на онемевшего директора, никак не могущего поверить в происходящее. Как такое могло случиться? С ним?! Где же справедливость?! Пускай выбл...ки спасибо скажут, что их вообще кормили! Это что такое деется на белом свете, что уважаемого в обществе человека арестовывают по смехотворным обвинениям?! Он пытался что-то сказать в свое оправдание, но не смог, горло перехватило от возмущения. В это время двое полицейских сержантов притащили откуда-то старшего воспитателя. Тот орал и вырывался, обещая, что его дядя скоро устроит всем здесь веселую жизнь. Но на его вопли никто не обращал внимания. Полицейские только пару раз вытянули его дубинками, чтобы заткнулся. Дети восторженно взвыли и захлопали в ладоши при виде этого — зверски жестокого старшего воспитателя ненавидели все. Много кого он ставил на ночь на мелкие камни голыми коленями. Много каких наказаний придумывал и всегда умел подловить мальчика или девочку на мелком нарушении правил. А уж потом делал с провинившимися все, что только хотел. Причем, бил так, что следов не оставалось. Немало детей после посещения его кабинета не могли встать по нескольку дней. И теперь бывшие жертвы с восторгом смотрели, как визжащего старшего воспитателя охаживают дубинками. Невольно на память приходили слова: “Да воздастся каждому по делам его!”
— А этот? — спросил капитан.
— Мелкий садист, — скривился Барлик. — Издевался над беззащитными детьми.
— Таких в камерах тоже “любят”... — оскалился полицейский. — У некоторых уголовников есть дети и они вполне способны представить, что их дети оказались под властью такого вот “воспитателя”.
Тем временем были арестованы главный повар, главный бухгалтер и еще около десятка воспитателей. Некоторые попытались бежать, но Барлик легко нашел бежавших с помощью дварха и вместе с капитаном скрутил их, открыв гиперпереходы прямо перед носом беглецов. Пришлось даже вызывать подмогу, пятеро полицейских оказались не в состоянии конвоировать столько людей. Вскоре до смерти перепуганных арестованных увели по очереди в воронку гиперперехода, открытую Барликом прямо во двор главной следственной тюрьмы столицы Триррада. Остался только капитан. Он снова с уважением пожал руку дварх-майору и тоже откланялся. Воронка исчезла.
— Ну, вот и все, — удовлетворенно повернулся Аарн к завучу. — Дела я принял. По поводу остальных сотрудников будем решать завтра. Вам я предлагаю остаться на работе с значительным повышением оклада. Пускай вы не боролись с этими, не каждый способен бороться, но хотя бы на своем месте старались облегчить детям жизнь, как могли.
— Благодарю, — с улыбкой кивнула женщина. — Не откажусь посмотреть, что вы еще устроите.
— О-о-о... — протянул Барлик, подмигнув. — Я тут такое устрою...
— Вот-вот, я и хочу посмотреть.
— Кстати, сейчас прибудут наши люди и начнут завозить все необходимое. Жилые комплексы мы вырастим новые, но не сразу. А то я ведь обещал экскурсию на крейсер, а детей обманывать нельзя. Никогда и ни по какому поводу. О, а вот и Рели. Явилась, не запылилась. Познакомьтесь, Рели будет у нас воспитателем младших групп, она прекрасно умеет обращаться с малышами.
Из появившейся воронки вышла симпатичная, рыжая девушка в коротком, цветастом платье. Завуч неуверенно представилась, и аарн кивнула ей. Потом столь же заразительно, как и Барлик, рассмеялась и поздоровалась с детьми. И через каких-то пару минут уже вытирала нос какому-то пятилетнему малышу, что-то ласково наговаривая ему на ухо. Мальчик выглядел ошеломленным, но почти сразу фыркнул и тоже рассмеялся. Как-то очень быстро самые маленькие детишки сбились около Рели, смотря ей в рот и посасывая розданные ею большие, разноцветные конфеты.
— А теперь — экскурсия! — весело завопил новый директор, размахивая неизвестно откуда взятым ярким, многоцветным полотнищем. — Сейчас мы с вами совершим налет на боевой дварх-крейсер ордена “Ночной Охотник”! Кто со мной в налет?!
— Я! — взвыли дети разом, с восторгом вопя и прыгая по столовой.
— Тогда слушай приказ! Разбиться на четыре отряда! Командирами отрядов назначаются ты, ты, ты и ты! Неподчинение приказу командира отряда в боевой обстановке означает немедленную эвакуацию провинившегося обратно в детдом! Всем понятно, орлы?!
— Да! — заорали в ответ “орлы”.
Завуч снова только покачала головой, смотря на орущего и прыгающего вместе с детьми директора. Но при том он исхитрился разбить детей на группы, назначить старших ответственными за младших и убедить их, что это невероятно важное задание, которое доверяет им командование. Почему дети так ему верят? Они же впервые увидели его меньше часа назад! Может, потому, что он тоже играет? Но этого ведь мало. Барлик, тем временем, выстроил детей в четыре шеренги. Перед ними распахнулись черные воронки гиперпереходов и детдомовцы по одному начали прыгать в них. Барлик командовал: “Ап!”, и очередная четверка скрывалась в черных провалах. Завуч никак не могла понять, как он смог добиться такого послушания от самых отпетых хулиганов. Но добился, и даже Тартик, никогда и никого не слушавшийся сразу, смотрел ему рот и делал все, что говорил аарн. Вскоре дети исчезли из столовой, а вслед за ними ушел сам директор.
— Госпожа завуч? — привлек внимание чей-то голос за спиной.
Она обернулась и увидела высокую молодую женщину в форме ордена. В стенах вертелось добрых десятка три воронок, откуда выходили люди и гварды, выезжали какие-то непонятные агрегаты, сами собой вылетали и строились в штабеля пластиковые ящики с каким-то оборудованием.
— Да, — ответила завуч.
— Очень приятно, — кивнула аарн. — Я — дварх-лейтенант легиона “Дети Бездны” Вирта Харвед. Не могли бы вы показать нам территорию детдома? Нам нужно наметить объекты для реконструкции, определить, что завозить и в каких количествах.
— Никаких проблем, — ответила завуч, продолжая с некоторым недоумением наблюдать за начавшейся в столовой кутерьмой. — А что будет здесь?
— Сделаем нормальную детскую столовую, оборудованную всем необходимым, — усмехнулась дварх-лейтенант. — Поужинают дети на крейсере, а к утру здесь все будет готово. Главное сейчас — спальни и учебные классы, их переоборудование мы должны завершить до возвращения экскурсантов.
— Тогда не стоит терять времени, — решительно сказала завуч и они вышли из столовой, направляясь к спальному корпусу.

Светящиеся линии свивались в клубки, бешено вращаясь и стремясь вырваться из-под мысленного захвата. Альмия тихо ругалась сквозь зубы, сводя скользкие концы разорванных вероятностей вместе.
“А если вот так попробовать? — раздался у нее в голосе голос Касры. — Мне кажется, так будет лучше”.
“Сейчас попробую, — неуверенно ответила девушка, сплетая подсказанную Касрой связку и добавляя ее к своим. — Вау! Работает!”
Связка действительно сработала, очертания каюты на “Ночном Охотнике” смазались, и подруги перенеслись в столовую дома семьи Барминов. Впервые у Альмии получилось плетение такой сложности, она третий день училась перемещению и никак не могла научиться. Не получалось, хоть ты плачь! Спасибо Касре, теперь она поняла. в чем ошибалась! Оказывается, все очень просто. Всего и надо было, что провести основную вероятность сквозь все плетения и связки, а не разрывать ее. Поняв, что переместилась домой, девушка фыркнула, выругав саму себя. Отец с матерью как раз ужинали и, увидев перед собой возникших из воздуха двух девушек в форме ордена, пораженно застыли.
— Э-э-э... — нерешительно протянул господин Бармин. — Альмия?
— Здравствуй, папа! — кивнула ему девушка. — Мы с Касрой учились перемещаться без гиперпереходов и случайно сюда попали. Извини, что напугали.
— Здравствуйте, — тоже поздоровалась эльфийка, вежливо наклонив уши.
— Добрый вечер, — кивнула им несколько пришедшая в себя госпожа Бармин. — Может, вы голодны?
— Спасибо, мам! — отмахнулась Альмия. — Буквально только что ели, разве что попить какого соку.
— Садись, — поморщился отец, — Рад тебя видеть. Ну, рассказывай, как живешь, как учишься.
Девушка вздохнула про себя. Нашла куда перемещаться, дуры кусок! Теперь ее так просто не отпустят, придется рассказывать. За последний месяц она избегала родителей именно из-за этого, понимала, что замучают вопросами. Только отправляла короткие инфосообщения в ответ на переполненные тревогой письма отца. За прошедший месяц в ее жизни изменилось все. Кержак открыл ей такие горизонты, о которых она раньше даже подумать не могла. Да и откуда ей было знать о таком? Две ученицы старого орка очень быстро сдружились и даже жили в одной каюте на крейсере. Это, конечно, только пока мужа Касры нет. Кер ушел со своим легионом на “Сыне Ангела” к Фарсену и неизвестно когда вернется сюда. Впрочем, скорее всего к Трирраду их крейсер не пойдет, отправившись прямо на Аарн Сарт. Да и Кержак собирался туда, сидеть дальше в Трирроуне смысла не было. Профессор Сартад все-таки сумел сбежать.
— Ой, пап, — махнула рукой Альмия, — всего и не расскажешь сразу. Столько нового, что порой дурею просто. Учусь все время. Кержак — гений! Я за месяц добилась того, чего многие маги за всю жизнь не достигают. Например, вот так перемещаться в галактике умеют только Командор, Кержак и их ученики. Больше никто! А теперь и я умею.
— Молодец! — рассмеялся отец. — Полезное умение. На какое расстояние?
— Пока не дальше светового года, — ответила девушка. — Но это только пока! Моя сила еще толком не проснулась, ее постоянно тренировать нужно. Кстати, как твои контракты?
— Заводы постепенно переоборудуются, — усмехнулся господин Бармин. — Прибыли обещают быть до тысячи процентов уже в первый год. Потом, конечно, станет поменьше, но тоже хватит. Строительные корпорации объявлены правительством главными подрядчиками, и заказ любого сложного биокомплекса станет проходить через их лаборатории. Сейчас спешно переучивают своих специалистов и страшно довольны — кость им бросили огромную.
— Вот и хорошо! — фыркнула Альмия. — Пусть им, главное, что больше не протестуют против введения новых технологий. А то помнишь ведь, что началось?
Господин Бармин только рассмеялся. Шум после официального объявления о продаже орденом технологий производства строительных биокомплексов действительно поднялся невероятный. Купленные строительными корпорациями инферы подняли в инфосети невероятную бучу, пугая людей мрачными прогнозами. Несколько дней длилась эта информационная война, а потом все стихло, как по мановению волшебной палочки. Мало кто знал, что тишина наступила после того, как глав основных строительных корпораций пригласили к президенту, в кабинете которого их ожидал посол ордена. Тогда-то им и бросили кость, объявив генеральными подрядчиками производства биокомплексов. Орден даже согласился бесплатно переучить их специалистов. Подсчитав возможную прибыль, владельцы корпораций ухватились за предоставленную возможность руками и ногами. По инфовидению уже вовсю шли рекламные ролики о самостоятельно растущих роскошных виллах, изменяющих форму и планировку по желанию владельца. Пока биокомплексы предлагались только самым богатым людям страны и стоили бешеных денег. Но все понимали, что это ненадолго, и вскоре собственный биодом станет доступен даже самой бедной семье, слишком дешево обходилось их производство. И именно на производстве этих недорогих домов будут получены основные прибыли.
— А как ты вообще живешь? — спросила госпожа Бармин.
— По-разному, мам, — усмехнулась Альмия. — Откровенно говоря, я в полном восторге. Никогда не видела, чтобы люди так по-доброму, так душевно относились друг к другу. Орден — это что-то невероятное. Они все эмпаты, представляешь? Если у человека плохое настроение, к нему обязательно подойдут и помогут. Поймут, в чем дело, сами, без объяснений. Мне страшно нравится жить среди них.
Родители переглянулись.
— Хорошо, раз тебе нравится, то мы рады за тебя, девочка, — кивнул отец. — Я...
— Альмия, Касра, где вас черти носят?! — перебил его голос возникшего посреди столовой молодого, светловолосого мужчины в обычной для Аарн черно-серебристой форме. — Там с учителем что-то не то.
— А что с ним? — встревожилась Касра.
— Да бегает по комнате, рвет на себе волосы и обзывает сам себя старым недоумком. Это еще самое мягкое из того, чем он себя именует. На наши вопросы не отвечает. Попробуйте вы.
— Какие координаты? — деловито спросила Альмия, потом повернулась к родителям. — Извините меня, но я должна идти. До отлета еще забегу. Целую и пока!
Все трое медленно растворились в воздухе. Господин и госпожа Бармин только вздрогнули от этой дикой картины. Трудно все-таки привыкнуть к мысли, что твоя собственная дочь — великий маг и способна еще и не на такие трюки. А ведь она только ученица! Всего лишь месяц учится, а уже что делает. Дальше-то что будет?
Оказавшись в какой-то большой комнате, Альмия с Касрой сначала увидели бегающего Кержака, а только потом сбившихся у противоположной стены недоумевающих учеников. Старик действительно поминал собственные интеллектуальные способности такими словами, что обе девушки немедленно покраснели. Встревоженный Семин озадаченно смотрел на бесящегося учителя и ничего не понимал. До сих пор Кержак всегда был спокоен и ироничен, а тут вдруг такой срыв. Молодой маг буквально боготворил старого орка, научившись за прошедшие полтора месяца столькому, что мало кто из магов себе представить. А впереди еще Посвящение и следующие за ним эмпатия с телепатией. Касра немного понаблюдала за Кержаком, растерянно растопырив уши в стороны. Потом встряхнулась и подошла к нему.
— Что случилось, Кержак? — спросила она, заступив орку дорогу.
Он налетел на нее, и эльфиечка, ойкнув, полетела на пол. Шаман остановился, озадаченно уставившись на нее. Помотал головой, посмотрел на перепуганные лица учеников и расхохотался.
— Вы в зеркало-то на себя смотрели, красавцы? — спросил он, продолжая смеяться.
— Не до зеркала как-то, — недовольно пробурчал Николай, приглаживая ежик коротких волос.
— Точно, — подтвердила с пола Касра. — Что случилось-то?
— Ничего, — фыркнул старый орк. — Всего лишь выяснилось, что я — законченный идиот. Причем, старый. А раз так, то мой идиотизм уже неизлечим.
— Поясни, учитель... — с трудом выдавил Семин, едва удерживаясь от смеха.
— Смеешься? — мрачно посмотрел на него Кержак. — Правильно, над таким дураком только смеяться и осталось. Или плакать.
— Но что, в конце концов, случилось? — не удержалась от вопроса растерянная Альмия.
— Ничего особенного, — проворчал шаман. — Оказывается, Сартад все время находился у меня под носом, а я его в упор не видел. Помните, мы были у дома Лараша?
Ученики дружно кивнули.
— Так вот, — продолжил Кержак. — Я там обратил внимание только на активные нити и упустил из виду старые пассивные связки. Потом занялся Ларашем и не отследил после того старые плетения. А зря! Сартад находился в доме Лараша и успел спрятаться в вероятностный пространственный карман, приготовленный им заранее. И сидел там тихо, как мышь в норке, наблюдая, как я объяснял вам свои связки. Несколько дней ждал, пока я не отвлекусь, потом выскользнул из кармана и, не используя магии, покинул планету на обычном пассажирском корабле. Сейчас уже точно выяснено, на каком и когда. Увы, дальше его след затерялся. Из-за моей глупости упущен единственный человек, который мог вывести нас на СПД! И что я за идиот?!
Старый шаман снова застонал, ухватившись за голову. Николай переглянулся с Семином и приподнял бровь.
— Не стоит так переживать, учитель, — сказал он. — С каждым может случиться. Отловим мы еще эту сволочь, не надо нервничать. Здесь, кстати, в противоположном полушарии еще какой-то маг завелся, я пару раз наталкивался на его связки. Откровенно говоря, очень грубо слепленные. Как только он ощущал, что за ним наблюдают, то сразу пробкой вылетал из ментала. Сейчас снова тихо шарит. Не могу только понять, чего он пытается добиться.
— А ну-ка, а ну-ка, — заинтересовался Кержак. — Брось-ка мне нить.
Николай на скорую руку сплел развертку связок неизвестного мага. Орк только презрительно фыркнул, видя столь непрофессиональную работу, и вышел в ментал. Николай скользнул следом, а за ним и остальные. Кержака не было видно, он сразу пошел на уровни, ученикам пока недоступные. Через каких-то пару минут учитель вернулся.
— Держите координаты, — довольно сказал он. — Перемещаемся.
Альмия страшно гордилась, что уже способна сплести связку перемещения самостоятельно и ей не придется просить кого-нибудь перемещать ее. Увидев плетение девушки, Кержак приподнял левую бровь и одобрительно кивнул. Все вокруг затуманилось, и шаман с учениками оказались на улице какого-то незнакомого города. Прямо напротив них стоял низкорослый мужчина лет тридцати с чем-то на вид, окидывая прилавки магазинов мрачным взглядом черных глаз. Одет он был в костюм, когда-то приличный, а сейчас мятый и грязный, и явно голоден. Увидев прямо перед собой группу появившихся из воздуха людей, вздрогнул и обреченно прикрыл глаза. Он попытался было сплести какую-то связку, но Кержак мгновенно пресек эту попытку.
— Не советую, — жестко сказал старик.
— Прямо здесь убивать станете? — закусив губу, спросил неизвестный маг. — Только побыстрее, не могу я больше так...
— А кто тебе сказал, мальчишка, что я буду тебя убивать? — изумился Кержак.
— Марис, ты? — вышел вперед Семин. — Что ты здесь делаешь?
— Семин?! — изумленно подался вперед тот. — Ты в ордене?!
— Да, — усмехнулся молодой маг. — Уже больше месяца. И научился за этот месяц большему, чем за всю предыдущую жизнь. Я даже сам перемещаться умею.
— И кто он? — спросил Кержак.
— Извини, учитель, — повернулся к нему Семин. — Это Марис Карвен, один из учеников Дармиана аль Совега. Мы с ним много раз говорили, вместе искали новые связки, когда встречались.
— Вот как? — приподнял кустистые брови старый орк. — Ну что ж, возвращаемся к нам. Кто-нибудь, подхватите Мариса.
Снова мгновение тумана, и они вернулись в только что покинутую каюту. Только на этот раз с ними был встреченный в незнакомом городе маг. Альмия не заметила, кто именно из учеников подхватил его. Кажется, Гракх. Или Николай. Марис ошеломленно захлопал глазами, не понимая, что происходит.
— Благие... — прошептал он. — Реальная многомерность...
— Это еще мелочи, — фыркнул Семин. — Расскажи лучше, что с тобой случилось.
— Да за последний год, пока тебя не было, я остался у аль Совега последним из учеников, — вздохнул Марис. — Остальных он куда-то разогнал. Кроме Берса, естественно. Впрочем, Берс для него не учеником, а рабом был. По-моему, остальных уже нет в живых. Мне из них, если честно, только Савку жаль, хорошая девчонка.
— А дальше?
— Потом учитель куда-то исчез, и я остался в Тирскаме почти без денег, без документов, без жилья. Он меня просто бросил в том городе. Я слышал, что творится в вероятностном поле планеты, и не рисковал что-либо делать, только иногда смотрел. Понял, что кто-то охотится на магов и уничтожает их. Только в последние пару дней, когда совсем уж оголодал, рискнул вытянуть кой-какую еду. На этом вы меня, наверное, и выловили.
— На этом, — кивнул Семин.
— Но как ты в орден попал?! — ошеломленно спросил Марис.
— Как? — рассмеялся молодой маг и принялся рассказывать.
— Вот же повезло... — с завистью пробормотал ученик аль Совега. — Такого учителя найти...
— Садись, мальчик, — сказал ему Кержак. — И поешь.
На столе появился заказанный шаманом у биокомпа плотный обед. Марис недоверчиво посмотрел сперва на орка, потом на поднос на столе и сглотнул голодную слюну. Но старик не шутил, и это удивляло. Все же рискнув, больно есть хотелось, он сел за стол и принялся за еду. Наверное, добрый месяц не приходилось так хорошо обедать.
— А теперь расскажи, как ты вообще к своему учителю попал, — проворчал Кержак, когда Марис поел.
Тот только вздохнул и принялся рассказывать. Жил себе на рабочих окраинах Келтаха, провинциального городка одной из малонаселенных планет директории Телли Стелл лет пятнадцать назад самый обычный паренек без особых претензий к жизни. Денег на обучение в колледже у его семьи не было, потому будущее казалось предельно простым — заводское училище и работа на том же заводе до самой смерти. Но однажды, когда Марис уже поступил в училище, к нему на улице подошел высокий, худой человек, выглядевший, как аристократ. И сказал, что Марис имеет особый Дар Благих, и он, великий маг Дармиан аль Совег, берет мальчишку в ученики. Сам паренек только рот открыл от изумления. Конечно никто не рискнул отказывать великому магу, и Марис оказался у него в учениках, чего никогда до того не мог себе и представить. Казалось, впереди открывается жизнь, полная чудес. Но увы, мечты быстро разбились о грубую реальность. Дармиан аль Совег оказался мрачным, холодным и очень жестоким человеком. Старший ученик, Берк, был под стать учителю. Мариса инициировали, научили кое-каким мелочам и точно так, как и Семина в свое время, отправили таскать голыми руками каштаны из огня. Иначе говоря, контролировать принадлежавшие аль Совегу предприятия и подстраивать неприятности неугодным учителю людям или фирмам. Малейшее неподчинение сразе каралось с невероятной жестокостью, порой за шаг не в ту сторону Марис по нескольку дней корчился от адской боли во всем теле, каждый нерв горел огнем после болевых заклинаний аль Совега или Берка. Ученики боялись друг друга и доносили обо всем учителю, пытаясь добиться его милости за счет остальных. Марису это не нравилось, и потому ему доставалось чаще других. Единственная, с кем он сошелся довольно близко, оказалась Савка, девушка появившаяся у аль Совега лет через пять после него. Совсем юной, ей было всего четырнадцать, когда она впервые переступила порог дома великого мага. И тоже оказалась не к месту в этом гадючнике. Тоже не приняла всеобщей и взаимной ненависти. Да еще иногда Марис встречался с Семином, учеником Мавеха ап Кама, имевшего с его учителем какие-то совместные дела. Хотя Семин был аристократом княжества, а Марис выходцем из нищей рабочей семьи, они быстро сошлись, обсуждая новые вероятностные плетения и связки в тайне от своих учителей, ибо, если бы об этих разговорах стало известно, наказали бы обоих. А месяца полтора назад началось что-то странное — Дармиан аль Совег был чем-то напуган до смерти, начал метаться по всей галактике и вскоре бросил Мариса, с которым прибыл в Трирроун, в Тирскаме, одном из городов столичной планеты. А сам исчез без следа. Ничего не понимающий ученик оказался в чужой стране всего с парой десятков кредитов в кармане. Казалось бы — не проблема, маг вероятности мог без труда добыть себе все, что хотел. Но Марис уловил, что в вероятностном поле планеты то и дело вспыхивают какие-то странные возмущения, после которых ауры самых сильных магов гаснут. А аура гасла только в случае, если мага убивали. Вывод он мог сделать только один — кто-то очень сильный начал охоту за магами и убивает их. И перепугался до смерти, не рискуя тронуть ни одной вероятностной нити. Только донельзя оголодав, рискнул и сразу попался.
— Что вы со мной сделаете, господин маг? — спросил он, закончив рассказ и упершись взглядом в пол.
— Действительно, вопрос — что с тобой делать? — почесал в затылке старый орк. — Касра?
— Сумел сохранить себя в том гадючнике, — усмехнулась эльфийка. — Это мало кому удается. Хотя несколько трусоват.
— Посвящение?
— Пройдет, — кивнула она.
— В таком случае, — оскалился шаман, — я, Кержак Черный, приглашаю тебя, Марис Карвен, в ученики. Согласен ли ты принять ученичество?
— Меня? — оплыл тот. — В ученики? Конечно согласен, господин маг...
Марис сильно надеялся, что не сделал ошибки. Возможно, этот учитель окажется хоть немного добрее, чем прежний? Семину-то у него нравится... Может, и ему понравится. Все лучше, чем по подворотням прятаться и бояться даже дотронуться до любой вероятностной нити. Насколько он понял, именно этот старый урук-хай и охотился на местных магов, гася их ауры. Под его защитой хоть голодать не придется. И то дело. А там уж пусть будет, что будет. Выше себя не прыгнешь.
— Кстати, — вспомнил Марис. — Я в Тирскаме Берка видел. Сразу спрятался от него, он похлеще учителя.
— Берка... — протянул Семин и прищурился, потом повернулся к Кержаку. — Учитель, Берка нельзя оставлять на свободе. Это такая редкая сволочь, что у меня слов для описания не находится.
— Возьми Николая, Мариса и поищите, — кивнул старый орк. — Только одно. Мериарх!
— Да, Кержак, — отозвался с потолка дварх.
— Прошу тебя, просканируй мальчика.
— Секундочку.
Мариса окутала белая дымка, и через секунду Мериарх снова заговорил:
— Касра права, подходит. Даже странно.
Тот, о ком говорили, предпочел промолчать, наученный горьким опытом. Если учитель что-то говорит о тебе, лучше выслушать и согласиться, чем получать наказание.
— Теперь говори Призыв, — обратился к нему Кержак.
— Какой призыв? — не понял Марис.
— Тот, который говорят люди, когда хотят попасть в орден, — проворчал орк. — Мои ученики могут быть только аарн. Раз ты становишься моим учеником, то обязан стать и аарн.
Ах вот он о чем? Ладно, аарн, так аарн. Какая ему, в конце концов, разница?
— Арн ил Аарн, — негромко сказал Марис, и над комнатой загремела трель Избрания.
— Поздравляю, брат! — сказал Семин и обнял несколько удивленного старого приятеля. — Пойдем теперь, переоденешься в форму и отправимся в Тирскам.
Марис позволил себя увести. Когда они вернулись, то бывший ученик аль Совега был одет в черно-серебристую форму ордена и с недоумением косился на собственное левое плечо, где горело живым огнем Око Бездны. Надо же, он — и вдруг Аарн. Интересно, а каково в этом самом ордене? Слухов-то ходило множество и очень разных, поди проверь, что правда, а что нет.
— Идем? — подошел к ним Николай.
— А то! — усмехнулся Семин.
Снова мгновение тумана, и все трое оказались на той же улице Тирскама, откуда забрали Мариса.
— Где его искать? — спросил Николай, ероша по привычке свои короткие белокурые волосы.
— Я видел его на улице Дарталь, район Сарда, — ответил Марис. — Похоже, у него там дом. Не знаю точно, я с такой скоростью рванул оттуда, что ничего толком не видел.
— Район Сарда... — пробормотал Николай и оглянулся.
Увидев неподалеку полицейского, с удивлением рассматривавшего троих людей ордена, направился к нему.
— Извините, — сказал он. — Не могли бы вы подсказать, где находится район Сарда, улица Дарталь?
В воздухе появилась подробная карта Тирскама в рамке голосвязи.
— Вот здесь, — указал в левый верхний угол удивленный полицейский. — А зачем вам?
— Помните гармитскую резню? — спросил незаметно подошедший Семин.
— Еще бы я ее не помнил! — скривился полицейский. — У меня там трое друзей погибло, а я сам пулю в легкое схлопотал.
— Сейчас мы идем брать человека, устроившего ту резню, — сказал молодой маг.
— Помощь нужна? — деловито спросил полицейский, доставая рацию. — У нас многие не откажутся припомнить этой сволочи наших парней...
Действительно, стихийно возникший лет восемь назад в небольшом городе Гармите кровавый бунт запомнился многим. Причина его была непонятна и до сих пор. Только Марис знал, что этот бунт спровоцировал Берк по приказу Дармиана аль Совега, имевшего с него какую-то непонятную никому выгоду. Старший ученик действовал настолько безжалостно, что Мариса до сих пор мороз по шкуре пробирал при одном воспоминании. Берк превратил несколько тысяч человек в зомби, стремящихся только к одному — убить всех, до кого дотянутся. И они начали убивать. В город стянули полицию чуть ли не со всего континента, но справиться с безумцами полицейские не сумели. Пришлось вызывать полк спецназа космодесанта, и только после этого восстание было утоплено в крови. Ни один из зомбированных живым не сдался.
— Нет, вы с ним не справитесь, — отрицательно покачал головой Семин. — Он — великий маг.
— Великий маг... — повторил полицейский. — Мать его так! А как же вы собираетесь его брать?
— Мы все трое тоже маги, — усмехнулся Николай. — Да и помощь придет по первому зову. Полиции передадим виновного после того, как лишим его магических способностей. Со всеми необходимыми для суда доказательствами.
— Не думаю, что он доживет до суда... — хищно оскалился полицейский.
Потом быстро забормотал в рацию, предупреждая начальство, что в городе намечается схватка великих магов. Выслушал ответ и снова повернулся к Аарн. Семин, рассказав ему о своей миссии, поступил согласно действующей уже месяц инструкции, предписывающей предупреждать местные власти о любой боевой операции.
— Может, стоило бы для начала эвакуировать население? — встревоженно спросил полицейский.
— Не стоит, — покачал головой Николай. — Уйдет, и ищи его потом. Ничего он не сможет сделать, наш учитель его учителя легко скрутил, тот даже пикнуть не успел. И теперь ждет суда в главной следственной тюрьме службы безопасности. Пора ученику составить ему компанию. Вот оцепление вокруг квартала не помешает. А то любопытные полезут и могут пострадать.
— Сделаем, — кивнул полицейский и снова заговорил в рацию.
— Что ж, мы пошли, — кивнул ему Семин. — Спасибо за помощь.
Они подставили нужные координаты, переместились и оказались посреди небольшой тенистой улочки. Здесь располагались только виллы людей значительно выше среднего достатка. Дома были очень разными, вокруг каждого разбит сад или небольшой парк.
— Вон в том дворе я его видел, — показал рукой Марис, поеживаясь, слишком глубоко въелся в него страх перед Берком.
Трое аарн двинулись вперед, не обращая внимания на слетающиеся со всех сторон к кварталу полицейские флаеры. Вскоре перед ними оказался старинный, трехэтажный дом, окруженный фигурной решеткой. Во дворе никого не было, и вообще дом казался вымершим. Николай потянулся внутрь на скорую руку сплетенным щупом, пытаясь понять есть кто-нибудь внутри или нет. И по нему что-то ударило, да так, что перехватило дыхание.
— Назад! — взвыл Семин. — Ты с этим не справишься! Учитель!!!
— Уже иду, — раздался рядом ворчливый голос Кержака. — Так, и что у нас здесь имеется?
Николая отпустило, и он сел прямо на тротуар, ощущая себя мокрой, облезлой мышью. Маг, засевший внутри дома, ударил по нему смертельной связкой, едва ощутив рядом дрожание вероятностного поля. Без помощи учителя его уже не было бы в живых.
— Выходи, — негромко сказал старый орк, но этот негромкий голос заставил колебаться землю. — Имей мужество встретить свою судьбу лицом к лицу.
Дверь распахнулась, и на пороге старинного дома показался высокий человек лет сорока в прекрасно пошитом светло-сером костюме. Он выглядел довольно приятно, но только до того момента, пока кто-нибудь не заглядывал ему в глаза. Заглянувшего охватывала дрожь, и ему хотелось куда-нибудь спрятаться. Абсолютно холодные, даже ледяные глаза не имели и малейшего намека на человеческие чувства.
— Кто ты, урук-хай? — мрачно спросил он.
— Кержак Черный, — оскалился орк. — Аарн.
— Что тебе от меня нужно? Я перешел тебе дорогу?
— Твой учитель.
— И что с ним стало? — поинтересовался Берк.
— Ожидает суда в тюрьме, — оскалился Кержак.
— Маг?
— Он больше не маг.
Только тут Берк заметил за спиной орка старающегося стать как можно незаметнее Мариса.
— Ты! — рявкнул он. — Трус поганый! Ты думал, я тебя тогда не заметил? Почему не доложился?
— Он теперь мой ученик, — ответил вместо Мариса Кержак.
— Взял бы ты лучше меня, урук-хай, раз уж мой учитель больше не маг, — фыркнул Берк. — Я раз в десять сильнее. И приказы умею выполнять в отличие от этого идиота.
— Касра? — повернулся к эльфийке старый орк.
Но ту рвало, она стояла на коленях и содрогалась в рвотных спазмах.
— Это не человек, учитель... — простонала она, немного отойдя. — Это змея какая-то... У него нет души, он любое зверство сотворит, ничего при том не испытав! Я чуть с ума не сошла, в него заглянув.
— Понятно, — поморщился Кержак и снова повернулся к совершенно спокойному Берку. — Такие, как ты, магами быть не должны. Потому!
Тысячи вероятностных нитей захлестнули Берка, впервые на его лице появилось хоть какое-то чувство — неподдельное изумление. Да и было чему удивиться — ни один из магов обитаемой галактики и представить не мог себе обычных для Кержака плетений. Кроме Командора, конечно, но его в расчет брать вообще не стоило, он стоял на совершенно особой ступени. Берк корчился, пытался сопротивляться, но ничего поделать не мог — все его связки сами собой рассыпались, Кержак легко находил их уязвимые точки и точечными ударами разрушал. Уже знакомое ученикам плетение лишения силы постепенно смыкалось вокруг рычавшего Берка, и тот рычал от отчаяния. Когда все закончилось, он рухнул на крыльцо и глухо завыл, ощущая пустоту на том месте, где привык чувствовать свою силу. Куда-то подевалась вся его невозмутимость, он обводил безумными глазами всех вокруг и продолжал выть. Из дверей выглянула лысая молодая женщина с изможденным желтым лицом.
— Савка! — вскрикнул Марис. — Ты жива?!
Она с ужасом покосилась на воющего Берка.
— Не бойся его, девочка, — добродушно проворчал Кержак. — Он уже никому не опасен. Я лишил его Дара, он больше не маг. Иди сюда.
Савка, обойдя Берка метра за три, осторожно двинулась к нему. Чтобы вырваться из-под власти этого страшного человека она готова была на все. Орден? Пускай, она ничего плохого Аарн никогда не делала. Только бы вырваться, сил уже никаких нет выносить его постоянные издевательства. Если при учителе Берк кое-как сдерживал себя, то наедине разворачивался так, что... Савка никогда не рассказывала никому о том, что делал с ней Берк, все равно ведь никто не поверит. И уж точно никогда ничего не говорила доброму, но немного глуповатому Марису.
— А девочка подходит, — заявила Касра. — Полностью наша. Чего только не вытерпела, Берк над ней вдоволь наизмывался. Но сумела остаться собой, не сломалась. Иди сюда!
Она подошла к дрожащей Савке и обняла ее. Потом негромко сказала:
— Меня тоже из рук палачей вынимали. Не бойся, никто тебя больше не обидит.
Но та вся дрожала, продолжая с ужасом смотреть на затихшего Берка, из глаз которого рвалась жгучая, почти физически ощутимая ненависть.
— Ты сделал сегодня ошибку, урук-хай, — мертвым голосом сказал он. — Если бы ты меня взял, не было бы у тебя пса вернее. А теперь нет врага лютее. Лучше убей сразу, а не то я когда-нибудь приду и отберу у тебя все, что тебе дорого...
Он опустил голову, из прокушенной губы на крыльцо закапала кровь. Берк плакал. Это казалось невероятным, но этот зверь, не имевший, казалось, никаких человеческих чувств, плакал.
— Был бы ты хоть немного человечнее, взял бы, — проворчал Кержак, покачав головой. — Каждому да воздастся по делам его. Станешь из зверя человеком — приходи. Восстановить отсеченный дар можно. Но зверь не должен быть магом.
— Я только выполнял приказы моего господина.
— А понятие “преступного приказа” тебе не знакомо? — спросил Николай.
— Это для слабаков, — фыркнул Берк. — Сильный не боится делать необходимое.
— Это не сила, — покачал головой Кержак. — Это как раз слабость. Неспособность победить зверя в себе. Если бы ты только выполнял приказы, еще бы ладно. Но зачем ты мучал вот эту девочку?
Он показал на все еще дрожащую Савку.
— Она слаба, — презрительно скривился Берк. — А раз так, то она добыча. И сильный имеет право делать с ней все, что только пожелает. Хочет жить, должна терпеть и благодарить, что вообще в живых оставили.
— Повторяю еще раз, — вздохнул старый орк. — Сумеешь стать из зверя человеком, приходи. Восстановлю Дар и научу всему, что знаю сам.
— Что ты подразумеваешь под этим? — спросил Берк. — Я не понимаю.
— Доброту, жалость, любовь, — ответил Кержак, покачав головой. — Где же ты рос, что никогда не слышал об этих качествах?
— Это качества бесполезных слабаков, — упрямо повторил Берк.
— Наоборот, осознавший собственную силу может позволить себе их, а слабак делает себя зверем, пытаясь доказать самому себе, что силен. Думай. Сумеешь измениться, приходи. А если нет, то ты мне неинтересен.
Сказав это, Кержак направился к идущим в их сторону полицейским офицерам.
— Вы закончили, господин маг? — спросил один из них.
— Да, — кивнул старый орк. — Теперь Берк безопасен, можете спокойно арестовывать его. Вы получили документы с описанием того, что он сделал?
— Получили, — вздрогнул второй полицейский. — Это же нелюдь какая-то...
— Увы, — согласился Кержак. — Он там держал силой девушку, я забираю ее с собой.
Полицейский хотел было возмутиться, но напарник ткнул его пальцем в бок, призывая не спорить с великим магом, да еще и из ордена. Потому он смолчал, только дернув щекой. Вскоре сгорбившегося Берка увели.
Прошло еще несколько минут, и шаман с учениками снова собрались в каюте на борту “Ночного Охотника”. Но на этот раз с ними была продолжающая дрожать и плакать Савка. Кержак вздыхал, понимая, что у него прибавилась еще одна ученица. Дар у девочки был, хотя и слабенький. Но его можно развить, если она будет работать над собой. Савка все никак не успокаивалась и пришлось звать ближайшего Целителя Душ. Пришедшая по вызову миниатюрная, беловолосая женщина только охнула, дотронувшись до души девушки. И сразу принялась за нее, понимая, что человек на грани психоколлапса. А потом уложила немного успокоившуюся Савку спать, твердо наказав не будить несколько дней.

— Значит, уходите? — спросил маршал, с удовольствием затягиваясь ароматным дымом.
— Уходим, — кивнул Никита и с тоской посмотрел на Лави, сидевшую неподалеку. — Мы ведь сразу говорили, что поможем вам отстроиться и отправимся домой. Посольство останется, ваши люди еще долго смогут летать учиться к нам. Неподалеку от Фарсена с этого момента будет постоянно дежурить какой-нибудь дварх-крейсер, в случае чего он придет на помощь.
— Что ж, ты прав, — тяжело вздохнул старик. — Нам придется очень хорошо поработать, прежде чем мы сумеем защитить себя самостоятельно. Точнее, пока у нас не будет нужных технологий, с помощью которых мы сумеем эту защиту выстроить.
— Да, — кивнул контрразведчик. — Люди у вас уже есть. И какие!
— Спасибо, сынок, — поблагодарил его маршал, улыбаясь.
Прав был альфа-координатор. Восстановить планету и создать неуязвимую оборону стало для жителей Фарсена идеей-фикс. На орбите стали на боевое дежурство полностью смонтированные три орбитальные крепости, и любому непрошенному гостю небо с овчинку покажется, если они ударят по нему из главного калибра. Но этого мало! Очень мало. Массированную атаку большого флота крепости не переживут. Было еще около полутора сотен лам-истребителей, подаренных орденом. Сейчас они постоянно патрулировали звездную систему, будучи готовыми первыми отразить нападение. Но большой флот привезет с собой несколько тысяч истребителей, пускай даже ниже классом. Но они задавят лам-истребители Фарсена числом. Значит, нужно развивать собственную космическую промышленность и строить тысячи, десятки тысяч собственных истребителей. Знания были, орден щедро поделился технологиями и научной информацией. Но пока еще ученые сумеют осмыслить новые для них концепции! Да и осталось этих ученых едва тридцать человек. Однако, около пятидесяти тысяч молодых фарсенцев обучались на Аарн Сарт. Грузовые корабли приходили и уходили ежедневно, привозя сотни тысяч тонн грузов и увозя людей на учебу. Скорее бы они возвращались и приступали к делу. Хотя маршал и понимал, что вряд ли кто в ближайшее время нападет на Фарсен, но все равно нервничал.
Он потянулся и расправил плечи. После выхода из ти-анх старик чувствовал себя великолепно, да что там, он чувствовал себя молодым. Не стало давно привычных саднящих болей в печени, раздражающей слабости, он снова мог сутками носиться как угорелый и ощущать вечером только здоровую физическую усталость. Целительница сказала, что в течение десяти лет он станет постепенно молодеть и по прошествии их будет выглядеть тридцатилетним. И останется таким около двухсот лет. Поверить в это оказалось довольно трудно, но мало ли, орден привез на Фарсен столько всего невозможного, что еще одно чудо не казалось удивительным. Почти все города восстановили, но заселить их было пока некем, население планеты уменьшилось за войну больше, чем вдвое. Но все еще впереди, почти каждая взрослая женщина уже беременна, и каждая хотела иметь не менее, чем трех-четырех детей. Национальные различия за десять лет оккупации почти сошли на нет, государственными языками восстановленной Конфедерации Фарсена взяли ардашский и новокарстенский. Смешанные браки стали за этот месяц самым обычным явлением, свадьбы гремели ежедневно, бывали дни, когда сочетались браком сразу по нескольку тысяч пар. Потерявшие все люди стремились найти себе новый дом и новых близких.
Дверь хлопнула, и в кабинет маршала, переговариваясь о чем-то, вошли Гласс с Кавином, за ними следовал худой, изможденный человек, министр экономики Шафтап, бывший некогда профессором экономического факультета Ардашского университета и все десять лет оккупации проведший в концлагере. Вскоре пришли еще трое членов образованного месяц назад правительства Конфедерации. В стенах завертелись три воронки гиперпереходов, и оттуда вышли Рен, Релир и Виктор Петрович. Никита приветственно поднял руку и улыбнулся друзьям. предстояло последнее совместное совещание, завтра утром дварх-крейсера покидают пространство Фарсена. На границе туманности их ожидал собрат, “Пустынный Ветер”, в ближайшие три месяца именно он будет дежурить неподалеку на случай внезапного нападения. Имелись подозрения, что в одной из недалеких систем остались еще пара-тройка замаскированных станций Проекта. Для этого лам-истребители Фарсена и “Пустынного Ветра” должны будут буквально по камешку осмотреть все близлежащие звездные системы. Тратить силы на взятие этих станций никто не собирался, если они не пожелают сдаться, то будут издали уничтожены гиперорудиями дварх-крейсера.
— Итак, господа, — встал маршал, когда все расселись. — Мы собрались здесь для того, чтобы определить ближайшие линии развития Фарсена. Завтра наши друзья покидают нас и хотели на прощание поделиться с нами еще какой-то информацией. Прошу вас.
— Благодарю, — тоже встал Рен. — Мы действительно хотели передать вам звездные карты близлежащих районов. Насколько вы знаете, позавчера вернулись разведывательные фрегаты, обследовавшие Тагайскую туманность, в которой расположена ваша планетная система. Сегодня утром утром двархи завершили анализ собранной разведчиками информации, и мы получили чрезвычайно интересные и довольно неожиданные результаты.
— Какие? — спросил сразу насторожившийся генерал Гласс, включая стоявший перед ним маленький биокомп.
— Для начала я хочу осветить причины, по которым вас не нашли еще тысячи лет назад, — дварх-майор повел рукой в сторону стены, на которой вспыхнуло схематическое изображение Тагайской туманности. — Дело в том, что больше пяти тысяч лет назад ученые тогдашних стран галактики доказали невозможность образования звезд в столь плотных газовых скоплениях. К тому же, в те времена еще не было нынешних гипертехнологий, и при попытке проникнуть в Тагайскую и другие подобные туманности до восьмидесяти процентов кораблей не возвращались. Очень может быть, что вы все потомки членов экипажа одного из этих не вернувшихся кораблей.
— Вполне возможно, — кивнул профессор Шафтап, — доказательств местного происхождения человека на Фарсене не найдено.
— На вашу туманность попросту махнули рукой, перестав посылать экспедиции, — продолжил Рен. — Но ученые ошиблись. В центральных областях Тагайской туманности газ куда более разрежен. И, помимо вашей, здесь расположены еще девять звездных систем. Их расположение шаром наталкивает меня на мысль, что Тагайская туманность является искусственным образованием. Похоже, что здесь миллионы лет назад располагалось последнее укрытие врагов Предтеч. Почему я так думаю? Да потому, что, согласно проведенным за прошедшее время исследованиям, мета-корабли сюда проникнуть не могут. Причина? Основное активное вещество туманности воздействует на открытые контуры гипердвигателей выходящего из прыжка корабля. Для современных гипердвигателей это не опасно, открытые контуры не используются уже добрых три тысячи лет, но гипердвигатели мета-кораблей работают на ином принципе и уязвимы в момент выхода. Это известно давно, но подловить их на выходе почти невозможно, их искуственные интеллекты прекрасно знают собственные недостатки и не сбрасывают режим невидимости до выхода на рубеж атаки. Но в случае их выхода в пределах Тагайской туманности режим невидимости помочь не сможет, вышедший из гиперпространства корабль сразу взорвется от воздействия активного вещества туманности на открытые контуры гипердвигателей. По крайней мере, хотя бы мета-корабли для вас совершенно безопасны.
— И то хорошо, — фыркнул генерал Гласс. — Значит, планетные системы расположены шаром?
— Именно. Фарсен — в центре, остальные девять звезд окружают ваше солнце подобно сателлитам. И около каждой есть пригодные для жизни планеты. Именно это больше всего изумило наших ученых. На этих планетах нет разумной жизни, однако обнаружены некоторые артефакты неизвестной цивилизации. Похоже, что когда древние сумели найти средство защиты от мета-кораблей, для них самих было уже поздно. Их осталось слишком мало, и они просто вымерли со временем. Мы достаточно подробно картографировали все девять планетных систем и передаем вам эту информацию.
— Почему? — спросил Кавин.
— Это ваши миры, — усмехнулся Рен. — Пока вы не имеете такой возможности, но со временем советую заселить эти системы. Для начала достаточно маленьких колоний, чтобы застолбить за собой территорию. Население растет быстро и дополнительное жизненное пространство никогда не помешает. Да и внешние планеты этих систем расположены так, что при установке на них достаточно мощных гиперорудий вы сможете полностью обезопасить себя от вторжения любого врага. В этом опять же поможет активное вещество туманности, способное усилить мощность залпа специально сконструированных под здешние условия гиперорудий в десятки раз.
— А вот это уже интересно! — подался вперед генерал Гласс.
— И весьма, — кивнул дварх-майор. — Асиарх пересчитал для вас параметры орудий, и после запуска планируемых в Центаже промышленных комплексов вы будете способны их производить. Но есть еще одно.
— Что? — спросил маршал.
— Внешние планеты всех девяти звездных систем скрывают в себе какие-то искусственные сооружения. У меня есть большое подозрение, что это оружие, предназначенное для защиты от вторжения. Если хотите, можем организовать совместную экспедицию для изучения. Фрегаты не стали слишком близко подходить к этим планетам, обнаружив активацию темпоральных полей. Что бы не находилось на этих внешних планетах, оно полностью в рабочем состоянии.
Маршал переглянулся с Кавином и Глассом, после чего все трое дружно кивнули.
— Думаю, такая экспедиция необходима, — сказал маршал, выпуская клуб дыма из трубки. — Иметь на собственных границах что-то, чего ты не понимаешь, опасно. Еще что-нибудь по этому поводу есть?
— Больше ничего, — отрицательно покачал головой Рен. — Кроме этих десяти планетных систем и астероидных поясов между ними, в Тагайской туманности ничего нет. Кстати, большинство астероидов очень богаты железом, никелем, ртутью и молибденом. В свое время это вам тоже пригодится.
— Именно, что в свое время, — вздохнул старик. — Пока еще руки дойдут... Тут дома хотя бы относительный порядок навести и минимально защититься от возможных неприятностей.
— Кстати, — заговорил Никита, — я хочу прояснить, почему мы все-таки уходим.
— Меня сильно интересует этот вопрос, — прищурился Гласс. — Ответа на него я не нахожу.
— Причина проста, — усмехнулся контрразведчик. — Вы не первые, кого мы пытаемся вытянуть. Помочь измениться и вырасти. В нескольких случаях мы совершили кардинальную ошибку. Какую? Слишком многое и слишком долго давали. Тамошние люди разучились думать и работать самостоятельно. Они привыкли получать все готовым, стимула что-либо делать не стало. Когда мы решили помочь Фарсену, то решили, что стоит действовать по-иному, глупо повторять старые ошибки. Потому мы дали вам в руки инструменты и знания. А теперь предоставляем самим себе, чтобы вы развивались самостоятельно, шли своим собственным путем, не повторяя чей-то, который вам, вполне возможно, и не подходит. Иначе говоря, не накормить один раз рыбой, а научить ловить эту рыбу самостоятельно. Извините за откровенность.
— Вот за нее как раз спасибо, — ухмыльнулся маршал. — И вы правы, я тоже не хочу, чтобы наш народ превратился в бездельников, ожидающих подачек от ордена. Ты был неправ, Гласс.

Предыдущая страница 14 Следующая страница


15 Иар Эльтеррус

— Может быть... — недовольно проворчал генерал. — Просто я никак не могу понять вашего бескорыстия. Вы истратили на нашу планету огромные ресурсы. И я хочу понять почему. Какая вам от этого выгода?
— Самая прямая, — пожал плечами Никита. — Мы хотим иметь в галактике хотя бы немногих друзей. Сегодня мы помогли вам. Кто знает, может, завтра нам придется просить помощи у вас. Помоги другому, если хочешь, чтобы помогли тебе. Старая истина, по-моему.
— Возможно, — вздохнул Гласс. — Простите, если я был не прав, но я разучился доверять кому бы то ни было за последние десять лет. Одно могу сказать — если вам понадобится помощь, сделаем все, что будет в человеческих силах.
— Спасибо, — улыбнулся Релир. — Теперь давайте подумаем над самыми важными линиями развития. Профессор Шафтап, вы просили провести анализ вероятных путей экономического развития при различных общественных формациях. Данные на этом кристалле, знаете, некоторые варианты довольно интересны. Но выбирать опять же вам, мы не хотим навязывать ничего.
— Благодарю, — Шафтап так и вцепился в протянутый ему лавиэнцем инфокристалл. — Сегодня же займусь!
— Я бы тоже не отказался иметь копию этой информации, — посмотрел на него маршал. — Да и вообще, каждому члену правительства стоит имеет эти данные под рукой. Не помешает. Кстати, все хотел спросить, а какое общественное устройство в ордене?
— Какое? — почесал в затылке Релир. — Как бы это объяснить... У нас вообще нет правительства в вашем понимании. В случае необходимости собирается профессиональная команда и делает нужное дело. Команды контролируются советами профессионалов. Еще реже представители разных советов собираются вместе, чтобы наметить общие линии развития. Право вето имеет только Командор, но за все полторы тысячи лет нашей истории оно ни разу не применялось. Мастер старается вообще не вмешиваться и делает что-нибудь только если его об этом просят.
— А как в таком случае происходит оплата труда и кто решает, что и сколько стоит?
— Никак не происходит, — рассмеялся Рен. — Внутри ордена нет денежных взаимоотношений. Действует один из основополагающих принципов коммунизма — от каждого по способностям, каждому по потребностям.
— Каким же образом поддерживается заинтересованность людей в труде? — удивленно посмотрел на него профессор. — Не понимаю...
— Это очень трудно объяснить словами... — вздохнул Релир. — У нас почти не используются звуковые языки в общении, слишком малоинформативны. То, что можно передать одним эмообразом, словами мне придется объяснять добрых полчаса. Но попытаюсь. У нас не может быть чистых потребителей. После Посвящения создавать что-нибудь новое становится такой же потребностью организма, как и дышать. Каждый новичок или выпускник детских школ ищет что-нибудь себе по душе. Многие, особенно из ищущих ярких впечатлений, идут в легионы, но ненадолго, максимум на пять-десять лет. Дольше служат только офицеры, некоторые из которых избирают армию делом жизни, как я или Рен, например. Но большинство разумных меняют за свою жизнь добрый десяток профессий, пробуя себя на разных поприщах. Если у человека Дар к чему-нибудь, то это меняет все дело. Обычно Дар выявляется почти сразу. Например, прирожденные пилоты не могут не летать, они без неба умирают.
— Для того, чтобы жить так, необходимо это ваше Посвящение... — пробормотал Шафтап. — Иначе появится очень много людей, которые не будут делать ничего.
— Посвящение тоже не каждый способен пройти, не зря в орден такой строгий отбор. Не знаю почему, но человек низкого морального уровня никогда не пройдет Посвящение, сойдет с ума. Мне также трудно объяснить, каково это — постоянно жить в эмоционально-телепатическом контакте с миллионами других разумов. Это не объясняется словами, нужных понятий нет.
— Ясно... — вздохнул маршал, удивленно поглядывая на аарн. — Трудновато представить. К сожалению, у нас такой возможности нет. Придется искать свой путь. Полностью отдавать производство частному капиталу никак нельзя. Знаем уже из истории на что способны владельцы предприятий, чтобы удержать принадлежащее им. Они готовы ради своих интересов даже на прямое предательство. Потому пока основные предприятия останутся во владении государства. Но энтузиазма населения хватит разве что на несколько лет, а потом людей действительно нужно будет чем-то заинтересовывать. Но вот чем?
— Мне кажется, — вздохнул Релир, — что на сегодняшнем совещании обговаривать этот вопрос смысла нет. Единственное, что посоветую — всерьез обратить внимание на воспитание молодого поколения. У нас к воспитателям требования раз в десять выше, чем к кому-либо другому. Почему? Да потому, что от того, какой мы вырастим молодежь, зависит все. Дайте детям максимальную свободу, как делают некоторые, и они вырастут абсолютными эгоистами, не желающими понимать ничего, кроме собственных желаний. Наоборот — получите безынициативных, закрепощенных людей и горстку отчаянных бунтарей вдобавок. Нужны почти гениальные воспитатели, которые сумеют в каждом конкретном случае найти золотую середину.
— А где их взять, таких воспитателей? — вздохнул маршал.
— Если хотите, передадим вам тесты, помогающие выявить людей, способных ими стать, — ответил Рен. — На первое время сможете направить их на учебу в наши учебные заведения. А потом им придется разрабатывать собственную методику, наша, к сожалению, не подойдет. Работа с детьми-эмпатами сильно отличается от работы с обычными детьми.
— Наверное, это будет приемлемым выходом, — кивнул Гласс, потирая подбородок. — Впрочем, пока об этом рано говорить, хочу дождаться возвращения наших людей с учебы. Катастрофически не хватает специалистов! Порой просто не знаю, что делать. Честное слово, воевать было как-то легче...
Собравшиеся негромко рассмеялись в ответ на эту сентенцию. Генерал ведь в чем-то прав, когда противник перед тобой — все ясно. А когда одновременно необходимо заниматься тысячей дел, когда ни на что не хватает людей, когда непонятно за что хвататься в первую очередь, то война действительно может показаться более простым делом. Неясно, сколько еще времени придется находиться в состоянии аврала. По всей видимости, вскорости придется снижать темп работы, люди начали уставать. Морально уставать от постоянного напряжения. А это ни к чему хорошему привести не могло, кроме недовольства и глухого ропота. От них недалеко и до бунта. Ни один из находящихся в этой комнате фарсенцев не питал особых иллюзий по поводу людей своей планеты. Да, они до последнего сражались, но враги не оставили им никакого другого выхода. В мирное время найдется немало тех, кто пожелает иметь все за чужой счет, ничего не делая. И таких нужно останавливать. Потому уже были созданы тайная и уголовная полиции, в которые набрали лучших из оставшихся в живых профессионалов разных стран Конфедерации.
Совещание длилось еще много часов. Определялись необходимые в первую очередь производства. И одним из самых важных дел была энергия, которой катастрофически не хватало. Да, с помощью Аарн построили несколько десятков энергостанций, но это капля в море. Грабить центральное светило тоже никак нельзя, солнце — это жизнь, и не дай Создатель что-то нарушить в имеющемся балансе. Потомки проклянут. Единственным выходом остался пробой канала в пространство Бета, как называли аарн место, откуда и сами при помощи Командора черпали энергию. Но у Фарсена не было своего Командора, а уповать на чужую милость никому не хотелось. Было, правда, несколько наметок — прибывшие на корабле Релира ученые, Рогар и Баг Бенсоны сейчас сидели в ардашском университете вместе с тремя тамошними физиками и что-то лихорадочно разрабатывали. Судя по брошенным ими намекам, при определенных условиях почти неиссякаемым источником энергии могла служить сама Тагайская туманность. Точнее, ее основное активное вещество, которое, впрочем, и веществом назвать было трудно. Нечто полуживое и самовосстанавливающееся. Но это опять же дела будущего, а вопрос требовалось решать сейчас, решать откуда брать энергию для удовлетворения потребностей строящихся производств. Лет на тридцать могло хватить вещества внешней планеты системы Фарсена, если расположить на этой планете конвертеры массы достаточной мощности. Маршалу очень не хотелось поступать таким образом, но иного выхода, похоже, не было.
О многом говорилось в этот вечер. Один только протокол заседания занял больше трехсот страниц текста. Кое-какие вопросы решили, кое-какие отложили на будущее. Работы впереди предстояло неимоверное количество. Но это не страшно. Фарсен оживал, вот что главное.

Утренний ветер шевелил волосы собравшихся на улицах людей. А собралось их немало. Сотни тысяч человек стояли на улицах бывшей столицы Карстена, но только на тротуарах. Они стояли и смотрели на вереницы идущих к центральной площади аарн. Фарсен провожал своих спасителей. Люди ордена шли по улицам, улыбаясь фарсенцам, махая им руками. Никто не планировал этих проводов, все получалось как-то само собой, стихийно. Услышав, что орден уходит, жители столицы выходили на улицы, бросая все дела. Им как-то трудно уже было представить себе улицы городов и поселков Фарсена без ставшей привычной черно-серебристой формы. Без сияющих улыбок аарн и их стремления помочь каждому, кто в этой помощи нуждался. Мертвое молчание царило вокруг, ни один человек не говорил ни слова. Многие плакали, то тоже молча. Почему-то не хотелось говорить, казалось, что слова только испортят все.
Люди ордена нестройной толпой шли по улицам, махая руками. Не только люди, конечно. Были здесь и гварды, арахны, драконы, эльфы, орки. И под ноги им всем летели цветы. Откуда взялось столько цветов? Ведь их никто не выращивал, не до цветов было только опомнившимся от войны людям. Кто бы знал... Но все улицы древнего города оказались устланы цветочным ковром, на который ступали ноги аарн. А цветы все сыпались и сыпались. Казалось, вокруг звучит никому не слышная торжественная, вздымающая души в небеса музыка. Девушки подходили и целовали мужчин ордена, дети, привыкшие к тому, что любой аарн рассказывает им волшебные сказки, тоже махали руками. Но почему-то не плакали, разве что тихо всхлипывали. Сказочники шли по улицам, но казалось, что они уходят в колдовской туман и уходят навсегда.
Никита с Лави стояли рядом около главной площади и никак не могли оторваться друг от друга. Вот и пришло время расставаться. Девушка не могла бросить деда, а контрразведчик не мог остаться на Фарсене. Они не могли насмотреться друг на друга, каждая минута казалась последней, в горле у обоих застрял горький и твердый комок. Лави уткнулась Никите в грудь и тихо всхлипывала. Казалось почти невозможным, что еще каких-то два-три часа — и он улетит. А она останется... Ждать. Но никуда не деться от этого, как ни больно это осознавать. Ну, почему все должно получиться именно так? Лави не понимала. До сих пор она еще никого и никогда не любила. А теперь, когда столь долгожданная любовь пришла, ее любимый улетает. И ничего нельзя поделать.
Старый маршал неодобрительно посматривал на парочку. Нет, ну надо же быть такими идиотами! Неужели он и сам в молодости был таким же? Если припомнить, то да, именно таким и был. Точно так же боялся подступиться к будущей бабушке Лави, пока той не надоели хождения вокруг нее молодого лейтенанта и она не взяла инициативу в свои руки. Но здесь дело куда хуже — хоть Никита, хоть Лави отличались повышенным чувством долга. Он не мог остаться, она считала себя не вправе лететь с ним и бросить любимого деда. Да, придется этому деду взять молодежь за шкирку и слегка встряхнуть, чтобы дурью не маялись...
— Странно... — задумчиво протянул Гласс. — Привык я к вам как-то. Никогда бы не подумал, что буду жалеть о том, что чужаки уходят. И вот те на.
— Очень рад, — улыбнулся стоявший неподалеку Релир. — Думаю, еще встретимся. Приглашаю в гости на Аарн Сарт, буду рад повидать.
— Там посмотрим, — махнул рукой генерал. — Тут бы дома разгрести все, что нас свалилось. А потом уже можно и в гости летать.
— Разгребете, — фыркнул дварх-полковник. — Думаю, что года через два со стапелей ваших орбитальных верфей сойдут первые корабли с гипердвигателями. А после этого перед вами вся галактика.
— Не слишком-то она нам нужна, — скривился Гласс. — Наш договор остается в силе?
— О неразглашении координат Фарсена?
— Да, — кивнул генерал. — С вами мы рады продолжать дружбу, убедились, что вы не желаете нам зла. Но остальные нам пока опасны. Когда выйдем хотя бы на общегалактический уровень, тогда и станем думать, что делать дальше. А пока...
— Вы правы, — кивнул подошедший Рен. — Тем более, что ближайшими вашими соседями являются Трирроун, Скопление Парг и Сееванское гнездо Гвард. Чудь дальше расположены Аствэ Ин Раг, Моован и Сообщество Т'Он. Каждый будет не прочь присоединить к своим владениям богатую планету. А нас рядом может и не оказаться. Особенно стоит опасаться Аствэ Ин Раг — это религиозные фанатики, способные на что угодно во имя своей веры. Они, конечно, уже не те, что до войны инферно, но опасаться их все равно следует.
— А чьи именно войска атаковали нас? — спросил стоявший немного в сторонке Кавин. — Понимаю, что идея принадлежит руководителям Проекта. Но меня интересуют главные исполнители. Ведь наемники появились потом, а захватывали планету профессионалы. И форма у них была иная. Я на всю жизнь запомнил первого военного коменданта Фарсена... Никогда не забуду генерала Ренсига с его приказами о массовых расстрелах.
— Спецназ космодесанта республики Трирроун, — ответил Рен. — Спецназ почти сорок лет работал на Проект. Как, говорите, звали коменданта? Генерал Ренсиг? Амалер Верконио Ренсиг?
— Не знаю, он не представлялся, — фыркнул Гласс. — Мы только иногда видели его по телевизору, когда он зачитывал новые приказы оккупантов. Спасибо, что сказали, откуда он и его подельники. Значит, Трирроун? Хорошо, я запомню.
— Этот генерал ушел от ответственности, сейчас он в отставке, — прикусил губу Релир. — Вы сможете собрать доказательства для суда? Не хотелось бы, чтобы палач вашего народа наслаждался пенсионным покоем. В последнее время наши отношения с Трирроуном нормализовались, президент и его присные страшно напуганы Проектом и предательством высших военачальников. Генерал Ренсиг будет немедленно арестован, как только о его вине станет известно. Скорее всего, его обвинят в государственной измене и геноциде. А это газовая камера.
— Соберем, — широко ухмыльнулся Кавин. — С огромнейшим удовольствием! Записи всех его “деяний” остались в архивах.
— Вот и ладненько, — кивнул Рен. — Однако, пора прощаться.
Он покосился на застывших в стороне Никиту с Лави и вздохнул, покачав головой. Гласс перехватил его взгляд и фыркнул. Он бы на месте альфа-координатора ухватил внучку маршала за шкирку и увез бы, не обращая никакого внимания на ее протесты. Видно же, что любит! Останется здесь, сохнуть от тоски начнет! А Лави генерал любил, как собственную дочь. Да что там, эта девушка стала родной всему, наверное, высшему командованию ОАФ. Ни у одного из них не осталось в живых никого из родных. Маршал оказался редким исключением, и его внучку оберегали, как могли. Но как оберечь сейчас? Гласс не знал и только покосился на старого друга. Вдруг тот сдвинулся с места и подошел к застывшим в объятии влюбленным
— Ну что ж, — сказал он. — Дайте-ка мне свои руки, дураки молодые.
Никита переглянулся с Лави, ничего не понимая, и протянул маршалу свою руку. Тоже самое сделала и девушка. Старик хитро ухмыльнулся и вложил руку внучки в руку альфа-координатора.
— Благословляю вас, дети мои! — добродушно проворчал он и вздохнул. — Береги ее, мальчик! Голову отверну, если обидишь.
— А мы поможем! — подошел ближе Гласс, облегченно улыбаясь — маршал, как всегда, нашел самый лучший выход.
— Но, дед! — возмущенно вскрикнула Лави. — А как же ты?!
— А что я? — приподнял брови маршал. — Мне, думаешь, доставит большое удовольствие смотреть, как ты тут чахнешь? Нет, я хочу, чтобы моя внучка была счастлива! Дети и внуки всегда улетают из родительского гнезда, это закон жизни. Лети, девочка! Лети и будь счастлива!
— И помни, что мы все тебя любим, — рассмеялся тоже подошедший Кавин. — Детей не забудь привезти показать.
— Обязательно, — согласился маршал. — Не привезешь правнуков на смотрины, выпорю! И не посмотрю, что муж альфа-координатор.
— Ой, дед... — засмущалась девушка, искоса поглядывая на ошеломленного Никиту.
— Поцелуй хоть невесту, — прогудел Гласс, хлопая того по плечу. — Нечего тут столб из себя изображать.
— Я... — запнулся контрразведчик. — Спасибо... Я...
— Ты, ты, — расхохотался генерал. — Двумя руками держись, эта девочка — драгоценность!
Красный, как вареный рак, Никита повернулся к Лави и неловко поцеловал ее. Маршал одобрительно смотрел на него и улыбался. Хотя он понимал, что будет скучать без внучки, без ее задорного голоса, помогавшего опомниться в самые тяжелые и беспросветные моменты, но так будет лучше для всех. А скука? Не до нее как-то, слишком много работы впереди. Болезней теперь ему тоже бояться не стоит, после ти-анх можно разгуливать посреди чумного города, пребывая в полной безопасности. А эти двое предназначены друг другу Создателем, и стоять на пути их счастья — грех. Пусть любят, их время.
Услышавшие о случившемся люди подходили, чтобы поздравить жениха с невестой. Релир обнял счастливо улыбающегося Никиту, Рен откуда-то приволок несколько букетов цветов, и они буквально осыпали снова прильнувших друг другу влюбленных. Только теперь в их объятиях не было обреченности. Наоборот, они буквально сияли. Смотря на них, хотелось улыбаться, забыв обо всем. Свадьбу решили сыграть немедленно, ради этого даже отложили отлет. Вскоре весь древний Карстен превратился в один пиршественный зал. Прямо на улицах оказались тысячи столов, которые вытаскивали из домов, сколачивали на месте из подсобных материалов. Свадьба оказалась камешком, потянувшим за собой лавину.
И это было только начало. За каких-то полчаса о предстоящей свадьбе внучки возлюбленного маршала с альфа-координатором ордена узнала вся планета. Над городами ночной стороны расцвели фейерверки, люди выходили на улицы и качали каждого попадавшегося на дороге аарн. Те, подлетая в воздух, весело хохотали. Соскучившийся за десять лет оккупации по праздникам Фарсен нашел повод для этого праздника. То тут, то там собирались музыканты и играли. Порой неумело, но от всей души. И люди вокруг танцевали, смеялись, пили. Каждый нес на праздничный стол все, что мог. Аарн тоже постарались на славу, по всей планете открыли тысячи и тысячи гиперпереходов, откуда несли и несли угощение.
Никита в парадной форме стоял рядом со смущенной Лави в белоснежном длинном платье и счастливо улыбался. Со стороны, наверное, его улыбка выглядела несколько глуповато. Но ему не было до того никакого дела. Его любимая принадлежит ему с этого момента! Больше ничего не имело значения. Жаль, что нет возможности обвенчаться в церкви по всем правилам, но не все сразу. Когда-нибудь они с Лави побывают на Земле, и там он найдет православного священника. А пока предстояло нечто наподобие венчания по местным обычаям. Настоятель главного столичного храма храма уже ожидал жениха с невестой. Он тоже много лет провел в концлагере чужаков и испытывал к людям ордена искреннюю благодарность. Лави за десять лет отвыкла от платьев и то и дело наступала на подол. Никита со смехом подхватывал ее, ему страшно хотелось носить любимую на руках. Но она, тоже смеясь, отбивалась от попыток реализовать это желание.
Вот и религиозная церемония завершена. По местным законам с этого момента Лави стала женой Никиты. Девушка никак не могла поверить, что все это ей не снится. Ну, дед, ну, умница, ну, спасибо! Если честно, то никак не ожидала Лави такого подарка. Хотя она и не знала, как станет жить в ордене и чем займется, но ничуть не сомневалась в том, что все будет хорошо. А потом начался праздник. Всю главная площадь заставили разномастными столами. Люди пили за здравие, за счастье, за свободу и за любовь. Никита, Рен и Релир еще не знали, что через пару лет на Фарсене появятся множество маленьких Никит, Ренов и Релиров. Что в их честь люди будут называть детей.
К утру праздник сам по себе стих. И как утренний туман под лучами солнца из городов и поселков Фарсена начали исчезать аарн. Они уходили тихо, не желая ненужного шума. Лави долго обнимала деда, прежде чем решилась ступить в ожидающую ее воронку гипереперехода. Но ушла. После ее ухода старый маршал долго стоял и смотрел на стену, в его глазах поблескивали слезы. Но старик улыбался. Да, его девочка ушла вслед за любовью. Да, ему будет не хватать внучки. Но главное ведь — ее счастье. И то, что у его родного мира снова есть будущее. Что принесет это будущее народу Фарсена? Увы, знать это не дано никому, кроме Создателя. А он, как всегда, промолчал.

Глава 8.

Звучащая из открытых дверей негромкая, плавная музыка успокаивала нервы, никаких резких шумовых и световых эффектов в этом баре не потерпели бы. Здесь любили собираться ветераны многих воен, отставные офицеры. Впрочем, не только отставные. Два старика-официанта, тоже ветераны, со спокойным достоинством разносили заказанное, и никто не пенял им за медлительность. Посмел бы какой чужак сказать кому-нибудь из этих стариков что-нибудь плохое, завсегдатаи вынесли бы наглеца из бара на носках подкованных армейских ботинок. Здесь было на удивление уютно, обстановка была почти домашней, и даже самые откровенные бузотеры из космодесанта, способные разнести вдребезги любой другой бар, в этом вели себя тише воды, ниже травы. Неудивтельно — бар “Старая Казарма” облюбовали несколько отставных генералов, сохранивших прежнее влияние. И любой военнослужащий, попытавшийся учинить бучу, осаживался и имел после этого немало неприятностей по службе. С гражданскими вообще не церемонились, их просто вышвыривали на улицу, если они начинали устраивать неприятности. В случае вызова полиции, в “Старую казарму” приезжала не обычная полиция, а военная. Офицеры внутренних войск спецназа космодесанта. И решивший побузить в этом баре вскоре очень сожалел о своем ошибочном решении.
Капитан внутренних войск Ларен Дерсио Велларен подошел к двери “Старой Казармы” и вздохнул. Давненько уже он не захаживал сюда, все как-то времени не было. Служба, чтоб ей. Впрочем, служба ему самому нравилась, все равно ничего больше он делать не умел. Устал попросту. Отпуск нужен, три года без отдыха. Нельзя так больше. После гибели жены и родителей капитан не захотел идти в отпуск, загружая себя работой, чтобы хоть немного забыться. Иногда помогало, иногда нет. И до сих пор лицо Энны часто стояло перед глазами, Ларену даже смотреть не хотелось на других женщин. Друзья много раз пытались его с кем-нибудь познакомить, но капитан отмахивался. Ему почему-то казалось, что познакомившись, он предаст память жены.
Бар встретил капитана полутьмой, глаза не сразу привыкли к ней после солнечного дня. В дневные часы в небольшом зальчике почти никого не было, только пара завсегдатаев сидели в дальнем углу. Ларен приветственно помахал им рукой и подошел к стойке.
— Привет, Эдди! — поздоровался он со стоящим за стойкой человеком. — Рад тебя видеть, старина.
— Ларен, — улыбнулся ему отставной майор Эдди Кервен, хозяин бара, и протянул через стойку левую руку, правой у старого бармена не было. — Что не заходил? Совсем нас, стариков, забыл.
— Да служба, — махнул рукой капитан. — Сам знаешь, что оно такое.
— Знаю, знаю... — добродушно рассмеялся Эдди. — Держи-ка кружечку пива. Новый сорт, “Манзанское черное”. Заводишко маленький, но пиво там потрясающее варят.
— Попробуем, — кивнул Ларен и сдул пену с пододвинутой ему кружки.
Он отпил и кивнул. Эдди прав, пиво действительно потрясающее. Такого в бутылках и жестянках не встретишь. Пиво буквально дышало и было сварено едва ли вчера. Отставной майор с улыбкой наблюдал за ним.
— Не женился еще? — спросил он.
— Энну забыть не могу... — дернул щекой Ларен.
— Эх, мальчик, — вздохнул старик. — Жизнь-то идет. Вряд ли она сама захотела бы, чтобы ты остался один. Семья — это все. Подумай.
— Для меня Энна тоже была всем. Она ведь беременна была, когда...
Ларен смахнул непрошенную слезу с глаз и отхлебнул еще пива, не почувствовав на этот раз вкуса.
— Значит, не только жену, но и сына... — погрустнел Эдди. — Крепись парень.
— Стараюсь, — криво усмехнулся капитан. — Кстати, знаешь кого я на днях встретил?
— Кого?
— Того самого дварх-майора Фаннасанха, который командовал десантом на базу, где засели уничтожившие “Идущий”. И будь он хоть сто раз аарн, но я пожал ему руку.
— А чего он тут делал? — удивился Эдди.
— Он сейчас директор детского дома недалеко от столицы. Слахал, наверное, что детские дома передали под патронаж ордена? Вот дварх-майор и стал директором. Скоро сюда подойдет, мы с ним договорились у тебя встретиться.
— Да? — приподнялись брови старика. — Интересно будет поглядеть. Судя по инфозаписям атаки, отличный офицер.
— Только не удивляйся, когда его увидишь, — хихикнул Ларен. — Он сейчас несколько странно для офицера выглядит.
— Поглядим, поглядим... — проворчал Эдди. — Просто так встречаетесь, али по делу?
— И то, и другое.
— Ларен, рад тебя видеть! — хлопнула капитана плечу чья-то рука. — Где пропадал?
— Приветствую, господин генерал! — он повернулся к невысокому, плотному старику во френче. — Служба, все она проклятая. Времени дышать нет. А уж после того, как орден этот долбаный Проект за уши вытянул, так вообще кошмар настал.
— Да, Проект... — помрачнел генерал. — Даже представить себе не мог, что столько людей в этой пакости окажутся замазанными. И каких людей! От кого-кого, но от Фарсада никак не ожидал. Учеником считал...
— Если бы только он, — вздохнул Ларен. — Да чему удивляться, там такие деньги вращались, что сказать страшно. А люди, честно служившие, от голода загибаются.
— Не понял, — в упор посмотрел на него генерал, Эдди тоже выглядел удивленным. — Ты что имеешь в виду?
— Встретил вчера своего первого в армии сержанта, — скривился капитан. — Тогда мы его, конечно, ненавидели, а потом поняли, что он для нас сделал. Выпинали человека в отставку после тридцати лет службы с такой мизерной пенсией, что старику хлеба купить не на что. Скотство какое!
— Кто выпинал? — сощурился генерал. — Дай-ка мне, сынок, раскладку по этому делу. Займусь.
— Спасибо, — кивнул Ларен и протянул ему заранее подготовленную бумагу с личными данными сержанта.
Откровенно говоря, именно на такой исход он и надеялся, придя в этот бар. Генерал Меранек никогда не оставлял в беде отставных военных, и каждый знал, что в случае беды нужно обращаться именно к нему. Старик обязательно поможет.
— Но пенсия, пенсией, — проворчал генерал, — пока еще ее выбьешь... А человеку сейчас кушать что-то надо. Надо бы работу ему подыскать какую.
— За тем и пришел, — кивнул Ларен. — Один мой знакомый директор детского дома как раз воспитателей себе ищет. Уж опытный сержант сумеет справиться с ватагой озорных пацанов, как никто другой. А воспитателям там и квартира, и стол предоставляются. Одинокому старику в самый раз будет. Скоро сюда должны подойти и сержант, и директор. Как раз познакомлю их.
— Молодец, сынок! — одобрительно кивнул генерал. — А этот директор, он из наших?
— Не совсем из наших, но офицер.
— Тогда нормально.
В дверях появился пожилой, полностью лысый человек в потертой военной форме без знаков различия. Через его плечо был переброшен ремень видавшего виды армейского вещмешка. Лицо человека покрывали шрамы, серые глаза смотрели вокруг с некоторым беспокойством. Он внимательно оглядел бар и кивнул, увидев у стойки капитана. Тот тоже увидел вошедшего и помахал ему рукой. Пожилой подошел к нему и снова кивнул.
— Рад видеть, сержант, — тепло улыбнулся Ларен.
— Здравствуйте, господин капитан.
— Ой, только не надо официоза! А то я не помню, как ты меня вокруг плаца палкой гонял.
— Так за дело же, — усмехнулся сержант.
— За дело, — согласился Ларен. — То, что мы тогда утворили, ни в какие рамки не укладывалось. Спасибо, хоть в штрафную роту не упекли. А могли.
— Что я узнаю о тебе, сынок? — донесся до него смеющийся голос генерала.
— Да курсантские игры... — покраснел капитан. — Мы, понимаете ли, начальника училища в белый цвет выкрасили...
— Так это был ты? — расхохотался старик. — Твой начальник действительно подавал рапорт на вас и хотел списать в штрафную роту. Напомни-ка мне, как там дело было?
— Нудный он был, — вздохнул Ларен. — Достал всех курсантов до последних печенок. Вот мы и сперли ведро белой краски с космодрома. И ни один не подумал, что краска-то не простая, что ею корпуса звездолетов красят. А значит, особо устойчивая. Бедный начальник после того, как это ведро на него опрокинулось, год не мог краску с себя смыть...
— Ай, молодцы! — от души хохотал генерал. — Ай, молодцы! Занудой ваш начальник, конечно, был редкостной. Но следовало все-таки выпороть вас за такие вещи. Вы бы беднягу еще в ретрокраске искупали. Тогда бы точно под расстрел пошли.
— Ну, мы тогда хоть и курсантами были, но не совсем идиотами. Знали, что ретрокраска смертельно ядовита.
— И то хорошо.
— Кстати, господин генерал, позвольте представить вам первого сержанта Вальгера Кари Эстена, — показал Ларен на лысого человека. — Сержант, перед вами флаг-генерал Фаниль Бенио Меранек.
— Господин генерал! — привычно вытянулся тот.
— Отставить, сержант. Не в казарме. Садитесь.
— А меня Эдди зовут, — вмешался в разговор хозяин бара и пододвинул к замершему сержанту кружку черного пива. — За счет заведения.
— Спасибо, — ответил тот и машинально отхлебнул.
Потом потряс головой и вздохнул. Встреча с одним из своих бывших курсантов не слишком вдохновила внезапно оказавшегося на дне жизни человека. Обычно люди очень быстро забывали тех, кто оставался позади. А уж тем более тех, кто ниже по положению. Но ставший капитаном внутренних войск курсант оказался не таким. Откровенно говоря, Вальгер не собирался идти на назначенную ему Лареном встречу. Но хозяйка комнаты, которую он снимал последние два месяца, вытурила злостного неплательщика со скандалом. Податься было особо некуда, потому сержант подхватил вещмешок со своими скудными пожитками и пошел-таки в бар “Старая казарма”. Там обычно собирались офицеры, и сержанты с солдатами избегали появляться в нем, чтобы не мозолить лишний раз глаза начальству. Снова отхлебнув пива, Вальгер незаметно вздохнул — давно не приходилось пробовать подобного, все полгода после отставки. Никогда не думал, что его вышвырнут из армии таким образом. И с такой пенсией. Впрочем, это издевательство назвать пенсией грешно. Двести кредитов в месяц! При цене обшарпанной комнатенки без мебели в сто двадцать, как минимум. Где-то в далекой провинции на эти деньги вполне можно прожить и даже безбедно, но поди доберись до той провинции, билет на самый медленный и старый корабль стоил тысячи две, а то и побольше. И где взять денег на этот билет? А на столичной планете цены на продукты были таковы, что оставшихся после оплаты комнаты восьмидесяти кредитов едва хватало на пару недель самого скромного питания. Вальгер еще не опустился до того, чтобы рыться по помойкам, но был уже на грани того. Можно, конечно, пойти в наемники, но старый служака при одной мысли о наемниках испытывал гадливость. Идти убивать кого-то за деньги? И чаще всего не виноватых, а просто чем-то помешавших нанимателю? Нет уж, не по нему. Иногда сержант даже подумывал о самоубийстве, особенно в минуты отчаяния. Вчера он натолкнулся на капитана Велларена совершенно случайно около биржи труда, вокруг которой толпилось немало таких же жаждущих получить хоть какую работенку, что было почти невозможно при царящей в Трирроуне безработице. Ларен узнал бывшего сержанта-наставника первого курса в военном училище и страшно обрадовался. Слово за слово, и Вальгер разговорился, рассказав свою невеселую историю. Капитан пообещал справиться у кого-то по поводу работы. Старый сержант не особо поверил, что тот вообще станет что-либо делать, но промолчал, решив не идти на встречу. Если бы хозяйка квартиры не выгнала его, то и не пошел бы. Ладно, надо поглядеть, авось капитан действительно поможет. Но оказаться сидящим рядом с генералом Вальгер никак не рассчитывал. Тем более с легендарным генералом Меранеком, бывшим военным министром, когда-то командовавшим обороной граничных фортов на Векальте. История этой обороны обошла всю галактику, по ней было написано немало книг и снято несколько инфофильмов.
Генерал вдруг встал и уставился на входную дверь. Уставился с возмущением. В бар “Старая Казарма” по незнанию вломился какой-то хиппи. Длиннющие, ниже пояса, наверное, черные волосы, драная, ярко-красная косоворотка и короткие цветастые штаны. Да, синие в мелкий желтый цветочек широкие штаны до колен. Одним своим видом эти штаны могли вызвать инфаркт у любого военного. Сержант неодобрительно покосился на хиппи — погонять бы этого разгильдяя годик как следует, глядишь, и получилось бы человека сделать. Что странно, выглядел неформал совершенно спокойным, не обращая никакого внимания на направившихся к нему людей в военной форме. Обычно подобные ему сразу делали ноги при виде военных.
— Молодой человек! — подошел к хиппи возмущенный до глубины души генерал Меранек. — Вам здесь не место! Здесь собираются солдаты и офицеры!
— Да? — удивленно заломил левую бровь тот.
— Господин дварх-майор здесь по моему приглашению, господин генерал, — подошел сбоку ехидно ухмыляющийся Ларен. — Позвольте представить вам дварх-майора легиона “Дети Бездны” Барлика Фаннасанха.
— Фаннасанх? — пробормотал старик, с изумлением смотря на поклонившегося ему длинноволосого. — Знакомая фамилия...
— Это именно дварх-майор командовал десантом на базу “Энния”.
— Точно! — усмехнулся генерал. — Вспомнил. Извини, сынок, что накинулся. Но ты так вырядился...
— Я сейчас детским домом заведую, — рассмеялся Барлик. — Ради детишек и вырядился.
— А, это другое дело. Никогда, кстати, не видел никого из аарн без формы.
— Мы действительно редко выходим без формы, — согласился дварх-майор. — Но сейчас мы меняем политику и решено было разрешить тем, кто работает в чужих мирах, ходить в чем захочется. Поскольку мне работать с детьми, я и оделся поярче. Детишкам нравится.
— Кстати, я не представился, — спохватился генерал. — Меранек, Фаниль Бенио Меранек.
— Тот самый? — озадаченно уставился на него Барлик. — Очень рад познакомиться. Мы в академии подробно изучали векальтскую оборону. Сам Т'Сад Говах не нашел в том, как вы ее организовали, ни единого изъяна, и говорил, что вы — военный гений.
— Спасибо, сынок, порадовал старика, — улыбнулся генерал. — Приятно слышать такой отзыв от лучшего стратега и тактика галактики. Я и сам когда-то учился на кампаниях дварх-адмирала. А как, интересно, вы с Лареном-то познакомились?
— Да я детский дом принимал, а его прислали на помощь, арестовывать прежнюю администрацию, — ответил Барлик. — Там такое творилось, в этом детском доме... Директор с подхалимами закупали за гроши отходы, которые обычно идут свиньям, и кормили ими детей. А оставшиеся деньги ложили себе в карман.
— Мать твою! — полезли на лоб глаза генерала. — Это какой же сволотой надо быть?
— Они уже сильно жалеют, — ухмыльнулся Ларен. — Очень сильно. Не знаю, что им там присудят по закону, но блатные в камере уже показали бывшему директору что и почем. Убить, не убьют, а жизнь адом сделают.
— По заслугам, — кивнул Барлик. — Таких жалеть нельзя, они сами никого не пожалеют.
— Согласен, — прогудел генерал. — Эдди, налей-ка дварх-майору твоего фирменного пивка.
— С удовольствием! — ответил хозяин бара и наполнил кружку черным марсанским. — За счет заведения, господин дварх-майор.
Барлик улыбнулся, поблагодарил и отпил из кружки. Пиво оказалось на удивление хорошим, и он с немалым удовольствием выпил кружку до дна. Потом повернулся к Ларену и спросил:
— Вы говорили, капитан, что у вас есть человек, способный справиться с толпой шебутных мальчишек?
— Думаю, что да, — кивнул тот. — Тридцать лет опыта дрессировки не менее шебутных курсантов что-нибудь, да значат. Познакомьтесь, первый сержант Вальгер Кари Эстен.
— Рад познакомиться, сержант, — протянул тому руку аарн, — Барлик Фаннасанх, дварх-майор, директор детского дома № 14.
Вальгер нерешительно пожал протянутую руку, с изумлением смотря на длинноволосого хиппи, оказавшегося на самом деле боевым офицером. Да мало того, что офицером, так еще и тем самым дварх-майором Фаннасанхом, под руководством которого легионеры ордена разгромили базу “Энния”. Сержанту не раз довелось видеть инфозаписи этой великолепно спланированной и исполненной атаки. Профессиональная работа. Никогда бы не подумал, смотря на него. Впрочем, аарн. Никто не знает, нормальные они там у себя, в ордене, или поголовно сумасшедшие. Скорее всего, второе. Вальгер не знал человека, способного напялить на себя такие жуткие цветастые тряпки даже ради детей. Да и волосы до пояса... Зачем? Неудобно же, под шлем скафандра не полезут. Аарн внимательно смотрел ему в глаза и старому сержанту почему-то казалось, что его душу вынули из тела, положили на ладонь и внимательнейшим образом изучают. Ощущение было ни на что не похожим, от него мороз по шкуре шел. Дварх-майор еще некоторое время рассматривал Вальгера, потом резко кивнул.
— Вы мне подходите, сержант, — сказал он. — Хочу предложить вам место старшего воспитателя детского дома номер четырнадцать. Квартира предоставляется. Небольшая, конечно, всего две комнаты, но думаю, что большего и не надо. Ведь вы не женаты.
— Благословение Благим, — проворчал Вальгер. — Только жены мне и не хватало для полного счастья. Чтобы пилила день и ночь. Я уж как-нибудь обойдусь без такого удовольствия.
Все вокруг рассмеялись. Ларен хохотал чуть ли не громче всех. Смотри-ка, старый служака не поменял своих взглядов на брак. Так и остался женоненавистником. Точнее, даже не женоненавистником, он просто считал, что женщина способна только разрушить упорядоченную жизнь мужчины и ее единственным желанием было, есть и будет превращение этой упорядоченной жизни в ад. Видимо, бывшая жена сержанта была той еще стервой.
— Оплата — пятнадцать тысяч галактических кредитов в месяц, — продолжил Барлик. — Питаться сможете в столовой детдома или заказывать там же что-нибудь домой, линия доставки проведена во все квартиры сотрудников.
От названной невероятной суммы сержанту чуть не стало плохо. Такого жалованья в армии Трирроуна не получали даже полковники, разве что генералы и адмиралы. Этот дварх-майор что, смеется? Но нет, в глазах Аарн не было иронии, он выглядел совершенно спокойным. Удивился даже генерал. Он только хмыкнул и покачал головой. Жалование действительно было царским.
— Если не шутите, то я согласен, — глухо ответил сержант.
— Не шучу, — ухмыльнулся Барлик. — Уж кто-кто, но воспитатель не должен нуждаться ни в чем. Слишком важная задача перед ним стоит — воспитать молодое поколение людьми. Настоящими. У нас вообще на воспитателя такие экзамены сдают и такие тренировки проходят, что армейские перед ними детской игрушкой покажутся. Если воспитатель с опытом идет в армию, то ему сразу присваивают лор-капитана как минимум. Со мной было именно так. Решил передохнуть лет двадцать и пошел в легионеры.
— Служба в армии — отдых?! — полезли на лоб глаза генерала.
— После тридцати шести лет воспитателем — да.
— Тридцати шести лет? Сколько же тебе лет, сынок?
— Девяносто два, — спокойно ответил Барлик, — через месяц стукнет девяносто три.
Генерал чуть не подавился пивом и закашлялся, не менее удивленный Эдди постучал его по спине. Вот так-так, называл сынком, а сынок-то старше на целых семь лет. Но выглядит ведь молодым парнем! Аарн улыбнулся и принялся рассказывать, как и сколько живут люди ордена. До трехсот лет молодыми? Можно только позавидовать.
— Что мы, — фыркнул дварх-майор, — у эльфов и орков триста лет — ранняя юность, все равно, что у нас двадцать. О драконах я вообще не говорю, не знаю дракона, который умер бы своей смертью. И не слышал о таком.
— Но вы-то люди, — покачал головой генерал.
— Люди, — согласился Барлик. — Но не совсем. Мы проходим полное биологическое преобразование тела, мозг сращивается с биокомпом немалой мощности, плюс еще многие приспособления. Мы скорее киборги по вашим понятиям.
— Каждый Аарн — киборг? — спросил Ларен.
— Каждый. И у каждого встроен в тело еще и так называемый “Последний Дар”, устройство мгновенной смерти и полного уничтожения тела. Мысленная команда, вспышка и все кончено. По нашим обычаям человек вправе сам выбирать время своего ухода.
— По-моему, это лишнее, — покачал головой генерал. — Впрочем, чужие обычаи — темный лес.
— Мне тоже непонятны многие из ваших обычаев, — ухмыльнулся Барлик. — Кстати, никто не знаком с неким генералом Ренсигом?
— Встречался... — проворчал Меранек. — На редкость неприятная личность.
— Этого мало, чтобы охарактеризовать этого человека, — вздохнул Аарн, потирая лоб. — Мне поручено найти и арестовать его. По обвинению в государственной измене и геноциде.
— Геноциде?! — генерал от такого известия не удержался на ногах и уселся на первую попавшуюся табуретку. — Это где же он так отличиться успел?
— Разведчики Проекта нашли несколько неизвестных в галактике населенных планет, — неохотно ответил Барлик. — Одна из них уже самостоятельно вышла в космос, построила орбитальные города, распустила армии и создала единое государство, их ученые находились на грани открытия теории гиперполя. А потом им на головы свалился трирроунский спецназ. Сейчас планета почти мертва, четыре миллиарда человек убито, разрушено все, что только можно было разрушить.
— Наш спецназ? — нахмурился Меранек. — Такого не может быть! Я бы знал о этой операции!
— Почти половина всех войск спецназа космодесанта вашей страны уже больше сорока лет служит не республике Трирроун, а Проекту.
— К сожалению, дварх-майор прав, господин генерал, — вздохнул Ларен. — Тысячи офицеров разжалованы и пошли под суд с обвинением в государственной измене. Наше правительство не отдавало им приказа участвовать в этой бойне, они приняли в ней участие добровольно или по приказу флаг-генерала Фарстада.
— Какая сука... — скрипнул зубами Меранек. — Какая сука...
— А теперь посмотрите на деяния генерала Ренсига, — негромко сказал Аарн. — Он был первым оккупационным комендантом той несчастной планеты.
Стена напротив превратилась в экран, на котором потекли страшные кадры. Спецназовцы в до боли знакомых скафандрах космодесанта Трирроуна расстреливали толпы безоружных людей. Генерал Ренсиг зачитывал приказы, в каждом из которых то и дело звучало: “Расстрел! Расстрел! Расстрел!” И людей опять расстреливали. Просто так и за малейшую провинность. Концлагеря, переполненные живыми скелетами, заставили Меранека заскрипеть зубами. Но страшнее всего оказалось даже не это. Страшнее всего оказался способ, которым оккупанты боролись с эпидемиями — они выжигали с орбиты целые города вместе со всем населением. И опять же по приказу генерала Амалера Верконо Ренсига. Когда экран погас, люди еще некоторое время сидели молча, пытаясь придти в себя после увиденного. Эдди помотал головой и налил всем еще пива.
— И как, по-вашему, могут воспринять люди той планеты любого трирроунца? — спросил Барлик.
— Как палача... — мрачно ответил генерал, щека старика дергалась в нервном тике. — Благие! Да я же из этих ребят многих знал, нормальные люди ведь! Как у них совести на такое хватило?!
— Не знаю. Кстати, люди той планеты не сдались просто так, они открыли арсеналы распущенных недавно армий и десять лет сражались. Подождали пока основные корабли захватчиков уйдут и рванули космодром десятком ядерных ракет. После чего за полгода очистили от захватчиков половину планеты. Вторую, семнадцатую, двадцать четвертую и сорок вторую дивизии вашего спецназа они положили до последнего человека. С нуля, из ничего, заново создали армию. И дрались. Так дрались, что легенды об этой войне складывать можно. Придет время, и сложат.
— А почему по ним не ударили с орбиты?
— Люди Проекта захватили планету потому, что хотели получить еще одну производственную базу. Они не хотели разрушать основные промышленные комплексы. Вот и вели наземную войну.
— Тогда понятно, — кивнул генерал. — Солдатам и офицерам, сражавшимся до последнего за свою родину, могу только поклониться. И попросить у них прощения за моих соотечественников.
— Многие спецназовцы просто выполняли приказ, — вздохнул Барлик. — И многие из них протестовали против творящихся зверств. Многие даже под расстрел пошли, отказываясь исполнять самые чудовищные приказы. Через год спецназ ушел, решив не участвовать в столь грязной войне. Тогда Проект завез на ту планету наемников. Этим ведь все безразлично, лишь бы деньги платили.
— Все-таки отказались... — облегченно вздохнул генерал. — Спасибо за это известие. Я было подумал, что они совсем потеряли честь. А что на этой планете сейчас делается?
— Отстраиваются, — добродушно улыбнулся Аарн. — Два месяца назад на орбиту Фарсена вышли два наших дварх-крейсера. На одном из них находились “Коршуны Ада”. Сами понимаете, какое впечатление на наемников произвело их появление.
— Небось, сразу оружие побросали?
— Почти все, — согласился Барлик. — А вот оставшийся спецназ Проекта дрался до последнего. Эту нелюдь я не могу назвать трирроунцами. Их и людьми назвать трудно. Они концлагеря охраняли! Извините, но мы их вырезали до последнего человека. Немногих выживших передали для суда правительству Фарсена.
— По заслугам... — проворчал генерал.
— Фарсеном называется та несчастная планета? — спросил Ларен.
— Да. И они не хотят контактировать ни с кем извне. Слишком обожглись. Сейчас изо всех сил работают на создание обороны и больше не подпустят к своей планете чужих кораблей.
— Они правы, — скривился Меранек. — Полностью правы. Сейчас мне стыдно за то, что я трирроунец.
— Вы-то тут причем? — приподнял брови Барлик. — Да и сам Трирроун не особо причем. Люди Проекта. Власти им не хватало. Знаете, у эльфов и орков был в древности интересный обычай. За любым потенциальным вождем наблюдали с детства и, если обнаруживали в юноше или девушке черты властолюбца, то его или ее немедленно изгоняли. И никто больше с изгнанным не общался. Даже его отец и мать. Ни при каких обстоятельствах. Потому-то у них многие тысячи лет не было таких кровавых игрищ.
— Не помешало бы и нам такой обычай заиметь, — проворчал генерал и отхлебнул из своей кружки. — Честное слово, не помешало бы. А как вы с такими боретесь?
— У нас их просто не бывает, — снова улыбнулся Аарн. — В орден не попадают люди низкого морального уровня. Вы ведь знаете, что мы очень мало кого берем. Не больше доли процента от выкрикнувших Призыв. А наши дети растут под жестким надзором. И самое главное — мы эмпаты и ощущаем чужую боль, как свою собственную. Потому раньше и расхаживали с мертвыми лицами. Такие последствия вызывало использование эмощитов, позволяющих защититься от чужих чувств.
— Но ты, дварх-майор, ведь не имеешь мертвого лица? — прищурился генерал.
— Около полугода назад нашими учеными был, наконец, разработан новый тип щита, позволяющий оставаться внешне обычным человеком, — ответил Барлик. — У меня такой. Без щита очень трудно, каждое отрицательное качество в человеке вызывает у любого аарн резкое отвращение вплоть до болезненной рвоты. Именно этим вызвано наше обычное отчуждение. Но мы были неправы. Люди разные, и обижать хороших людей не стоило.
— Я заметил, что вы поменяли политику, — фыркнул Меранек и снова глотнул из кружки. — Давно пора. И не все, кстати, вас ненавидят. Дураки, да. Но мы, военные, прекрасно понимаем, что любую высунувшуюся пакость первыми бьете именно вы. Ту же базу “Энния” взять. Ведь вас пираты не трогали. Оно вам надо было?
— Надо, — ответил Барлик и тоже отпил пива. — Нельзя позволять тем, кто хочет жить чужим горем и за чужой счет, благоденствовать. Иначе однажды Создатель спросит тебя: “Ты мог это остановить. Почему не остановил?” И что ему тогда ответить?
— Да, — нахмурился генерал. — Согласен. Он действительно спросит. Когда-нибудь. Но с каждого.
— Вот мы и стараемся делать все, что можем.
— И пусть помогут вам в этом Благие, — вздохнул Ларен. — Пусть меньше станет тех, кто как я, потерял семью из-за чужой алчности.
Лицо Энны снова стояло перед глазами капитана. Он вспомнил, как провожал жену в этот проклятый рейс, из которого она не вернулась. Кто бы мог подумать, что пираты осмелятся напасть на курсирующий между планетами Трирроуна пассажирский корабль? В голову никому не приходило, все давно привыкли, что пиратов в галактике нет. Увы, появились. Ненадолго, конечно, но Ларену от того легче не было. Барлик мрачно смотрел на него и вздыхал, ощущая боль капитана. И не поможешь ведь ничем...
— Извините, господин генерал, — заговорил Аарн. — Может, вы знаете, где искать Ренсига? В инфосетях он не светится, исчез, как будто растворился. А планету не покидал, это я знаю точно. Вот у меня приказ вашего президента о его аресте.
— Не знаю, — отрицательно покачал головой генерал. — Но узнаю. Эдди, где у тебя инфор?
— Вон там, в углу, — показал рукой бармен.
Меранек кивнул и отошел. Барлик взял еще пива и отпил. Нет, изумительный сорт, такую прелесть редко когда встретишь. Жаль, что синтезировать невозможно, синтезированные напитки теряют что-то неуловимо-живое. Казалось бы, и вкус тот же, а чего-то не хватает. Кстати!
— Мериарх! — позвал он.
— Что? — отозвался с потолка дварх.
— Эль моего отца еще остался?
— Да, бочек десять еще в стазисе.
— Отлично! — рассмеялся Барлик и повернулся у ошеломленному голосом ниоткуда Эдди. — Мой отец варит великолепный эль, не хуже вашего пива. Но вкус совершенно особый. Я бы хотел презентовать вам пару бочек на пробу. Если понравится, договоримся о поставках. У него бочек тридцать-сорок всегда в запасе имеются. Папа у меня большой любитель новые спиртные напитки выдумывать.
— Спасибо, конечно... — пробормотал бармен. — Но...
— Никаких но! — поднял руку дварх-майор. — Показывайте, куда сгружать. Бочки не слишком большие, пятисотлитровые.
Недоумевающий бармен повел его в подвал и только вздрогнул, когда в стене завертелась черная воронка гиперперехода. Из нее длинные щупальца осторожно вынули и поставили на пол две большие бочки черного дерева. Гиперпереход сразу схлопнулся, и голос Мериарха пожелал им приятной дегустации. Набрав огромный, двадцатилитровый, наверное, кувшин, они поднялись наверх. Там Эдди разлил эль по кружкам и попробовал сам. Дварх-майор прав, не хуже черного манзанского. Хотя вкус совсем другой, непривычный, но очень приятный. И крепко, градусов двенадцать, а то и все пятнадцать будет. Он с удовольствием выцедил кружечку до дна и кивнул. Да, такой эль не помешает, многим завсегдатаям он придется по вкусу. Люди ордена предстали перед старым барменом совсем в другом свете. Люди, как люди. Эль вон прекрасный варят.
— Нашел я эту сволочь, — вернулся к стойке генерал Меранек.
— Спасибо, — улыбнулся ему Барлик и пододвинул старику кружку с элем. — Попробуйте, мой отец собственноручно варит. Из злака веракен. Он только на планете Ллань-Таллех растет, больше нигде не приживается. Какие-то особенности почвы, я в этом не слишком разбираюсь.
— Спасибо, сынок, — ответил генерал и матюкнулся про себя, снова назвал дварх-майора сынком. — Хм-м-м... Хорош эль. Передай своему отцу мое восхищение.
— Обязательно передам, — улыбнулся Аарн. — Значит, нашли Ренсига?
— Нашел. Он после отставки купил себе виллу на Ваманских островах. И с тех пор оттуда не вылазит. Всем плевать, его никто не любил, слишком большой сноб. Но кое-кто в штабе знает, где искать бывшего генерала на случай войны. Остров Балаар, южная оконечность, вилла “Утро”.
— Искренне благодарен! — встал с места Барлик. — Извините, что покидаю вас, но мне нужно переодеться, вызвать людей и отправляться арестовывать Ренсига.
— Я бы не отказался поглядеть этой сволочи в глаза, — тоже встал генерал.
— Да и я не откажусь, — фыркнул Ларен. — Может, лучше произвести арест силами военной полиции?
— Можно и так, — кивнул Барлик. — Но десяток своих ребят я все-таки прихвачу. Мало ли, скорее всего на вилле немалая охрана. Ренсиг не может не знать, что все его подельники уже пошли под суд.
— Наших тоже надо позвать, — согласился капитан. — Сейчас свяжусь.
— Только пусть соберутся у казарм, никуда ехать не надо, заберем по гиперпереходу. А теперь я ненадолго вас покину.
Перед дварх-майором завертелась черная воронка, в которую он шагнул и исчез. Вернулся Барлик буквально через пять минут. Но насколько он изменился за эти пять минут. Куда только девался разбитной хиппи? В баре стоял подтянутый офицер в черно-серебристой форме ордена, длинные волосы были заплетены в тугую косу, переброшенную через плечо. Дварх-майор сейчас походил на приготовившегося к прыжку хищного зверя, движения мягкие, шаг почти неслышный. Увидев его таким, каждый бы понял, что перед ним опасный и опытный боец. Сержант Эстен только головой покачал — вот теперь перед ним действительно находился боевой офицер, за таким командиром солдаты пойдут в огонь и в воду. Он бы и сам пошел.
— Ваши люди готовы, капитан? — спросил Барлик.
— Ждут у выхода из наших казарм, — ответил Ларен. — Вы знаете, где это.
— Знаю. Проход я им открою прямо к вилле Ренсига. Наши тоже отправятся прямо туда. Сейчас посмотрим, пусть мои ребятишки для начала охрану снимут, потом и мы пойдем.
На стене снова вспыхнула рамка голоэкрана. В ней видна была роскошная, трехэтажная вилла. Скорее, даже поместье, а не вилла. Богато жил отставной генерал, очень богато. Никак не по средствам. Охранников вокруг было десятка три, территорию поместья ограждала колючая проволока с плазмерными вышками, из которых высовывались дула тяжелых армейских десантных плазмеров.
— Ну ни фига себе! — ошеломленно рявкнул Меранек. — Это же “БТЗ-212”! Их еще в космодесанте мало, а у этого гада уже есть!
— Не имеет значения, — хищно ухмыльнулся Барлик. — Кстати, что делать с охраной? Оставить в живых или не обязательно?
— Как получится, — фыркнул капитан. — Идущие охранять подобных личностей должны понимать, что однажды придется заплатить за сытую и спокойную жизнь собственными шкурами.
— Ладно, — кивнул дварх-майор, и перед ним вспыхнула еще одна рамка голоэкрана, из которой на них глянуло лицо отчаянно рыжего, вовсю ухмыляющегося парня в темно-серых доспехах “Детей Бездны”. — Готов к атаке, дварх-лейтенант?
— А то! — расплылся в улыбке тот. — Щас мы им задницы к ушам приклеим!
— Иди уж, разгильдяище! — махнул на него рукой Барлик. — И смотри мне, не устраивай там ничего особого, а то лично по башке настучу.
— Да я чо, я ж ничо, я ж вообще весь такой белый и пушистый! — приосанился рыжий.
— Иди, морда твоя наглая! — рявкнул дварх-майор и замахнулся на ухмыляющегося наглеца. — Белый и пушистый мне тут нашелся! Гляди, а то синим в крапинку станешь. Сам покрашу!
— Усе понял, командир, исчезаю! — вытянулся дварх-лейтенант, и рамка голосвязи погасла.
— И что ты будешь с таким разгильдяем делать? — пожаловался Барлик генералу. — Хороший офицер, но порой как утворит чего-нибудь, так хоть стой, хоть падай.
— Знакомый типаж! — расхохотался тот. — У меня тоже было парочку подобных балагуров в полку когда еще полковником был. Порой дошучивались до того, что по мордасам от собственных друзей отхватывали.
— Бесполезно... — скривился дварх-майор. — Разгильдяем родился, разгильдяем и помрет. Человеку за пятьдесят, а мальчишка мальчишкой. Я сам люблю пошутить, но надо же меру знать. Хотя, буду честным, в серьезном деле ни разу не подводил. Потому и терплю его выходки.
— Это главное, — согласился генерал, — не подвести друзей в серьезном деле.
На экране охранники негромко переругивались, курили, что-то пили. Они никак не ожидали атаки, и распахнувшиеся над оградой черные воронки гиперпереходов застали их врасплох. А уж тем более вылетевшие из этих воронок на антигравитационных досках аарн. В руках легионеры сжимали парализаторы. Генерал отметил это и приподнял бровь — решили таки брать охранников живыми? Он с интересом наблюдал за происходящим, орден всегда атаковал нестандартно, редко когда повторяясь. Первым делом легионеры парализовали обслугу десантных плазмеров и быстро вывели орудия из строя, разбив выводящие линзы. Охранники принялись беспорядочно палить в воздух. Они орали, метались, ни один не понимал толком, что происходит. Генерал только презрительно скривился — штатская шваль, никакой подготовки. Взяли в руки оружие, а что с ним делать, понятия не имеют. Хотя несколько профессионалов среди них явно было. Да, четверо охранников грамотно укрылись от лучей парализаторов за стеной, а потом перебежками, прикрывая друг друга, рванулись к дому. Но это им не помогло, легионеры налетали сверху, виртуозно управляя своими досками. Вот один из четверых рухнул, второй перекатился по траве и сбил из ручного плазмера какого-то аарн. Пострадавшего немедленно утащили в гиперпереход двое товарищей. Генерал кивнул — молодцы! Не отставляют своих в беде. Стрелявший уйти не успел и тоже был парализован. Еще двоих легионеры достали у самой входной двери. Но дом тоже оказался переполнен охранниками, из окон начали палить по кружащимся вокруг дома Аарн. Несмотря на плотный огонь, легионеры один за другим скрывались в окнах поместья. Скоро во дворе не осталось почти никого. Хотя экран и показывал бой внутри дома, понять что-либо было весьма и весьма затруднительно. Вспышки плазмеров ослепляли, в ответ тихо гудели парализаторы. Несмотря на отчаянное сопротивление, аарн постепенно продвигались вглубь. Как ни странно, но генерала Ренсига они не нашли, даже когда охрана сложила оружие.
— Мериарх, — негромко позвал Барлик. — Будь другом, просвети этот дом. Где-то там бункер, не иначе.
— Ты прав, есть, — отозвался через некоторое время голос с потолка. — Хорошо укреплен, очень хорошо. Термопластовые стены двухметровой толщины. Да только против наших плазмеров они долго не устоят.
— Спасибо, дружище! Сообщи ребятам, где вход.
Легионеры в доме на секунду замерли, а затем решительно направились в библиотеку на первом этаже. Двое из них подошли к стене и достали откуда-то плазмеры. Вот тут-то генерал Меранек удивился. Плазмеры выглядели довольно обычно, но их мощность ошеломляла. В режиме непрерывного огня резали термопластовую стену, как раскаленный нож режет масло. А то, что стена из термопласта, было понятно по голубоватым потекам около расплава. Да, генерал никогда не думал, что существует оружие, способное так легко справиться с термопластом. Впрочем, у ордена всегда находилось, чем неприятно удивить противника. Через четверть часа двухметровой толщины стена была проплавлена, и несколько легионеров скользнули в образовавшееся отверстие. Еще пара минут минут, и все было кончено — трое Аарн держали на прицеле сжавшегося в углу неприятного, потного толстяка. Он тяжело дышал и баюкал сломанную руку, из которой выбили оружие. Глаза его с ненавистью смотрели на легионеров, так и не снявших шлемов.
— Вот и все, — кивнул Барлик. — Идемте.
Потом повернулся к с интересом наблюдавшему за боем Вальгеру и спросил:
— Вы с нами сержант или подождете меня здесь?
— С вами, конечно, — фыркнул тот. — Хорошо ваши парни работают, одно удовольствие смотреть было.
— Надеюсь, — усмехнулся дварх-майор и открыл гиперпереход. — Тогда идем.
Первым в провал ступил Ларен, затем сержант с генералом, а последним сам Барлик. Они оказались в библиотеке захваченного поместья. На стене завертелась еще одна воронка и оттуда вышли несколько ошеломленные военные полицейские. Их было пятеро, возглавлял пятерку светловолосый молодой человек с погонами старшего лейтенанта.
— Следуйте за мной, — скомандовал Ларен и вошел в проплавленное в стене отверстие.
Несколько шагов и перед ним предстал отставной генерал. При виде формы внутренних войск спецназа космодесанта в его глазах вспыхнула было надежда. Но военные полицейские смотрели на него с гадливостью. И генерал очень четко эту гадливость ощутил. Он буквально опал на диване, взгляд стал взглядом затравленного зверя.
— Амалер Верконо Ренсиг? — негромко спросил капитан. — Генерал в отставке?
— Да... — прохрипел толстяк. — Что все это значит?
— То, что вы арестованы по обвинению в государственной измене и геноциде, — позволил появиться на своих губах насмешливой ухмылке Ларен. — Вы имеете право на адвоката. Вы имеете право хранить молчание. Каждое ваше слово может быть использовано против вас.
— Геноциде?! — полезли на лоб глаза Ренсига.
— С Фарсена передали все нужные материалы о ваших “подвигах”, — ответил капитан. — Зверей, подобных вам, в истории нашей страны еще не было. Будьте покойны, вы за все ответите.
— С Фарсена... — хрипло прошептал генерал. — С Фарсена... Но как? Будьте вы все прокляты! Я выполнял свой долг!
— Какая же ты сволочь, Амалер, — вышел вперед Меранек. — Значит, выжигать с орбиты беззащитных женщин и детей — выполнять свой долг? Расстреливать толпы безоружных людей — выполнять свой долг?
— Да!
— Но наше правительство не отдавало тебе приказов творить такого. Ты совершил государственную измену.
— Ой, чистенький нашелся! — скривился Ренсиг. — То-то тебя, идиота старого, так быстро в отставку сплавили. Кому ты нужен со своей честью вонючей? Мы проиграли, потому и измена. А если бы победили, то все бы было по-другому!
— Ох, сука... — побагровел Меранек. — Значит, меня в отставку отправили потому, что я вам мешал?
— Естественно, такие чистоплюи всегда мешают дело делать.
— Не обращайте на его болтовню внимания, — сказал Ларен. — Генерал Ренсиг — конченый человек. И его ждет газовая камера. Так что пускай себе болтает, что хочет. Собака лает, ветер дует. Уведите его!
Военные полицейские молча заломили Ренсигу руки, не обращая внимания на его стоны из-за боли в сломанной руке. Они вывели арестованного в библиотеку и скрылись в черной воронке гиперперехода. Держащегося за сердце генерала Меранека усадили в кресло, и Барлик заставил старика выпить какое-то лекарство, данное ему одним из легионеров. Пока полицейские производили арест Ренсига, аарн собрали парализованных охранников и переправили их в главную следственную тюрьму столицы. Когда они очнутся, то получат весьма и весьма неприятный сюрприз.
— Давно подозревал, что слишком быстро меня в отставку спровадили... — с горечью сказал Меранек. — Не обратил внимания, дурак старый. Решил, что действительно стар уже, чтобы армию возглавлять. Эх...
— Откуда вы могли знать, господин генерал? — улыбнулся ему Барлик. — Не терзайте себя, вы ничего сделать не могли. А если бы попытались, то вас бы попросту убрали.
— Похоже на то... — вздохнул старик, потирая висок и морщась.
— Давайте вернемся в бар и выпьем еще по кружечке пива, — предложил дварх-майор.
Генерал кивнул, соглашаясь. В стене убежища завертелась воронка гиперперехода, и люди один за другим прошли в нее. Оказавшись в знакомой, уютной обстановке “Старой казармы”, Меранек только вздохнул и потребовал у Эдди пива. Тот поспешил налить и пододвинул старику кружку. Генерал залпом выпил и вздохнул. В груди колыхалась жесткая, глухая обида. Значит, уже тогда, пятнадцать лет назад, Проект заправлял всем. А он-то, дурень старый, изо всех сил продвигал Фарсада, почитал учеником, продолжателем. И был очень доволен, когда тот стал военным министром. Думал, что теперь армия в надежных руках... И надо же было так ошибиться!
— Что ж, — встал с места Барлик. — Пора мне. Извините, но дел... Спать некогда. Пока еще подберу себе нормальный персонал. Представляете, из всех прежних работников только завуч и один из воспитателей нормальными людьми оказались! А остальные либо сволочи, либо полностью равнодушные люди, которым плевать на детишек. За теплое местечко держались. Если у вас будет кто на примете, господин генерал, вы уж меня известите.
— Извещу, — кинул старик. — Не проблема. Кое-кто есть. С детьми ведь мало кто работать может по-настоящему. Терпение нужно нечеловеческое.
— Это да, — вздохнул дварх-майор. — Есть в детдоме группа юных негодяев, и как их перевоспитывать пока не знаю. Трудный материал.
— И не с такими справлялись, — усмехнулся сержант, подбирая с пола свой вещмешок. — Посмотрим, что у вас там за шалопаи. Но если у меня не будет права дать наглецу по загривку, то лучше и не браться.
— Будет, — ответил Барлик. — Мы не избегаем телесных наказаний, если они могут помочь виновному осознать, что он был не прав. Да и вообще, я планирую несколько военизировать детдом с тем, чтобы большинство выпускников поступили в военные училища.
— Хорошая мысль, — кивнул генерал. — Очень хорошая. Могу договориться с преподавателями пары лучших училищ, чтобы они давали у вас уроки.
— Буду рад, — кивнул дварх-майор. — Оплату мы обеспечим, люди не должны работать задаром.
— Тогда вообще никаких проблем, — ухмыльнулся Меранек, — преподавателям платят мало и они только рады будут подзаработать. Если хочешь, сам приеду, расскажу детишкам, что такое армия и с чем ее едят.
— Всегда рад видеть! — широко улыбнулся Барлик, залпом допив пиво.
В углу снова завертелась воронка гиперперехода. Сержант попрощался со всеми и не без трепета вошел в нее. Дварх-майор задержался и некоторое время молча смотрел на старого генерала. Потом сказал:
— Если вам вдруг наскучит в отставке, захочется повидать то, чего просто не бывает, прожить еще лет двести, то добро пожаловать в орден, господин генерал. Я бы очень хотел видеть вас в наших рядах, вы редкий человек, таких очень мало. Вам достаточно позвонить в наше посольство, назвать свое имя и сказать Призыв.
Он снова улыбнулся ошеломленному невероятным предложением старику и тоже исчез в воронке. Гиперпереход схлопнулся. Добрых четверть часа генерал Меранек молча сидел, прихлебывал пиво и думал, думал, думал. Но ничего придумать так и не сумел. Ему действительно было очень скучно в отставке, хотелось делать что-нибудь полезное. Однако стать аарн? Не слишком ли? Он ничего не понимал и продолжать сидеть, тупо уставившись в стену. Но принять решения не смог.

— Коля! — радостно взвизгнула Даша и бросилась брату на шею. — Равла! Страшно рада вас видеть!
Она расцеловала сначала Николая, затем донельзя смущенную орчанку. Та была полностью пунцовой от всеобщего внимания и прижималась к мужу. Даша оглянулась и увидела неподалеку Никиту с Лави, помахав им рукой. Контрразведчик улыбнулся в ответ и подошел ближе, тоже желая поздороваться с Николаем и представить ему жену. Тот отметил прижавшуюся к другу молодую женщину и удовлетворенно кивнул. Значит, и Никита встретил свою суженую. Благодарение Господу! Пусть будет счастлив.
Огромная площадь, на которой новички ожидали, когда их позовут на Посвящение, бурлила. Даша ежилась, немного побаиваясь предстоящего, подруги стояли около нее, Врайла вся дрожала, она почему-то боялась Посвящения до визга. Уж и Кержак ее успокаивал, бесполезно. Даша окинула взглядом толпу и тихо вздохнула. Кого тут только не было... Многие люди мало напоминали людей, походя то ли на эльфов, то ли на орков. Некоторые вообще ни на что знакомое не походили. Взять хотя бы почти трехметровых, болезненно худых уроженцев легких планет Сообщества Т'Он. Или круглоглазых, не имевших белков, тиумцев с волосами, напоминавшими мягкую белую шерсть. К гвардам девушка давно привыкла, как и к арахнам. Она уже знала, что ее наставницей в искусстве Целителя Душ будет именно арахна, сама Тра-Лгаа. Но это потом, после Посвящения. А какой она сама станет после этого Посвящения? Кто бы знал... О том, наверное, и сам Мастер не знает. Очень интересно будет повидать загадочного бессмертного, о котором все знакомые аарн рассказывали с таким восторгом.
“Пик Мглы” пришел к астропорту Арлания два дня назад, а еще через день домой вернулся первый флот, один из крейсеров которого зашел по дороге в столичную систему Трирроуна и захватил оттуда Кержака с учениками. Впрочем, не один. Флагманский крейсер Сина Ро-Арха, “Путь Тьмы”, тоже вышел на орбиту Триррада, и дварх-адмирал спустился на планету ради встречи с другом юности, теперь возглавляющим флот республики Трирроун. В Сорветском скоплении к тому же обнаружили несколько населенных людьми планет, и дварх-крейсера после уничтожения флота Проекта прошлись над ними в Поиске и привезли оттуда более двадцати тысяч новичков. Сейчас все они тоже находились на этой площади, ожидая прибытия Мастера. А он должен был появиться уже вот-вот, “Белый Вихрь”, на борту которого в этот момент находился бессмертный, несколько минут назад пристыковался к одной из ветвей астропорта.
Даша никогда и подумать не могла, что Посвящение может быть настолько массовым. На гигантской площади собралось более пятидесяти тысяч человек, а новички все продолжали прибывать. Все эти два дня девушка ходила по астропорту, раскрыв рот от изумления. Она думала, что на крейсере привыкла уже ко всему, но это оказалось не так. Астропорт потрясал, это был гигантский город в открытом космосе, переполненный чудесами. Даша часами стояла на смотровой площадке и любовалась безумным мельтешением тысяч и тысяч кораблей самых невозможных форм и расцветок. Откровенно говоря, ей очень хотелось поскорее окунуться в общее ментально-эмоциональное поле ордена, слишком много интересного рассказывали подруги. Да и сама жизнь на Аарн Сарт обещала столько невероятного, что никакая фантазия неспособна была представить и десятой части. Снова и снова девушка пыталась представить себе, как сложится ее будущее, но у нее не получалось. Ждать осталось совсем немного, и Даше было несколько не по себе. Но думать только о себе нельзя, и она снова осторожно коснулась трясущейся Врайлы, растворяя в себе страх орчанки. Та тоже благодарно дотронулась до плеча подруги и облегченно вздохнула. Понимала, что ничего страшного нет, но все равно почему-то боялась.
— Внимание всем! — прозвучал над толпой мелодичный женский голос, говоривший на кэ-эльхе. — Братья и сестры, мы рады пригласить вас на Посвящение. Мастер ожидает вас в центральном Темном зале астропорта. Попросите дварха станции открыть для вас проходы, и вы окажетесь там.
Потом те же слова были повторены еще на паре десятков языков, большая часть которых были Даше незнакомы. Девушка вздрогнула, выдохнула и тихо прошептала по-русски:
— Уважаемый дварх станции, прошу вас открыть мне переход в Темный зал астропорта...
Перед ней распахнулся провал гиперперехода, и Даша шагнула в него, потянув за собой Врайлу. Орчанка сдавленно пискнула от снова накатившего страха, но послушно пошла за подругой. Они оказались в огромном черном шарообразном зале. Если, конечно, это был зал, а не отгороженный прозрачным силовым полем участок открытого космоса. Стен не было, со всех сторон яростно пылали разноцветные звезды. Вихрь. Звездный вихрь. Иного слова у восхищенной девушки не нашлось. Космос оказался настолько прекрасным, что она замерла на месте, буквально каждой клеточкой тела впитывая яростную красоту. Только через пару минут Даша опомнилась и осмотрелась. Вокруг прямо в воздухе висели десятки тысяч черных, полулежачих кресел, в изголовье каждого из которых горела серебряным светом полусфера. Они были сверху, снизу, слева и справа. Впереди и позади, их ряды были бесконечны. Только далеко впереди виднелась небольшая черная платформа. Дикой, полубезумной чуждостью веяло от этого рукотворного хаоса. Даша вздрогнула, вздохнула и усадила Врайлу в ближайшее кресло, сама сев рядом. Странно, достаточно было подумать о нем, как кресло оказалось буквально в двух шагах. То в одном, то в другом месте зала появлялись группы людей и гвардов. Они, как и Даша, вначале замирали в потрясении, а затем постепенно рассаживались. Совсем недалеко девушка увидела Дарли, Миримель, Никиту, Лави, Николая, Равлу, Гаине, Алексея Игоревича, Кержака и всех остальных своих друзей и знакомых. Наверное, дварх станции перемещал находившихся недалеко друг от друга людей в один участок зала Посвящения. Теперь осталось только ждать. Хотя, нет. Ожидание закончилось. На платформе посреди зала медленно возникла из воздуха фигура худого, русоволосого человека в форме ордена. Илар ран Дар. Бессмертный маг. Проклятый. Вот он, значит, какой...
Старый шаман удобно откинулся в кресле, ожидая начала, и продолжал прокручивать в памяти переданную ему вчера Мастером развертку плетений Посвящения. Всю ночь он пребывал в восторге. Плетения казались совершенно невозможными, невероятными, да что там, почти безумными. Но как же мастерски они оказались сплетены! Не зря этого мага именуют Мастером, ой, не зря. Присутствовала не только игра вероятностями, это оказалась лишь малая, поверхностная часть того, что Командор намешал в этих плетениях. Прямые обращения к Свету и Тьме, их включение в связки, как равнозначных сущностей. Кержак прекрасно понимал, что не сумеет создать ничего подобного, слишком сложно, да и просто не по силам. И не по знаниям. Пока. Командор обещал обучить его всему, что знал сам. Старый орк довольно скалился — впереди его ожидало что-то невероятное, и он все отдаст, чтобы это невероятное понять. Чтобы научиться самому это невероятное создавать. Впрочем, какой там старый... Во время возвращения Целители крейсера пригласили Кержака пройти ти-анх, и теперь он выглядел не старше Гракха. Да и ощущал себя молодым. А значит, впереди еще тысячи лет полноценной жизни! Все можно успеть узнать и понять. В ментале до него донеслось приветствие Илара, и шаман ответил.
— Готов? — спросил Командор.
— Уж как-нибудь, — проворчал Кержак. — Потрясен. Другого слова, чтобы передать свое впечатление от плетений Посвящения, не имею. И очень хочу научиться сам. Ты великолепен.
— Знал бы ты, как я этого хочу, — рассмеялся Илар, они давно перешли на “ты”. — Последи за мной после Посвящения и сам поймешь, почему.
— Послежу, послежу, — кивнул шаман. — Хотя болевую отдачу двенадцатого уровня даже представить не могу. Может, есть возможность хоть ослабить как-то?
— Может быть, — равнодушно пожал плечами Командор. — Если найдешь способ, до земли поклонюсь. Я добрую тысячу лет искал и ни хрена не нашел. Извини, больше говорить не могу. Пора начинать. И прошу, не мешай плетению подключиться к твоей душе, ты сам поймешь, что оно не несет вреда.
— Надеюсь, — иронично хмыкнул Кержак. — Успеха!
Командор только улыбнулся. А потом вдруг засиял. Каждому из новичков показалось, что Мастер стоит рядом с его креслом и улыбается именно ему.
— Дети мои! — заговорил Командор, его голос переливался и звенел, его переполняла любовь. — Я так счастлив, что вы с нами! Ничего не бойтесь, никто здесь не сделает вам плохого. Многие из вас вырвались из ада и боятся верить кому-либо после пережитого ужаса. Я понимаю. Но не бойтесь, очень скоро вы сами все поймете и больше никогда не будете одиноки. Вам всем нужно пробудить пару спящих центров в мозгу, центров, которые есть у всех разумных существ. Но пробудиться могут только у тех, кто жаждет небывалого, кто не хочет нести в мир боль и горе, кто «не такой», кто странен и непонятен большинству разумных. Кто жаждет невероятного и недостижимого больше жизни. Кто слышит отзвуки серебряного ветра звезд. Помните, вас все здесь любят!
Кержак напрягся, отслеживая начало плетения и ничего не понял. Вспышка Света, мягкая, давящая тяжесть Тьмы. Первозданные силы в чистом виде, только слегка обвитые вероятностью. Они на глазах становились единым целым, силой Творения, Созидания, Осознания. А вслед за тем мир сошел с ума. Мириады и мириады вероятностей слились со Светом и Тьмой, став их частью. Закономерность поменялась местами со случайностью, сплетаясь во что-то, чему старый шаман даже названия дать не смог и только ошеломленно замер. Только в этот момент он понял, что не ощущает собственного тела, да и находится весьма далеко от него. Ай да Мастер! Ай да хитрец! Включил опытного мага в свое плетение так, что тот ничего и не заметил. Кержаку становилось все интереснее и интереснее, его душа подымалась вслед за Командором все выше и выше, давно миновав уровни ментала, доступные живым. Сферы Творения... Пусть самое начало, пусть порог, но сферы Творения. Никогда не думал, что окажется здесь до того, как покинет тело. Тысячи сущностей приветствовали Илара, Кержак слышал эти приветствия и боялся пошевелиться — так приветствуют равного. По силе и знанию. Кто же такой Илар ран Дар? Как он сумел стать таким? Почему он все еще в мире живых? Как позволил Создатель существу подобной мощи остаться в биологическом теле? Шаман не знал, он молча слушал и пытался хоть что-то понять. Кое-какие связки удавалось отследить, но только кое-какие. А Мастер тем временем выжигал карму новичков, в том числе и карму самого Кержака. Как?! Как он это делает? Почему законы Воздаяния еще не уничтожили его? Снова вопросы без ответов. Но придет время, дал себе слово шаман, и он сам все поймет и всему научится. Если будет на то, конечно, соизволение Создателя. Кержак ощущал, как меняется сама его сущность, очищаясь от тысячелетних напластований горя, непонимания, неверия. Он чувствовал, что становится частью чего-то огромного и непередаваемо прекрасного, оставаясь при том самим собой. Гигантская тень Командора закрывала собой новичков от ярости стихий и миров. Кержак молча пообещал самому себе когда-нибудь встать рядом с ним равным соратником. Сколько же можно стоять в одиночку? Сколько же можно одному платить своей душой и своей болью за остальных? Полторы тысячи лет... Создатель! Шаман вздрогнул бы, имей он сейчас тело. Постепенно он начинал понимать, что происходит с любым разумным во время Посвящения, каким именно образом изменяются его или ее душа и тело. Своей силой Командор сократил каждому аарн путь развития на тысячи лет, одномоментно подняв их почти на уровень святых. Почему бессмертному позволяют так надругаться над божественным промыслом? Почему его не останавливают? Или Создатель хотел этого? Понятно, что без ЕГО благословения ничего у Командора не получилось бы. Кержак продолжал завороженно следить за Мастером, сплетающим нити вероятностей с силой Творения в нечто труднопостижимое. Шаман лихорадочно откладывал связку за связкой в памяти с тем, чтобы разобраться позже. Но уже понимал, что сумеет научиться такому ой как не скоро. Главное ведь, чтобы первозданные Силы отозвались на призыв. На призыв Илара они отзывались и щедро делились самими собой. А вот отзовутся ли на призыв кого-нибудь другого? Хотя бы на призыв Кержака? Неизвестно.
Даша плыла в потоке пронизывающей душу любви, нежности и тихо плакала от невозможного и невероятного счастья. Рядом заливалась счастливым смехом Врайла, уже не понимающая с какой стати она так боялась Посвящения. Девушки все больше сливались друг с другом и со всеми остальными. Все непонимание, равнодушие, черствость осыпались с них, как осыпается шелуха. Даша слушала Вселенную, в ней звенел и смеялся серебряный ветер, выдувающий из каждого закутка души остатки комплексов, предрассудков и всего того, что не давало ей воспринимать мир с любовью. И не давало принимать открыто чужую любовь. Девушке казалось, что рука Мастера гладит ее по голове, утешая и защищая от любой беды. А потом вспомнила, как страшно он платит за их счастье и едва не заплакала от пронзительной жалости. Ну за что, Господи? За что? Господь, как всегда, промолчал. Даша послала в сторону Командора свою любовь и свою благодарность. И получила в ответ ласковую и добрую отеческую улыбку. Волны радости перекатывались через нее, девушка почти захлебывалась в ней. Мириады и мириады разумных посылали ей сейчас свою любовь и она пыталась отвечать им тем же, искренне надеясь, что они ощущают то, что сейчас ощущает она сама.
Нити постепенно меняли цвет, сплетаясь в жгуты, и случайность переходила на уровень физического закона. Все больше и больше таких жгутов застывали в окончательном узоре многомерного плетения, и Кержак уже не слишком понимал, что делает Мастер. Ему просто не хватало знаний для такого понимания. Чуть ли не впервые за последнюю тысячу лет. Последний жгут занял свое место и узор стал окончательным, возвестив мир об этом чем-то, смутно напомнившим сотрясший пространство и время гонг. Только прозвучал этот гонг там, где не было никого, кто мог его услышать. Кроме, разве что, Мастера с Кержаком. Души ставших аарн разумных неспешно опускались вниз, в свои тела, одна за другой покидая сферы Творения. Кержак знал, что еще не раз побывает здесь и выше, теперь ему действительно не нужна для того помощь Командора. Знание было подсознательным, все еще смутным, но шаман понимал, что в случае необходимости сумеет подняться сюда самостоятельно. И его пропустят!
Даша открыла глаза и чуть не задохнулась, не понимая, она это или нет. Если она, то почему чувствует, что у Врайлы чешется щека? Почему чувствует тихую радость Дарли? Смущение и любовь Равлы? Ликующий восторг Николая? Уверенность Никиты и потрясение Лави? Вот оно, значит, как — быть эмпатом?.. Она послала всем вокруг эмообраз, в котором смешалось все, что она чувствовала, все, что запомнила. Откуда-то Даша знала, как сформировать и послать этот эмообраз. Она едва не захлебнулась под потоком чужих эмообразов, передающих ощущения остальных прошедших Посвящение.
Кержак молча встал и низко поклонился в сторону площадки, на которой застыл улыбающийся Командор. Он улыбался, но старый шаман прекрасно знал, что он сейчас чувствует и каково ему приходится. На выходе из транса он самым краешком попытался прикоснуться к ауре Мастера и едва сдержал вопль боли. А ведь это только намек на то, что приходится переживать Илару. И он терпит. Не обозляется, не считает кого-то виновным в своих бедах, а продолжает помогать другим, считая, что так правильно. Орк покачал головой и вздохнул. Все-таки необходимо попытаться найти хоть какое облегчение для Мастера, слишком велика его плата. Двенадцатый уровень... И предположить никогда не мог, что кто-нибудь способен вынести такую боль и не сойти при том с ума. Не сломаться, не превратиться в визжащую от боли, жалкую тварь. Орк перебрасывался эмообразами с учениками и восторженно скалился — как же ему не хватало такого способа общения! Теперь все, что раньше нужно было объяснять много раз и много дней, можно объяснить двумя-тремя эмообразами. И не бояться, что тебя неправильно поймут. Хотя как следует такому общению еще учиться и учиться, но даже сейчас он уже легко мог дать понять Николаю, почему у того не получаются плетения защиты. Семину и Мавису — как нельзя работать со связками перемещения. Альмии и Савке — как контролировать свои плетения и заимствовать силу из внешних источников. Почему-то до них это как-то не доходило, и как ни пытался Кержак объяснить, понять его объяснений ученики так и не смогли. Теперь поймут.
С какой-то стати Даше захотелось коснуться своей сущности Целителя Душ. Она так и сделала, принявшись купаться в бьющихся вокруг волнах счастья и радости. И счастливо смеялась, пока случайно не коснулась продолжающего улыбаться Командора. И взвыла. Адская, невыносимая боль ударила по каждому нерву девушки, мышцы скрутились в жгуты, в голове взорвался раскаленный шар. Она попыталась выкарабкаться из распахнувшегося под ней страшного, черного, мертвенного омута, куда ее затягивало, но не смогла, с каждым мгновением погружаясь все глубже. Даша не видела, как к ней бросились брат с Никитой, не видела, что бьется в корчах около кресла. Внезапно ее толчком вышвырнуло на поверхность, и она пронзительно завизжала. И сразу же замолчала, поняв, что все закончилось. Рядом стоял Командор и что-то делал с ней.
— Дурочка маленькая... — в эмообразе Мастера пылала укоризна. — И как тебе только в голову взбрело ко мне после Посвящения касаться? Никогда так не делай, малышка. Для Целителя Душ это смертельно, запомни раз и навсегда. Счастье, что я вовремя спохватился...
— А то что? — побледнел Николай.
— А то бы мы ее потеряли, — вздохнул Мастер. — Тра-Лгаа, быстрее сюда. Ты мне срочно нужна.
Он отправил эмообраз куда-то в пространство, и буквально через пару минут из гиперперехода вынырнула небольшая, сине-желто-алая арахна, покрытая длинной, мягкой шерсткой.
— Что случилось, Мастер? — встревоженно спросила она.
— Целитель Душ коснулась меня после Посвящения... — вздохнул тот. — Ты о ней уже слышала, Даша, твоя будущая ученица.
— Ты успел ее остановить?!
— Успел. Слава Создателю. Но дальше девочку вытаскивать тебе, сама понимаешь.
— Да уж понимаю... — эмообраз Тра-Лгаа пылал всеми цветами озабоченности. — Угораздило же ее! Так, кто-нибудь берите ее и несите за мной.
Даша не слышала ничего, потеряв сознание. Николай с Никитой подхватили девушку и унесли вслед за арахной, скрывшейся в гиперпереходе. Командор только покачал головой. Потом посмотрел на Врайлу и проворчал:
— Хорошо хоть ты такого делать не стала...
— Да я... — смутилась орчанка, никак не ожидавшая, что на нее обратит внимание сам Мастер.
— Надо было мне предупредить... — вздохнул Илар. — Не подумал. Представить не мог, что найдется Целитель Душ, способный пробить мой щит. Мне такого встречать еще не доводилось. Даша — уникум.
Он вздрогнул. Кержак понял, что Командор на грани потери сознания, что он едва стоит на ногах, удерживая свои щиты из последних сил. Орк укоризненно покачал головой.
— Не мучай себя, — проворчал он. — Иди в эту свою каютку и хоть щиты сними, у тебя совсем не осталось сил, рухнешь сейчас. Двадцать тысяч лет, а ведешь себя, как неразумный мальчишка.
— Ты прав, — усмехнулся Илар. — Извините меня, дети мои, но я должен вас покинуть.
Он наклонил голову и исчез. Буквально через несколько секунд его присутствие перестало ощущаться вообще. Кержак кивнул своим мыслям — похоже, зашел в каюту с теуровыми стенами. Шаман поежился, попытавшись представить себе, что ощущает сейчас Мастер. Не дай Создатель такой “радости”! Вскоре вернулись Николай с Никитой, и на них накинулись с распросами.
— Тра-Лгаа обещала, что через пару часов все будет в порядке, — ответил Николай, поискав глазами учителя. — Даше еще необходимо пережить первичное слияние, то, что сейчас с нами всеми происходит.
Действительно, мало кто понимал, где сейчас его чувства, а где чувства соседа. Никита ощущал Лави полностью, никогда и представить не мог, что сможет понять все, что чувствует женщина, стать с ней единым целым. Неприятное происшествие быстро забылось, и счастливый смех снова прокатывался над палубами астропорта. Каждый, конечно, знал, что Командор сейчас кричит от боли, но ничего не мог с собой поделать и все равно смеялся. Это было нечто сильнее самой души разумного, нечто, превышающее саму жизнь и даже любовь. Самые неприятные мысли не могли поколебать уверенность в том, что все вокруг тебя любят. Любят такого, каков ты есть на самом деле. Из самых дальних закутков души каждого новичка выбирались желания, порой очень странные желания. Привычных комплексов и ограничений не стало, они исчезли, как туман под солнцем. Ни один не боялся признаться в том, что ему хочется того или иного. И ни один не осуждал другого. Возможно, не принимал его или ее желаний для себя самого, но не осуждал. Просто не мог. Не мог, потому что чувствовал все, что чувствует этот другой, и понимал его, как самого себя. Большинство того, что казалось людям важным раньше, потеряло всякое значение. Единственное, что было совершенно невозможно, невозможно в принципе, это насилие. Навязывание другому того, чего он не хотел. Впрочем, среди эмпатов и не могло быть по-иному.
Довольно скалящегося Кержака утащили куда-то две круглоглазые сестренки-близняшки с Тиума. Никита исчез вместе с Лави, Николай что-то нежно нашептывал на ухо совершенно счастливой Равле. Около них почему-то крутилась прядущая ушами перевозбужденная Миримель. Алексей Игоревич тоже ушел с какой-то молодой женщиной. Ник пыхал сигарой и что-то рассказывал доброму десятку сгрудившихся вокруг него девушек. Они то и дело взрывались хохотом и махали руками на бывшего красного комиссара. Тот довольно ухмылялся и снова сплетал эмообраз, от которого все вокруг покатывались со смеху. Люди пили, веселились, любили друг друга. Понятие стыда исчезло для них в этот день. Ничто не являлось стыдным. Слияние, первый день после Посвящения. У каждого аарн этот день оставался в памяти как самое восхитительное переживание в жизни. Острота чувств была слишком велика, люди и гварды часто вопили что-то восторженное, пели, прыгали, носились по астропорту, и все встречные с радостью улыбались им, принимая, как должное, самые дикие выходки. В день Слияния новичкам позволяли все. Праздник продолжался, и мир вокруг ласково улыбался своим глупым еще, но любимым детям.

Взяв из окна доставки кружку со свежайшим пивом, Вальгер в который раз удивленно покачал головой. Казалось бы, давно пора привыкнуть, уже вторую неделю он живет в этой квартире на территории детского дома, но привыкнуть никак не может. Надо же, даже свежее пиво через линию доставки заказать можно! Откуда оно только берется? И совершенно бесплатно, к тому же. Это удивляло не меньше всего остального. Впрочем, вся территория детского дома номер четырнадцать представляла собой сейчас нечто маловероятное. Вместо обычных для таких мест стандартного вида прямоугольных зданий здесь выстроили десятки сказочных теремков и полуоткрытых бунгало. Мягко светящиеся ночью фигурные башенки заставляли останавливаться рядом с ними в восхищении. Даже повидавший многое сержант часто стоял ночами рядом ними, курил сигарету за сигаретой и любовался нечеловеческой, хрупкой, эфирной красотой. Впрочем, хрупкими башенки казались только на первый взгляд. Сколько раз Тартик со своими подпевалами пытались отломать хоть маленький кусочек мерцающего загадочными блестками материала башенок. Куда там! Их, похоже, невозможно было повредить даже алмазными резцами. Вальгер не пробовал, да и пробовать желания не имел. А столовая? Сержант поежился при одном воспоминании. Внутри столовая чаще всего походила на сказочные джунгли, на толстенных ветвях которых и стояли столики. Над ними прыгали десятки ярких, пушистых зверьков, выпрашивающих у детей кусочки чего-нибудь вкусного. Столики иногда подымаясь в воздух вместе с визжащими от восторга детьми и устраивали напоминающие безумную карусель гонки между ветвями. Каким-то образом столики не сталкивались, проходя порой в каком-то полуметре друг от друга. А потом мягко и незаметно опускались на свое место. Джунгли в столовой менялись каждый божий день. Порой даже становясь не джунглями, а чем-то вообще ни на что знакомое не походящим. Иногда казалось, что столики стоят на каменных пиках, застывших посреди пустыни. Иногда на маленьких островках посреди бесконечного океана. Никогда нельзя было заранее сказать, чего именно ожидать. Первое время Вальгер только тихо ругался, обнаружив вместо столовой что-то вообще уж несусветное, но потом попривык и перестал обращать внимание.
Допив пиво, сержант встал и бросил в рот очищающую дыхание пастилку с мятным вкусом. Хотелось еще, но времени не было, через четверть часа начиналось его дежурство. Вечером. Пожевав пастилку, Вальгер с отвращением выплюнул ее в урну. Неприятная штука, но дышать на детей пивным запахом никак не хотелось. Он быстро собрался, прикрепил на пояс биокомп, с которым еще не научился толком обращаться. Но уже успел понять крайнюю полезность этой небольшой вещицы. Любая запрошенная мысленно информация передавалась каким-то образом прямо в мозг. Сперва это тоже пугало, а потом сержант привык. Впрочем, скоро он, похоже, вообще разучится удивляться. Слишком много невероятного вывалил на него за последние дни дварх-майор Фаннасанх. Такого, что расскажи кому-нибудь из прежних сослуживцам, так просто не поверят, подумают, что у рассказчика крыша съехала.
Выйдя из своего небольшого бунгало около самой ограды детдома, Вальгер быстро пошел по направлению к учебным корпусам. Он шел по неширокой дорожке через парк, если это нечто можно назвать парком. Сказочным лесом, разве что. В воздухе плавали разноцветные ворсистые шары, яркие, белые и синие стволы деревьев переплетались между собой, изменчивые не менее многоцветные лианы медленно скручивались над головой во что-то незнакомое и загадочное. Цветы в рост человека шевелили лепестками и одуряюще пахли. Яркие насекомые вились над ними. Казалось, тихая, ласковая музыка звучит в этом сказочном лесу. Вдруг из чащи чего-то напоминающего высокие папоротники, вышел здоровенный саблезубый зверь. Он, мурлыкая, подошел к сержанту и потерся о его ногу, требуя ласки. Вальгер вздрогнул, нервно посмотрел на клыки длиной в локоть, и почесал животное за ухом. Мурлыканье стало оглушающим. Однажды сержанту довелось видеть, как эта зверюга жрала сырое мясо и впечатление это зрелище произвело незабываемое. Но при том огромная кошка была невероятно ласкова, охотно катала на себе детей и требовала от любого встречного внимания. Как это могло совмещаться, Вальгер не понимал, но смирился с фактом существования опасного хищника на территории детдома. Тем более, что дети обожали свою Масюшу, как они прозвали саблезубую кошку. Зверюга не отставала от сержанта до самого учебного корпуса, после чего зевнула и исчезла в зарослях. Вальгер облегченно вздохнул и мысленно обратился к биокомпу детдома за разрешением войти. Разноцветная дымка, скрывающую за собой комплекс связанных мостиками башенок, раздвинулась, и сержант встал на высунувшийся из стены язык биотранспортера.
— Добро пожаловать, господин старший воспитатель! — раздался в учительской, куда перенес Вальгера транспортер, вежливый и безличный голос биокомпа учительской. — Барлик просил меня напомнить вам, что вашей группе сегодня предстоит экскурсия в палеонтологический музей столицы. После обеда, в три часа пополудни. В шесть вечера общее собрание воспитателей старших групп.
— Благодарю, — кивнул сержант. — Я помню. Еще что-нибудь?
— Пока нет.
Вальгер кивнул и открыл в воздухе голоэкран собственного биокомпа, чтобы просмотреть сделанные вчера вечером наметки на сегодняшний день. Экскурсия. Опять Тартик с компанией начнут чудить. Этот малец оказался куда как более крепким орешком, чем предполагал сержант. Внешне безукоризненно вежливый, аккуратный двенадцатилетний парнишка. Отличник, что удивительно. И не придерешься, не к чему просто. Только вот постоянно блуждающая на его губах гаденькая, насмешливая ухмылочка настораживала. И не зря. Тартик испытывал радость только тогда, когда ему удавалось кого-нибудь унизить, поставить в неудобное положение. Прирожденный лидер, за которым многие шли бездумно и охотно. И вскоре, как и сам Тартик, начинали издеваться над самыми беззащитными и безответными. Причем, делали это исподтишка, подло и жестоко. Сам лидер крепко сбитой компании чаще всего оказывался чистеньким, наблюдая за происходящим издали с гаденькой ухмылочкой на губах. После прихода в детдом Барлика он временно прекратил науськивать своих подельников на слабых. Тартик все-таки оставался мальчишкой и ему не менее, чем остальным, были интересны происходящие вокруг чудеса. Но ненадолго, прошло каких-то десять дней и, немного привыкнув к новому облику детского дома, юный наглец вернулся к привычным развлечениям. Вальгеру уже доводилось видеть тихо плачущих где-нибудь в уголке Ленни и Саркиса, самых слабых и болезненных мальчишек их группы. И где-то неподалеку обязательно стоял, наслаждаясь их отчаянием, Тартик. Откровенно говоря, сержант просто терялся, не зная, что ему делать с мальчишкой. С курсантами было куда как проще, там, в случае чего, он мог серьезно наказать провинившегося. Но здесь так действовать нельзя — если наказать Тартика, то в глазах подельников он станет героем, и его авторитет подымется на недосягаемую высоту. Единственный, кого немного уважал мальчишка, был Барлик, на дварх-майора он издали смотрел с тщательно скрываемым восхищением, особенно, когда тот начал обучать мальчишек боевым искусствам. Но стоило директору подойти ближе, и на губах Тартика снова появлялась знакомая насмешливая ухмылочка все повидавшего циника. Вальгер нутром ощущал, что где-то в глубине души этого глупого мальчишки еще осталось что-то хорошее. Но с каждым днем этого хорошего становилось все меньше, и вскоре дороги назад уже не будет. В мире появится еще один законченный мерзавец. Надо как-то достучаться до души Тартика, пока еще не поздно. Но как?! Увы, Вальгер этого понять не мог.

Предыдущая страница 15 Следующая страница


Мы — есть! 16

Прозвенел зуммер и сержант встал. Дети уже проснулись, умылись под надзором двух ночных воспитателей, и нужно идти забирать группу в столовую, а потом на уроки. Он быстро прошел в закрутившуюся в стене воронку гиперперехода и оказался в спальном корпусе. С недавнего времени дети не спали в одной большой спальне. Теперь они жили в уютных, снабженных всем, чем только можно, небольших комнатах по двое. В комнатах были голоинфоры, биокомпы с неограниченным доступом к инфосети, масса игрушек. И инфокниги, много инфокниг. Чтобы приучить детей к чтению, Барлик поступал очень умно, он начинал рассказывать интересную историю, не заканчивал и отдавал детям книгу. И даже самые ленивые стремились дочитать так заинтересовавшую их сказку или легенду. Похоже, еще немного, и чтение станет самым распространенным развлечением детей в этом детдоме. О чем говорить, если даже Тартика теперь часто видели сидящим на скамейке в парке с книгой в руках.
— Итак, “Идущие Вперед”! — провозгласил сержант, едва появившись в вестибюле, по которому носилась его группа. — Сегодня после уроков мы с вами посмотрим, на каких страшных зверей охотились наши предки.
Детские группы не делились больше по номерам, как раньше, теперь каждая имела свое уникальное имя, свой флаг и рейтинг в соревновании групп. Победителей ждал космический круиз по половине галактики. Жаждущие получить этот приз мальчишки и девчонки старались вовсю. Особенно после того, как побывали на боевом крейсере ордена. Почти все детдомовцы после этой экскурсии мечтали об одном — стать пилотами или космодесантниками. Ведь каждого катали на знаменитых лам-истребителях, и это произвело на детей неизгладимое впечатление. Даже на Тартика, хотя он тщательно скрывал это и хранил обычное презрительное молчание. Но исподтишка подталкивал свою группу к тому, чтобы стать лучшими и получить приз. И ежели кто его подводил, то потом такой долго жалел о своей лени или оплошности. Если бы не Барлик со свойственной Аарн эмпатией, Вальгер ничего этого не знал бы. Хотел бы он и сам так понимать людей и их мотивы. Но это понимание пока не помогало справиться с Тартиком. Вот и сейчас мальчишка стоял у стенки и презрительно кривился, смотря на носящихся по вестибюлю одногруппников.
— Группа, стройся! — рявкнул сержант.
Дети постепенно построились неровной шеренгой. Пока полувоенная дисциплина оставалась для них игрой, соревнованием за космический круиз, но это только пока. Мальчишки и девчонки охотно делали вид, что они опытные космодесантники и поддерживали иллюзию дисциплины. Внешне, конечно. Но постепенно они привыкнут. По крайней мере, Вальгер на это надеялся. Знаменосец поднял знамя группы, и “Идущие Вперед” пошли к столовой. Пару дней кто-то из мальчишек предложил ходить под барабанную дробь, и теперь рядом со знаменосцем вышагивал страшно гордый собой барабанщик. Он неумело, но с энтузиазмом тарахтел палочками по барабану, стараясь изо всех сил, и сержант незаметно улыбался. Надо, пожалуй, попросить кого-нибудь из знакомых военных барабанщиков научить шалопаев нормальной дроби.
Группа подошла к столовой, похожей сейчас на белоснежный каменный шар. Вчера это была серо-голубая башня с пылающим над ней белым, хорошо видным даже при свете солнца, огнем. Кусок стены перед ними исчез, и дети зашли внутрь. И в который раз замерли. Столики на этот раз находились на потолке, уже завтракающие группы сидели вниз головой и весело махали руками вошедшим. Сержант тихо матюкнулся про себя — думал, что уже ко всему привык, а тут на тебе, новый сюрприз. Честное слово, переборщил дварх-майор со всеми этими превращениями. Слишком много необычного. Вальгер первым шагнул вперед и вдруг оказался стоящим на потолке. Он только вздрогнул и махнул застывшим внизу детям. Точнее, для него теперь они стояли на потолке вниз головами. Один за другим двадцать девочек и мальчиков тоже шагнули вперед, оказавшись рядом со своим воспитателем. Быстро заняв свободные столики, они накинулись на фрукты и молочные йогурты. Потом ели еще что-то совершенно незнакомое, похожее на бело-зеленый пудинг. Но дети без страха, охотно уплетали незнакомое блюдо. За все время после прихода нового директора столовая ни разу не повторилась, постоянно угощая их чем-нибудь новеньким. Многие даже заключали между собой пари о том, когда же на столах появится хоть что-нибудь из того, что они уже пробовали. Пока так и не появилось.
Проводив группу в учебный корпус и сдав на руки преподавателю математики, сержант утер пот со лба и облегченно вздохнул. Да, за все тридцать лет в военном училище так не выматывался, как выматывается здесь. Дети-таки куда более трудный материал для воспитания, чем курсанты, знающие, куда и зачем они пришли. И чего хотят добиться. Он зашел в столовую и быстро позавтракал сам, не особо обращая внимания на то, что ест. Впрочем, ничего невкусного здесь не подавали. После завтрака Вальгер отправился в учительскую, чтобы немного передохнуть и подумать немного над тем, что ему делать с Тартиком. Но там он застал Барлика с каким-то незнакомым светловолосым молодым человеком, одетым в свободный светло-серый костюм. Сам директор на этот раз тоже был для разнообразия одет вполне прилично. Летний белоснежный костюм. Только во лбу дварх-майора почему-то сверкал большой драгоценный камень. Привыкнув к его выходкам, сержант не обратил внимания на изменения во внешности и вежливо поздоровался.
— Рад видеть, Вальгер, — улыбнулся Барлик. — Познакомьтесь, это мой коллега, директор детского дома номер пятьдесят два, лор-капитан Самет Юрвели. Его детдом в другом полушарии, в Марвенхе.
— Рад познакомиться, — протянул сержанту руку светловолосый и Вальгер осторожно пожал ее. — Присаживайтесь. Может, и вы мне что-нибудь посоветуете.
— Рад буду, если смогу оказаться полезным, — ответил он.
— Так что у тебя случилось, Самет? — спросил Барлик, откинувшись в кресле.
— Сперва мне показалось, что ситуация напоминает твою, — вздохнул тот. — Хотя в нашем детдоме у детей, в отличие от вашего, имелось все необходимое. Директор заботился о воспитанниках хорошо и буквально зубами выдирал в департаменте образования все положенное. Но когда я проверил документацию, то понял, что директор ворует. И немало ворует. Но притом исхитряется делать так, чтобы все вокруг оставались довольны. И чтобы у детей ни в чем недостатка не было.
— Воровать у детей последнее дело, — скривился сержант. — Пусть идет под суд. Ваш, конечно, получше, чем здешний, но все равно.
— Я поначалу тоже так подумал, — вздохнул лор-капитан. — Но на всякий случай решил просветить память вора. И натолкнулся на кое-что, что заставило меня задержать передачу документов в полицию.
— На что же ты натолкнулся? — приподнял брови Барлик.
— Несколько лет назад флаер, на котором летела семья директора, попал в катастрофу. Жена, мать и четверо дочерей. Все шестеро остались живы, но парализованы. Полностью. Кома. Стоимость ухода за шестью парализованными людьми превышала законные доходы директора детдома чуть ли не вдесятеро. И когда местные так называемые врачи предложили ему умертвить парализованных, бедняга не выдержал и в первый раз украл.
— Мать твою! — выругался сержант, представив себя на месте этого несчастного директора и поняв, что поступил бы точно так же.
— За каждый украденный ренни он испытывал жгучий стыд, — продолжил Самет, — несколько раз пытался наложить на себя руки, но его останавливало, что без него парализованных подвергнут эвтаназии. И он продолжал воровать, одновременно добившись чуть ли не самого лучшего в полушарии снабжения детского дома. Мало того, дети его обожали. И до сих пор постоянно спрашивают меня когда же придет дядя директор и почему он их забыл. Я уже месяц не могу решить, как мне поступить. И безнаказанным оставлять нельзя, и наказывать как будто не за что. Любой человек на его месте не выдержал бы. Даже я, признаюсь в этом честно.
— И я... — потер щеку Барлик.
— Что уж обо мне говорить, — вздохнул Вальгер. — Представить страшно, что попал в такую ситуацию...
— Налей мне чего-нибудь выпить, Барлик, — мрачно сказал лор-капитан.
Дварх-майор внимательно посмотрел на него, кивнул и достал из возникшего перед ними маленького гиперперехода бутылку с чем-то черным и три бокала.
— Нам всем сейчас не помешает, — проворчал он, откупорил бутылку и налил понемногу в бокалы.
Сержант взял протянутый ему и отпил немного смолянисто-черной жидкости. Что-то напоминающее очень крепкое, очень дорогое и много лет выдержанное виски. Такая бутылка, похоже, стоит не одну тысячу кредитов. Он резко выдохнул воздух и закурил, подлокотник кресла сам собой превратился в пепельницу.
— Бедняга сейчас в страшном психологическом состоянии, — снова заговорил Самет, залпом проглотив спиртное. — Он ведь не особо скрывался и прекрасно понимает, что все доказательства его преступления в моих руках. К тому же, страшно нервничает, понимая, что вскоре у него кончатся деньги на уход за парализованными. По-моему, он собрался дать разрешение на эвтаназию и покончить с собой.
— И смерть всех семерых будет на нашей совести... — мрачно пробормотал себе под нос Барлик. — Этого допустить нельзя.
Он на минуту задумался, потом внимательно посмотрел на лор-капитана.
— Есть один выход, — негромко сказал дварх-майор еще через некоторое время. — На борту нашего крейсера сейчас Гыр-Йарфад, один из самых сильных магов-целителей, которых я знаю. Ему и сто человек из комы вывести не трудно, не то, что шестерых.
— А это мысль, — приподнял левую бровь Самет. — А с директором....
— Да, так будет правильно, — кивнул Барлик, закрыл глаза и замер.
Сержант не понял, что они имели в виду, но предпочел промолчать. Если честно, то ему было весьма любопытно, что они сделают. Аарн всегда умели найти совершенно неожиданный выход из любой, самой запутанной ситуации. И нравились они ему с каждым днем все больше и больше. Сколько же лжи выдумали об ордене, даже удивительно. Впрочем, аарн сами во многом виноваты, нечего было вести себя, как последние снобы. Люди ведь очень не любят тех, кто не желает общаться с остальными. Понятно, что у ордена имелась для такого поведения уважительная причина, но ведь об этой причине до сих пор никто знать ничего не знал.
— Идемте! — встал с кресла Барлик, и перед ним закрутилась воронка гиперперехода. — Гыр согласен и переместится прямо к дверям дома директора.
Не желая пропустить, что будет, Вальгер шагнул в гиперпереход вслед за ним. Последним пошел Самет. Они оказались около калитки, ведущий в ухоженный дворик, в глубине которого виднелся небольшой дом. Довольно обшарпанный и давно требующий ремонта. У калитки их уже ожидал невысокий человек в форме ордена. Сержант даже головой покачал — человек выглядел буквально квадратным, лицом он напоминал неандертальца. Низкие надбровные дуги нависали над маленькими, весело поблескивающими черными глазками. Вальгер не знал, что история мага-целителя весьма необычна даже для ордена. Жило себе на одной планете, находящейся еще в каменном веке, небольшое охотничье племя. Стариков, не способных прокормить себя самостоятельно, они, по обычаю первобытных племен, зимой отправляли умирать в лес. Однажды такая судьба постигла колдуна племени, которого огрел дубиной по голове более молодой претендент на его должность. Оставленный соплеменниками на морозе старик увидел запылавшее небо и с какой-то стати попытался выговорить труднопроизносимые для него слова. А потом потерял сознание. Очнулся он уже на крейсере, молодым и здоровым. Ох и трудно же пришлось первобытному человеку... Если бы не способность Аарн закладывать знания прямо в память, то он не сумел бы приспособиться. Что самое странное, бывший первобытный колдун оказался на поверку одним из самых сильных магов-целителей в галактике.
— Приветствую, Гыр, — поздоровался Барлик и открыл калитку. — Кстати, познакомься, это Вальгер, старший воспитатель в детском доме, где я директор.
— Рр-ад, — проворчал маг и пожал руку сержанта. — Идем.
Они подошли к дому, и Самет позвонил. Некоторое время ничего не происходило, затем дверь со скрипом отворилась, и на пороге появился бледный, худой человек лет пятидесяти. Его глава были воспалены, в них застыло обреченное выражение. Увидев перед собой лор-капитана, он буквально опал и обвел глазами двор, явно ожидая увидеть полицейских. Не найдя их, бывший директор детдома даже несколько удивился.
— Где больные? — резко спросил Гыр.
— А зачем вам? — ответил вопросом на вопрос директор.
— Я маг-целитель и для меня поднять на ноги парализованных труда не составит.
— В-в-в-ы... — едва сумел выдавить он и с недоверием посмотрел на Самета.
— Мы действительно пришли помочь, — сказал тот. — Да и по другим вопросам поговорить стоит. Не беспокойтесь, никто не собирается отдавать вас под суд.
— Не понимаю... — буквально простонал пожилой человек.
— Можете не понимать, сколько хотите, — уже несколько раздраженно буркнул маг. — Только для начала отведите меня к больным. А потом хоть засаливайте ваше непонимание.
— Идемте...
Растерянный директор пропустил Гыра в дом. За ним вошли и остальные трое. Бедно, но до изумления чисто. Какая-то больничная, казенная чистота, явно пытающаяся прикрыть собой нищету. В дальней комнате стояли три увешанных капельницами кровати, на которых неподвижно лежали с закрытыми глазами болезненно худые молодые девушки. Похоже, что они ничего не воспринимали. Кома. Сержант незаметно сморщил нос — запах в комнате стоял тяжелый. Выглядели парализованные девушки не лучшим образом, черные пятна пролежней были видны даже сквозь бинты. Кажется, деньги у их отца уже закончились, и он пытался ухаживать за ними сам, как мог. Маг молча отряхнул засветившиеся голубым светом руки и повел ими над ближайшей девушкой. Она неожиданно застонала и выгнулась вслед за этими руками. Пролежни на глазах исчезали, к бледным щекам прилил румянец. Пару минут поводив руками, Гыр отошел в сторону, снова встряхнул руки и занялся следующей. Первая девушка снова застонала и повернула голову. Ее взгляд был осмысленным.
— Папа... — раздался к комнате почти неслышный шепот. — Где я?
— Деми, доченька! — кинулся к ней директор и рухнул на колени перед кроватью.
Пожилой человек рыдал, прижимая к щеке руку чудом исцеленной дочери. Медицина утверждала, что такое исцеление невозможно, и лучшие врачи убеждали его, что лучшим выходом является эвтаназия. Что его родные никогда не выйдут из комы. А с другой кровати уже раздавался стон второй дочери, потом третьей. Директор метался между кроватями, все еще не веря, все еще не понимая, что страшная беда позади. Он что-то бессвязно лепетал, пытался упасть перед магом на колени. Тот только раздраженно ворчал и отпихивал счастливого отца.
— Где остальные? — спросил Гыр, устав отмахиваться от благодарностей.
Директор отвел мага в соседнюю комнату, и вскоре его четвертая дочь, мать и жена тоже вышли из комы. Исцеленные раньше девушки пытались сесть на кроватях, все еще не понимая, что с ними такое. Последним их воспоминанием была несущаяся навстречу флаеру земля и страшный крик матери. А очнулись они дома. Девушкам еще только предстояло узнать, что они провели в коме долгих пять лет. Вальгер молча смотрел на них и только качал головой. Слышал раньше, что маги-целители способны творить чудеса, но одно дело слышать, а совсем другое хоть однажды увидеть. Он искренне сочувствовал несчастным, да и их отцу сочувствовал. Снова представил себя на его месте и содрогнулся. Четверо дочерей, мать и жена в таком состоянии? Ой, Благие... Страшно. Очень страшно.
Одна из девушек все-таки сумела сесть на кровати и с недоумением уставилась на незнакомых людей в комнате. Барлик, не теряя времени, открыл маленький гиперпереход, достал оттуда бутылку с чем-то коричневато-золотистым, нашел на столе кружку, наполнил и заставил девушку выпить ее до дна. Присмотревшись к этикетке на бутылке, сержант только поежился — “Золото Дарна”. Такая бутылка стоила в столице Трирроуна небольшое состояние, добрых пять, а то и все восемь тысяч кредитов. Галактических кредитов. Впрочем, Аарн ведь производители этого эликсира и, наверное, могут позволить себе. Барлик, тем временем, напоил остальных и ушел в соседнюю комнату. Первая девушка уже довольно уверенно сидела и продолжала с непониманием смотреть на странных незнакомцев.
— Вы кто? — спросила она, наконец.
— Мы пришли вам помочь, — ответил Самет. — Вы очень пострадали в катастрофе. Но теперь все в порядке и скоро вы выздоровеете.
На его лице появилась озорная улыбка и лор-капитан достал откуда-то три букета цветов. Потом подошел ближе к кроватям и вручил ошеломленным девушкам по букету.
— Поздравляю с выздоровлением! — провозгласил он и снова улыбнулся хорошо знакомой сержанту сияющей улыбкой аарн.
— Спасибо... — неуверенным голосом поблагодарила одна из них, сестры вторили ей.
— Вот и все, — донесся до них ворчливый голос мага, и Гыр появился на пороге, сопровождаемый почтительно внимающим его словам директором. — В первую неделю обязательно побольше белка животного происхождения и витаминов. Три раза в день поите тем эликсиром, что я вам дал. И следите, чтобы не было больших физических нагрузок. Но только на неделю. Потом желательно наоборот, девушкам вообще лучше заняться бегом или каким другим спортом, чтобы побыстрее привести мышцы в норму.
— Все сделаю, господин маг, — закивал тот. — Огромное вам спасибо! Я не знаю, как вас и благодарить...
— Пожалуйста, — фыркнул Гыр. — Рад, что сумел помочь. А теперь, извините, я вас покину.
Он кивнул Самету с Вальгером и шагнул в распахнувшийся перед ним гиперпереход. Директор только ошеломленно захлопал глазами, но потом вспомнил, что перед ним аарн и вздохнул. Его дочери выглядели не менее ошеломленными. В дверях появился Барлик.
— Давайте выйдем во двор, чтобы обсудить наши дела, — негромко сказал он, и директор снова побледнел.
Выйдя на веранду дома, все четверо расселись у плетеного столика. Самет достал из гиперперехода большую бутыль с чем-то прохладительным и стаканы. Налив каждому, он отпил из своего стакана и удовлетворенно кивнул. Потом снова внимательно посмотрел на понурого бывшего директора.
— Дети спрашивают о вас, — негромко сказал он. — Скучают. Не хотите вернуться на работу старшим воспитателем?
— Я?! — вскочил на ноги директор. — Но я же вор!
— Мы знаем, почему вы воровали, — улыбнулся Барлик. — И знаем, что на вашем месте так поступил бы каждый. Я тоже.
— Зарплата старшего воспитателя — пятнадцать тысяч в месяц, — добавил лор-капитан. — Не местных ренни, а галактических кредитов И на жизнь хватит, и с долгом расплатиться возможность будет. Просто перечисляйте сколько сможете департаменту образования на счет отдела детских домов.
— Но как же...
— Контролировать вас никто не станет, контролером будет ваша собственная совесть.
— Да, — вздохнул директор. — От этого контролера не спрячешься...
— Если этот контролер у человека вообще есть, — скривился Барлик. — Я — директор детдома номер четырнадцать. Вы, наверное, видели передачу о том, что творилось в этом детдоме до моего прихода.
— Видел... — вздрогнул пожилой человек. — Страшно. И стыдно. Мне показалось было, что я такой же, как та сволочь.
— Отнюдь, — покачал головой Самет. — Если бы вы были таким, дети по вам не скучали бы. Уж кто-кто, а обделенные родительской лаской дети прекрасно чувствуют тех, кто их по настоящему любит.
— Да как же их не любить-то? — вздохнул бывший директор. — Они и так несчастные... Буду очень рад вернуться, мне, если честно, сильно недостает работы. Чувствую себя бесполезным и никому не нужным.
— Значит, договорились, — рассмеялся лор-капитан и положил на стол электронный планшет с прикрепленной к нему небольшой пластиковой карточкой. — Это договор и аванс. Изучите и подпишите. Потом разберитесь с личными проблемами и добро пожаловать обратно. Кстати, вы не узнаете детдома, там все очень сильно изменилось.
— Вижу, что вы решите свои вопросы и без меня, — встал Барлик. — А нам с Вальгером пора, скоро уроки закончатся, и надо вплотную заняться нашей шалапутной оравой.
Сержант тоже встал. Он размышлял над тем, чему стал свидетелем и одна фраза почему-то не давала ему покоя. “Те, кто по настоящему любит детей...” И вспоминалось кое-что, что он видел, когда жил в нищем районе, снимая комнату без мебели.
— Господин дварх-майор, — обратился он к Барлику. — У нас ведь все еще не хватает воспитателей?
— Да.
— В том районе, где я снимал свою последнюю комнату, я обратил внимание на одну девушку. Дети буквально липли к ней, она постоянно была окружена толпой разновозрастных детишек, утирала им носы, рассказывала сказки. Да много чего...
— Так-так-так... — заинтересовался дварх-майор. — Надо бы посмотреть поближе. Где ее можно найти?
— Обычно в это время она как раз выходит из дому. Я часто видел ее около бара “Саванна” на улице Ренарт, район Баленит. Самый нищий район столицы, если честно. Там небольшой скверик рядом, в нем обычно и собираются ее подопечные детишки. Матери только рады, что кто-то занимается их отпрысками, на которых у них нет времени.
— Идем, — деловито кивнул Барлик, и перед ним закрутилась воронка гиперперехода.
Вальгер попрощался с Саметом и бывшим директором, шагнул в эту воронку и оказался около хорошо знакомого обшарпанного скверика. За две недели его отсутствия тот стал еще более серым и пыльным, чем всегда. Сержант поискал взглядом девушку и выматерился. Она обреченно всхлипывала, беспомощно смотря, как двое бритоголовых парней из местной банды отморозков с гоготом разламывают единственные в скверике качели. Позади нее ревмя ревели трое мальчишек и двое девчонок лет пяти-шести. Вальгер выругался — хорошо, хоть саму не тронули, эти на все способны. Накачаются с утра наркотой, вот и тянет на “подвиги”. Но он поспешил с выводами. Закончив с качелями, один из бритоголовых вразвалочку подошел к плачущей девушке.
— Шоб я тебя тут больше не видел, шлюха, — лениво сказал он и отвесил бедняжке пощечину, от которой она вскрикнула. — А то в рот натыкаем. Поняла?
— Что я вам сделала? — сквозь слезы выдавила бедняжка.
— Я сказал, ты слышала, — столь же лениво ответил бритоголовый. — Появишься, соской станешь.
Отморозок снова замахнулся. Сержант не выдержал и направился к нему, но его опередил Барлик. Стелящимся, кошачьим шагом он метнулся вперед, подпрыгнул и бритоголовый отлетел к стене, врезавшись в нее.
— Ну, мужик, все... — прорычал второй. — Ты покойник.
— Да? — ухмыльнулся аарн. — А ты — дурак.
Перед ним снова распахнулся гиперпереход, из которого вышли трое людей ордена в форме с плазмерами в руках.
— Взять этих двоих и всю их банду под полный контроль, — резко приказал Барлик. — В случае малейшего правонарушения с их стороны принять самые жесткие меры. Вплоть до уничтожения!
— Будет исполнено, господин дварх-майор! — хором ответили легионеры и внимательно уставились на бритоголовых, как будто фотографируя их.
— Так кто здесь покойник? — насмешливо поинтересовался Барлик. — Теперь слушайте меня, уроды. Одно только шевеление с вашей стороны. Неважно, в чью сторону. Одна только попытка сделать кому-нибудь хоть что-нибудь плохое, и покойниками станете вы. Вся ваша гнусная банда. Понятно?
— Да... — мрачно ответил бритоголовый, с ненавистью смотря на аарн.
— А если вы хоть на сотню метров приблизитесь к этой девочке или к детям, то я сделаю с вами кое-что, словами вообще малоописуемое, — оскалился Барлик. — Пшли вон и чтобы неделю не смели вообще показываться на улице!
Бритоголовые еще раз посмотрели на него с ненавистью, но ничего не сказали и неспешно потрусили прочь. На некотором расстоянии за ними следовали ухмыляющиеся легионеры. Представив, что будет, когда бритоголовые расскажут своему вожаку о приговоре ордена банде, сержант не выдержал и рассмеялся. Да уж, не повезло ребяткам. Но по заслугам. Те, кто утверждает себя за счет чужой боли и горя, должны быть наказаны. Это святая истина, не требующая доказательств.
— Здравствуйте, — повернулся к застывшей на месте девушке Барлик. — Позвольте представиться. Фаннасанх, Барлик. Дварх-майор легиона “Дети Бездны”, орден Аарн. Ныне — директор детского дома номер четырнадцать.
— Спасибо вам, господин дварх-майор... — пролепетала она. — Меня Вельмой зовут.
— Чего они к вам пристали?
— Да они в этом скверике решили наркотики продавать, — вздохнула девушка. — А здесь все время я с детьми. Хотели поначалу меня заставить их толкачом стать, но я отказалась. Вот и...
— Ясно, — кивнул Барлик. — Кстати, я пришел сюда специально ради встречи с вами.
— Со мной?! — расширились глаза Вельмы, не понимающей, чем она могла заинтересовать могущественный орден.
— Да. Мне о вас рассказал сержант.
Только тут девушка обратила внимание на стоящего рядом Вальгера. Вспомнив о нищете уволенного из армии человека, она сочувственно вздохнула. Но потом обратила внимание, что отставник одет в прекрасную, хорошо пошитую одежду. Да и полуголодным он больше не выглядел. Наоборот, отъелся.
— Здравствуйте, сержант, — улыбнулась Вельма. — Вижу, нашли работу?
— Да, — кивнул Вальгер. — Воспитателем в детском доме, в котором директором господин дварх-майор.
— Рада за вас, — снова улыбнулась девушка, завистливо вздохнув, она сама мечтала о такой работе.
— Так вот, — продолжил Барлик, — сержант рассказал мне о вашем таланте обращаться с детьми. У нас страшная нехватка воспитателей, и я буду рад, если вы согласитесь работать у нас.
— Я? — ошеломленно спросила девушка. — Но у меня ведь нет специального образования...
— По нашим меркам оно не нужно, — фыркнул дварх-майор. — Вас дети любят, а это — самое важное. Можно иметь десять педагогических образований и быть никаким воспитателем. У вас Дар Благих, и грех закапывать его в землю.
Вельма помотала головой, ничего не понимая. Да, она мечтала работать с детьми, но у ее матери, нищей учительницы одной из городских школ, не нашлось денег, чтобы дать дочери образование. А без образования на работу не брали. Даже в самый обычный детский сад. И уж тем более, в государственный детский дом. Девушка недоверчиво посмотрела на длинноволосого аарн. Благие, да разве можно быть таким красивым? А его улыбка? Нечто сияющее, обаятельное до сумасшествия, хотелось смотреть и смотреть. Оборвав некстати возникшие мысли, Вельма вздохнула. Отказываться от такого предложения было бы величайшей глупостью. Беда в другом, ей только семнадцать, а значит контракт за нее должна подписывать мама. А согласится ли она? Кто знает. Характер ведь у мамы жесткий, скажет нет — и все тебе... Девушка поежилась и рассказала об этом обстоятельстве господину дварх-майору.
— Так в чем дело? — приподнял он бровь и снова улыбнулся так, что у Вельмы зашлось сердце. — Давайте сходим к вашей маме и спросим. Чего заранее переживать?
— Так она в школе. Хотя... Да, у нее сейчас двух уроков нет, большое окно.
— Вот и пошли. Где эта школа расположена?
— Проспект Карсана Дести, 17, — ответила Вельма.
Барлик кивнул, на секунду замер, и перед ним завертелась воронка гиперперехода. Девушка только вздрогнула, такие воронки она до сих пор видела только по инфовидению. Барлик взял ее за руку, и она доверчиво пошла за ним. Хотя сперва развела по домам своих подопечных детишек, наказав не выходить на улицу, пока их мамы не вернутся с работы. Оказавшись перед дверьми учительской в школе, в которой работала ее мать, Вельма только головой помотала. Видеть в кино — одно, а испытать на собственной шкуре — совсем даже другое. Она опять поежилась, мамы она немного побаивалась, хотя та никогда не подымала голоса. Достаточно было ее приподнятых бровей, и девушке уже становилось стыдно. Решившись, она постучалась и вошла.
— Вельма? — удивилась сидевшая у окна аккуратно, но небогато одетая пожилая женщина. — Ты что здесь делаешь?
— Мне работу предложили, мама, — выпалила Вельма, как бросаясь в омут с головой. — Воспитателем в детском доме.
— Не смеши меня, — поморщилась та. — У тебя образования нет для такой работы.
— Простите, госпожа? — вошел в учительскую Барлик. — Как вас называть?
— Госпожа Кестен, — с удивлением посмотрела на длинноволосого, очень красивого молодого человека старая учительница.
— Так вот, госпожа Кестен, я Барлик Фаннасанх, директор детского дома номер четырнадцать, вот мои документы, — сказал Барлик и протянул ей карточку удостоверения.
Мать Вельмы взяла ее и внимательно изучила. Все верно, действительно директор детского дома. Такую карточку не подделаешь, двенадцать степеней защиты. Хотя слишком молод для столь ответственной должности. Стоящий за длинноволосым подтянутый пожилой человек вызывал у учительницы куда больше доверия.
— Я слушаю вас, господин Фаннасанх, — сказала она, возвращая удостоверение.
— У вашей дочери редкостный талант обращаться с детьми, они буквально липнут к ней.
— Знаю, — кивнула пожилая женщина.
— Именно потому я и предлагаю ей занять должность воспитателя в нашем детдоме, — ослепительно улыбнулся Барлик.
— Но у Вельмы нет образования! Она только полгода назад школу закончила.
— Возможно, вы слышали, что детские дома переданы под патронаж ордена Аарн?
— Слышала, — кивнула учительница.
— Я — аарн, — внимательно посмотрел на нее дварх-майор, отметив слегка расширившиеся глаза.
Пожилая женщина еще раз оглядела его, сделав для себя какие-то только ей известные выводы, и снова кивнула. Теперь понятно, почему столь молодой человек стал директором. Люди ордена были и скорее всего останутся загадкой для остальных.
— А для нас не имеет никакого значения формальное образование, — продолжил Барлик. — Если у человека нет Дара Благих, то в ордене он или она никогда не смогут стать ни воспитателем, ни учителем. Потому что получится фальшивка, человек без Дара не справится с такой ответственной задачей, как воспитание молодого поколения.
— Может быть, вы и правы... — задумчиво протянула учительница.
— Вас, кажется, смущает моя молодость? — с легкой иронией посмотрел на нее дварх-майор. — Но я только выгляжу молодо. Мне девяносто два года, и у меня тридцать шесть лет опыта работы воспитателем на наших детских мирах. Иначе я просто не взялся бы за мою нынешнюю работу.
Госпожа Кестен в который раз осмотрела улыбающегося аарн и покачала головой. Судя по всему, он не лжет. Орден... Никому не известно, как и чем они живут. Может быть и такое. Но раз директор детдома действительно хочет взять на работу Вельму, то отказываться не стоит. Это куда лучше, чем если девочка продолжит шляться по улицам, таская за собой окрестных ребятишек. Нарвется ведь когда-нибудь, район далеко не благополучный.
— Вот контракт и кредитная карточка с авансом, — протянул ей документы Барлик.
Учительница взяла их и принялась внимательно изучать. В общем-то, стандартный контракт, только социальные условия уж больно хороши. Лечение за счет работодателя, месячный отпуск, бесплатные квартира и питание, пенсионный фонд. Надо же... На таких условиях работать одно удовольствие. Дойдя до пункта оплаты, госпожа Кестен ошалело подняла глаза. Это что, дурная шутка? Двенадцать тысяч галактических кредитов в месяц? Таких зарплат не бывает!
— Все верно, — понял ее недоумение Барлик. — По нашим правилам, воспитатель не должен нуждаться ни в чем. Иначе окажется не способен работать с полной отдачей. Рабочий день ведь не лимитирован, сами понимаете, дети могут потребовать внимания к себе в любое время дня и ночи.
— Хотелось бы, чтобы наше правительство думало так же... — вздохнула госпожа Кестен, все еще не в силах поверить.
— Кстати, учителей нам тоже не хватает, — продолжил дварх-майор. — На данный момент нет преподавателей химии, литературы, геометрии и биологии. Если у вас есть кто-нибудь на примете, я бы встретился с этими людьми и посмотрел их. Только мне нужны талантливые учителя, способные найти подход к любому ученику, обычные преподаватели, безразличные к детям, нам не подходят.
Госпожа Кестен откинулась на спинку стула и задумалась. Неплохо будет помочь кое-кому из безработных коллег, особенно из тех, кто не пришелся ко двору в обычных школах своим нестандартным подходом к обучению. Она перебирала в памяти многих знакомых, понимая, что тут действительно нужны необычные люди.
— Преподавателя литературы могу посоветовать прямо сейчас, — сказала она через некоторое время. — Буквально несколько дней назад моего хорошего знакомого уволили за то, что он не следовал утвержденной в департаменте образования программе. Но его ученики всегда выдавали куда лучшие результаты, чем ученики других учителей.
— Отлично, — потер руки дварх-майор. — Вы дадите мне координаты этого человека?
— Да, вот, — учительница написала адрес и номер инфора на листочке, потом протянула его Аарн.
— Если вам нетрудно, предупредите его, чтобы часам к восьми вечера был дома, — попросил Барлик.
— Предупрежу, — кивнула госпожа Кестен.
— Теперь по поводу контракта...
— Я согласна, — кивнула она. — Опыт работы в заведении, подобном вашему, будет, похоже, бесценен.
Она быстро вписала в оба экземпляра контракта имя дочери, адрес, номер инфора, номер карточки социального страхования и расписалась. Барлик тоже расписался и активировал кредитную карточку с авансом. Госпожа Кестен взяла эту карточку и поежилась. Никогда еще не доводилось держать в руках кредитку Аарн Сарт Банка. Сумма на карточке ее тоже поразила — тридцать тысяч галактических кредитов.
— Почему? — спросила она, постучав по карточке пальцем.
— На обустройство, — ухмыльнулся Барлик. — Потом аванс будет вычитаться по двести кредитов в месяц с каждой зарплаты.
Да уж, на обустройство... Этих денег им с дочерью хватит не только на обустройство, но и лет на десять безбедной жизни. Даже если купить недорогую квартирку в районе получше. А, забыла, ведь Вельме предстоит жить на территории детдома, по контракту ей выделяется квартира. Скучновато будет без дочери, но пора ей вылетать в самостоятельную жизнь. Да и два выходных в неделю, не забудет девочка старую маму.
— Только чур в меня не влюбляться! — повернулся к Вельме дварх-майор.
Госпожа Кестен негромко фыркнула, с иронией смотря на мгновенно вспыхнувшую дочь. А вот эта задача, пожалуй, станет для девочки самой трудной. Вон он какой, попробуй не влюбись тут. Одна улыбка чего стоит. Обаятелен, как сам Проклятый. Наверное, бабы на нем снопами виснут. Она погрозила еще больше покрасневшей Вельме пальцем и подмигнула Барлику, улыбка которого стала совсем уж ослепительной.
— Возьмите биокомп, — протянул он девушке небольшой, плоский блокнотик. — Когда будете готовы, мысленно отдайте ему команду, и биокомп откроет вам гиперпереход на территорию детского дома. Кроме вас, пользоваться им не сможет ни один человек, он настроен на ваш генетический код.
— Спасибо... — смущенно сказала девушка, пряча биокомп в карман брюк. — Я завтра утром буду у вас...
— Вот и хорошо, — кивнул Барлик, — примете группу “Веселых Странников”. У нас сейчас между группами детей развернулось соревнование за главный приз, галактический круиз на дварх-крейсере.
— Могу себе представить, как они жаждут выиграть, — рассмеялась госпожа Кестен. — Такие интриги, небось, раскрутили...
— Скучать не приходится, — тоже рассмеялся аарн. — Извините, но буду прощаться, через двадцать минут заканчиваются уроки, и нам надо принять детей у выхода из школы.
— Желаю успеха, — попрощалась учительница, вставая.
Сержант тоже попрощался и вместе с Барликом скрылся в закрутившейся на стене воронке гиперперехода. Мать и дочь довольно долго смотрели на стену, с которой только что исчез черный провал в никуда. Во взгляде Вельмы была тоска. Так, похоже, уже...
— Втрескалась? — спросила госпожа Кестен, посмеиваясь.
Девушка снова покраснела.
— Тогда учти, — прищурилась мать, — добиться любви такого человека ой как непросто. Ты должна что-то представлять из себя, чтобы он вообще обратил на тебя внимание. Дар, это Дар. От тебя самой здесь мало что зависит. Найди себя, а иначе и пытаться не стоит.
— Найду, — упрямо сказала Вельма и вздохнула, перед глазами снова появилась обаятельная улыбка Барлика. — И всему научусь. Может, и...
Она резко мотнула головой, словно избавляясь от наваждения.
— Ладно, — стала серьезной госпожа Кестен. — Откровенно говоря, я очень рада за тебя, малышка. Никак не думала, что тебе так повезет. Давай, беги, положи деньги в банк, он еще открыт. Только контракт не забудь, а то в банке при виде такой суммы сразу полицию вызовут. А потом шагом марш по магазинам, одежду покупать. Затра ты должна выглядеть на все сто! Я освобожусь к пяти, подходи сюда, свожу тебя к хорошему парикмахеру.
— Спасибо, мама! — просияла Вельма и вылетела из учительской.
Госпожа Кестен посмотрела вслед дочери, покачала головой и улыбнулась. Но заставить себя вернуться к проверке ученических тетрадей смогла далеко не сразу.

— Перед вами скелет фардехского ящера, — мягкий голос экскурсовода навевал скуку. — Единственный уцелевший экземпляр на планете. Когда первые колонисты высадились на Триррад, этих ящеров не существовало уже более десяти миллионов лет.
Тартик с интересом оглядел огромный, сорокаметровой высоты скелет и только покачал головой, представив, какой была эта зверюга при жизни. Интересно, конечно, но мальчишка старался не показывать этого, позволяя привычной презрительной ухмылочке бродить по губам. Да и злился он. Какого-то хвоста Проклятого с их группой на экскурсию увязался сам директор. Дварх-майор очень нравился Тартику, но он боялся признаться в этом даже самому себе. Взрослые есть взрослые! И ничего хорошего от них ждать не приходится. Лучше держаться от них подальше. Еще до того как Тартик попал в детдом, ему здорово доставалось, отчим был настоящей скотиной и бил пасынка смертным боем за малейшую провинность. А потом сдал в детдом. Мать тоже ни разу не приехала навестить сына с тех пор. Он закусил губу при этом воспоминании, и привычная горькая обида заколыхалась в душе. Даже мама его предала. Но он сильный, он со всем справится и плевать на поучения взрослых. Все они одним миром мазаны, даже если притворяются хорошими! Взять того же Барлика. Почему он постоянно задает вопросы то ему, то этому слабаку Ленни? И откуда Ленни знает ответы? Очень стыдно было, когда слабак ответил, а он сам не смог и только что-то невнятно мычал. Даже ребята из его компании удивленно и растерянно смотрели на вожака, привыкнув, что тот знает все и всегда. Знали бы они, чего ему стоило это всезнание! Сколько бессонных ночей пришлось провести в библиотеке! Ладно, пускай пока слабачок гордится собой. Вечером сильно пожалеет о своей наглости.
Вообще-то говоря, Тартик не считал себя злым, он просто на дух не переносил слабости и третировал слабых, как мог. И все ожидал, что те не выдержат и дадут ему в морду, не боясь последствий. Но смельчаков почти не находилось, и разочарованный Тартик еще сильнее измывался над безответными. Он очень удивился, когда подслушал разговор двух воспитателей о том, что ему, оказывается, доставляет удовольствие чужая боль. И он, мол, законченный садист и подонок. Обида оказалась такой сильной, что комок несколько дней в горле стоял. Почему они не понимают? Человек не имет права быть слабым! Если он слабый, то лучше ему умереть! Тартик скривился — ну и фиг с ними! Только внимательные взгляды Барлика настораживали мальчишку. Чего хочет директор? Чего он, собственно, добивается? Зачем ему все это? Изменения в жизни детского дома привели Тартика в недоумение, раньше он и представить не мог, что все, ставшее за последний месяц таким привычным, вообще существует. Он вспомнил экскурсию на дварх-крейсер и незаметно вздохнул. Хоть себе врать не надо. Уже месяц прошел, а он все никак не может забыть полет на лам-истребителе. Пилот истребителя даже разрешил ему самому управлять живой машиной и сказал, что Тартик тоже прирожденный пилот и вполне способен научиться летать по-настоящему. Мальчишка едва сдержал дрожь возбуждения, вспомнив невероятное ощущения свободного полета в пространстве, ощущение того, что могучая машина — твое собственное тело. Так хотелось испытать это еще хоть раз...
Тартик снова покосился на Барлика, что-то оживленно рассказывавшего их воспитателю, сержанту Эстену. Эх, насколько проще с сержантом... Старый вояка полностью прозрачен и понятен. А вот директор... Поди, пойми, чего хочет этот аарн. Странный человек. Очень странный. Снова покосившись на прилипшего к Барлику Ленни, Тартик презрительно сплюнул сквозь зубы, стараясь не показать, что очень хочет оказаться на его месте. Дварх-майор однажды сказал сержанту, не увидев стоявшего за деревом мальчишку, что Тартик, мол, полный слабак, способный только исподтишка гадить. Его настолько тогда поразили и оскорбили слова директора, что он буквально задохнулся и долго стоял, кусая губы. Очень хотелось выскочить из-за дерева и крикнуть дварх-майору, что тот ничего не понимает. Но Тартик сдержался, хотя уже который день пытался понять, почему Аарн так думает о нем, почему он не хочет понять. Он — слабак?! Да неправда же! Он — сильный! А директор на глазах всего детдома обучал самых больших слабаков и нытиков боевому искусству, давая от ворот поворот хоть самому Тартику, хоть любому из его компании. И тот же Ленни уже спокойно прыгал вниз головой с десятиметровой высоты, перекатывался по земле и вставал на ноги, даже не ударившись. Легко делал с места двойное сальто, сидел на шпагате и ходил по канату. Тартик пытался научиться всему этому сам, но ничего у него не получилось. Он однажды спрыгнул вниз всего лишь с двух метров и чуть не сломал себе шею, ободравшись до крови. Обидно! Скоро, пожалуй, к этому Ленни уже не подступиться будет. Ну, почему именно этот слабак стал любимчиком дварх-майора? Не простого дварх-майора, а командира атаки на базу “Энния”. Это тебе не просто так. Тартик видел однажды по инфору репортаж и был в полном восторге. Неужели даже Барлик считает его сволочью? Неужели даже он не понимает? Тартик закусил губу от обиды.
Почему-то вспомнился рассказ пилота лам-истребителя о трех мальчишках из ордена, укравших подготовленные к бою истребители, и отправившихся воевать. Как Тартик завидовал этим троим. Да, потом им страшно влетело, пилот даже не рассказал, как именно, сказал только: “У-у-у...” И пускай, зато как интересно! Один из мальчишек и обеспечил победу, прорвавшись сквозь пояс астероидов на запредельном режиме. Если бы Тартик оказался на его месте, он бы тоже сумел! Только вот возможности показать себя нет...
Хмурый мальчишка не смотрел по сторонам и не видел, что взгляд Барлика, обращенный на него, становится все более и более заинтересованным. Аарн кивал каким-то своим мыслям и улыбался краешками губ. Палеонтологический музей располагался в двух высоких, куполообразных зданиях, между которыми на высоте метров ста был протянут неширокий, длинный железный мостик. Чем ближе экскурсанты подходили к выходу на мостик, тем чаще дварх-майор бросал на Тартика быстрые взгляды. Он, казалось, о чем-то напряженно размышлял и никак не мог решиться сделать что-то нужное. Наконец, Барлик кивнул и расслабился.
Выйдя на мостик, группа замерла, с интересом рассматривая экспозицию с высоты. А посмотреть было на что — под мостиком находился участок первобытных джунглей, в которых виднелись десятки муляжей не существующих в современности ящеров. Барлик немного придержал остальную группу, наблюдая за вышедшим вперед Тартиком, добревшим уже до середины мостика. Невдалеке от него молодая женщина рассказывала что-то восторженно повизгивающей девочке лет пяти-шести. Тартик с высоты своего двенадцатилетнего возраста снисходительно посмотрел на кроху, но позавидовал в глубине души, что у той есть мама.
— Посмотри, Сили, посмотри, — показывала вниз женщина, — посмотри, какой ящер красивый!
— Где? — подпрыгивала девочка. — Где, мам?
— Вон, слева.
Девочка снова подпрыгнула, но не увидела. Тогда она пролезла между прутьями перил, высунулась до пояса и радостно замахала руками, увидев, на что показывала ей мама. Возможно, если бы она не махала ими, то ничего и не случилось бы. Но девочка замахала, не удержалась и с визгом провалилась вниз.
— Сили!!! — крик женщины был переполнен смертельным ужасом.
Девочка, падая, каким-то чудом ухватилась за торчавший сбоку крюк и повисла над землей на высоте более ста метров. Она рыдала и звала маму. Женщина отчаянно пыталась дотянуться до нее, но не могла пролезть между прутьями перил. Тартик никогда бы не смог сказать, что именно толкнуло его вперед, какое побуждение. Он не анализировал, а просто рухнул на мостик и, извиваясь, пролез под перилами, свесившись над бездной до пояса. Ухватив девочку за руку, мальчишка попытался было выкарабкаться обратно, но не смог, поняв, что постепенно сползает вниз. Похолодев от ужаса, он закусил губу, но все равно не выпустил ручонку ребенка. Вдруг чьи-то сильные руки ухватили его за щиколотки.
— Держись, малыш, только держись! — раздался сверху голос директора и Тартик чуть не заплакал от облегчения. — Не выпускай ее!!!
Мальчишку начали осторожно вытаскивать. Рука проехалась по чему-то острому, хлынула кровь, Тартик зашипел от боли, но так и не выпустил девочку. Хватка его была судорожной, он почему-то понимал, что скорее сам упадет, чем отпустит ребенка. Барлик понемногу вытаскивал его все выше и выше. Наконец, показалась залитая кровью ладонь, мертвой хваткой сжимавшая тонкое запястье девочки. Тут же за это запястье ухватилось еще несколько рук. Пара мгновений — и до смерти перепуганное дитя оказалось на мостике. Мать, рыдая, рухнула на колени, обнимая свое ненаглядное чадо, которое только что чуть не потеряла. Никто не видел, как Барлик благодарно опустил веки, смотря в глаза пятилетней девочке. И как в этих глазах в ответ мелькнула совсем не детская ирония.
— Мальчик, спасибо тебе! — лихорадочно, захлебываясь словами, заговорила женщина, продолжая прижимать к себе дочь. — Ты... Ты — герой!
— Да чего там... — смущенно пробормотал Тартик. — Какой там герой...
— Герой! — подтвердил Барлик, присев возле него и перематывая бинтом порезанную руку. — Ты меня прости, парень... Я думал, что ты сволочь, а ты, оказывается, настоящий! Настоящий человек!
Тартик зарделся. Вот это действительно было приятно. Дварх-майор извинился перед ним! А потом вообще начались чудеса. Откуда-то взялись журналисты, Тартика фотографировали, о чем-то распрашивали, он что-то отвечал. Но в голове рефреном звучали слова: “Ты — настоящий человек!” Мальчишка не замечал, что по щекам его текут слезы, он широко улыбался. И насколько не похожа была эта радостная, открытая улыбка на его обычную циничную ухмылочку. Тартик не обращал внимание на то, что его увели с мостика, на то, что они давно идут по земле.
— Ты меня действительно прости, — снова подошел к нему Барлик. — Я думал, ты слабак, а ты сильный. Настоящий.
— Слабак?! — от возмущения Тартику даже перехватило дух. — Когда это я слабаком был?!
— Ты вел себя, как слабак, — приподнял брови директор. — Сильный никогда не боится показать своей доброты и помочь нуждающемуся в помощи. Показать доброту боится только слабый. Думая, что сила — это жестокость, он обманывает сам себя.
— Сильный никогда не боится показать своей доброты... — ошеломленно повторил Тартик, чем-то эти слова задели его до глубины души.
Это что же получается? Он думал, что действует, как сильный человек, а на деле поступал, как последний слабак? Ой, стыдно-то как... Давно ведь ощущал, что делает что-то неправильное, нехорошее, но понял только сейчас. Сколько раз ему хотелось помочь кому-то, но он заставлял себя проходить мимо, думая, что помогать — значит плодить слабаков.
— Но ведь тот, кому помогаешь, остается слабым... — поднял он взгляд на Барлика.
— А это зависит от того как помогать, — улыбнулся тот. — Ты заметил, что Ленни и его друзья постепенно становятся сильными? Я помогаю им научится быть сильными и добрыми. Конечно, если человека только выручать из всех бед, то он станет слабым. А что, если научить его выпутываться из бед самостоятельно? Научить верить в себя?
— Он станет сильным... — ответил Тартик. — Я понял, спасибо! Он станет сильным!
— Ты просто немного неправильно расставил приоритеты, — рассмеялся Барлик, похлопав мальчишку по плечу. — Твой способ срабатывает очень редко, люди ведь разные. И легко можно добиться обратного тому, чего хотел. Приходи лучше вечером на тренировку, научу всему, что смогу. Узнаешь, как из слабых становятся сильными. Теперь можно!
— Правда? — даже не поверил Тартик. — Приду. Обязательно приду!
Сержант шел за ними и только хмыкал. Способ, разработанный им на пару с директором, был довольно жесток, но он сработал. Удалось-таки прорваться сквозь скорлупу к душе этого мальчика. Где только Барлик нашел карлицу, сыгравшую роль девочки? По ее движениям Вальгер сразу понял, что перед ним взрослый человек. Хорошо тренированный взрослый человек. Тартик, конечно, этого понять не мог. И слава Благим, не нужно ему знать ни о чем. Главное, что после такого потрясения он способен прислушаться к чужим словам, не отбрасывая их сразу, как делал раньше. И прислушивается. Уже понятно, что не останется прежним.
Вечера Тартик ждал с величайшим нетерпением и не находил себе места. Он очень много думал и все больше понимал, что Барлик прав. Что пытаясь сделать слабых сильными, он сам делал их еще более слабыми. Что издевательства никогда не помогают, что они только заставляют человека стать забитым и ничтожным. Ясно теперь, почему все вокруг воспринимали его как сволочь. Как наслаждающегося чужой болью и чужим горем. Но Тартику никогда не доставляли удовольствия чужие слезы! Он только хотел... Эх, снова запутался.
Прибежав на полянку, где обычно тренировались ученики дварх-майора, он нашел там только самого Барлика и удивился. Тот сидел на скамейке и выглядел с какой-то стати очень грустным.
— Садись, малыш, — похлопал он скамейке рядом. — Мне нужно кое-что рассказать тебе...
Ничего не понимающий Тартик сел рядом с директором.
— Ты, наверное, думал, что твоя мама тебя бросила? — негромко спросил тот. — Это не так...
— А почему она за три года ни разу не приехала?! — сразу ощетинился мальчишка, сверкнув исподлобья глазами.
— Через два дня после того, как отчим оставил тебя в детском приемнике, он напился до состояния риз, — тяжело вздохнул Барлик. — И разъяренный вопросами твоей мамы о тебе, принялся ее избивать. Когда в квартиру ворвалась вызванная соседями полиция, твоя мама была уже мертва... Прости малыш, но ты должен знать правду. Я только сегодня это выяснил.
Мама умерла? Маму забил до смерти тот самый скот, который сдал его сюда? Мамы больше нет? Тартик пытался вдохнуть, но не мог. Значит, мама его не предавала?! Значит...
— Мамочка моя! — вырвался из груди двенадцатилетнего мальчишки отчаянный вопль. — Прости меня, родная!
Он уткнулся в обнявшего его Барлика и принялся колотить того кулаками по груди, отчаянно, взахлеб рыдая. Директор гладил его по голове и что-то шептал, пытаясь утешить. Но особо не трогал, понимая, что Тартику нужно выплакаться.
— Пойдем, положим цветы на ее могилу, — негромко сказал он, когда мальчик немного успокоился.
— Да... — сквозь слезы выдавил тот. — Пойдем...
Внезапно Тартик поднял голову, и его глаза загорелись яростью.
— А что с этой сволочью? С убийцей?
— Через три месяца после убийства его казнили в газовой камере главной следственной тюрьмы столицы, — ответил дварх-майор. — Поскольку убийцу взяли на месте преступления, правосудие не стало долго тянуть с воздаянием.
— Слишком легкая смерть... — скрипнул зубами мальчик. — А мне никто ничего не сказал...
Он снова заплакал и плакал еще довольно долго. Потом перед ними завертелась воронка гиперперехода, и они оказались около входа на одно из кладбищ столицы. Купив каждому по большому букету траурных белых цветов, Барлик снова был вынужден открыть гиперпереход. Мать Тартика похоронили в самом дальнем углу, где обычно хоронили нищих и бродяг. Пешком туда пришлось бы идти добрых пару часов. Оказавшись около серой, бетонной плиты с почти невидимой надписью: “Берика Веллия Неранер, 7345 — 7373”, мальчик положил на эту плиту цветы, опустился на колени и снова тихонько заплакал. Барлик тоже положил свои цветы и застыл рядом. Его рука лежала на плече Тартика, и дварх-майор ощущал, как содрогается от рыданий хрупкое мальчишеское тело. Пусть поплачет. Слезы очищают душу. Он понимал, что никогда больше этот парнишка не станет издеваться над слабыми. Не станет, потому что сразу вспомнит собственного отчима, убийцу его матери.

Свернув вероятности в жгут, Кержак шагнул в каюту, в которой его ожидали Командор и большой, черный дракон. Улыбнувшись им, шаман сел напротив и заказал у биокомпа бокал так пришедшегося по вкусу “Золота Дарна”. Он внимательно осмотрел Илара и негромко хмыкнул. Почти никаких следов пережитой тем позавчера боли. Впрочем, полторы тысячи лет опыта... Не хотел бы он иметь подобный опыт, слишком тяжело постоянно переносить такое. Наконец-то он встретился с Мастером лично. Давно ждал этой встречи, поговорить нужно об очень многом.
— Рад тебя видеть, — приподнял бокал Командор. — Ты не знаком еще с Т'Садом?
— Встречались, — усмехнулся орк. — На заседании Военного Совета. Рад личному знакомству.
— Я тоже, — проворчал дракон и постучал когтем по правому верхнему клыку, звук получился на удивление неприятным. — Но больше всего я рад, что появился хоть кто-нибудь, способный справиться с этим вот нытиком.
И показал на расхохотавшегося Илара. Смеялся тот долго, со вкусом, даже закашлялся. Потом отпил из бокала чего-то маслянисто-зеленого и с интересом посмотрел на Т'Сада.
— По-моему, — с иронией сказал он, — в нытиках сегодня ходишь ты, а не я.
— С тобой свяжешься, еще и не то будет.
Кержак, приподняв брови, несколько озадаченно рассматривал вяло переругивающихся Командора с черным драконом. По-дружески переругивающихся, в их их эмообразах сквозила мягкая ирония, они посмеивались над собой и друг над другом. Однако все-таки что-то тут было не так. Что-то их обоих сильно беспокоило. Мастер говорил о каком-то пророчестве. А с пророчествами шутить не стоило, особенно с истинными. Можно поиметь немало неприятностей.
— Хотел бы высказать некоторые соображения, — сказал он, наконец. — Кое о чем мы говорили раньше, но далеко не обо всем.
— Буду рад услышать, — повернулся к нему Илар, Т'Сад промолчал.
— Главным для меня вопросом является внешняя политика ордена, — продолжил Кержак, его эмообразы полыхали всеми оттенками озабоченности. — Прошу пояснить, зачем нужно было вести себя настолько отчужденно и вызывать к себе всеобщую ненависть. Я думаю, вы заметили, насколько изменилось отношение к нам после открытия посольств. За какой-то месяц!
— Заметили, — осклабился дракон, картина была страшновата и кого непривычного напугала бы до колик, но старый шаман не обратил на зубы крылатого ящера никакого внимания. — Даю тебе гарантию, это ненадолго. Если ты думаешь, что мы делаем первую попытку изменить что-нибудь, то глубоко ошибаешься. Сорок девятую. И это далеко не все, я посчитал только глобальные изменения.
— Поясни.
— Много раз мы помогали государствам галактики выпутываться из их проблем, старались научить их чему-нибудь, открывали те же консульства, торговые представительства, бесплатные университеты, школы, больницы. Поначалу все было точно так же, как и сейчас, смягчение взаимоотношений, дружба до гроба и так далее. Но проходило десять-двадцать лет и начиналось брожение, недовольство, нападки на нас в средствах массовой информации. Причина понятна, обозленные упущенной выгодой корыстолюбцы, жаждущие еще немного власти властолюбцы и иже с ними натравливали на орден не желающую думать самостоятельно толпу. И мы снова уходили. Семьсот лет назад было принято решение максимально обособиться и предоставить пашу их собственной судьбе. К сожалению еще раньше мы сильно сглупили, взяв на себя роль полицейского галактики и остановив войны. Сделав прогноз развития галактики на случай нашего устранения от дел, мы пришли в ужас. Да ты сам знаком с прогнозом Альтера.
— Знаком, — кивнул Кержак, — и согласен, что мы не имеем права допустить такого исхода. Но из всего вышесказанного я так и не понял, почему вы настолько обособились. Кто мешал сделать орден необходимым и выгодным для подавляющего большинства народов? Включить его в общую экономическую и политическую модель?
— Если ты думаешь, что мы в нее не включены, то снова ошибаешься, — усмехнулся Командор. — Включены, но таким образом, чтобы ни один народ не мог нанести нам большого вреда. Однако Т'Сад не сказал тебе главной причины нашей обособленности. Эмпатия. Ты после Посвящения еще не встречал ни одного разумного с отрицательными качествами души и не знаешь какое омерзение эти качества у нас вызывают. Работать во внешнем мире мы можем только с психощитами. А старые психощиты делали нас похожими на зомби. Как бы мы ни старались, сколько бы ни помогали, каких бы добрых дел ни делали, к нам относились со страхом и тщательно скрываемой брезгливостью. Очень может быть, что сейчас, когда разработан новый тип щитов, у нас что-то получится.
— Оптимист... — проворчал дракон, фыркнув. — Не верю.
— Но попытаться все равно нужно, — ответил вместо Илара Кержак. — Вспомните историю моего народа. Я имею в виду древних урук-хай. Им помогли подняться. Духовно подняться. Уже неизвестно кто, но помощь была оказана, это я знаю точно. А потом они сами помогли эльфам и нескольким другим народам. Какой отсюда вывод?
— Только один — выход есть, — вздохнул Командор. — Но мы его найти, к сожалению, не сумели. Боюсь, беда в том, что все нынешние цивилизации галактики все еще являются конкурентными. Индивидуалистичными. Каждый добивается своего вне зависимости от того, какую цену платит за его успех кто-то другой.
— Согласен, что люди, драконы и остальные народы еще незрелы, — кивнул шаман. — Но это не значит, что мы имеем право выбросить их на помойку. Ты, Мастер, создал оазис для избранных, тех, кто духовно поднялся выше других и больше не способен жить в мире, где для успеха нужно стать зверем. Хорошо. Но как быть с остальными? Мы обязаны помочь им найти свой путь и измениться. Понимаешь? Обязаны! Иначе Создатель однажды спросит нас: “А почему вы ничего не сделали? Ведь у вас была возможность”. Что мы ему ответим?
— Может, ты и прав, — снова постучал когтем по клыку Т'Сад. — Но очень надоело биться лбом о стену. Раз за разом ничего не получается, раз за разом провал. И ситуация становится куда хуже, чем до нашего вмешательства.
— Я тебе давно говорил, что мы слишком увлеклись самими собой, — тяжело вздохнул Илар. — Мне, если откровенно, очень понравилось, как организовали смену внешнеполитического курса. Ребятишки поработали на ура, кланяюсь. Идея с детскими домами вообще золотая. И почему это никому в голову раньше не пришло? Боюсь только, что у детей из этих детдомов не останетсят иного пути, кроме как уйти в орден. Они вырастут слишком “не такими”, совершенно непонятными большинству людей. А значит, будут изгоями.
— Совсем необязательно, — сощурился Кержак. — А почему бы нам постепенно не изменить общественное мнение? Почему бы не подбрасывать народам галактики новые идеи, книги, песни, инфофильмы и так далее. Неужели наши Мастера Иллюзий не сумеют разработать то, что будет нести в себе идеи духовного развития, отказа от жестокости?
— Сумеют, — задумчиво прищурился Т'Сад. — Но это уже делалось раньше и результата не принесло. Все изменившиеся выкрикнули Призыв и стали аарн.
— А может, ошибка в том, что мы всегда избирали какой-то один путь воздействия, а не действовали комплексно? — подался вперед Илар.
— Все возможно, — ответил черный дракон. — Давайте попробуем комплексное воздействие. То есть, политика, экономика, культура, религия. Предлагаю созвать Внешнеполитический Совет и переподчинить ему послов и всех остальных, работающих вне Аарн Сарт. Название значения не имеет. Не дело, что дипломаты отчитываются перед Военным Советом.
— Может, и так, — потер подбородок Илар. — Кстати, кто был альфа-координатором действий против Проекта?
— Как ни странно, новичок, — ухмыльнулся Т'Сад. — Никита Ненашев. Родом из того пространственно-временного мешка, куда проникал “Пик Мглы”. Очень талантливый мальчишка, просто на удивление. Стать во главе столь глобального дела еще до Посвящения? Ты такое помнишь?
— Если честно, то нет, — удивленно покачал головой Командор. — Надо будет запомнить, мальчик действительно способен на многое. Может именно ему и стоит поручить то дело?
— Какое? — спросил Кержак.
— Давай закончим с первым вопросом, а потом уже перейдем к пророчеству и всему с ним связанному.
Значит, таки пророчество? Орк откинулся на спинку кресла и выпил еще пару глотков эликсира.
— Тогда так, — сказал Т'Сад. — Послов отзывать не станем ни в каком случае. Только, если кто объявит нам войну, что весьма маловероятно. Помимо этого начинаем медленное культурную диффузию. Издание книг, текстов песен. Отслеживание и аккуратное изъятие произведений, несущих в себе идеи насилия и корыстолюбия. Организация новых философских течений. Помощь системе образования всех государств, которые на это согласятся. И медленное изменение учебных программ в нужном нам ключе. Впрочем, я поручу лучшим аналитикам подробно разработать программу диффузии и постепенной подмены ценностей пашу нашими, после чего подумаем над всем этим более предметно. Самая большая проблема, как мне кажется, будет с арахнами и моими сородичами. Они ведь ни с кем не желают общаться...
— Ты прав, — кивнул Илар. — Пока пусть дипломаты продолжают то, что начали. Единственное, что нужно сделать побыстрее — создание парков и центров отдыха не только на столичных планетах, а на всех, где это возможно. Изумительная идея! Посмотри статистику посещений парка у нашего посольства в Трирроуне, и ты сам все поймешь, дружище.
— Посмотрю, — проворчал дракон. — Извини за пессимизм, но что-то мне сильно не нравятся тенденции происходящего. Не могу даже сказать, что именно вызывает настороженность, но что-то назревает. Боюсь, ты был прав, Мастер.
— Ох, не дай Создатель... — тяжело вздохнул Илар.
— Или молчите совсем, или рассказывайте, — раздраженно буркнул ничего не понявший Кержак.
— Извини, — усмехнулся Командор. — Эта история началась больше тысячи лет назад. Я тогда любил женщину. Смертного человека. Иллинель...
Он вздрогнул, и старый шаман понял, что бессмертный маг до сих пор любит эту женщину.
— Она умерла, — продолжил Илар, дернув щекой. — Я в полном отчаянии носился по всей галактике, не помня себя и пытаясь отыскать смерть. Забросил орден, забросил вообще все, меня не видели на Аарн Сарт больше двадцати лет. Ведь магам нашего уровня, Кержак, корабли не слишком нужны для перемещения между мирами. Однажды я случайно оказался в каком-то средневековом мире и пошел по дорогам, мне было на все наплевать тогда. И встретил непонятное существо. Как-будто человек. Внешне. Но очень сомневаюсь, что это был человек. Он был полностью пуст, такое ощущение, что у него вообще не имелось ни души, ни тела — так, одна видимость.
— Я слышал о таких существах... — побледнел орк. — Это вестник. Очень редко вестники приходят к разумному, от которого очень многое зависит. И произносят пророчество. Истинное. Чаще всего, страшное пророчество, не оставляющее никакой надежды. Хотел бы я только знать, откуда они приходят и кто их посылает...
— Я тоже хотел бы, — вздохнул Илар, яростно растирая левый висок. — Мне этот вестник дал не одно пророчество. Пять. Четыре уже сбылись.
— Значит, не обычное пророчество, а пророчество вестника... — пробормотал шаман и принялся ругаться последними словами.
Ругался довольно долго, не обращая внимания на удивленных Илара с Т'Садом.
— Это не просто пророчество, если ты не знаешь, — заговорил он, немного успокоившись. — Любое пророчество вестника сбывается. Всегда. Исключений не бывает.
— Так... — побледнел Илар и внимательно посмотрел на смутившегося черного дракона, тот даже весь посерел. — Доигрались. Говорил я тебе...
— Какое пророчество еще не сбылось? — требовательно спросил Кержак.
— О гибели ордена... — мрачно ответил Командор. — Пророчество с тройной вилкой.
— Тогда еще есть надежда! — вцепился в подлокотники кресла шаман. — Как точно звучало это пророчество? Прошу тебя вспомнить даже интонацию вестника!
— Как звучало? — нахмурился Илар. — “И будешь ты один кричать от боли в пустоте тысячу лет, и никто никогда тебя не услышит, и никто не придет тебе на помощь, и никто не даст тебе любви. Но дети твои будут жить, любить и творить. За них заплатишь ты своей болью и своим одиночеством. Если же встретишь ты любовь и примешь ее, то придут иные из иных пространств и умрут те, кого любишь ты, те, кто дорог тебе, дети твои, рухнет и станет пылью все, что ты сделал и сделаешь. А если оттолкнешь ты любовь, то вернешься ты в пустоту и станешь ты мертвым, и не оживешь, и будет иной тобою и ты иным. И будет иное иным, а твое чужим. Но если снова станешь собой, то изменится суть”.
Илар немного помолчал и добавил:
— Произнося пророчество, вестник гнусно хихикал. А я стоял, как дурак, и слушал, ощущая истинное пророчество... Последнюю фразу он сказал далеко не сразу. Я думал, что пророчество завершено, когда он заговорил снова и добавил третью вилку. Но что значит: “Если снова станешь собой?” И какая суть должна измениться? Я очень много думал, но понять не смог.
— Первая часть однозначна... — задумчиво протянул Кержак. — Кто-то обрек тебя на боль и одиночество, поставив это главным условием выживания тех, кого ты любишь. То есть, Аарн.
— Именно так я и понял, — кивнул Командор, продолжая тереть левый висок. — И отказался от попыток облегчить свою участь. Но около трех лет назад кое-что произошло. Девочка, очень похожая на Иллинель, пробралась в мою теуровую каюту и узнала о том, какой ценой мне дается Посвящение и все остальное. Эта девочка мне очень дорога. До того я скрывал все, что со мной происходило.
— И что?
— А то, что мой дорогой и любимый Т'Сад помог этой девочке вывести чувства на такой уровень, при котором я не смог отказать ей в любви, иначе она погибла бы в моих руках... Буквально через пару месяцев после случившегося в нашем пространстве появились существа из иных пространств. Элганы. Но если бы я ее оттолкнул, в действие вступила бы вторая вилка пророчества. А ее значение мне совершенно непонятно.
— Мне, к сожалению, тоже, — вздохнул Кержак и укоризненно покосился на донельзя смущенного черного дракона, ерзающего в кресле.
— Но с этими чужими сумели договориться двархи, и элганы покинули наше пространство. Какая опасность еще грозит нам? Не знаю. Может, это самое СПД? Или что-то еще? Но я не могу найти себе места, предчувствие надвигающейся катастрофы становится с каждым днем все сильнее и сильнее.
— Будем думать, — мрачно сказал Кержак. — Надо мне кое-что припомнить из теории пророчеств.
— Да хватит вам уже хоронить себя и орден! — взорвался Т'Сад. — Да, пророчество! Да, истинное! Но раз падение ордена возможно, так давай сделаем то, что планировали. Сделаем возможным его возрождение и возвращение! Уж что-что, а это мы сделать в состоянии.
— А кто тебе сказал, что я против? — иронично приподнял бровь Илар. — Мы это с тобой уже не раз обсуждали.
— Что именно обсуждали? — посмотрел на них орк. — Просветите меня темного, если нетрудно.
— Извини, Кержак, — вздохнул Командор. — Т'Сад предложил создать глубоко законспирированную структуру на случай гибели ордена. Тайный орден внутри государств галактики, обладающий неограниченными финансовыми средствами, запасами оружия, научными институтами, убежищами. Вплоть до планетарного уровня. Я также хочу установить около сорока звезд скопления Давиг генераторы стазиса достаточной мощности, чтобы закрыть стазис-полем все это скопление. И еще многое.
— Мысль здравая, — кивнул шаман. — Это обязательно нужно сделать. И побыстрее. Иметь в руках запасной вариант никогда не помешает. Ресурсы, насколько я понимаю, позволяют?
— Позволяют, — кивнул Илар. — И ты прав, времени терять не стоит. Пожалуй, Тине придется этим заняться в ближайшее время.
— Никиту с Ником тоже стоит подключить, — добавил Т'Сад. — Остальных они подберут сами.
— Ладно, завтра вызову этих троих, — согласился Командор. — Пусть поработают, а мы, со своей стороны, займемся тем, что под силу только магам. Надеюсь на твою помощь, Кержак.
— Куда я денусь-то? — фыркнул орк. — Да и учеников надо побыстрее обучать. Посмотри ребят, кое-чему я их уже научил.
— Нам с тобой тоже не помешает поучиться друг у друга, — улыбнулся Командор. — Меня сильно удивили некоторые из твоих плетений, хочу освоить.
— Мне бы хоть часть твоих понять, — рассмеялся Кержак. — Особенно Посвящение. Это крайне важно. Опасно, когда основа всего замкнута на одном единственном человеке. Случись что с тобой — и что будет с орденом?
— Согласен, — кивнул Илар. — И буду рад, если кто-нибудь сможет на равных стать рядом. Если бы ты только знал, как я устал...
— Могу себе представить, — скривился орк.
— Что ж, — заговорил Т'Сад. — Давайте распределим задачи на ближайшее время. Мне почему-то кажется, что этого времени у нас почти не осталось.
Трое разумных разных видов переглянулись, придвинулись ближе друг к другу и начали обсуждать самое неотложное. Как и что сделать, и кому это поручить. Час шел за часом, а они все сидели. Странно со стороны выглядел разговор Аарн — сидят и молчат. Впрочем, наблюдателей в этой комнате не было, да и быть не могло. А трое все продолжали говорить. Что бы ни было впереди, ни один не собирался складывать оружия. Даже если против них выступит сама Вселенная.

Глава 9.

Дикая кошка у входа в павильон, похожий на что-то изломанно-абстрактное, ощетинившееся в зеленоватое небо десятками кривых шпилей, казалась живой, она прижалась к полу, глаза горели яростью, да нет, бешенством. Никита только хмыкнул, поглядев на нее, и вздохнул. Радом стояла жена, Лави. Любимая, которую он наконец-то встретил. Они с Ником решили не ждать, не путешествовать по Аарн Сарт, а сразу направиться в расположение штаб-квартиры легиона “Бешеные Кошки” на планете Аргиум-II. Будучи альфа-координатором, Никита узнал слишком многое о внутренних и внешних делах ордена. После этого ему не давало покоя ощущение надвигающейся беды. Почему? Казалось, никаких причин для таких ощущений не было, орден находился на пике своего могущества. Но контрразведчик ничего не мог с собой поделать и нервничал. Бывший комиссар Красной Армии полностью разделял его опасения и согласился, что времени на досуг нет. Стоит разобраться с текущими делами, а потом уже можно и отдыхать, ежели возникнет такое желание. И вот они втроем стояли у входа в здание, в котором ожидала командир легиона. Передав через ставший частью мозга биокомп просьбу о встрече, Никита вошел, придерживая Лави за руку. Одно только беспокоило его. То, что “Бешеные Кошки” — легион-семья. Тогда как ему, кроме Лави, не нужен никто. Ощутивший его опасения Ник тихонько фыркал и посмеивался, отчего Никита то и дело бросал на комиссара укоризненные взгляды, крепче прижимая жену к себе.
Перед глазами возник указатель и медленно поплыл впереди. И хорошо, а то найти дорогу в безумном лабиринте коридоров и овальных залов, которым являлась главная резиденция кошек, не представлялось возможным. Как обычно в зданиях ордена, гравитация вела себя совершенно непредсказуемо. Она то опускалась почти до нуля, то плавно подымалась до двух, а то и трех G. В одном месте царила невесомость, другое почти невозможно было пересечь, ноги становились неподъемными. Никита морщился, не понимая зачем это нужно, но молчал. Для чего-то ведь нужно. Вряд ли в штаб-квартире контрразведки ордена стали просто так играться с гравитацией. Коридор сменялся коридором, им то и дело встречались молодые мужчины и женщины, одетые во что попало, порой в нечто совсем уж несуразное. Впрочем, молодыми они выглядели, а каков реальный возраст каждого, знал только он сам. Некоторые были обнажены, здесь, похоже, на это не обращали особого внимания. Но чаще всего люди и гварды носили легкие, светлых оттенков шорты с рубашками. Все встречные приветствовали троицу, в эмообразах “котов” и “кошек” горело живое любопытство. Никита несколько смущался — похоже, все вокруг уже знали зачем они пришли и приветствовали как родных. Комиссар чувствовал себя здесь как рыба в воде, он целовал встречных девушек, сразу начинающих хихикать, швырялся эмообразами, от которых все, ощутившие их, покатывались со смеху.
Войдя в очередной круглый проем, Никита увидел стоявшую у стены красивую молодую женщину с прямыми черными волосами до плеч. Она была одета во что-то, слегка напоминающее японское кимоно темно-серого эрмиланского псевдошелка. Большие, черные глаза внимательно смотрели на вошедших. Тина Варинх, Кровавая Кошка, как зовут ее пашу. Командир легиона с недавних пор.
— Отлично, что сами пришли, — сказала она. — Собиралась уже отправляться искать. Нас с тобой, Никита, через два часа ожидает Мастер. Ника он тоже хотел видеть.
— Мастер? — нахмурился контрразведчик. — Для чего?
— Не знаю, — покачала головой Тина. — Боюсь, происходит что-то серьезное и неприятное. Таким обеспокоенным я Илара не видела давно. На него, кстати, произвела большое впечатление твоя работа и он просил передать тебе его благодарность и восхищение.
— Спасибо, — улыбнулся контрразведчик, слышать такие слова было приятно до чертиков. — А мы, собственно, пришли в легион поступать...
— Знаю, — рассмеялась Тина. — Сразу могу сообщить, что за разгром Проекта вам обоим вне очереди присвоено звание лор-капитанов. Заслужили, черти. Поздравляю!
— Благодарю за доверие, госпожа дварх-полковник! — привычно вытянулся Никита, Ник вторил ему, хотя и выглядел несколько удивленным.
— Только тренировку и преобразование тела все равно придется проходить в полной мере, — ухмыльнулась командир легиона. — Нелегко придется, очень нелегко. У кошек в тело встраивается особое, нестандартное для остальных легионов оборудование, каждый из нас становится вещью в себе, полностью автономной боевой единицей, способной адекватно среагировать на любую внешнюю угрозу.
— Кто бы сомневался, — хмыкнул Ник, с интересом смотрящий на женщину, которая с этого момента становилась его командиром. — Когда приступать?
— Сейчас внесу вас в списочный состав “Бешеных Кошек” и покажу, где у нас что. Потом встреча с Мастером. Дальнейшее зависит от того, что он захочет нам поручить. Может вообще сию секунду придется грузиться на корабль и гнать куда-то на форсаже. Не знаю.
— Посмотрим, — вздохнул Никита, в его эмообразе переливалось беспокойство. — Хочу для начала прояснить одну скользкую ситуацию...
— Можешь даже не говорить какую, сама знаю, — снова рассмеялась Тина. — Мы — семья. Но никто, никогда и никому ничего не навязывает! В среде ордена такое просто невозможно. Никто из “котов” и “кошек” даже близко не подойдет ни к тебе, ни к Лави, если на то не будет вашего собственного желания. Понимаешь?
— Понимаю, — несколько успокоился свежеиспеченный лор-капитан. — Извини, но я немного нервничал.
— Я в свое время такая же нервная была, — махнула рукой дварх-полковник. — Позже сами все поймете, найдете себя. Каждый имеет право на свою жизнь и свою любовь. Главное, чтобы вы знали: все вокруг вас любят и всегда помогут.
— Уже знаем, — широко улыбнулся бывший красный комиссар. — Представить никогда не мог такого невероятного ощущения, такой всеобщей доброжелательности.
— И я не могла... — вздохнула Лави, продолжая держать мужа за руку. — Кстати, я тоже хочу в легион. Если Никита, то и я.
— Кто бы сомневался, — фыркнула Тина, с некоторой иронией смотря на влюбленную парочку.
Никита хотел поначалу возразить, но почти сразу понял, что бесполезно. Лави была мягкой только тогда, когда сама того хотела. В ином случае никакое давление со стороны не могло заставить девушку уступить, она становилась сталью. Впрочем, чему удивляться после всего, что ей довелось пережить на родине. Сейчас он считывал память жены и только тихонько вздыхал. Лави как бы не тяжелее пришлось, чем ему самому на гражданской. Привыкла за время войны к полной самостоятельности. Вот и теперь — приняла решение и не отступится от него. Что ж, значит, так тому и быть. Его жена станет не просто женой, а другом и соратником. Никита нежно поцеловал Лави в ухо и послал ей образ раскрывающегося на фоне восходящего солнца белого лотоса. Она ответила образом безоблачного голубого неба. С каждым днем после Посвящения они все больше и больше сливались в нечто единое, цельное, понимали и ощущали друг друга все лучше и лучше. Конечно, до единой души, как у Николая с Равлой, им было далеко, но Никите с Лави хватало и своего. Непонимания у эмпато-телепатов возникнуть не могло в принципе.
— Нерарх! — позвала Тина. — Познакомься с Никитой, Ником и Лави. Прошу тебя внести их в списочный состав нашего легиона. Никиту и Ника в звании лор-капитанов, Лави в звании рядового.
— Приветствую, братья и сестры, — накрыл стоявших в комнате наполненный добродушной иронией эмообраз. — Вы и сами, наверное, поняли, что я — дварх легиона. Существо я веселое и неунывающее. Ехиден. На шутки попрошу не обижаться.
Он немного помолчал и спросил:
— К какому отделу приписывать?
— Внешней разведки, — ответила Тина. — К Расу с Кариной. Никита с Ником ребята бойкие, они там на своем месте окажутся.
— К тем двоим охламонам еще и этих троих? — с сомнением переспросил Нерарх. — Ты уверена? Они же впятером весь орден на уши поставят!
— Да пускай ставят! — расхохоталась дварх-полковник. — Ордену только на пользу пойдет немного на ушах постоять. Сообщи Расу и в биоцентр. Пусть подготовят ти-анх к внедрению оборудования.
— Какого класса?
— Высшего, — ответила Тина. — Включая последние модификации боевых нанороботов. Мне почему-то кажется, что обычными делами Никита с Ником заниматься не будут. А раз так, то сам понимаешь.
— Щас сделаю, — фыркнул дварх. — Готово. Пока прощаюсь, у меня сегодня масса дел. Двойной анализ экономических тенденций в Тиуме делать придется, мне не совсем нравится происходящее у них после разгрома Проекта. Неприятно как-то касты между собой грызутся, необычно для этой страны. Очень может быть, что мы не всех там достали. Да и на твоем родном Нахрате снова какое-то непонятное шевеление начинается...
— На Нахрате? — обеспокоенно приподняла брови Тина.
— Да, но что именно, сказать пока не могу. Инфосеть не дает цельной картины происходящего, не могу добиться нормальной сходимости модели. Боюсь, что придется кому-то туда отправляться. Лучше тебе самой. Лорд Станис хорошо к тебе относится и будет сотрудничать куда охотнее, чем с кем другим.
— Посмотрим, — дернула щекой дварх-полковник. — Выясни, что можно, потом доложишь. Спасибо за помощь, Нерарх. Всего доброго.
Внимательно слушавшие не очень понятный им обмен быстрыми эмообразами, Никита, Ник и Лави тоже попрощались с двархом и пожелали ему удачных поисков, на что тот только громко фыркнул и отключился. Тина немного постояла, о чем-то напряженно размышляя.
— Все больше и больше мне кажется, что одного легиона для разведки и контрразведки маловато, — сказала она через пару минут. — Есть, конечно, еще “Ангелы Тьмы” Дерека, но они занимаются такими делами только время от времени.
— Так почему бы не специализировать на разведке еще пару-тройку легионов? — приподнял бровь Никита. — Люди, естественно, не сразу научатся, но можно временно перебросить к ним опытных профессионалов, которые помогут поставить работу как надо.
— Боюсь, что так и придется сделать... — вздохнула она. — С каждым днем ощущение, что мы просто не справляемся, становится все сильнее. Пожалуй, на встрече с Мастером я подыму этот вопрос.
— Я бы сразу посоветовал взять легион Релира, — ухмыльнулся Ник. — Ребятишки там великолепные, учатся на раз. Никита вон подтвердит, за две недели на базе Проекта ни один не прокололся и не вышел из образа.
— Подтверждаю, — кивнул контрразведчик. — “Ищущие Мглу” работали отлично.
— Учту, — кивнула Тина. — Ладно, пойдемте я вам покажу, что тут и как. Откройте входные порты биокомпов, сейчас сброшу вам информацию по нашей резиденции, тренировочных и жилых комплексах, биоцентрах и всем остальном.

Предыдущая страница 16 Следующая страница


17 Иар Эльтеррус

— У Лави еще нет биокомпа, — возразил Никита.
— Да? — удивилась Тина. — Ну, ничего. Не позже, чем завтра-послезавтра вы трое пойдете на преобразование. А может, и сегодня вечером, чтобы времени зря не терять. Пока передаю информацию вам двоим, потом поделитесь с девушкой.
— Хорошо.
Никита закрыл глаза и привычно включился в ускоренный режим мышления. В мозг ударила огненная волна, перед внутренним зрением замелькали обломки геометрических фигур, обрывки формул и ряды цифр. Закончив прием информации, он задействовал процедуру адаптации знаний. Еще пара секунд во внешнем мире, добрых полчаса напряженной работы для него, и Никита вышел из ускоренного режима. Голова немного побаливала, но биокомп быстро справился с этой проблемой, урегулировав гормональный баланс. На скорую руку просканировав собственную память, контрразведчик только хмыкнул. До сих пор изумлял такой способ учебы. Мало того, подобным образом передавались не только теоретические знания, но и практические навыки, что вообще ни в какие ворота не лезло. С этого момента он ориентировался на главной базе легиона “Бешеные Кошки”, как у себя дома. Впрочем, после поступления в легион база и становилась для него домом.
— Идем, — деловито сказала Тина и открыла гиперпереход.
Все четверо ступили в него и оказались у входа в какое-то огромное белое здание, похожее на ракушку улитки, только более перекрученное. Никита порылся в памяти и понял, что перед ним резиденция отдела внешней разведки, возглавляемая на нынешний момент дварх-майором Ш'Равом Хеведом, темно-зеленым драконом. Отдел делился на четыреста основных рабочих групп от пяти до двадцати человек в каждой. Часто группы объединялись для разработки сложных проектов. Их с Ником определили в объединившую десять других групп команду лор-капитана Раса Тонго. Странно, у командира такое же звание, как у него самого. Хотя стой, ведь будучи альфа-координатором Никита отдавал приказы дварх-полковникам и те подчинялись. Похоже, нужно подробнее разобраться в структуре и иерархии легиона. А то он что-то немного запутался...
Тина быстро зашла внутрь, задействовала внутренний транспортер, и вскоре все четверо оказались в большом овальном зале с мохнатыми стенами. Перед висящей в воздухе голографической звездной картой о чем-то яростно спорили два дракона, бело-синий арахн и высокий, беловолосый человек с круглыми глазами. Они не обратили на вошедших никакого внимания, продолжая тыкать в звездную карту руками, лапами и жвалами, доказывая друг другу что-то свое.
— Ш'Рав! — позвала Тина, ехидно ухмыляясь.
— Чего тебе? — недовольно повернулся к командиру темно-зеленый дракон.
Никита удивленно покосился на него — вот так приветствие вышестоящему офицеру. Впрочем, в легионах ордена почти не было формально-уставных отношений, разве только в боевых условиях. А уж в разведке... Но все-таки ему стало несколько не по себе. Непривычен такой подход.
— Пополнение тебе привела, — ответила дварх-полковник, продолжая ехидно ухмыляться.
— А, те самые... — заинтересованно протянул Ш'Рав и внимательно оглядел троих новичков. — Хорошо. Рад. Приветствую, братья и сестра. Значит, в группу Раса? Добро. Надеюсь, Никита в этом бардаке порядок наведет. Ты уж их там, лор-капитан, погоняй, на пользу пойдет. Обленились что-то, совсем мышей не ловят. А как балаган устроить, так первые.
— Постараюсь, — улыбнулся контрразведчик. — Поглядеть нужно для начала, что там и как.
— Погляди, погляди, — проворчал дракон, наклонив голову набок. — Кстати, познакомься.
Синего дракона, стоявшего неподалеку, звали М'Ранг Ванхар, он тоже имел звание дварх-майора и занимал должность альфа-координатора отдела общей стратегии легиона. Бехра-Вланхса, бело-синий очень крупный арахноид был в звании лор-капитана и занимал место бета-координатора отдела боевых операций. Высокий, беловолосый тиумец, Ксавен Ехтимах, оказался непосредственным начальником арахна. До недавнего времени его нынешнюю должность занимала Тина, около месяца назад возглавившая легион уже официально.
— Так, значит, через пару часов явитесь ко мне, — приказал Ш'Рав новичкам. — Надо обсудить какими вопросами займетесь в ближайшее время.
— Извини, не получится, — отрицательно покачала головой Тина. — Через час нас троих ожидает Мастер и сколько мы у него пробудем, неизвестно. Таким расстроенным я Командора редко когда видела.
— Понятненько... — протянул дракон. — Тогда, ладно. Жду, как освободитесь. Похоже, нынешняя запарка нам скоро отпуском покажется.
— Очень боюсь, что ты прав, — тяжело вздохнула дварх-полковник, потирая щеку. — Что-то надвигается. И что-то очень паскудное. Хотела бы я только знать, что именно и как с этим что-то справиться. Очень жаль, что Кержак упустил Сартада, просто до невозможности жаль.
— Никто из нас не бог, — щелкнул жвалами арахн. — Благодарение Сплетающему Сети, что хоть остальных взяли.
— Извините, но мне кажется, что агентурная работа у нас поставлена из рук вон плохо, — негромко сказал Никита. — Если бы “Пик Мглы” случайно не натолкнулся на уничтоженную колонию, то мы и до сих пор бы ничего не знали о Проекте.
— Может, ты и прав, — вздохнул Ш'Рав. — Только учти, инициатива наказуема. Ты сказал, тебе эту агентурную работу и ставить.
Контрразведчик только фыркнул — надо же, забыл об этой старой истине. Значит, агентурную работу ставить? Ладно, посмотрим, что в этом вопросе сделать можно. Однако стоило подождать разговора с Мастером, еще неизвестно, что после него делать придется. Но зарубку в памяти он на всякий случай сделал.
— Ладно, еще увидимся сегодня, — эмообраз командира легиона был несколько мрачноват. — Отведу ребят, познакомлю с Расом и Кариной, им вместе служить.
Она шагнула в возникшую на стене неподалеку воронку гиперперехода. Никита кивком попрощался со снова начавшими спорить о чем-то координаторами отделов и пошел за командиром. Ник с Лави последовали за ним. Они оказались в большом, довольно уютном, светлом зале, похожем на смятый шар изнутри. Прямо в воздухе висело несколько платформ, на которых сидели погрузившееся в инфопространство люди, гварды и арахны. На первый взгляд их было около тридцати, Никита не считал, внимательно осматривая место, где ему предстояло работать. Интересно. Масса непонятного оборудования. Конечно, Тина передала ему достаточно информации, и контрразведчик был уверен, что в его памяти имеется все необходимое. Но поди, разберись в этом ворохе данных. Около самого пола висела треугольная платформа, на которой возвышался пульт большого биокомпа, мощности которого позавидовал бы любой вычислительный центр обитаемой галактики. На огромном голоэкране виднелась какая-то быстро меняющаяся абстрактная фигура. Перед экраном сидели три человека, двое мужчин и совсем юная девушка. Они быстро перебрасывались сложными, многомерными эмообразами, и фигура на экране продолжала меняться. Очень похоже, что разрабатывают какую-то математическую модель. Скажи Никите кто-нибудь дома, что разработка подобных моделей является одной из главных задач контрразведчика, он бы только пальцем у виска покрутил. Но он давно уже не был столь наивен и понимал всю полезность ситуационного моделирования.
— Рас, Карина, Стен! — позвала Тина, в ее эмообразе сквозила добрая, слегка ироничная улыбка.
— Привет, Тинк! — чуть ли не хором ответили все трое, поворачиваясь. — А, Никита, Ник, Лави! Рады с вами познакомиться, ребята!
— А мы с вами, — улыбнулся контрразведчик, с интересом рассматривая будущих коллег.
Рас был смугловатым, с короткими черными волосами и задорным выражением внимательных, стального цвета глаз. Стен — светловолосым, с несколько грубоватым лицом, настороженным и подозрительным. Но эмофон парня ощущался чистым и светлым. Память Никита считывать не стал, на это еще найдется время. Карина выглядела очень симпатичной, улыбчивой и казалась безмятежной. Но внутри вся кипела и была сильно чем-то раздражена.
— Рас — один из наших лучших оперативников, — сказал Тина. — Три удачных глубоких внедрения. Стен — очень хороший аналитик. Подбрось ему пару совершенно случайных фактов на первый взгляд и он выведет все их взаимосвязи за очень короткое время. Карина входит в первую десятку тактиков-ментатов ордена. К тому же, Целитель Душ. Правда, еще только учится этому искусству в Школе Духа. Ну, а о том, кто такие Никита с Ником слышали все Аарн. Альфа и бета-координаторы таких масштабных дел не остаются в безвестности. Лави — жена Никиты.
— Еще раз привет! — встал Рас и откинул челку со лба. — Очень рад, что мы будем работать вместе. Работы — непочатый край, спать некогда, если честно.
— Разберемся, — улыбнулся Никита.
— Чем заняты сейчас? — спросила командир легиона.
— Аствэ Ин Раг, — тяжело вздохнул Стен. — Снова там что-то гнусное вызревает. После войны и уничтожения белесых все, казалось, затихло. Но ненадолго. Кстати, фанатики единственные, кроме гвардов, кто отказался принять наших послов. Тамошний Сангедрин однозначно что-то замышляет. Вот только что? Как бы они опять в инферно не полезли...
— С них станется. Как там, кстати, наша мессия поживает?
— Твоя подопечная? Тали? Извини, но уже не поживает... Два дня назад ее казнили. В кипящем масле, заживо... А из наших рядом никого не оказалось. Может, успели бы вытащить.
— Кончила, как и все мессии до нее... — закусила губу Тина, вытирая слезы. — Жалко мне ее, дите в жизни любви и доброты не видало, а старалось дать их всем вокруг. И не вытащили бы ее, сам должен понимать. Если такова ее судьба, то не нам нарушать планы Создателя.
— Ты права, ее судьба не в нашей власти... — тяжело вздохнул Рас. — Мешаться в божий промысел? Нельзя. Что самое странное, легенды о том, что ее видели живой после казни, уже пошли. Наверное, ей действительно нужно было умереть, чтобы хоть немного гуманизировать эту страшную страну.
— Может быть, — перед глазами дварх-полковника стояла слабо улыбающаяся девушка, почти девочка, с широко распахнутыми, наполненными жалостью и добротой глазами, именно такой она запомнила Тали. — Мне просто больно ее вспоминать. Надеюсь, ее жертва не окажется напрасной...
— Да, их долбаный Сангедрин еще сумеет доставить немало неприятностей. Надо выяснить, что там такое происходит. Наверное, придется снова внедрение организовывать. Вот только куда и к кому?
— Посмотрим, — скривилась Тина, в ее глазах все еще стояли слезы. — Мне почему-то кажется, что нам вскоре не до Аствэ Ин Раг станет. Похоже, мы на пороге большого кризиса.
— Кризиса? — удивленно приподнял брови Рас. — Какого? Ведь Проект уничтожен. Что еще могло случиться?
— Не знаю. Но что-то надвигается.
— Понятненько... — протянула Карина и потерла пальцем лоб. — Будем разбираться.
— А куда мы денемся? — пожала плечами Тина. — На то мы здесь и сидим.
— Тина! — вспыхнул на стене голоэкран, с которого взглянул Командор. — Я освободился чуть раньше. Если вы не заняты, то подходите. Лови координаты.
Аарн дружно приветствовали его. Илар улыбнулся, и каждый ощутил его любовь к ним. Никита с интересом рассматривал бессмертного мага. Лицо как лицо, только очень уж худое. Даже аскетичное. Человек как человек. Если не знать кто он, то можно и внимания не обратить. Хотя, стоп. Глаза. В серых глазах Илара ран Дара было столько всего, что в них хотелось смотреть и смотреть. Любой, заглянувший в эти глаза, сразу понимал, что перед ним не просто человек, а что-то куда большее.
— Поймала, Мастер! — улыбнулась Тина, с тревогой смотря на него. — Сейчас будем.
— Жду, — кивнул Илар. — А почему ты плакала?
— Ты уже знаешь о Тали?
— Да, — помрачнел Командор. — Знаю. Вчера говорили с отцом Симеоном об этом. Он наложил очередную анафему на Аствэ Ин Раг и собирается канонизировать девочку. Толку то... Прошу тебя ограничить любые контакты со святой иерархией. Там вскоре такое начнется, что не дай Создатель. Сангедрин себя приговорил этой казнью. Лет сто еще, может быть, продержатся, но не больше.
— Почему ограничить?
— У меня возникло ощущение, что на эту страну направлен взгляд Создателя. Не нам мешать ему, мы всего лишь люди.
— Хорошо, — кивнула Тина. — Мы сейчас будет.
— Целую тебя, малыш.
— А я тебя! — слабо улыбнулась женщина, которую во внешнем мире называли Кровавой Кошкой.
Голоэкран погас, но с лица Тины еще несколько минут не сходило задумчивое выражение. Никита с некоторым удивлением смотрел на нее, но потом вспомнил, что именно она является любимой женщиной Мастера.
— Лави, — повернулась дварх-полковник к девушке. — Подожди нас здесь, пожалуйста. Ребята покажут тебе отдел.
— Хорошо, — кивнула та. — Подожду.
— Вызов Мастера... — задумчиво пробормотал Рас. — Что-нибудь серьезное?
— Боюсь, что да, — тяжело вздохнула Тина. — Ладно, ребята, вы пока покажите Лави, что к чему, а мы пошли. Нехорошо заставлять ждать себя.
— Удачи! — помахал рукой Стен, остальные только кивнули.
Перед дварх-полковником возникла воронка гиперпортала, и она ступила в черный провал вместе с Никитой и Ником. Ощущение растянутости, свойственное переходам на межзвездные расстояния, подсказало, что они перемещаются куда-то далеко. Оказавшись в довольно мрачном помещении с черными, медленно шевелящимися стенами и бугристым белым потолком, Тина приподняла брови. Это место было ей незнакомо. Еще одно тайное убежище Мастера? Кто знает. Несмотря на всю их близость, маг оставался загадкой, вещью в себе, тайной за семью печатями. И пробиться к нему не было никакой возможности. Тина и не пыталась, слишком велика разница в возрасте и опыте. Она все равно не поймет того, что близко ему. Просто не доросла. В глубине комнаты стоял освещенный мягким светом круглый стол на одной ножке. Около него сидели Командор с Кержаком. Чуть в стороне удобно расположился в кресле соответствующего размера Т'Сад Говах.
— А, явились, — проворчал черный дракон. — Приветствую!
— Рад снова видеть, — улыбнулся Никита, повернулся к столу и склонил голову.
— Здравствуй! — улыбнулся Командор, Кержак что-то невнятно проворчал.
Все трое выглядели смурными. Эмофон в комнате был наполнен озабоченностью и тревогой. Никита переглянулся с Ником, приподнявшим бровь. Тина права, что-то тут не то. Что-то случилось. Что-то очень и очень нехорошее.
— Присаживайтесь, — указал на кресла напротив Илар. — Берите себе что-нибудь выпить, сидеть нам здесь сегодня долго, так что не стесняйтесь.
Тина внимательно посмотрела на него и прикусила губу, Мастер нынче ей очень не нравился, от него веяло чуть ли не обреченностью и жгучим чувством вины. Опять... Опять его уверенность, что его маленькое счастье погубит всех остальных? Да сколько же можно?! И не докажешь ведь ничего. Что о стену головой биться. Молодая женщина вздохнула и села в одно из свободных кресел. Рядом уселись Никита с Ником. Каждый мысленно заказал у местного биокомпа по бокалу прохладительного напитка.
— Значит, так, — снова заговорил Командор. — То, что вы услышите в этой комнате, должно пока остаться секретом. Даже для ближайших друзей. Я покажу, как ставить щит, позволяющий отсечь то, что вы хотите скрыть. Понятно?
— Да, — ответил Никита, действительно понимая, что дело важное, не стал бы иначе Мастер просить о секретности. Не принято в среде ордена скрывать хоть что-нибудь.
— Так вот. В ближайшие десять-пятнадцать лет очень вероятно падение ордена и физическое уничтожение большинства аарн.
Страшные слова ударили набатом. Никита неверяще посмотрел на Мастера. Может, это у него шутки такие? Дурные шутки, если честно. Но нет, маг не шутил. Он был полностью уверен в своих словах. Бывший красный комиссар выглядел не менее ошеломленным. На Тину вообще стоило посмотреть — челюсть командира “Бешеных Кошек” отвисла, в глазах застыло неподдающееся описанию изумление. Контрразведчик прикусил губу и задумался. Вспомнил свое собственное предчувствие надвигающейся катастрофы и кивнул. Мастер, похоже, прав. Как ни грустно это признавать.
— Причины? — резко спросил Ник, достав из кармана очередную сигару, и закурил.
— Если бы я их знал... — тяжело вздохнул Командор. — Дай-ка и мне.
Комиссар протянул ему портсигар, маг взял сигару, кивком поблагодарил, поджег и затянулся. Тина снова застыла — никогда на ее памяти он не курил!
— Мы знаем только одно, — продолжил вместо Илара Кержак. — Падение возможно. Если бы знали причины, то могли бы заранее предпринять меры и устранить опасность. Но пока мы знаем только то, что механизм пророчества запущен. Куда он приведет, неясно.
— Пророчества? — переспросил ничего не понимающий Никита.
— Именно, — ответил Мастер, после чего глубоко затянулся и выпустил клуб дыма. — Это началось больше тысячи лет назад...
Никита тщательно обдумывал каждое сказанное слово и кривился. Никогда раньше не подумал бы, что придется принимать во внимание чьи-то пророчества. Но здесь действительно что-то серьезное, маги уровня Командора и Кержака не будут вставать на дыбы из-за пустяков. Да и Т'Сад. Значит, тройная вилка событий? И первое условие выполнено? Мать твою! Это какая же сволочь приговорила Мастера к тысяче лет боли и одиночества? Да еще и поставила этот кошмар условием сохранения ордена и жизни Аарн? Никита хорошо понимал, что для Илара они все его дети и маг сделает ради них что угодно. И было до невозможности стыдно, что не в силах хоть чем-нибудь помочь.
— Но мы решили не ждать беду, а сделать, что можем, — продолжил Мастер. — Раз существует вероятность нашей гибели, мы обязаны создать возможность возрождения. Спросите, зачем? А чтобы нашим последователям не пришлось начинать с пустого места. Иначе говоря, создать внутри государств галактики тайную структуру с неограниченными возможностями. Экономическими, научными, производственными, военными, разведывательными. Плюс, организация убежищ, в которых смогут переждать беду оставшиеся в живых. Создание этой структуры решено поручить вам троим.
Никита ошеломленно откинулся на спинку кресла и залпом выпил свой бокал. Буквально с первого дня в ордене время понеслось для него вскачь. На него сразу же навалилась огромная ответственность. Но та ответственность не шла ни в какое сравнение с нынешней. С тем, что хотел поручить ему Мастер, справиться будет ой как нелегко. Задача неподъемна, но Командор прав, меры на случай падения предпринять необходимо. Сработает там это пророчество, или нет, дело десятое, но готовым нужно быть к любому исходу.
— Почему мы? — прищурился Ник, снова закуривая. — Мы ведь только прошли Посвящение.
— Вы очень хорошо поработали в деле с Проектом, на удивление хорошо. Наградой за хорошо сделанную работу является более сложная работа, — осклабился Т'Сад. — По крайней мере, у нас.
Красный комиссар от души расхохотался. Действительно. Лучшей награды придумать трудно. А задачу Мастер поставил интереснейшую, настолько, что он уже предвкушал безумное напряжение всех физических и духовных сил, и мысленно потирал руки. Откровенно говоря, удивительно, что такую структуру на всякий случай не создали давно. Ник не питал иллюзий, зная, как ненавидят в галактике орден. Особенно власть имущие, которым само существование общества счастливых людей было костью в горле. Сейчас пошло временное смягчение отношений, но вряд ли это надолго. Люди, для которых выгода — самое святое, способны на что угодно. И если предоставить им малейшую возможность, они с радостью уничтожат орден Аарн, мешающий им окончательно закабалить разумных и превратить их в безответных рабов.
— Слишком масштабное дело для троих, — эмообраз Никиты горел оттенками озабоченности и тревоги.
— Можете привлекать всех, кого сочтете нужным, — внимательно посмотрел на него Мастер. — Но вы трое становитесь альфа-координаторами и все нити должны держать в своих руках. Не дай Создатель, если хоть какая-нибудь информация о создаваемой вами организации просочится во внешний мир.
— Это как раз понятно, — кивнул контрразведчик. — Дело в другом. Структура должна быть полностью независима от ордена, люди, работающие на нее, не должны иметь никакого понятия, на кого именно они работают. А я пока не сильно представляю себе, как это реализовать.
— Надо думать, — сказала мрачная Тина, до сих пор молчавшая. — Что-нибудь, да придумаем. Вопрос в том, что как бы мы ни старались, убежища для всех аарн не создать.
— К сожалению... — вздохнул Мастер. — Сколько было по последней переписи?
— Больше восьмисот миллиардов, — ответил Т'Сад, привычно постукивая когтем по клыку. — Ты что-то говорил о генераторах стазис-поля вокруг звездного скопления Давиг?
— Говорил, — согласился Илар. — И эти генераторы будут построены вместе с необходимыми для них хранилищами энергии. Стазис, разработанный пять лет назад Багом Бенсоном, имеет структуру, отличную даже от структуры стазис-поля Предтеч. Закапсулированный объект обнаружить совершенно невозможно. Но время для этого объекта останавливается. То есть, если закрыть стазис-полем человека, он может провести в нем миллион лет и, выйдя, будет уверен, что прошло всего несколько секунд.
— Сколько пригодных к жизни планет в скоплении Давиг?
— К сожалению, всего около сорока. Скопление очень маленькое, но на большее у нас не хватит ресурсов. Придется исходить из того, что есть. Я и так не уверен, что получится закрыть стазис-полем целое звездное скопление, генераторов такого размера и мощности не строил никто и никогда. Но все равно будем строить. Плюс, на непригодных к жизни планетах Давига стоит создать склады всего необходимого. Разместить в пространстве скопления несколько тысяч боевых станций и дварх-крейсеров. На всякий случай. Неизвестно, сколько сотен или тысяч лет Давиг простоит закрытым после катастрофы.
— К сожалению, катастрофа может произойти неожиданно, и мы просто не успеем эвакуировать туда всех, — проворчал черный дракон.
— Да, не успеем, — жестко ответил ему Кержак. — Спасти всех возможности нет, это ясно уже сейчас. Хотя бы некоторых, и то дело.
— Это все на случай войны, — фыркнул Илар. — А что, если произойдет природная катастрофа или что-нибудь в том же роде?
— Сомневаюсь, — передернул плечами орк. — Уж отголоски подобной катастрофы в вероятностном пространстве маги нашего уровня уловят загодя.
— К сожалению, рассуждать о том, что именно может свалиться на наши головы, совершенно бесполезно. Надо делать все, что мы сделать в силах, и не опускать заранее руки, — кивнул Командор.
— О! — обрадовался Т'Сад. — Слава Создателю, он больше не ноет, а делом решил заняться!
— А что, если я возьму сейчас чей-то черный хвост и сверну из него спираль? — задумчиво спросил Илар, с иронией поглядывая на черного дракона, который на всякий случай подтянул хвост поближе и попытался спрятать его за кресло. — Красиво получится. Тоже ведь дело...
— Мой хвост здесь совсем даже не причем! — несколько обиженно заявил дварх-адмирал и сделал вид, что надулся. Однако его эмофон так и брызгал смехом.
Илар расхохотался, а вслед за ним рассмеялся и сам Т'Сад. Кержак задумчиво посмотрел на них, потом глубокомысленно постучал себя пальцем по лбу, сам, правда, вовсю ухмыляясь. Никита посмеивался себе под нос — Мастер открывался с несколько неожиданной стороны. Так перегавкиваются только очень хорошие друзья. Похоже, дварх-адмирал с Мастером весьма близки. Тина тоже хихикала, посматривая на прячущего хвост дракона, она уже немного успокоилась и задействовала часть мыслительных потоков на обдумывание предстоящего дела. И понимала, что столь сложной задачи перед ней еще ни разу не стояло. Работа предстояла грандиозная, и молодая женщина не слишком представляла с чего вообще начинать.
— Мастер, — заговорила она, окончательно поняв, что “Бешеные Кошки” в одиночку с поставленной задачей не справятся. — Наш легион завален текучкой, мы не справляемся. А с новым делом станет совсем невозможно.
— Что ты предлагаешь?
— Специализировать для разведки и контрразведки еще несколько легионов. Возможно, создать новые. Проект доказал нам, что наши спецслужбы работают на редкость отвратительно.
— По поводу создания нового легиона... — задумчиво проговорил Никита, которому в голову пришла совершенно неожиданная идея. — Не знаю, что творится сейчас на моей родине, но там без дела сидят множество талантливейших людей. В эмиграции. Несколько моих знакомых эмигрировали еще в восемнадцатом, и среди них есть пара человек, которых я очень хочу видеть в своих помощниках в этом деле.
— Да и у меня несколько таких найдется, — сощурился Ник. — Они не совсем ко двору в Красной армии, а нам пригодятся.
— Так в чем проблема? — пожал плечами Илар. — Тебе достаточно пустить клич, добрая сотня капитанов дварх-крейсеров охотно отзовется. Набрать легионеров в команду тоже проблемы не составит, их сейчас немало без дела болтается и скучает. Тот же Релир со своими “Ищущими Мглу”. Или Рен с “Коршунами Ада”, он, кстати, буквально вчера возглавил легион. За тобой сейчас любой пойдет, ты у нас личность известная. Бери и вперед. Только постарайся побыстрее.
— Спасибо за лестный отзыв, — слегка покраснел Никита. — Но для проникновения в закрытую область пространства нужна особая аппаратура, а она установлена только на “Пике Мглы”.
— Попроси у Бага Бенсона информацию по технологии выращивания измененных гипергенераторов, — фыркнул Т'Сад. — Любой дварх вырастит их на своем крейсере за два-три дня. Пока вы преобразование проходить будете, они и справятся.
Никита только плечами повел. Он-то думал, что ему станут возражать, в крайнем случае дадут только “Пик Мглы”. Потом вспомнил, что в ордене каждый имеет право на реализацию своих идей. Получится — честь тебе и слава. Не получится, пытайся снова. И так до тех пор, пока не сможешь сделать хоть что-нибудь. Никто, никого и никуда не гнал, но оставаться бесполезным, ничего не создающим обывателем? Ни одному аарн такое и в голову придти не могло. Их жажда делать что-нибудь нужное до сих пор изумляла Никиту, да он и сам уже ощущал ее. Наверное, это следствие Посвящения. Но Рен говорил ему как-то, что обыватель вообще не сумеет пройти Посвящение, попросту сойдет с ума. Душа должна быть готова стать иной, перейти на более высокий, более чистый уровень. И только тогда она действительно становится способна жить в среде тех, кто уже не желает получать блага только для себя, любимого.
— Значит, основная задача поставлена, — резюмировал Илар после пяти часов обсуждения. — Примерные наметки тоже сделаны. Перед отлетом жду ваших предложений по конкретному распределению задач между исполнителями.
— Мастер, — посмотрел на него Никита, — значит, ты не против, если я заберу у тебя Рена с Кером? Мы очень хорошо сработались.
— У них самих спроси. Я ничего против не имею. Оба весьма и весьма толковы, справятся. Только Кера постарайся надолго не усылать — он обладатель темных мечей, и неизвестно когда его сила может понадобиться.
— Что ты сказал?! — вскочил с места Кержак. — Тех самых мечей Тьмы? Которым больше ста миллионов лет?
— Да, именно их я и имел в виду, — кивнул удивленный Илар. — А что?
— А то, что сила в них воплощенная, способна побороться с любым пророчеством! — рявкнул орк. — И ты мне не сказал, что мечи Тьмы в ордене?!
— Это уже интересно... — протянул Мастер, внимательно смотря на шамана. — Ты уверен?
— Нет! — резко махнул рукой Кержак. — Это только древние легенды. Но проверить мы должны.
— Должны, — кивнул Илар и повернулся к Никите. — Извини, Рена отпустить могу, а Кера пока никак.
— Понимаю, — кивнул контрразведчик. — Кто из магов будет работать с нами?
— Я, — проворчал Кержак. — Еще Николай, Семин и Гракх. Иногда, когда задача окажется им по силам.
— Да и ко мне в случае необходимости обратиться можно, — пожал плечами Илар.
— А потом ты трое суток в каюте от боли корчиться будешь, — скривился орк. — Спасибо, как-нибудь постараемся без тебя обойтись. Лучше побыстрее обучи нас совмещению вероятности с первозданными силами.
— Хоть завтра. Но это ведь не только от меня зависит. Первозданные силы обладают своим сознанием и могут не захотеть работать с кем-нибудь другим.
— На мой призыв они уже откликались, — довольно оскалился Кержак.
— Тогда все просто, — кивнул Илар. — Жду тебя с учениками завтра утром. Касра чтобы пришла обязательно, ей давно пора осознать свою силу.
— Будем, — кивнул шаман, вставая. — Ладно, пока прощаюсь. А ты ляг, да поспи.
— Что я вам, дите малое? — рассердился Командор. — Каждый стремится нянькой стать! Достали уже!
— А за тобой не проследи, — фыркнул Т'Сад, — так точно себя в гроб загонишь.
— Да ну вас! — не выдержал Илар, рассмеявшись. — Заботливые вы мои...
— Никита, — обернулась к нескольку удивленному контрразведчику Тина. — Я здесь останусь, а вы возвращайтесь. И сразу в биоцентр! Преобразование возьмет больше трех суток, а времени терять нельзя.
— Но мы хотели для начала подобрать корабли и людей для вояжа на Землю! — возразил он.
— Уж с этим я как-нибудь справлюсь, — фыркнула дварх-полковник. — Думаю, четырех-пяти эскадр и сотни тысяч легионеров хватит.
— Зачем столько-то? — удивился Никита.
— Мало ли, — проворчала Тина. — Лучше перестраховаться. Помнишь мета-корабль?
— Такое вряд ли забудешь.
— Есть у меня небольшое подозрение, что где-то около вашего пространственного мешка или прямо в нем тихонечко себе прячется база Предтеч. Где-то ведь мета-корабли заправляются и ремонтируются. Где именно, мы так до сих пор и не выяснили.
— Значит, поищем, — согласился контрразведчик. — Это тоже важно. Представляешь, что будет, если однажды нам на головы свалится флот в десяток тысяч мета-кораблей?
— Не дай Благие! — Тину даже передернуло от такой “радужной” перспективы.
Никита ухмыльнулся и попросил ближайший биокомп открыть им с Ником гиперпереход в расположение группы Раса. Попрощавшись со всеми присутствующими, они переместились и снова оказались в том же светлом, похожем изнутри на смятый шар, помещении, из которого отправились на встречу с Командором. Около одного из терминалов биокомпа сидела откровенно скучающая Лави. Ощутив присутствие мужа, она вскочила на ноги и бросилась к нему. Никита ласково поцеловал жену в лоб и послал ей успокаивающий образ березового леса ранней весной. Лави радостно рассмеялась и прижалась к нему. Тревога молодой женщины на глазах растворилась и сменилась радостью. Но в эмофоне помещения четко ощущалось напряжение. Никита оглянулся и нервно передернул плечами — почти сотня людей, гвардов, арахнов и драконов выжидающе уставились на него. Откуда только они только взялись? Вся команда, что ли, собралась? Похоже на то. Надо что-то сказать им. Но что?
— Прошу не беспокоиться! — заговорил вместо него Ник. — Мастер поручил нам очень важную и срочную работу. Большинство кошек тоже будут подключены к этому делу. Текучку придется оставить на потом. Хотя за нас ее все равно никто не сделает.
— Это как раз понятно, — махнул рукой Рас. — Но что именно вам поручили?
Контрразведчик переглянулся с комиссаром. Все говорить никак нельзя, но кое-что сказать необходимо. Основное скрыто за ментальным экраном, ставить который научил их Мастер, так что прочесть важную информацию не мог никто. Не хотелось заводить тайн от своих, но выхода не было.
— Мы должны создать тайную структуру в государствах галактики, способную адекватно и быстро реагировать на любую угрозу ордену, — сказал, в конце концов, Никита, очень осторожно подбирая образы. — Структуру самостоятельную, независимую от нас. Не дело отвечать военной силой на то, что может быть нейтрализовано с помощью хорошей службы безопасности, имеющей агентуру везде, где только можно. И тем более, где нельзя.
— А ведь здравая мысль, хвост Проклятого мне в глотку... — задумчиво протянул Стен. — И почему это никому в голову раньше не пришло? Помнишь, Рас, как мы на Мооване со снафферами разбирались? Именно таким вот проникновением.
— Беда в том, что почти никто из нас не способен долго жить вне ордена... — вздохнул тот. — Особенно в среде жестоких и подлых людей. Тебе ли не знать.
— Да, это проблема, — ответил вместо Стена Никита. — Но мы ее решим. Пока принято решение о расширении разведывательных служб до восьми легионов. Четыре из них будут создаваться с нуля. И создавать их, друзья, нам с вами.
— Работенка еще та... — скривилась Карина.
— Людей на один, а то и на два мы сможем набрать на нашей родине, — сказал Ник, падая худым задом на пол, откуда ему навстречу буквально выпрыгнуло кресло. — Там сейчас порядочно талантливых контрразведчиков с немалым опытом в эмиграции мается. Через несколько дней отправляемся, Тина завтра подберет эскадры и легионеров.
— С удовольствием полетим с вами, — ухмыльнулся Рас. — А то что-то закисли мы тут.
— Буду рад, — кивнул контрразведчик. — А сейчас извините, Тина приказала нам срочно явиться в биоцентр на преобразование.
— Удачи! — рассмеялся Стен, Ник в ответ послал свой коронный эмообраз, от которого грохнула хохотом вся группа.
Оказавшись в биоцентре, все трое сразу же попали в руки ожидавших новых пациентов Целителей. Те деловито принялись делать анализы, понять их эмообразы было затруднительно для неспециалиста. Никиту, Лави и Ника заставили раздеться догола и принялись от души гонять на каких-то спортивных тренажерах, занося в память биокомпа данные о граничных усилиях для каждой группы мышц. Никогда в жизни контрразведчик так не выматывался, как за эти несчастные три часа в биоцентре, ни разу его так не гоняли. Вскоре каждый мускул тела дрожал и жалобно просил пощады. Но пощады Целители не давали. Когда сбор необходимой для программы преобразования информации был завершен, Никита буквально рухнул в ближайшее кресло и долго отфыркивался, залпом выпив литра два какого-то сока. Рядом сидела не менее измотанная Лави. Худой Ник вообще выглядел похожим на скелет и никак не мог придти в себя.
— Теперь прошу пройти за мной, — эмообраз подошедшего Целителя, высокого блондина лет тридцати на вид, был окрашен в холодноватые, голубые тона деловитости.
С трудом встав, Никита помог подняться Лави и Нику. На заплетающихся ногах троица поковыляла за ехидно ухмыляющимся Целителем. Зайдя в знакомое по “Пику Мглы”, похожее на желудок огромного животного помещение госпиталя, они облегченно вздохнули. Слава Господу, все закончилось, новых физических нагрузок не предвидится. В исходили пузырями были три наполненных слизью ямы ти-анх. Целитель молча показал на них, послав ободряющий эмообраз. Никита улыбнулся ему, помог жене спуститься в одну из ям, сам после того забравшись в другую. Дно начало медленно уходить из-под ног и одновременно гасло сознание. Не успела розовая слизь ти-анх дойти до его губ, как оно погасло окончательно. И настала тьма.

Тартик уныло пинал мяч на площадке, не понимая, как ему жить дальше. С того дня, как он побывал на могиле у мамы, прошло десять дней и он до сих пор не пришел в себя. Но если бы только это! Увы, дело было совсем в другом. Он изменился после того, как сам побывал на краю гибели и спас от смерти девочку. После того, как узнал, что мама его не предавала. Но все его друзья помнили вожака своей компании прежним и не поняли, что он уже не тот. Что он стал другим. Они продолжали привычно третировать Ленни и Саркиса, очень удивляясь, что Тартик больше не желает участвовать в их развлечениях. А когда он пытался объяснить, что они ошибаются, как раньше ошибался он сам, только пожимали плечами. Они просто не понимали. И Тартик был потрясен их непониманием. Хуже всего оказалось от осознания, что это под его влиянием друзья стали такими. Когда он видел плачущего, забившегося в угол Саркиса, то Тартика передергивало, ему казалось, что он сам такой же, каким был отчим-убийца. Он попытался остановить издевательство и даже подрался с Мереком, бывшим раньше его ближайшим другом. После этой драки друзья отвернулись от бывшего вожака, а те, над кем раньше издевался Тартик, тоже не приняли, не поверив, что он изменился. И мальчишка остался в полном одиночестве. В пустоте.
А тут еще Барлик куда-то уехал. Уже целых пять дней директора не было, и Тартик отчаянно скучал. Книги и инфофильмы не могли заполнить дефицит общения. Советы сержанта тоже не помогали, исправить ситуацию не удалось, и от него шарахались хоть одни, хоть другие. Обидно было до слез, но плакать себе мальчишка не позволял. Он — сильный! Он — справится! И Проклятый с ними со всеми. Но обида никуда не уходила, и Тартик никак не мог понять, что ему делать. Самых слабых он взял под защиту и вступался, если кто-нибудь из бывших друзей пытался действовать привычным образом. Драться с Тартиком один на один никто не рисковал, знали уже, что бесполезно. Налетать толпой тоже не хотели, понимая, что такая драка полностью уничтожит шансы группы выиграть галактический круиз. Полететь хотелось каждому, потому внешне все было тихо. Но только внешне!
Странный свист сверху привлек внимание Тартика, он поднял голову и замер на месте с открытым ртом. На спортивную площадку детского дома медленно опускались три лам-истребителя в походной, стреловидной форме. Живые машины двигались слаженно, казалось, их ведет одна рука. Несколько секунд и перед Тартиком, в каких-то ста метрах, стояли на трехметровых, суставчатых опорах три бесформенных овоида. Мальчишка никак не мог заставить себя сдвинуться с места, он снова вспоминал невероятное ощущение лам-истребителя своим телом. И страстно завидовал пилотам этих живых машин. Со всего детдома на спортплощадку сбегались воспитатели, дети, учителя. Около крайнего истребителя закрутилась воронка гиперперехода, и оттуда вышел ухмыляющийся Барлик, одетый, как обычно, в черные шорты и разодранную красную косоворотку. Специально он, что ли, ее рвет? Длинные волосы директора торчали во все стороны, и выглядел он сейчас сущим бродягой. Тартик обрадованно посмотрел на него — вернулся, уж он-то поможет разобраться с трудной ситуацией. Директор быстро окинул взглядом площадку, посмотрел на замершего неподалеку мальчишку и направился к нему.
— Что, брат, нелегко? — сочувственно спросил он, положив руку Тартику на плечо, от чего тот едва не расплакался. — Быть добрым всегда трудно. Но мы же сильные?
— Да!
— Значит, справимся, — ухмыльнулся чем-то очень довольный дварх-майор. — Пошли гостей встречать.
Он взял Тартика за руку и повел его к лам-истребителям, уже окруженным толпой детей и воспитателей. Краем глаза Барлик отметил, что неподалеку стоят Вельма со своей мамой. Ясно, девочка решила пригласить мать в гости, показать все то, о чем рассказывать просто бесполезно. Не поверят. Очень хорошо! Чем больше будоражащих воображение слухов о новом облике детских домов пойдет по Трирроуну, тем лучше. Новые идеи приживаются нелегко и важно, чтобы люди своими глазами увидели результат их применения. Тысячи прекрасных слов не заменят одного маленького доброго дела. Главное, не навязывать своего образа мыслей, а осторожно подтолкнуть людей к тому, чтобы они думали сами и сами делали выводы из увиденного. Пожалуй, стоит подарить кое-какие полезные вещи самым бедным из школ. Особенно, в далеких провинциях. Триррад все-таки столица, и здесь кое-что есть. Тогда как в провинции...
— Друзья! — заговорил директор, выходя вперед. — Вы все знаете историю трех мальчишек, укравших боевые истребители и обеспечивших ордену победу в бою около научной станции Проекта?
— Да! — нестройно заорали дети, готовясь к новому сюрпризу Барлика. — Знаем!
— Так вот, сегодня они у нас в гостях! Итак, приветствуйте! Васька, Сандер и Рамек! Лор-лейтенанты второго атакующего флота ордена Аарн!
В днище одного из лам-истребителей с влажным чмоканьем открылась мембрана входного люка и оттуда медленно опустился на траву отчаянно рыжий, весело хохочущий мальчишка. Он был совсем голый, тело покрыто какой-то буроватой слизью. Прошло всего лишь пару секунд, и рыжий вдруг оказался в черно-серебристой форме ордена, слизь с лица и волос куда-то подевалась. Тартик даже не заметил каким образом. Тем временем появились пилоты остальных двух истребителей, тоже мальчишки. Один русоволосый, веснушчатый, второй смуглый брюнет, выглядящий типичным трирроунцем. Они тоже мгновенно оказались одетыми в форму и заулыбались не менее задорно, чем их приятель. Тартик зачарованно смотрел на них и бешено завидовал. Этот русый со странным именем Васька и был тем, кто прорвался через астероидный пояс к орудийным платформам.
— Привет, ребята! — заговорил рыжий, — меня иногда Сандером кличут. Но чаще всего юным разбойником или разгильдяем непутевым.
— А как тебя еще называть? — приподнял бровь хитро ухмыляющийся Барлик. — Разбойник и есть. Как где шкода, так тебя искать надо, не ошибешься.
Сандер снова расхохотался. Он смеялся так заразительно, что вслед за ним начали смеяться детдомовцы и даже кое-кто из воспитателей. Вельма, по крайней мере, хохотала, держась руками за живот. Ее мать с некоторым удивлением поглядывала на дочь, не зная еще истории прилетевших мальчишек.
— Васька, Рамек! — представились остальные двое юных пилотов.
Дети окружили их и отчаянно загалдели, каждый спрашивал что-то свое. Но троица мальчишек-аарн не растерялась, они каким-то образом успевали отвечать каждому. Тартик остался стоять в стороне, не желая быть таким же бесцеремонным, как остальные. Он не видел, что Барлик встретился глазами с Васькой и на секунду опустил веки. Тот понимающе ухмыльнулся и выбрался из толпы.
— Привет! — сказал он, подойдя к хмурому мальчишке. — Тебя как звать? Меня Васькой, если не знаешь.
— Тартиком, — ответил тот, очень удивившись.
— Ты так на истребители смотришь... Прямо, как я, пока летать не разрешали. Любишь летать?
— Ага... Меня однажды на лам-истребителе катали. Даже порулить дали, а потом сказали, что я прирожденный пилот...
— Не брешешь? — удивленно спросил Васька.
— Не-а.
— Да... Тогда тебе тяжко. Хочешь полетать?
— Еще бы! — даже подпрыгнул Тартик.
— Щас попробуем, — подмигнул ему Васька. — О, вспомнил. Мне ведь говорили, что у вас тут два прирожденных пилота есть. Забыл. Один точно Тартик, а второй... То ли Саркес, то ли Саркас...
— Саркис! — ухмыльнулся Тартик. — Никогда бы не подумал. Он же совсем слабый, все время ревмя ревет.
— Так помоги ему, — фыркнул юный пилот. — Человек плачет тогда, когда ему больно. И страшно. Если ты станешь пилотом, то твоей задачей будет защитить слабых, сделать так, чтобы они не плакали. Честно, если бы я увидел, что кто слабого пацана обижает, надавал бы обидчику в морду. По-простому, без выкрутасов. Такие ничем не лучше махновцев.
Тартик отчаянно покраснел, вспомнив, что сам творил совсем недавно. Вспомнив, как перед ним на коленях стояли взахлеб рыдающие Саркис с Ленни, а он с презрительной ухмылочкой отвешивал плачущим пощечины. Ой, мамочка... Кем же он был?
— А кто такие махновцы? — спросил он, чтобы отвлечься.
— Они моих мамку с тятькой повесили... — хрипло ответил Васька, вытер слезу и отвернулся.
— Как повесили? — растерялся Тартик.
— А как вешают? — дернул щекой пилот. — За шею.
— П-почему?
— Покуражиться захотелось сволочам, — закусил губу Васька. — Пришли в деревню, ограбили, а потом мамку с тятькой и дядьку Максима повесили. Штоб силой своей похвастаться. Понял теперь, почему те, кто над слабыми измываются, не лучше махновцев?
— Понял... — с трудом выдавил из себя Тартик, потом нахмурился, вздрогнул и признался. — Я таким же был... Над Саркисом и остальными издевался. Стыдно теперь...
— Раз говоришь был, — усмехнулся Васька, — то уже нет?
— Никогда больше! — вскинулся Тартик. — У меня тоже маму убили! Отчим насмерть забил... Я не знал и думал, что она меня предала, бросила. Всем вокруг отомстить хотел.
— А чего мстить невиноватому? Так легко стать таким, как твой отчим. Он, наверное, тоже на твоей маме злость за что-то срывал.
— Не хочу быть таким, как он... — мертвенно побледнел Тартик. — Не хочу!
— Так не будь, — удивился Васька. — Кто ж тебя заставляет?
— Сам заставлял... — признался мальчишка и уставился в землю.
— Вот и зря! — ухмыльнулся юный пилот. — Пошли, погуляем, покажешь, что у вас здесь есть.
— Пошли...
Барлик внимательно следил за удаляющимися по тропинке двумя мальчишками и почти незаметно улыбался. Кто бы знал, сколько усилий ему пришлось приложить, чтобы привезти сюда троих юных хулиганов. А уж с дварх-капитаном “Ночного Охотника” Барлик спорил добрых пару часов, но все-таки уговорил неуступчивого алого дракона разрешить шкодливым пацанам взять лам-истребители. Ведь Сандеру с приятелями запретили даже подходить к истребительным отсекам до окончания Летной Академии. Именно в нее они и должны были отправиться после Посвящения Васьки и Рамека. Барлик перехватил их перед самым отлетом на Артиг, где располагалась Академия. Если бы не его авторитет Воспитателя, то юных шкодников таки отправили бы на учебу. Но под честное слово Воспитателя отпустили с ним, хотя старший брат Васьки, Иван, очень долго сопротивлялся. О проведенной с мальчишками подготовительной работе Барлик не хотел даже вспоминать. Васька поначалу просто не понял, чего от него хотят. Пришлось заложить ему в память все, что происходило в детдоме номер четырнадцать, и дать подумать немного. Самому. Понял. Все понял и сейчас совершенно правильно работает с Тартиком. Умничка.
Директор перевел взгляд на Мерека, Кинса и Валега, бывших друзей Тартика. Теперь нужно разбить эту дружную троицу, заставить каждого из них задуматься. Они так и не поняли, что произошло с их бывшим вожаком, за которым раньше готовы были идти в огонь и в воду. Почему он так изменился? Мерек еще и сильно обиделся за то, что Тартик подрался с ним, защищая никчему Саркиса, над которым раньше сам измывался только так. Ничего, сегодня они кое-что поймут. Пусть немного, но и то дело. Валег уже задумывается, Мереку мешает обида. Но вот Кинс... Мальчишка трусоват и подловат. Он успел побывать беспризорником и улица наложила на него свой страшный след. Утверждая себя за счет унижения другого, Кинс испытывал наслаждение, в отличие от остальных из своей компании. Будь он эмпатом, как дети аарн, все оказалось бы просто. Но вот как доказать не эмпату, что ничего хорошего от унижения других он не получит? Ведь вся его жизнь говорила о другом. С раннего детства Кинс видел, что сильные и богатые были жестокими и подлыми. Кинс тоже хотел быть богатым и сильным. И верил, что для того сначала нужно стать жестоким и подлым. Хотя если он останется в полном одиночестве, то начнет что-то искать, не понимая, почему все не так, как раньше. Почему от него отвернулись все вокруг. Этот момент надо поймать и надавить на чувствительную точку. Жестоко, но иного выхода нет.
Вздохнув, Барлик бросил Ваське эмообраз о том, что пора бы возвращаться. Вскоре на тропинке появились оживленно о чем-то беседующие новые приятели. Итак, наступает момент истины... Или не наступает? Посмотрим. Директор с интересом наблюдал за лицом приближающегося Тартика и кивал своим мыслям. И что мы видим? Мрачная решимость, даже обреченность. Хорошо, решился, значит.
Подойдя поближе, Тартик протолкался в центр толпы.
— Все меня слышат? — громко спросил он.
Удивившиеся дети замолчали, поворачиваясь к нему. Они привыкли, что Тартик почти все время молчит.
— Я прошу прощения у всех, над кем смеялся и издевался! — глаза мальчишки горели каким-то лихорадочным огнем. — Прости меня, Саркис! Прости меня, Ленни!
Он поименно называл тех, над кем когда-то измывался, и у каждого просил прощения. Ошеломленные невероятным событием Мерек с Валегом открыли рты, Кинс брезгливо поморщился. Остальные дети ничего не понимали, они с изумлением смотрели на извиняющегося перед ними Тартика.
— И у тебя, Мерек, я прошу прощения! — подошел мальчишка к бывшему другу. — За то, что научил тебя быть палачом! Слышишь? Мы с тобой звери и палачи!
— Брешешь! — возмутился тот.
— Мою маму насмерть забил отчим... — хрипло сказал Тартик, ухватив бывшего друга за грудки. — Она ведь слабая была. Так чем мы с тобой лучше зверя, который мою маму убил? Чем?!
— А ничем, — подошел к ним рыжий Сандер и хлопнул Тартика по плечу. — Ты молодец, парень! Не струсил. Не побоялся извиниться, когда понял, кем становишься. Ты сильный, а они как раз слабаки. У нас с теми, кто над слабыми издевается, даже говорить никто не станет. С гадливостью обойдут десятой дорогой, как кучу говна обходят.
— Неправда! — затряслись от обиды губы Мерека. — Я — не палач! Не зверь! Ты сам говорил, что слабаков давить надо!
— Дурак был, вот и говорил, — криво ухмыльнулся Тартик. — Им помочь нужно сильными стать, слышишь, Мерек, помочь.
— Он дело говорит, — сказал Васька. — Ты думаешь, что сильный, так помоги тому, кто слабее. Бить его по морде просто, каждый дурак сумеет. А вот научить быть сильным... Научишь, до земли тебе поклониться можно. А будешь издеваться, станешь таким, как отчим Тартика.
Барлик отвел взрослых подальше, чтобы не дай Благие не испортили ничего. Он внимательно отслеживал эмоции каждого из детей и кивал. Не зря он привез сюда Ваську со товарищи. Ох, не зря. Тартик уже никогда не вернется к прежнему, это раз. Мерек и Валег задумаются, сильно задумаются, это два. Даже Кинс сейчас пытался понять, что происходит. Не принимал, но хотя бы пытался понять. Уже много.
— Думайте, пацаны, — хмыкнул Васька и широко улыбнулся. — Сами. А то отвернутся от вас все, как жить-то станете? А мы пока с Тартиком и Саркисом на лам-истребителях покатаемся. Они у нас прирожденные пилоты. И сами космолетами управлять будут!
Ухмыляющиеся Рамек с Сандером подошли к упомянутым двоим и положили им руки на лбы. Саркис, мелкий, чернявый, болезненно худой мальчишка с затравленными глазами вечной жертвы, вскрикнул, Тартик только выгнулся, когда каждому в мозг ударила огненная волна. Когда они открыли глаза, то поняли что умеют управлять живыми машинами, знают, как те работают и что из себя представляют.
— Мамочка... — прошептал ошеломленный Саркис. — Мамочка, я умею! Я умею летать!
— И я! — вторил ему совершенно счастливый Тартик. — Умею!!!
Он расхохотался и закружился по площадке в танце.
— А палачей никто учить летать не станет, — издевательски поклонился Васька Мереку, разведя руки в стороны. — Палачам в небе не место.
Потом подхватил под руки Тартика с Саркисом и повел их к ожидавшим лам-истребителям. Пару минут пришлось уговаривать их раздеться догола, живые машины отказывались принимать в кабину пилота, на которого было надето хоть что-нибудь. Наконец мальчишки разделись, и каждый из них медленно всплыл в воздух, скрывшись в открытых мембранах люков, сразу после этого с влажным всхлипом закрывшихся. Пару минут ничего не происходило, а затем все три лам-истребителя низко загудели и медленно всплыли метров на двадцать вверх, втянув в себя опоры. Бесформенные овоиды превратились в стремительные, узкокрылые силуэты, на секунду задержались на месте и рванулись в небо, почти мгновенно исчезнув из виду. Дети восторженно завопили и запрыгали по площадке — ведь двумя истребителями сейчас управляли не аарн, а двое из них, привычные и до последней черточки знакомые Тартик с Саркисом. Дварх-майор ничуть не беспокоился, зная, что на самом деле все три истребителя контролирует Васька, а за ним самим на всякий случай надзирает Мериарх, готовый мгновенно перехватить управление на себя.
На застывших чуть в стороне мальчишек из бывшей компании Тартика никто не обращал внимания. Никто, кроме директора. Только он видел, что по лицу Мерека текут слезы, а дрожащие губы весьма крупного для своих лет мальчишки беспрерывно шепчут: “Я — не палач... Я — не палач... Я — не палач...” Барлик удовлетворенно ухмыльнулся. Последние слова Васьки ударили очень больно, директор даже не ожидал, что малец окажется способным так ударить. А главное, как вовремя! Ни Мерек, ни Валег теперь не станут больше унижать и мучить беззащитных, при первой попытке им долго еще будут слышаться насмешливые слова: “Палачам в небе не место!” А его, Барлика, задача сделать так, чтобы они не обозлились. После потери уверенности в себе им легко можно подбросить тему для размышлений. Главное, не упустить момент. Правда, остался Кинс, но, не имея поддержки, он затаится. И мальчишкой нужно заняться вплотную.
— Жестокие, однако, у вас методы... — раздался за спиной Барлика голос незаметно подошедшей госпожи Кестен, опытная учительница быстро разобралась в ситуации.
— Так и случай запущенный, — повернулся к ней директор, широко улыбаясь. — Очень запущенный. Мне нужно было выбить у маленьких негодяев почву из-под ног.
— Выбили, — согласилась пожилая женщина. — Но вы уверены, что не перестарались?
— Я эмпат, — фыркнул Барлик. — Я каждого из них постоянно читаю и держу под контролем его чувства.
— Не знаю, не знаю... — покачала она головой. — Никогда бы не рискнула так выворачивать ребенку душу. Последствия могут оказаться страшными.
— На то я воспитатель, чтобы знать, когда ударить, а когда погладить, — усмехнулся Барлик. — Как вам, кстати, в нашем детдоме?
— Расскажи кто, не поверила бы, — вздохнула госпожа Кестен. — Сказка. Волшебная сказка. Надо же, дети верхом на саблезубой кошке катаются. На боевых истребителях летают. Да и жилые помещения. Столовая. Школа. Слов нет. Восхищена.
— Уже месяц, как так выглядят все до единого детские дома Трирроуна. И не только.
— Это какие же деньги нужны были?! — чуть не задохнулась учительница.
— Немалые, — кивнул Барлик. — Ну и что? Я жалею, что идея о детских домах не пришла в голову кому-нибудь из наших лет пятьсот назад. Сколько времени потеряно!
— Для того, чтобы так сказать, — вздохнула госпожа Кестен, — нужно для начала эти деньги иметь.
— Орден достаточно богат, чтобы позволить себе все, что считает нужным. Кстати, сейчас мы разрабатываем программу помощи школам. Не хотели бы вы поучаствовать? Нам нужен местный консультант, хорошо ориентирующийся в дебрях трирроунской системы образования.
— Я — вряд ли, — усмехнулась учительница. — Но человека посоветовать могу. Старик, учитель с сорокалетним опытом. Побывал и простым учителем, и директором школы, и начальником отдела в департаменте. Выйдя на пенсию, вернулся в школу и продолжает преподавать. Дети его любят, а это говорит о многом.
— Буду благодарен, — кивнул ей Барлик, продолжая следить за плачущим Мереком. — Извините, но я должен вас на несколько минут покинуть. Малыш доходит, и мне нужно завершить начатое.
Госпожа Кестен проследила за его взглядом и понимающе кивнула. Мальчишка действительно был на грани истерики. Каждый раз, когда лам-истребители, наматывающие в небе мертвые петли и бочки, проносились над площадкой, он вздрагивал. Вздрагивал, как будто его били. Пожилая учительница смотрела, как директор подошел к мальчишкам, что-то негромко сказал, потрепал одного по волосам, снова что-то сказал. Мерек ответил, уставившись в землю.
— Я — не палач... — шептал он. — Не палач...
— Еще нет, — мягко сказал Барлик, присев перед ним на корточки. — Пока еще нет, малыш. Но каждый раз, когда ты кого-нибудь дразнишь или бьешь, ты делаешь один шаг к палачу. Маленький такой шажок. Вот только когда этих шагов станет много, возврата назад уже не будет... Понимаешь?
— Да... — глухо ответил мальчишка. — Да, теперь понимаю. Я... Я больше не буду.
— Зачем ты мне это это говоришь? — очень тихо рассмеялся директор. — Скажи это лучше себе. Пошли, я привез новые фильмы, тебе они понравятся. Ты ведь любишь фильмы о космосе.
— Люблю... А откуда вы знаете?
— На то я директор, чтобы все знать, — щелкнул его по носу Барлик, и Мерек несмело улыбнулся.
— А мне можно? — спросил Валег, настороженно поглядывая по сторонам, его глаза были похожи на глаза побитой собаки.
— Конечно, — кивнул ему директор и ободряюще хлопнул по плечу.
Кинс ничего не сказал, только гордо задрал нос и отошел в сторону, с презрением поглядывая на друзей. Но выглядел задумчивым. Он не знал, что Барлик читает его мысли, как раскрытую книгу, и внутренне улыбается. Директор даже не ожидал такого результата. Васькины слова о палачах и небе пробили даже непробиваемую, казалось, броню Кинса. И, несмотря на весь свой презрительный вид, мальчишка сейчас думал. Непривычное для него занятие... Очень непривычное. Ничего, пусть подумает, полезно. Барлик снова усмехнулся, бросил взгляд на небо, в котором продолжали носиться три лам-истребителя, и повел Мерека с Валегом в сторону жилого корпуса. Их ожидали интереснейшие приключенческие инфофильмы, специально для них созданные двархами главного биоцентра. Ох, и многое же было скрыто в этих фильмах... Даже не оборачиваясь, Барлик прекрасно знал, что следом за ними плетется унылый Кинс. Ему тоже стоит посмотреть. И именно сейчас, после шока. Вздохнув, директор пошел дальше, рассказывая мальчишкам историю поисков мечей Тьмы и войны с их обладателем. Когда он брался за эту работу, то даже представить не мог трудностей, которые перед ним встанут. Насколько проще с детьми-эмпатами. Да, в детских мирах ордена тоже хватало своих проблем, но появление личностей, подобных Тартику с Мереком, а уж тем более Кинсу, было совершенно невозможно. Но он справится. Никогда и ни один аарн не отступал перед трудной задачей. Он вырастит этих мальчишек настоящими людьми. Вырастит, какова бы ни оказалась цена.

Темно-зеленое море бушевало, брызги летели метров на сто вверх, темные тучи бурлили и ощетинивались молниями. Вдали виднелось бледно-голубое солнце, выглядывающее из-за края грозового фронта. Над самыми волнами неслась на черных, полупрозрачных крыльях обнаженная девушка. Ее каштановые волосы слиплись, вода заливала тело. Она что-то восторженно кричала и смеялась. Вращалась, проносилась сквозь высокие волны, ныряла в море и снова взлетала под самые тучи. Это было какое-то безумие, девушка казалась иногда черным ангелом, вырвавшимся из ада. Особенно, когда в нее била молния и вокруг обнаженного тела на долю секунды вспыхивало желтоватое свечение защитного поля. Ветер бросал ей в лицо хлопья пены, она отфыркивалась и продолжала счастливо смеяться.
Вырвавшись из-под туч грозового фронта на залитый солнечными лучами морской простор, девушка увеличила скорость и понеслась к виднеющемуся на горизонте одинокой точкой острову. По мере приближения становилось понятно, что остров на самом деле огромен, ничуть не меньше земного Мадагаскара. Стволы гигантских, разных оттенков красного, коричневого и синего цвета деревьев вздымались вверх на несколько километров. На самом деле это было одно огромное растение, замкнутая экосистема. Это Дерево было еще маленьким, вот занимающее весь соседний материк действительно потрясало воображение. Но даже здешнее вызывало у непривычного человека или иного разумного трепет. Величие. Иного слово не находилось. И величавый покой.
Петляя между разноцветными стволами, девушка со смехом отмахивалась от так и липнущих к ней фиолетовых бабочек с ладонь размером. Их крылья переливались и буквально сияли в полумраке чащи. Тысячи звуков, издаваемых обитающими здесь животными и птицами не были резкими, скорее они казались отголоском приветствия вернувшемуся домой. Вскоре впереди засияла мягкими огнями посадочная площадка Школы. Никто из внешних миров даже не понял бы, что здесь живут разумные существа. Не было никаких зданий, никаких искуственных конструкций, даже огни являлись на самом деле чем-то наподобие гнилушек. Придя сюда, Аарн просто попросили Дерево вырастить для них жилище, и оно с удовольствием выполнило просьбу. Ни единой мертвой вещи не было в этом жилище, все вокруг жило и дышало. Новые симбионты ничем не нарушили экологию, наоборот, они первыми ощущали нашествие паразитов или какую иную беду общего дома, сразу спеша на помощь. И огромное полуразумное дерево испытывало к ним искреннюю благодарность и симпатию. Около их жилища всегда был самый свежий сок и тысячи сортов спелых фруктов. Обитающих здесь обожало все живое, самые свирепые хищники ластились к Целителям Душ. Ни один из зверей никогда бы не причинил никакого вреда никому из учеников и учителей Школы Духа. Наоборот, в случае любой опасности на помощь Целителям спешило любое живое существо. А те в ответ дарили свою любовь всему вокруг.
Даша мягко опустилась на дрогнувший под ее весом десятиметровый лист и пошла к его черенку, одновременно прося Дерево дать ей попить и открыть вход в Школу. Прямо к ее лицу опустилась лиана, и девушка надкусила ее, наслаждаясь свежим, прохладным соком, хлынувшим в рот. Ветерок обвевал разгоряченное тело, и она предвкушала, как нырнет в холодную воду озера. Напившись, Даша отпустила лиану и послала Дереву свою благодарность, получив в ответ добрую, материнскую улыбку. Всего неделю она в Школе, но уже влюбилась в это место. Навсегда влюбилась. В этот момент на ее плечи спрыгнули два белоснежных зверька и принялись верещать, ластиться и покусывать девушку за уши. Фарсенские сильхи на удивление хорошо прижились на Дереве. Один из них оказался самочкой, два дня назад разродившейся добрым десятком детенышей, уже вовсю прыгавшим по веткам вокруг Школы. Даша, посмеиваясь, почесывала сильхам спинки, ожидая, пока неспешно двигающийся лист подвезет ее к стволу добрых пятидесяти, наверное, метров в обхвате. В нем была выращена часть жилых помещений Школы. Огромные, мохнатые шары, разбросанные по окрестным стволам, тоже скрывали в себе аудитории, лектории и иные учебные комнаты и залы. Ствол раздвинулся, и Даша прыгнула в открывшееся отверстие, отпустив сильхов.
— О, вот и наша летунья, — встретил ее приветственный эмообраз Тра-Лгаа. — А мы уже беспокоиться начали. Налеталась?
— Не-а! — покачала головой девушка. — Потом еще полечу.
— Неугомонная! — рассмеялась арахна, пощелкивая жвалами. — Желание после Слияния еще не возникало?
— Слава Господу, нет, — улыбнулась Даша. — Я этому так рада.
— А я — нет! — передернула лапами Тра-Лгаа. — Ненормально. Должно было еще дня три-четыре назад появиться. Не повредил ли контакт с Мастером твоему Дару?
Даша тут же испуганно потянулась к своей сущности и улыбнулась. Нет, Дар остался с ней. Мало того, многократно усилился после Посвящения! Глубины, в которые была способна теперь проникать земная девушка, оказались недоступны почти никому из опытных Целителей Душ. Только Тра-Лгаа, Энесент, Марлена и Вивенах могли потягаться с Дашей на равных. И это сейчас. А что станет после обучения, когда она полностью раскроет Дар и отточит мастерство? Даша не знала, но была очень довольна, что ей есть что отдать другим, есть возможность помогать в этой помощи нуждающимся. Она тихонько улыбнулась, вспомнив свои размышления о сути Посвящения до прохождения оного. Ну, ничего общего! Все ее страхи, предрассудки, стыд и иже с ним исчезли подобно зимнему снегу весной. Даша все еще находилась в эйфории, ощущая всеобщую любовь, доброжелательность, желание помочь.
— Устраивайся, — добродушно проворчала арахна. — Сейчас покажу вашей беспутной троице двойственную связь любви с болью и желанием жить. Врайла, Кирсана, где вас Разрывающий Сети носит?
— Идем! — разлетелся по шарообразной комнате скомканный эмообраз, и сквозь воронку гиперперехода влетели две запыхавшиеся девушки.
Орчанка весело скалилась, она была дико возбуждена и чуть ли не приплясывала от какой-то глубинной радости. Кирсана хихикала и тоже приплясывала. Вслушавшись в них, Даша поняла, в чем дело, и сама захихикала. Врайла впервые познала любовь мужчины и находилась в полном восторге. Подруга потащила ее в ближайший город на соседней планете, там давно привыкли к ищущим себе пару на ночь Целителям и Целительницам Душ. Орчанка сперва упиралась, а потом плюнула и повеселилась от души, познакомившись с молодыми художниками. О, да она, кажется, влюбилась! Совсем хорошо. Даша послала подруге образ хитрого, подмигивающего котенка, и Врайла пуще прежнего залилась смехом. Арахна ожидала пока они успокоятся с терпением матери семейства, пережидающей выходки беспутных отпрысков, посматривая на девушек огромными, фасеточными глазами, в которых поблескивали смешинки. Ее эмофон наполняла веселая ирония. Наконец, три ученицы забрались в огромный, удобный гамак, служивший Даше в последние дни постелью. Его сплела Тра-Лгаа из собственной паутины, и спалось в нем на удивление хорошо. И сны снились хорошие.
— Начнем, — эмообраз арахны переливался всеми красками эмоспектра, такого виртуозного управления собственными чувствами ни одной из девушек видеть еще не доводилось.
Удобно устроившись в позе лотоса, Даша глубоко вдохнула и привычно ввела себя в транс. Пространство вокруг засветилось тысячами недоступных простому глазу оттенков. Рядом она ощущала подымающихся вслед за ней Врайлу с Кирсаной. Наставница скользила вокруг них почти невидимой тенью. Девушка только завистливо косилась на нее — хотелось бы ей так же легко ориентироваться в пространстве чувств. Не говоря уже о ментале. Это мастерство. Долго еще придется учиться, чтобы стать не менее умелой. Силушкой-то Господь не обделил, да вот использует она ее пока так топорно, что самой стыдно. Даша поняла это, только понаблюдав за работой Тра-Лгаа. Арахна делала что-то невероятное, она дотрагивалась до одной нити, немного смещала ее, и самый страшный психошок рассыпался сам собой. Девушка была просто восхищена, Релла такого не умела. Что уж говорить о ней самой? Не зря Тра-Лгаа считается лучшим из Целителей Душ, ох, не зря. Вот бы так научиться...
— А теперь смотрите сюда, мои милые, — заискрился около подруг эмообраз арахны, и девушки приготовились внимать словам наставницы. — Видите нить желания жить?
— Ага, — отозвалась Врайла. — Вон она, белая.
— Правильно, белая. Теперь берем нить любви.
В созданном арахной эмоциональном псевдопространстве вспыхнули тысячи и тысячи нитей, сгустков, скруток и связок, обычных для души любого разумного. Тра-Лгаа создала для учениц модель, на которой и собиралась показать им все, что хотела. Действительно, не издеваться же над кем-то? Внезапно сквозь все эмопространство псевдодуши протянулась алая нить любви, сцепившись буквально со всем вокруг, подчинив себе. Нет, даже не любви, а всепожирающей страсти. Тра-Лгаа действовала не спеша, она показывала, что происходит с душой, если эту страсть не удовлетворить. Как постепенно нарастают боль и отчаяние, сливаясь с любовью и становясь ее составляющими. Как корчится от этой боли душа, как пытается хоть куда-нибудь выплеснуть пожирающий ее огонь. Именно так рождается большая часть гениальной музыки и стихов. Так создаются величайшие полотна. Так пишутся великие книги. Но тот, кто не изливал свою страсть в творчество, начинал медленно умирать. Духовно умирать. И спустя совсем недолгое время в мир являлось чудовище, уже не способное ни любить, ни верить.
Показав, что происходит без вмешательства Целителя Душ, Тра-Лгаа начала объяснять способы помочь тому, чья страсть не может быть удовлетворена. Если он, конечно, не становился творящим новое. Таким помощь уже не требовалась, такие и сами могли помочь любому. Они переходили на иной, малопонятный обычным смертным уровень.
Даша изо всех сил старалась запомнить сказанное и показанное наставницей, пыталась понять. Но никак не могла уловить, в чем соль. Каким образом найти ту единственную чувствительную точку, при нажатии на которую происходит исцеление? Она вспомнила сперва холодную душу полковника Вермаля, а потом почти мертвую душу Вахата. Если бы тогда она умела делать то, что умеет теперь, ей не пришлось бы так выкладываться. Внимательно наблюдая за действиями арахны, Даша все никак не могла уловить общую логику действий. Ведь ни один случай не похож на другой, действовать по шаблону невозможно. Но смысла в действиях наставницы не находила. Та дотрагивалась то одной нити, то до другой, отчего картина тут же менялась. Как именно она выбирала, куда дотронуться? Девушка напряженно размышляла. Потом плюнула и попробовала обратиться к интуиции. Странно, но сработало. Действуя по наитию, Даша и сама бы дотронулась именно туда, куда дотронулась Тра-Лгаа. Но почему туда?! Ей очень хотелось понять, что происходит.
“Не спеши... — раздался в голове смешок арахны. — Пока только запоминай и анализируй. Ты слишком мало знаешь, чтобы понять полностью. Учись и со временем поймешь”.
“Ладно, — уныло согласилась Даша. — Не думала, что я настолько тупая...”
“Девочка! — весело рассмеялась Тра-Лгаа. — Я научилась полному анализу только на десятый год обучения! Ты же не имеешь понятия почти ни о чем! Только этим и объясняется твое непонимание, а, отнюдь, не тупостью”.
“Хорошо! — повеселела девушка. — Тогда не страшно. Учебы я не боюсь!”
“Вот и хорошо! Выходи из транса, хватит с тебя на сегодня. Не забудь прислушаться к себе”.
Выскользнув из транса, Даша последовала совету наставницы и вдруг ощутила желание, до боли знакомое желание. Эх, а она-то подумала, что уже все, что Посвящение избавило ее от этой “радости”. Увы. Стыд теперь, конечно, не имел для нее никакого значения, но все-таки. Придется подыскивать себе пару на ночь, выхода нет.
— Ну, наконец-то! — добродушно-ироничный эмообраз Тра-Лгаа заставил Дашу вскинуться. — Я уже сильно беспокоилась, думала, что ты получила какие-то необратимые повреждения Дара.
— И почему я не из тех счастливых, которые не испытывают постоянного желания? — уныло спросила девушка. — Знала бы ты, как оно мне надоело...
— Сколько же вы, люди, нагромоздили глупостей вокруг самых естественных вещей! — удивленно щелкнула жвалами арахна. — В который раз сталкиваюсь и в который раз изумляюсь. Уже Посвящение прошла, а все равно никак успокоиться не может.
— Да показалось, что желание не вернется... — вздохнула Даша. — Слишком много времени и усилий на это тратить приходится.
— Любой Дар имеет свою цену, девочка, — тихо рассмеялась Тра-Лгаа, пристраиваясь около нее и поглаживая суставчатой лапой по голове.
— Ты тоже постоянно хочешь? — спросила девушка.
— Я иной расы, и у меня несколько иная плата. Хотя желания порой довольно сильны. И я часто вынуждена бросать все, даже самые важные дела, и искать арахна мужского пола.
— Но если это не главное, то какова же твоя плата? — удивилась Даша.
— Я бесплодна... — в эмообразе Тра-Лгаа переливалась боль. — Ты не представляешь, какое это имеет значение для нашей расы. В Паутинниках бесплодных особей поедают живьем.
— Господи! — вскрикнула Даша. — Какой ужас!
— Только с твоей точки зрения, — жвалы арахны мелко защелкали, что служило эквивалентом человеческого смеха. — Хотя мне, конечно, не доставляла никакого удовольствия мысль о том, что меня должны съесть. Меня готовили как главное блюдо для пиршества больших матерей Паутинника. Я сумела сбежать и спряталась в заброшенном паутиннике. Мне помог один из изгоев, Рхуу-Марга. Он ради меня пытку вынес, но не выдал. И когда пришел орден, сказал Призыв. Конечно, я тоже не отказалась. Мне совсем не хотелось быть съеденной заживо. Ох, что поднялось в моем родном Паутиннике...
— А что? — вскинулась Даша, ей было донельзя любопытно.
— Отношение к ушедшим в орден у арахнов примерно такое, как у вас к добровольно ушедшим в ад. Как к живым мертвецам. Раньше я не знала, почему, но многое поняла за годы среди аарн. Самое страшное, что съедают чаще всего тех, кто способен хоть как-то изменить статус кво. Тех, кто хочет нового, не будучи способным жить точно так, как сотни тысяч лет жили предки.
— И у вас власть имущие — точно такая же сволочь, как и у нас, — снова вздохнула девушка.
— Все не так просто... Их поведению есть объяснение. Генетическая память расы. Любой желающий нового угрожает генетической стабильности, в далеком прошлом такие особи едва не вызвали страшную катастрофу и чуть не уничтожили всех арахнов. Но условия изменились, а матери Паутинников этого не понимают, не желают понимать. И если не поймут, то наша раса погибнет. Впрочем, уже нет. Скоро в ордене станет как бы не больше наших, чем во всех Паутинниках Совва-Ог вместе взятых. Спасибо Мастеру.
— Ясно, — вздохнула Даша. — Как все-таки гнусно устроен мир. Внешний мир.
— Именно, что внешний, — эмообраз Тра-Лгаа нес ласковую улыбку. — На Аарн Сарт все иначе.
— Мне здесь так нравится! — рассмеялась девушка. — Чудо, другого слова не подберешь! Эта всеобщая любовь, эта жажда создавать новое, стремление помочь, поддержать, научить. Трудно даже сформулировать.
— И не надо, просто живи и делай то, что можешь.
— Постараюсь.
— Наставница! — вмешалась в их разговор Врайла. — Мы уже не нужны?
— Нет. Завтра продолжим.
— Тогда мы побежали. Даш, ты скоро?
— Нет, — ответили девушка. — Вы меня не ждите, мне в город надо. Сама понимаешь зачем.
— Ладно, тогда мы в бассейн!
Подруги махнули Даше на прощание и исчезли.
— Наставница, — спросила она, нахмурившись. — Неужели нет никакой возможности помочь Мастеру? Мы счастливы, а он от боли корчится.
— Хорошая ты моя девочка... — распахнула жвалы Тра-Лгаа, ее добродушный смешок заставил девушку смутиться. — Не ты первая хочешь ему помочь. Но ты единственная, кто, может быть, сумеет это сделать.
— Я? — искренне изумилась Даша. — А почему я-то?
— Ты первая из Целителей Душ, кто смог пройти сквозь все его барьеры. Я пыталась в свое время — куда там! Не по силам. Мастер сам заявил, что ты — уникум.
— Вот оно, значит, как? — задумчиво пожевала губы девушка. — Интересно.
— Только не вздумай больше трогать его после Посвящения или иных магических действий! Для тебя это пока смертельно. Мы с Мастером вдвоем тебя едва вытащили после одного-единственного касания. Поняла?
— Да. Но раз я могу ему помочь, то что мне делать?
— Учиться, — ответила арахна с иронией. — Пока ты ничего еще не можешь. Только себя погубишь, если попытаешься. Научись всему, что можно, найди собственные методы работы с душами и только тогда пытайся делать что-нибудь с магами уровня Мастера или Кержака.
— Благодарю тебя за урок, Тра-Лгаа, — вздохнула девушка и погладила наставницу по длинной, шелковистой шерсти. — Пойду я, желание доставать начинает.
— Иди, — иронично распахнула жвалы арахна. — Советую отправиться в Релль Тиль Анн, один из самых красивых городов Аарн Сарт. И буквально в двух шагах, каких-то десять световых лет.
— Попробую, — улыбнулась Даша, спрыгивая с гамака. — Только окунуться сначала надо.
Она помахала наставнице, выскочила из распахнувшегося в стене отверстия на ближайшую толстую ветку Дерева и радостно заулюлюкала. Энергия переполняла девушку, хотелось бегать и прыгать. Хотелось... Ну, понятно чего еще хотелось. Все ее подруги, кроме Врайлы, сейчас были один бог знает где, отправившись в обычное для новичков путешествие по Аарн Сарт. Ара с Лири сопровождали в этом путешествии Дарли, Гаине и Миримель. После возвращения все они вместе с Дашей решили стать одной семьей. Надо, конечно, найти еще нескольких мужчин, но подходящих ни одна из девушек еще не встретила. Впрочем, это могло подождать, пока подруги вернутся из своего вояжа! Даша хотела было отправиться с ними, но Тра-Лгаа настояла, чтобы они с Врайлой и Кирсаной отложили путешествие до окончания учебы. Дар земной девушки нельзя было оставлять без контроля. Да она и сама это понимала, но очень жалела, что не смогла повидать все те чудеса, о которых взахлеб рассказывали подруги во время сеансов связи. И это за какую-то неделю! Как они все изменились после Посвящения. Особенно, Дарли. Куда только подевалась слабенькая девочка, неспособная сопротивляться ни единому приказу. Характер бывшей продавщицы стал огнем и ветром. После путешествия она собиралась поступить в легион. Да не в простой, а в “Коршуны Ада”. Одновременно Дарли мечтала научиться пилотировать дварх-крейсера. У остальных подруг планов было ничуть не меньше. Что у кого получится, Даша не знала, но искренне желала им удачи.
Прыгнув с ветки вниз, девушка некоторое время падала, а затем раскрыла вросшие в мышцы спины крылья. Полупрозрачные, черные полотнища распахнулись и наполнились воздухом, подбросив ее на несколько метров вверх. Даша радостно рассмеялась и сорвалась в пике. В отличие от подруг, она любила купаться не в бассейне, а в озере у подножия Дерева. Вода там была ледяная, прозрачная настолько, что видно было дно и скользивших над ним разноцветных рыб. Врайла один раз попробовала окунуться вместе с подругой, но сразу же с визгом вылетела на берег. И больше не изъявляла желания составить Даше компанию. Впрочем, девушка предпочитала купаться в одиночестве. В озере водилось весьма зубастое чудовище, которое охотно пообедало бы неосторожным купальщиком. Но для Целителя Душ зверь оказался совершенно безопасен, и Даша сразу вызвала его из глубины, плюхнувшись в воду с высоты. Поначалу перехватило дух от холода, но вскоре девушка чуть пообвыкла и немедленно оседлала всплывшего хищника. Потом они плавали наперегонки, и девушка безбоязненно заплывала в огромную пасть, с интересом ощупывая клыки в половину своего роста. Обожание огромного животного окутывало Дашу подобно одеялу. Да она и сама не испытывала к зверю никаких отрицательных чувств, наоборот, мысленно гладила его, с нежностью, и животное радостно ревело от непривычной ему ласки. Наплававшись, девушка попрощалась с несколько разочарованным ее быстрым уходом товарищем по играм. Взлетев на ближайшую ветвь Дерева, Даша связалась с биокомпом своей комнаты и быстро высохла под потоком теплого воздуха, подувшим из маленького гиперперехода. Спутавшиеся волосы долго не желали поддаваться расческе, и девушка шипела и ругалась, выдирая целые пряди. Потом плюнула на это бесполезное занятие и зашвырнула расческу в озеро. Заказав у биокомпа белую, полупрозрачную юбку до колен, Даша одела ее. Потом отдала короткий мысленный приказ, и воздух впереди задрожал, превращаясь в зеркало.
Перед ней стояла юная, полуобнаженная ведьма с гривой роскошных каштановых волос и пылающими от возбуждения глазами. Соски ничем не прикрытой груди стояли торчком, и Даша потерла их руками, возбуждаясь еще сильнее. Точно ведьма, только метлы не хватает для дополнения образа. Хохот девушки разнесся над озером, она распахнула крылья и прыгнула в закрутившуюся неподалеку воронку гиперперехода. Вперед, в Релль Тиль Анн!
Вырвавшись из гиперперехода в туманное небо, Даша ничего не поняла. Земли не было! Прямо посреди синих и розовых облаков висел золотистый город. Башни, переходы, какие-то совершенно непонятные ей конструкции. Но Господи, до чего этот город прекрасен! Даша задохнулась от восторга, по ее щекам потекли слезы — перед ней было чудо. Великое чудо. Хотелось смотреть и смотреть, забыв обо всем, забыв даже дышать. Но вскоре желудок напомнил ей, что совсем не прочь получить немного еды. Девушка фыркнула и понеслась к висящему среди клубящихся туч городу. Она послала приветствие биоцентру Релль Тиль Анн и ей с обычной иронией ответили несколько двархов и больших биокомпов. Ого, никогда не встречала до сих пор разумных биокомпов! Она открыла навстречу прекрасному городу свою душу, и город ласково принял девушку в свои объятия. Как-то незаметно в ее память вложили всю нужную информацию, и вскоре Даша уже знала, куда полетит. На самой вершине недалекой сине-золотистой башни находился шар, в котором располагался один из дегустационных центров. Сегодня свои творения предлагали всеобщему вниманию молодые мастера феерий.
Выглядевший издали крошечным шар оказался трехсотметровым. В его оболочке распахнулось отверстие, и Даша влетела внутрь. Сотни крошечных столиков стояли на различных уровнях многомерного лабиринта, выдержанного в тех же цветах, что и сам город. Опустившись на платформу неподалеку, девушка села за ближайший столик.
— Я рад приветствовать тебя, Целитель Душ! — появилось в воздухе перед ней лицо симпатичного, кудрявого парня. — Мы придумали несколько новых вкусовых феерий. Буквально вчера!
— С удовольствием попробую! — рассмеялась Даша.
Мастер феерий улыбнулся и махнул рукой. На столике перед девушкой появились несколько блюд и графин с каким-то бледно-розовым напитком. Она поблагодарила юношу, он снова улыбнулся и исчез. Запахи заставили Дашу хищно облизнуться. Она попыталась понять, что перед ней, но не поняла, махнула рукой и принялась за еду. Вкусно! Даже более чем вкусно. Она медленно пережевывала пишу, наслаждаясь каждым куском. Наевшись, девушка выразила свое восхищение довольным ее реакцией мастерам феерий. Они дружно пожелали ей хорошего отдыха в Релль Тиль Анн.
Довольно долго Даша носилась по перекрученным в трех измерениях улицам прекрасного города. Желание постепенно нарастало, и девушка манипулировала им, то усиливая, то ослабляя, и удивляясь своим новым способностям. Но дальше терять времени не стоило, скоро возвращаться. Даша обратила внимание на стоявших неподалеку двух молодых парней с фигурами античных богов и даже облизнулась, настолько они были хороши собой. Задорные, открытые улыбки говорили сами за себя. Послав им приветствие с недвусмысленным вопросом, Даша на секунду замерла. Все-таки остатки прежних комплексов никуда не делись, и ей было немного неудобно.
— Рад видеть тебя, Целительница Душ! — отозвался один из них, брюнет с тонкими чертами лица, одетый в свободный, белый комбинезон. — Меня зовут Велт'Анэг. Моего друга — Кетан. Мы родились здесь.
— А меня — Дашей! — отозвалась девушка, опускаясь перед ними на круглую площадку. — Я родом с планеты Земля.
— Приятно познакомиться с тобой, — улыбнулся второй парень, прекрасно сложенный альбинос. — Мы будем рады провести с тобой вечер.
Трое аарн взялись за руки и открыли друг другу свою память и чувства. Через каких-то пару минут Даша знала и понимала новых знакомых, как саму себя. Даже больше, в себе-то она как раз разобраться еще не могла. Велт'Анэг оказался эмопоэтом и собирался на несколько лет пойти в какой-нибудь легион, чтобы набраться впечатлений для творчества. Кетан учился на зодчего у самого мастера Ирган-Ата и прилетел в Релль Тиль Анн проведать отца с матерью, обучавших молодых аарн хронофизике в местном Хранилище Знаний. Оба были совсем молоды, лет по двадцать пять, и совершенно чисты. Даша наслаждалась чистотой их душ. Она буквально пила эту чистоту. Господи, ну ни капли зла! Ни единой недоброй мысли или побуждения! Знала, что по иному и быть не может, но до сих пор сомневалась. А самое главное, они не видели в обращении к ним Целительницы Душ ничего постыдного, наоборот, такое поведение считалось здесь совершенно естественным. Другого молодые аарн и представить себе не могли. Они восхищались красотой стоящей перед ними девушки и никакой грязи в их восхищении не было. “Господи, спасибо тебе за то, что ты привел меня в орден!” — от всей души поблагодарила Даша Создателя. Мимо прошла девушка с соломенными волосами, и землянка с интересом проводила ее взглядом. Почувствовав ее интерес, незнакомка обернулась, улыбнулась и послала эмообраз извинения, сообщая, что она в парной семье и не имеет возможности присоединиться к ним. Даша искренне пожелала ей счастья и тоже улыбнулась. Девушка помахала ей рукой и ушла по своим делам. Парни переглянулись и предложили пригласить их знакомых девушек, давно мечтавших познакомиться с кем-нибудь из Целителей Душ.
— Буду рада, — кивнула Даша.
— Тогда идем, — решительно сказал Велт'Анэг и взял ее за руку, одновременно открывая гиперпереход и отправляя кому-то сообщение.
Они оказались в уютной, хотя и большой комнате, посреди которой висела в воздухе спальная платформа. Даша с интересом осмотрелась. Светло-бежевые стены навевали покой, на них висело несколько картин, изображающих пейзажи совершенно невероятных с точки зрения земного человека мест. В стене появилась еще одна воронка гиперперехода, и оттуда буквально вылетели три девушки. Их эмофон источал любопытство и возбуждение. Даша с не меньшим интересом смотрела на них. При виде брюнетки с волнистыми волосами почти до земли, она испытала приступ возбуждения, черноволосые женщины почему-то всегда доводили ее до исступления. Брюнетка немного покраснела, лукаво смотря на Целительницу Душ. Потом остановилась и сбросила легкое платье. Подошла и решительно поцеловала Дашу в губы. Та ответила, только потом посмотрев на остальных. Не менее привлекательны. Предстоял очень приятный вечер, но спешить не стоило.
— Дилия, Аргена, Невея, — представились девушки, Даша назвала в ответ свое имя.
В душах новых знакомых царила та же кристальная чистота, и она снова удивленно вздохнула. Но возбуждение постепенно брало свое, желание становилось с каждым мгновение все сильнее и сильнее. Она бросила взгляд на раздевшегося Велт'Анэга, подошла к нему, обняла и поцеловала. Он ответил на поцелуй, прошелся руками по ее телу, безошибочно находя эрогенные зоны. Потом поднял девушку за ягодицы и, не теряя времени, вошел в нее. Даша задохнулась, закрыла глаза и полностью отдалась удовольствию. Все предрассудки старого мира остались позади, она чувствовала все, что сейчас чувствовал молодой мужчина, и наоборот. Только эмпаты знали такое нечеловеческое наслаждение, их ощущения отражались друг от друга и многократно усиливались. А видящие их радовались, что их друзьям так хорошо и сопереживали им. Попроси кто Дашу рассказать, что она испытала, девушка запуталась бы. Ей просто было хорошо сейчас и ничего больше значения не имело. Что будет дальше, она не знала, но не сомневалась, что никто из аарн никогда ее не обидит и не оскорбит. А раз так, то пусть происходит все, чему суждено.

— Привет, дед! — улыбнулась со вспыхнувшего на стене голографического экрана Лави.
— Рад видеть тебя, девочка, — широко улыбнулся старый маршал внучке. — Ты где сейчас, на Аарн Сарт?
— Нет, через полчаса будем у тебя, — рассмеялась девушка. — Идем в одно отдаленное место, а по дороге решили проведать. Да и Никита хотел кое о чем поговорить.
— Приятный сюрприз! Буду очень рад видеть. Как у тебя дела?

Предыдущая страница 17 Следующая страница


Мы — есть! 18

— Поступили вдвоем в легион “Бешеные Кошки”, — похвасталась Лави. — Никите за разгром Проекта сразу лор-капитана дали, а мне с рядового пришлось начинать.
— Не тушуйся, — снова улыбнулся старик. — Ты у меня девочка умненькая и инициативная. Быстро пробьешься.
— Да разве это главное?! — отмахнулась девушка. — На Никиту с Ником снова неподъемное дело навалили. Да такое, что прежнее детскими игрушками показаться может! Опять он альфа-координатор, опять носится, как загнанная лошадь, не спит, не ест.
— А такие, как он, без больших дел жить не могут, они без больших дел с тоски мрут.
— Да знаю, — скривилась Лави. — Но смотреть иногда больно. Сядет на стул и засыпает... Благо, мы уже преобразование прошли, а то бы совсем плохо было.
— Что за преобразование? — приподнял брови маршал.
— Полное изменение биологии и химии тела, вживление мощных биокомпов, сеоловых псевдомышц, оружия и боевых нанороботов. Мало того, мое тело сейчас — миниатюрный ти-анх, любая рана заживает почти мгновенно.
— А зачем это было нужно? — нахмурился старик.
— Видишь ли, дед, — вздохнула Лави, — “Бешеные Кошки” — это не просто легион, а контрразведка. И разведка. Понимаешь?
— Можешь не объяснять дальше. Не дурак как будто. Прошу об одном — будь осторожна, девочка.
— Постараюсь, — рассмеялась она. — Ладно, пока отключаюсь. Очень прошу тебя вызвать Кавина и Гласса. Мы ненадолго, максимум, на несколько часов. Поговорим и надо гнать дальше.
— Хорошо, — кивнул маршал. — Вызову.
— Тогда отключаюсь.
Удивленные нежданным визитом внучки маршала с мужем, Гласс с Кавином приехали очень быстро, за каких-то полчаса. Впрочем, с установленными в каждом квартале гиперстанциями это проблемы не составило. Генералы вошли в кабинет главы государства и забросали его вопросами, ответов на которые у старика не было. Прошло еще некоторое время, и с предупреждающим звоном на стене закрутилась добрый месяц не виденная на Фарсене воронка гиперперехода. Из нее вышли Никита, Лави, Ник и Рен.
— Рад снова видеть! — подошел к ним к ним маршал, обняв по очереди внучку и ее мужа.
— А я вас, — улыбнулся Никита.
Пока здоровались, обнимались, рассаживались за столом, прошла добрая четверть часа. Генерал Гласс с любопытством рассматривал Лави. Девочка как-то неуловимо изменилась. Счастлива, это понятно. Но она даже двигалась по-другому, исчезла порывистость, угловатость. Сейчас она передвигалась мягко, подобно дикому вельху на охоте, под кожей перекатывались тугие мышцы, которых почти не было месяц назад. Да и муж ее изменился точно так же. А уж Ника, которого на Фарсене помнили худым, как щепка, очкастым пареньком, узнать оказалось вообще невозможно. Очки куда-то подевались, худоба сменилась упругими мышцами тренированного бойца. И те же движения сытого, но готового к мгновенному броску дикого вельха. Еще одно заинтересовало генерала Гласса — на глазах аарн то и дело на долю секунды появлялась поблескивающая металлом пленка.
— Как у вас тут дела? — спросил Рен.
— Неплохо, если честно, — потер висок Кавин, почти незаметно усмехнувшись. — Запущено производство гиперорудий, вернулась первая партия обученных вами людей, и стало чуть полегче. Хорошо учить умеете, спасибо! Уехали молодые, неопытные ребята, а через пару месяцев вернулись готовые специалисты. Дело знают на ять, да и работают так, что щепки летят. Сейчас осваиваем трофейную космическую технику и учимся строить свою. На стапелях орбитальной верфи заложен линкор первого класса с гипердвигателями нового поколения, через год выйдет в первый полет. Видите, даже на год раньше, чем вы предсказывали! Ваш Баг Бенсон дал нашим физикам хороший толчок, первые энергостанции на основе преобразования активного вещества туманности года через три встанут в строй. Да все так сразу и не расскажешь.
— Рады, что у вас порядок, — кивнул Никита. — А у нас, если честно, не очень, тенденции в галактике нездоровые прослеживаются. Понять не можем причину, но налицо признаки надвигающихся больших неприятностей. Будем, естественно, предпринимать меры, делать все, что в человеческих силах. Но все сделать мы не в состоянии. Однако, это лирика, дело есть дело, и никто за нас его не сделает. А пока я хотел поговорить о другом.
— О чем? — спросил Гласс.
— У меня на родине идет гражданская война.
— Ты рассказывал, — кивнул маршал.
— Сейчас мы идем туда с одной целью. Спасти побольше людей проигравшей стороны. Те из них, кто способны стать Аарн, войдут в орден. Люди низкого морального уровня будут спроважены в одно из государств Земли, а если точнее, то в североамериканские штаты, таким там самое место. Но остаются честные люди, до конца воевавшие за свои убеждения. Офицеры с огромным боевым опытом, как и вы сами, прошедшие через ад. Но испачкавшиеся за время войны. Расстрелами или иными подобными действиями. Иногда сгоряча, иногда от горя. Но нам они уже не подходят.
— Вы предлагаете их нам? — прищурился генерал Гласс. — Откровенно говоря, не откажусь. Опытные офицеры мне нужны.
— В общем, да, — согласился Никита. — Но лучше, если с нами полетят представители Фарсена, и сами отберут для себя людей.
— Я бы полетел, — заинтересованно покосился на него Гласс. — Кавин, ты тут без меня некоторое время справишься?
— Да справлюсь, конечно, — пожал плечами тот. — А надолго это?
— Недели три, вряд ли больше, — ухмыльнулся Ник. — Больше задерживаться мы не имеем права. Слишком много дел дома.
— Тогда нет проблем, — кивнул маршал. — Лети Гласс, толковые люди нам не помешают.
— Договорились, — довольно ухмыльнулся генерал. — Возьму с собой полковников Марсета и Лонга из генштаба.
— Кстати, мы привезли вам еще полтысячи лам-истребителей, — сказал Рен. — И матки для их выращивания. Одна матка способна вырастить до трех сотен истребителей в год. Ребята, прошедшие обучение на разработчиков биокомплексов, вполне справятся с их программированием. Да и с разработкой новых типов машин тоже. Еще выгрузим десятка два обучающих биокомпов с программами по разным специальностям. В том числе, есть программа первичного обучения пилотов.
— Сколько этих маток? — вспыхнули глаза Кавина.
— Двести. Решайте куда сгружать, а то мы через несколько часов должны стартовать.
— Одну минуту.
Генерал включил свой биокомп, и перед ним вспыхнул небольшой голоэкран. Связавшись с кем-то, он что-то коротко спросил. Ему ответили, и Кавин кивнул. Потом сказал:
— На второй космодром около Берха-Валина. Вот сюда.
Он показал точку на карте. Дварх-майор кивнул и на секунду замер, отдавая распоряжение на “Путь Тьмы”. Знаменитый крейсер входил в их эскадру, Син Ро-Арх решил лично отправиться с Никитой, и свежеиспеченный лор-капитан с некоторым трепетом взирал на легендарного дварх-адмирала. Но свою штаб-квартиру оба альфа-координатора все-таки устроили на знакомом, ставшем чуть ли не родным “Пике Мглы”. Тина постаралась на славу, отобрав лучшие крейсера и лучшие легионы для этой операции. Четыре полных легиона, пять линейных эскадр первого флота, половина “Бешеных Кошек” и отряды поддержки. Вдобавок четыре боевые станции нового поколения, идущие в режиме невидимости. Да и легионы не простые — “Коршуны Ада”, “Ангелы Тьмы”, “Ищущие Мглу” и “Видящие Свет”. Основной задачей был поиск базы Предтеч, к Земле пойдут только четыре крейсера, двадцать эсминцев и одна станция. После окончания экспедиции боевые станции решили передать Фарсену. Но об этом пока сообщать маршалу пока не стали. Мало ли что может случиться, незачем раньше времени обнадеживать людей. Откровенно говоря, Никита планировал использовать Фарсен как запасную базу, где в случае катастрофы найдет убежище часть выживших. Но об этом заговаривать рано, пусть на ноги встанут, научатся сами себя обеспечивать. Хотя уже видно, что пройдет пять-десять лет и Фарсен создаст собственную мощную космическую индустрию.
— Разгрузка пошла, — повернулся Рен к Кавину. — Дальше сами разберетесь. Как выявлять прирожденных пилотов, вы знаете. Думаю, что машины недолго останутся на грунте. Обучить первичным навыкам может любой пилот любого крейсера, только попросите. Или обучающий биокомп. Кстати, что с экспедицией к внешним системам? Есть результаты?
— Кое-что есть, — ответил вместо начальника штаба маршал. — Сейчас ученые пытаются проникнуть в недра внешних планет этих систем. Там действительно скрыто что-то искусственного происхождения, продолжающее работать. И это что-то почему-то не воспринимает нас как врагов. Позволяет рыться, где заблагорассудится. Даже пару раз предупреждало о возможных обвалах. Внезапно около людей вспыхивал какой-то странный символ. В первый раз наши не поняли, что их предупреждают. Двое погибло при обвале. Теперь уже знают, и при появлении этого символа бегут из этого места со всех ног. Понять пока так ничего и не смогли. Продолжают раскопки.
— Интересно, — прищурился дварх-майор. — Видимо, искусственный интеллект этих сооружений почему-то принял вас за наследников своих хозяев.
— Кто знает, — скривился Гласс. — Рано говорить что-нибудь определенное.
— Действительно рано, — кивнул Никита, потирая, по привычке, левую щеку. — Давайте поговорим о более насущных вещах.
Говорили всего пару часов, больше времени у Аарн не нашлось. Маршал с трудом урвал полчаса, чтобы пообщаться с внучкой наедине. Лави рассказала столько всего невероятного о Посвящении и обо всем, чему стала свидетелем, что старик только головой покачивал. Поверить было трудно, но девочка не станет ему лгать. Хотелось бы поговорить как-нибудь с создателем этой странной цивилизации, с тем, кого аарн называют Мастером. Интересно, чем он руководствовался? Чего пытался добиться? И добился ли? Не окажется ли орден колоссом на глиняных ногах? Все может быть. Но кое-что из общественного устройства ордена Аарн стоит позаимствовать для себя. Особенно идею профессиональных команд, подотчетных профессиональным советам. Команд, собирающихся в случае необходимости для решения конкретных задач. И подбирать в них необходимо лучших из лучших. Надо подробно продумать возможную структуру и ничего не делать наспех, слишком это серьезно. Слишком страшные последствия вызовет ошибка.
— Вы готовы, генерал? — обратился к Глассу Рен, когда маршал с внучкой вернулись к остальным.
— Готов, — проворчал тот, закидывая на плечо лямку большого армейского рюкзака.
Рядом с генералом стояли чуть напряженные мужчины лет сорока, оба в полковничьей форме ОАФ. Неожиданный приказ выдернул их из дому, и они еще не пришли в себя после известия, что отправляются вместе с Аарн в глубины космоса. Но приказ есть приказ, и прекословить господа полковники не стали, характер у генерала Гласса был не сахар и разнос в случае чего он учинял такой, что мало не казалось. Мог и разжаловать, а то и под трибунал отправить. Хотя за два месяца мира он несколько смягчился, сердить старого зубра все равно не решался ни один из его подчиненных. Гласс был возбужден и чуть не приплясывал. Откровенно говоря, он с детства мечтал о космосе и завидовал Кавину, побывавшему там. Хотя чужаки и разуверили его в доброте этого самого космоса, но интерес к нему все равно никуда не ушел.
— Ну, пока, дед! — поцеловала маршала в щеку Лави. — Жаль нет времени подольше погостить, но ты сам понимаешь, что такое дело. По дороге назад завезем Гласса с набранными людьми, может, смогу побыть пару деньков. Но обещать не буду, кто знает, что может случиться? Только Создатель. Возможно все.
— Конечно, девочка! — рассмеялся старик. — Очень рад, что тебя повидал. Приятный оказался сюрприз. Помни, что у тебя есть дом, в котором тебя любят и ждут.
— Я помню, дед, — рассмеялась девушка. — Кстати, твоему будущему внуку уже две недели!
— И ты, беременная, отправилась в полет?! — полезли на лоб глаза маршала.
— Не-а, — скорчила хитрую рожицу Лави. — Он в маточном репликаторе. Многие женщины ордена не вынашивают детей по старинке. Зародыш помещается в специальное устройство, и в нем дорастает до девяти месяцев. Мальчик, будет похож на Никиту, но глаза и губы от меня. Эмосвязь с ним у меня постоянная вне зависимости от расстояния. Даже сейчас чувствую его.
— И все-то в этом ордене не по-человечески... — вздохнул старик.
— Вам, мужчинам, легко говорить, не вам рожать. А это, между прочим, больно!
— Да разве я что против имею? — развел руками маршал, с иронией посматривая на раскрасневшуюся внучку. — Странно просто.
— Ничего странного! — агрессивно заявила девушка. — Хорошо хоть среди Аарн кто-то о женщинах подумать удосужился! А то они развлекаются, а нам вынашивать и рожать!
— Тише-тише, — прогудел позади посмеивающийся генерал Гласс. — Никто тебя и твой орден обижать не собирался. Непривычно, вот и все.
— Ладно, — фыркнула Лави. — Действительно, чего это я так разошлась?
— Пора, — подошел к ним Никита.
Он пожал руки маршалу с Кавином, улыбнулся и шагнул в гиперпереход. Лави чмокнула деда в щеку и поспешила за мужем. Генерал Гласс помахал рукой друзьям, набычился и последовал примеру Аарн. За ним шли полковники. Последними были Рен с Ником. Гиперпереход схлопнулся.
— И что ты об этом думаешь? — спросил маршал задумчиво смотрящего на стену Кавина.
— Что-то здесь не так, — мрачно ответил начальник штаба. — Такими встревоженными я Никиту с Ником ни разу не видел. У них какие-то большие проблемы, голову ставлю!
— Я пришел к тем же выводам, — вздохнул старик. — Скажу одно: если вдруг у нас попросят помощи, поможем. Вопрос в другом: что именно происходит? Когда будут готовы следящие станции и гиперперехватчики? Я хочу внимательно следить за происходящим в галактике. Нельзя оставаться слепыми и глухими.
— Думаю, через полгода запустим хотя бы одну станцию и пару гиперперехватчиков. По крайней мере, эфир прослушивать сможем на всех диапазонах.
— И то дело, — кивнул маршал. — Кстати, Лави мне многое рассказала о внутренней структуре ордена, и мне кажется, что кое-что мы может позаимствовать для себя.
— А ну-ка, а ну-ка, — заинтересовался Кавин, садясь за стол и наливая себе немного виски. — Внимательно тебя слушаю.
Маршал вздохнул, тоже сел и принялся рассказывать. По мере его рассказа брови начальника штаба то хмурились, то приподымались. Он напряженно о чем-то размышлял, одновременно быстро чертя на листке бумаги одному ему понятную схему. Потом поднял глаза на маршала и медленно опустил веки, соглашаясь с его выводами. Старик только усмехнулся — с Кавином они уже много лет понимали друг друга почти без слов и в тандеме всегда выдавали отличные результаты. Оставалось надеяться, что и в этом случае будет так же.

Шипение открывшегося люка заставило поежиться. Но тридцать вторая ничем не выдала своего страха, внешне она осталась совершенно спокойной и уверенной в своих силах. Впрочем, остальные выглядели не менее спокойными. Только лицо двадцать шестой подергивалось. Остальные девушки понимали, что двадцать шестая — отработанный материал и уже сегодня будет утилизирована. Понимала это и она сама, не собираясь сдаваться без боя. Хотя прекрасно знала, что никто с ней драться не станет, просто пристрелят издали как взбесившуюся собаку. Снова наступил момент, когда за воспитанницами питомника пришли. Куда их забирают? Зачем? Почему одних берут, а других убивают на месте? Ни одна из девушек не знала ответов на эти вопросы, но каждая хотела жить. Потому всегда стремилась стать первой, старалась исполнять все приказы надзирателей как можно лучше. Выяснять отношения между собой в питомнике строго-настрого запрещалось, наказывали за драку страшно. Можно было живьем попасть в кислотный утилизатор, а такой смерти не пожелаешь самому лютому врагу. И каждая из номерных вне зависимости от личности, управляющей телом на сей раз, держалась в рамках. Но исподтишка гадила остальным как могла.
— Все готово, господин... — лебезил перед кем-то невидимым старший надзиратель. — Воспитанницы построены и ожидают.
— Заткнись, — ответил холодный, уверенный мужской голос. — Не слепой.
Если бы в небольшой вестибюль попал кто-нибудь посторонний, то оказался бы немало изумлен. Зрелище было странным, почти невероятным, казалось фантазией какого-то старого извращенца. Около стены по стойке смирно застыли пятнадцать обнаженных, черноволосых девушек. Абсолютно одинаковых девушек, до последней черточки лица, до последнего изгиба тела одинаковых. Они были столь красивы и утончены, что походили скорее на легендарных эльфиек, чем на женщин из рода людей. Огромные зеленые глаза, фигуры богинь, распущенные волнистые волосы до пояса. Только вот взгляд каждой был взглядом затравленного звереныша. В прекрасных зеленых глазах полыхала ненависть ко всему миру, который оказался настолько жесток к ним. И ужас, непередаваемый словами ужас. Ни одна из этих девушек за всю свою жизнь не слышала ни от кого даже доброго слова. За малейшую провинность следовало жестокое наказание. Если какая не сдавала тестов на интеллектуальное или физическое развитие, то жизнь такой неумехи обрывалась в тот же день на глазах у остальных. Эта группа была не единственной в этом непонятном питомнике. Около пяти сотен точно таких же девочек и девушек от пяти до пятнадцати лет жили здесь. В их жизни не было ничего, кроме учебы, тренировок, тестов и наказаний. Ни одна не знала, почему она тут, для чего их учат, к чему готовят. Но к чему-то ведь готовили, однозначно готовили. Имен у них тоже не имелось, только номера. Запрещалось даже давать друг другу прозвища. Когда воспитанницам очередной группы исполнялось по четырнадцать лет, приходил загадочный господин. Он внимательно осматривал девушек, отбирал двоих-троих, еще нескольких оставлял на дополнительную подготовку, а оставшихся отдавал в полное распоряжение надзирателей. Что те творили с не оправдавшими надежд, рассказать было трудно. В живых ни одна не оставалась, и умирали несчастные девушки очень нелегко, испытав перед смертью все муки ада. Это происходило на глазах младших, даже пятилетних крох заставляли смотреть.
Тридцать вторая молча ожидала главного события в своей жизни. Она долго готовилась к этому дню, тайно наблюдая и анализируя, кого брали, а кого нет. Помнила качества всех воспитанниц старших групп и знала чего ожидать от каждой. И готовила себя к испытанию, в случае необходимости меняя личности, как перчатки.
“Да все равно не возьмут! — взвизгнула Злюка”.
“Молчи, если жить хочешь, — спокойно ответила Умница, контролирующая на данный момент тело. — Не вздумай перехватывать контроль, все вместе подохнем”.
“Она права, — поддержала ожидающая своего часа Убийца. — Сиди и не рыпайся”.
“Да ладно вам... — пробурчала Злюка. — Я же не эта дурочка мечтательная. Достало просто все...”
“Ведьма, ты готова? — спросила Умница”.
“Да, — отозвалась та, послав остальным довольный волчий оскал. — Нас им так просто удавить не получится. Я парочку сюрпризов на всякий случай подготовила...”
“Смотри, чтобы из-за твоих сюрпризов нам туго не пришлось, — фыркнула Хитрюга. — То-то старший надзиратель долго искал, кто его в отхожую яму спихнул. Скажи спасибо, что на семнадцатую, мир праху ее, подумал...”
Ведьма ехидно захихикала. Все остальные насторожено наблюдали за ней. Все, кроме спящей мечтательной Дурочки, которой очень редко позволяли просыпаться. Эта неприспособленная к жизни личность способна была за один день напрочь уничтожить все, сделанное остальными за годы. После пары экспериментов ее усыпили и не давали просыпаться, пичкая нужной информацией во сне. Если бы не обстоятельство, что именно Дурочка должна стать основной личностью, то ее бы давно растворили. Но, увы. Приходилось мириться с ее мечтательностью, верой в совершенно невероятные вещи и непроходимой глупостью. Ну что такое, скажите на милость, любовь? Что обозначает сие понятие? Или дружба? Или доброта? Разве такие вещи бывают? Нет, конечно. А эта идиотка верит в них. Противно даже.
Из-за угла вынырнули телохранители господина и быстро заняли заняли ключевые точки. Случалось, что кто-нибудь из сошедших с ума воспитанниц пытался напасть на господина, и такого больше повториться не должно. Потому девушек держали под прицелом плазмеров. В стороне горел огонек включенной инфокамеры, транслирующей происходящее в вестибюле остальным воспитанницам. Зачем это делалось? Ни одна не понимала. Тридцать вторая сделала для себя вывод, что этим господин пытался чего-то добиться от них. Как казалось Умнице с Хитрюгой, они сумели понять, чего именно. По крайней мере, надеялись, что поняли. Ошибка ведь будет стоить жизни.
Послышались чьи-то шаги, и в вестибюле появился высокий мужчина с седыми висками, одетый в темно-серый костюм тармиланского псевдошелка. Бриллиантовый узор на щеке принадлежал одному из высших аристократов княжества. Странно, год назад тридцать вторая не видела у господина этого узора. Лицо его выглядело спокойным, немного вытянутым, нос прямым, короткие волосы были черными с проседью. Серые, внимательные глаза скользнули по замершим у стены девушкам и сощурились. Взгляд каждой воспитанницы источал физически ощутимую ненависть. И ужас. Смертельный ужас, что ее не возьмут и она станет очередным примером для нерадивых. Господина сопровождал одного с ним роста мужчина помоложе, лет тридцати пяти, может быть, сорока, несший в руках небольшой биокомп. Его аристократическая невозмутимость дала трещину, и он избегал смотреть на обнаженных девушек.
— Ну что, Лоех, — повернулся к секретарю господин, — как думаешь, попадется нам сегодня что-нибудь стоящее? Или опять сплошные пустышки?
— Не мне судить, — отозвался тот, смотря в пол, сегодня ему отчего-то было до боли жалко несчастных четырнадцатилетних девочек, не видевших в своей жизни ни одного светлого мгновения.
— Жалеешь их? — приподнял брови господин.
— Да, — мрачно ответил Ренни, дернув щекой. — Я же человек, в конце концов. Слишком это жестоко.
— Понимаю, — на мгновение потеплели глаза его сюзерена. — И рад, что ты сумел остаться человеком. Но сам права на жалость не имею. При другом воспитании мы не сумеем получить ту единственную, которая нам нужна.
— Извините меня, — склонил голову секретарь. — Все понимаю, но трудно смириться, когда видишь их...
— Ничего, — позволил проскользнуть по губам легкой улыбке господин. — Справишься. Не первый год тебя знаю. Ты меня подводил очень редко. Надеюсь, Лоех, так будет и дальше.
Ренни кивнул. Почему-то господин граф предпочитал называть его вторым именем. Впрочем, какое это имеет значение? Важно то, что единственной их надеждой на победу были эти вот несчастные девочки. Странно, но факт. И жалость придется упрятать куда подальше, чтобы не мешала делу.
Тридцать вторая внимательно слушала малопонятный разговор и подсознательно ощущала, что не ошиблась. Господину нужны от них какие-то конкретные качества. И эти качества могли возникнуть только у тех, кто воспитывался в условиях, подобных здешним. Умница немедленно начала многовариантный анализ по методу Касита с новой точки зрения, Хитрюга подбрасывала ей темы для размышления, поворачивая каждую то одной, то другой стороной, а Злюка выступала адвокатом Проклятого, осмеивая все их потуги. Убийца и Ведьма молчали, внимательно наблюдая за всем вокруг и готовясь перехватить контроль над телом в случае необходимости. Дурочка спала.
Господин не спеша двигался мимо шеренги девушек, внимательно осматривая каждую. Правда, в некотором отдалении по настоянию охраны. Добравшись до двадцать шестой, он обратил внимание на дергающиеся губы девушки. Несчастная с ненавистью и обреченностью смотрела на мучителя, понимая, что все, ее короткая жизнь пришла к своему завершению. И оказалась права.
— Почему здесь некондиционный экземпляр? — холодно спросил господин у старшего надзирателя.
— Но она по тестам одна из лучших, — попытался возразить тот, бледнея.
— Не умеет владеть собой. В брак.
— Будь ты проклят, сволочь! — вскрикнула в отчаянии двадцать шестая. — Когда-нибудь тебя заставят заплатить за всех, кого ты убил!
— Когда-нибудь, да, — спокойно ответил господин. — Но это будешь не ты. Убрать ее!
Кто-то их охранников поднял плазмер, и голова двадцать шестой разлетелась на куски, забрызгав соседок кровью и ошметками мозга. Ни одна из девушек не пошевелилась, как будто не произошло ничего необычного. Тридцать вторая стояла так же спокойно, однако Хитрюга отметила, что щека господина почти незаметно дернулась при словах двадцать шестой и сразу сообщила об этом Умнице для внесения нового параметра в модель. Та изменила режим сходимости и внутренне довольно хмыкнула. Вот теперь сходится! Господину все это не доставляет никакого удовольствия, он ни в малейшей степени не является садистом, добиваясь чего-то своего, и ради этого пожертвует чем и кем угодно.
— Кто-нибудь из вас видит перед собой что-нибудь необычное? — негромко задал господин традиционный вопрос.
Он задавал этот вопрос на каждом выборе. Но что он имел в виду, не понимала ни одна из девушек. Ведь перед ними ничего не было. Лучше уж промолчать, чем лгать. За ложь наказывали очень страшно и ни одна не решалась на такую глупость, как солгать.
“Чего он хочет? — немного раздраженно спросила Умница”.
“А пусти-ка, я посмотрю, — потянулась вверх Ведьма. — Что-то я такое вижу...”
“Иди, — заинтересованно ответила Умница и уступила контроль над телом, сменив временную константу”.
Ведьма поднялась повыше и довольно оскалилась. Неужели ни одна дура не видит этого разноцветного клубка нитей прямо перед ними? Непонятно. Ничего, сейчас она устроит господину маленькую пакость. Ехидно захихикав, Ведьма протянула невидимые руки и преобразовала клубок нитей в большой, пульсирующий разными цветами кукиш. Пусть подавится, гад такой! Господин вдруг резко остановился, глаза его расширились, от лица отлила кровь.
— Кто из вас это сделал? — холодно спросил он. — Лучше признавайтесь сразу.
Девушки испуганно смотрели на него, не понимая, что он имеет в виду.
“Снова твои поганые шуточки, сука! — рявкнула Умница, выдирая у Ведьмы контроль над телом. — Ты же нас погубила!”
“Сама сука! — отозвалась та. — Наоборот, мы его теперь интересуем! Сама подумай своей умной башкой. Я же за много лет первая, кто мало того, что увидел его клубок, но и изменил его!”
“Она права, успокойся, — одернула Умницу Хитрюга. — Это наш шанс. Быстро проведи анализ”.
Та ничего не ответила, полностью задействовав резервы мозга.
“Да, я ошиблась, — сказала она через пару секунд. — Надо признаваться”.
— Это сделала я, господин, — ступила вперед тридцать вторая.
— Да? — приподнял он левую бровь. — А если так? Как ты ответишь?
“Ведьма! — в панике взвыла Умница. — Бери контроль!”
“Уже!”
Увидев вместо кукиша белую стену, окружившую господина, Ведьма только оскалилась. Внутренне, конечно. А затем осторожно приклеилась к этой стене, становясь ею. И незаметно преобразовала защитное плетение в его противоположность. Секретаря притянуло вплотную к господину, он испуганно вскрикнул, попытался вырваться, но силовая хватка Ведьмы держала крепко.
— Наглая девчонка! — фыркнул господин. — Но молодец. А так?
Стена мгновенно превратилась в переплетение нитей, рванувшихся к тридцать второй. Резкая боль ударила по нервам, нити коконом опутали девушку, принявшись душить. Для постороннего взгляда ее вдруг взметнуло в воздух что-то невидимое. Ведьма с ненавистью скрипнула зубами уже явно и принялась за дело всерьез. Откуда только силы взялись. Она отсекала нити, меняя их направленность, выпплетая из них что-то смертельное, черное, жестокое.
— Стоп! — господин поднял руку, мгновенно уничтожив все нити, и тридцать вторая рухнула на пол. — Ты заигралась, девочка. Отпусти плетение, ты хоть сама соображаешь, что плести начала?
— Нет... — мрачно ответила Ведьма. — Показалось, что так можно защититься.
— Если бы ты доплела эту гадость, — снова фыркнул господин, — то умерли бы не только мы с тобой, но и все люди на несколько тысяч миль в округе. Никогда не думал, что черную связку Мархена можно сплести по наитию. Поздравляю, из тебя будет толк.
“Ну, Ведьма... — восторженно протянула Умница. — Ну, ты даешь... Что же ты раньше молчала, что можешь легко всю эту сволочь перебить?”
“А я знала? — огрызнулась та. — Отбивалась просто”.
Господин подошел к тридцать второй и взял ее за подбородок, внимательно уставившись девушке в глаза. Зеленые глаза юной красавицы были совершенно непроницаемы, только в глубине горела тщательно скрываемая ненависть. Он удовлетворенно кивнул — то, что надо. Сменить направленность ненависти очень даже просто. Потом сказал:
— Отойди в сторону, подождешь там. Тебя ждет еще один экзамен.
Тридцать вторая поклонилась и отошла в угол. Сразу пятеро охранников взяли ее под прицел, держа пальцы на курках.
— При первой попытке коснуться вероятности ты будешь убита, — негромко проинформировал ее господин.
— Что такое вероятность? — удивилась Ведьма.
— Нити, — ехидно ухмыльнулся господин. — Те самые разноцветные нити, из которых ты плела свои игрушки. Надо же, невежественное дитя сплетает связку Мархена, не имея при том никакого понятия о вероятностях. Стой спокойно, а то у охраны нервы на взводе.
Тридцать вторая замерла. Не хватало только спровоцировать охранников застрелить ее после того, как она сумела заинтересовать господина. Лучше постоять не шевелясь. Ноги вскоре затекли, но девушка не решалась даже дрожать. Страх и возбуждение колотили ее, она внимательно наблюдала, как господин заставлял остальных решать обычные тестовые задачи, делать еще что-то непонятное. Он досадливо морщился, несмотря на блестящие результаты, выданные почти всеми. О чем речь, даже задачи по многомерной навигации в гиперпространстве эти четырнадцатилетние девочки решали мгновенно, ничуть не напрягаясь. Память каждой была почти абсолютной. Но господин хотел от них чего-то другого. Отобрав еще двоих, двадцать первую и двадцать девятую, далеко не лучших по тестам, он отошел в сторону и задумался.
— Остальные ваши, — обернулся господин к низко поклонившемуся старшему надзирателю.
Глаза того вспыхнули животной похотью. Отданные ему девушки в отчаянии застонали, кое-кто попытался дернуться, куда-то бежать, но надзиратели хорошо умели управляться со своими подопечными. И вскоре нейрохлысты заставили несчастных в судорогах попадать на пол. Господин холодно смотрел на эту картину, секретарь зажмурился и отвернулся, что-то неслышно шепча себе под нос и кусая губы. Трое отобранных застыли неподвижно, молясь про себя Благим, чтобы господин не передумал и не отдал надзирателям и их. Что эти звери творят с попавшими в их власть, каждая видела не раз и при одной мысли о том, что ее ждет такая судьба, готова была на что угодно.
— Не при мне! — одернул господин какого-то надзирателя, ухватившего бьющуюся в корчах девушку за грудь.
— Простите, господин! — испуганно поклонился тот, отпуская жертву, только ткнув ее снова нейрохлыстом для острастки.
— Пшел вон, скот! Чтобы не забывался, получишь десять плетей. Старший надзиратель, ты слышал?
— Да! — вскинулся тот, прожигая провинившегося подчиненного гневным взглядом. — Будет исполнено!
— Забирайте их, — кивнул господин на корчащихся на полу от боли девушек, — и вон отсюда. Быстро!
Надзиратели, продолжая кланяться, похватали отданных им для развлечений воспитанниц и поспешили скрыться с глаз человека, от которого зависела их жизнь. Не раз случалось так, что вызвавший его гнев нерадивый надзиратель расстреливался охраной, и ни один не хотел себе такой судьбы. Вскоре в вестибюле остались только господин со своим секретарем, охранники и трое отобранных девушек. Двадцать первая, двадцать девятая и тридцать вторая. На первый взгляд, они были совершенно одинаковы, кто не знал, что такое эти девушки, решил бы, что перед ним сестры-близнецы. На редкость красивые близнецы.
— Марен, — повернулся господин к одному из охранников. — Давай.
Мускулистый паргианец с насмешливой ухмылкой подошел к девушкам и вдруг спустил штаны. Все трое с недоумением уставились на немалых размеров мужское достоинство, не понимая, что это значит. Чего еще от них хотят?
— А теперь я приказываю доставить Марену удовольствие ртом.
Холодный голос господина заставил каждую замереть. И только потом до них дошел страшный смысл сказанных слов. С раннего детства в воспитанниц приюта вбивали, что сделать то, что им сейчас приказали, означает погубить себя. Означает потерять и жизнь, и честь, и саму душу. Означает стать проклятой Благими. Так это или нет, девушки не знали, но верили, что так. Ибо это было первое, что делали надзиратели с приговоренными. С теми, кого обрекали на смерть. Потому это унижение в сознании каждой воспитанницы питомника намертво срослось со смертным приговором.
— Я не буду делать этого, господин... — мрачно пробормотала двадцать девятая. — Не буду.
Он внимательно посмотрел в наполненные отчаянием и решимостью глаза девушки. Кивнул и скомандовал:
— Убрать!
Кто-то из охранников выстрелил из игольника, грудь двадцать девятой пересек ряд рваных отверстий, и она рухнула на пол, захлебываясь собственной кровью. Пару раз дернулась и затихла. Оставшиеся в живых две девушки замерли.
— Я жду, — холодно сказал господин.
Двадцать первая глухо всхлипнула, подошла к охраннику и упала перед ним на колени. Тридцать вторая закусила губу — Благие, неужели и ей придется пойти на такое страшное унижение? Господин молча смотрел на замершую около охранника на коленях девушку. Потом коротко кивнул. Охранник плотоядно ухмыльнулся, взял двадцать первую двумя руками за голову и резким движением свернул ей шею. Потом отбросил труп в сторону и снова замер.
— А что сделаешь ты? — с любопытством спросил господин.
Ему, значит, любопытно? Сволочь поганая... Тридцать вторая дрожала всем телом, непонимающе смотря на трупы двух девушек, похожих на нее саму, как две капли воды. И так ему не подходит, и эдак... Так чего же он хочет?! Отчаяние все больше подымалось из глубин души, на глазах застыли слезы, губа была прокушена насквозь. Выхода нет. Возможности выжить — тоже. Что он там говорил? Умрут все люди в радиусе нескольких тысяч миль? Но он тоже? Тогда и собственной шкуры не жаль! Умница отступила в сторону, передавая управление личности, которая еще ни разу не выходила наружу, скрываясь в глубине сознания. Убийце. Господин, внимательно наблюдавший за девушкой, удивленно приподнял брови и переглянулся с секретарем. Она вдруг резко изменилась. Из глаз исчез страх, теперь в них горела насмешка над ним, над собой, вообще над всем миром. Тридцать вторая сгорбилась и направилась к охраннику какой-то странной, вихляющейся походкой. Никто не знал, что под контролем Убийцы она могла двигаться со скоростью, при которой человеческий глаз уследить за ней не мог. Подойдя ближе, девушка метнулась вперед, ухватила охранника за его причандалы и резко рванула вниз, от души добавив коленом. Прикрывшись телом взвывшего от неожиданной боли Марена от плазмеров остальных, Убийца мгновенно передала контроль Ведьме, ожидающей своей очереди со злорадным хихиканьем. И Ведьма сплела ту самую черную, страшную, пугающую ее саму связку, которой отбивалась от атаки господина. Но не применила, остановившись за полшага до этого. Теперь, даже если ее убьют, связка раскроется и отомстит за нее.
— Мне терять нечего, господин... — с трудом выдавили пересохшие губы.
Он откинул назад голову и захохотал как безумный. Смеялся добрых пару минут. Охранники с секретарем искоса поглядывали на светящуюся страшным, черным светом девчонку с ужасом, но молчали, не смея сказать ни слова.
— Вот, девочка! — заговорил, наконец, господин. — Именно этого я от тебя и хотел. Никогда не смей сдаваться, всегда дерись до конца! Без страха за собственную шкуру! Вот такой ты мне и нужна.
— Драться до конца... — задумчиво протянула тридцать вторая. — Я запомню ваш урок.
— Запомни, пойдет на пользу, — кивнул он и повернулся к охранникам. — Не сметь стрелять. Причинивший вред этой девушке будет умирать очень медленно.
Снова посмотрев на напрягшуюся тридцать вторую, господин сказал:
— Можешь отпустить придурка. Или хочешь убить? Так убей.
— С удовольствием! — осклабилась Ведьма, на секунду разделив контроль с Убийцей.
Та легко сбила крепкого, мускулистого мужика с ног и свернула ему шею. Свернула точно тем же движением, каким сам охранник расправился с двадцать первой. Остальные охранники потрясенно замерли, смотря на миниатюрную, оскалившуюся девушку, похожую сейчас на выходца из ада. Глаза ее горели каким-то желтым, лихорадочным огнем, вокруг тела вилась черная, туманная дымка, в которой безошибочно угадывалась сама смерть. И охранникам было страшно.
— Я доволен тобой, девочка, — насмешливо сказал господин, подошел к тридцать второй и потрепал ее по волосам, ничуть не боясь готовой сорваться с ее пальцев смертельной связки. — Запомни, как держать наготове плетения. Со временем научишься создавать их на ходу, а пока придется обходиться заранее созданными заготовками. Завтра я начну тебя учить. И если ты думаешь, что от наказания за лень тебя спасут твои неуклюжие потуги в магии, то ты сильно заблуждаешься.
— Я поняла вас, господин, — низко поклонилась Ведьма, отпустив Убийцу. — Приказывайте.
Теперь она видела, что ее жалкая связка ничем не повредила бы этому сухопарому, полуседому человеку. Его окружало защитное плетение, с которого соскальзывал даже взгляд, не говоря уже о чем другом. Ох, как нескоро она сумеет создать что-нибудь подобное... Но если останется в живых, создаст. Со временем. Чтобы отомстить за все пережитые мучения, требовалось терпение, очень много терпения. Она будет терпеливо ждать своего часа. Пусть годы или даже десятилетия. Однажды дождется. Никто и никогда не жалел тридцать вторую. Что ж, она тоже никого и никогда не пожалеет. А уж тем более того, кто ответственен за создание этого страшного питомника.
Господин легко читал в глазах девушки молчаливое обещание и насмешливо ухмылялся. Хотя в глубине души ему тоже было страшно — он создал чудовище и вскоре придет время выпустить это чудовище на свободу. Не хотелось, слишком опасно, но загнать зверя, на которого всю свою жизнь охотился Дарв ис Тормен, могло только такое чудовище. Предстояли еще годы и годы подготовки, но впервые за много лет он получил по-настоящему удачный экземпляр. Дар этой четырнадцатилетней девчушки был невероятен, она станет магом такой силы, что сам он и рядом стоять не сможет. Да, придет время и тридцать вторая заставит заплатить его самого. Заплатить по всем счетам. Что ж, это справедливо. И если случится после того, как она уничтожит существо, ради охоты за которым создана, то пусть ей. После того его жизнь уже не будет иметь никакого значения. Дарв ис Тормен взял девушку за руку и повел навстречу новой жизни.

Глава 10.

Голубая планета в клочьях облаков плыла внизу, она казалась такой безмятежной, такой спокойной. Ничего не говорило о бурях, что прокатывались по ее поверхности, напрочь разрушая судьбы сотен миллионов человеков. Никита молча смотрел на занявший всю стену туманного зала “Пика Мглы” экран и только вздыхал. Земля. Россия. Родина. Рядом с ним стоял задумавшийся о чем-то Ник. Оба прекрасно понимали, что там, внизу, для них места уже нет. Они слишком много узнали, слишком много повидали и будут ощущать себя на Земле, как в клетке. Да и эмпатия напрочь отсекла их от жизни обычных людей. Они аарн, и этим все сказано. Ничего не добавишь.
— А время-то на вашей планете в два раза быстрее обычного идет... — эмообраз подошедшего сзади Рена переливался задумчивостью и недоумением.
— В смысле? — повернулся к нему Никита.
— Как ты знаешь, Земля находится в закрытом от внешнего мира пространственном пузыре, — напомнил дварх-полковник. — Выяснилось, что ход времени внутри него тоже не совпадает с общегалактическим. У нас прошло четыре месяца, а здесь около восьми.
— Интересно, — прищурился Ник. — Хотелось бы мне только понять, каким образом наша планета оказалась замкнута в этом пузыре.
— Увы, ответа на этот вопрос не знает даже Баг Бенсон. Да и нам сейчас не до того, если честно. Асиарх с Карсархом завершили первичное сканирование.
— И?
— Мы прилетели очень вовремя, — усмехнулся Рен. — Как будто специально подгадали. Крым пал неделю назад, сейчас красные отлавливают и расстреливают оставшихся в живых и не сумевших эвакуироваться солдат и офицеров Белой армии. Обещают всем сдавшимся амнистию, а на деле...
— Ясно, — прикусил губу Никита. — Я не удивлен.
— Я тоже, — тяжело вздохнул бывший красный комиссар. — Наши дорогие вожди давно показали, что они из себя представляют.
— Мало того, — скривился дварх-полковник, — люди сами регистрируются, поверив в обещанную амнистию. Многим даже службу в армии обещают, а потом арестовывают и расстреливают. За неделю расстреляно около тридцати тысяч человек... Потому не будем терять времени, постараемся спасти хоть некоторых. Только Син просил тебе напомнить, что устраивать новых социальных потрясений не стоит. Ничего хорошего из этого не получится.
— Зачем повторять то, что давно оговорено? — пожал плечами Никита. — Все станем делать тихо и незаметно. Никаких следов нашего присутствия на Земле остаться не должно. Люди тихо исчезнут вместе с семьями, в нынешнем бардаке их исчезновение спишут на войну.
— В таком случае, мы не имеем права брать никого из известных личностей, — усмехнулся Ник.
— Согласен, — кивнул контрразведчик. — К тому же, никогда не доверял высокопоставленным особам, почти все они являются такой сволочью, что слов для описания подобрать трудно.
Красный комиссар от души расхохотался в ответ на эту сентенцию. Рен тоже ухмыльнулся, потом махнул рукой, и метрах в трех от них вспыхнула в воздухе карта Крыма.
— Нашли кого, Асиарх? — спросил дварх-полковник.
— Ищу, — недовольно проворчал дварх. — Потерпи немного. Хотя стой, кое-что есть. Объявляй тревогу, там людей расстреливать собрались!
На экране показалась лощина, поросшая каким-то чахлым кустарником. Около одного из кустов сгрудились с десяток мрачных, небритых мужчин в грязных и рваных шинелях с погонами. Еще четверо неподвижно лежали чуть в стороне. Наверное, их захватили врасплох, во время сна. Скорее всего, группа офицеров пыталась пробраться к побережью. Увы, у них не получилось, попались одному из отрядов красных, прочесывавших местность. Разномастно одетые люди держали группу офицеров на прицеле и видно было, что им все безразлично. Они даже не ненавидели тех, кого собрались убивать, они просто делали свою работу. Чистили Крым от “нежелательных элементов”.
— Как и говорили, усыпляем “товарищей” и накладываем фальшивую память, — криво усмехнулся Никита. — Будут помнить, что расстреляли очередную группу офицеров, и ничего необычного при этом не произошло. Кто идет, коршуны?
— Да, — кивнул Рен. — Сам-то пойдешь в первую вылазку?
— Обязательно! — потер руки контрразведчик. — Ни за что не упущу такой возможности.
На экране было видно, как красные передернули затворы винтовок и прицелились в молча ожидающих смерти людей. Но выстрелить не успели. Ни с того, ни с сего они начали опускаться на землю, устраиваться поудобнее и немедленно засыпать. Какая-то минута, и спали уже все. Ошеломленные, ничего не понимающие люди застыли на месте, не веря своим глазам. Что это значит? Почему краснопузые уснули? Что вообще происходит? А закрутившиеся в воздухе туманные, черные воронки в полтора человеческих роста вообще ввергли большинство в ступор. Белые офицеры круглыми глазами смотрели на выскальзывающих из воронок людей в черных, зеркальных доспехах и только молча открывали рты. Как будто зевали. Примерно так открывают рты рыбы, внезапно вытащенные из родной стихии на воздух. А то, что эти странные незнакомцы висели в воздухе, стоя на маленьких досках, совсем сводило с ума.
— Здравствуйте, господа! — раздался чей-то уверенный голос.
Из воронки вышел светловолосый мужчина лет тридцати, одетый в незнакомую, черно-серебристую форму с огненным глазом на левом плече. Он широко, открыто улыбался. Какой-то сияющей улыбкой, что ли, иного определения никто подобрать не смог. Следом за ним появился человек пониже с довольно ехидной физиономией. Этот сразу отошел к уснувшим красным и принялся внимательно их осматривать. И сразу согнулся в приступе явно болезненной рвоты.
— Что, Ник? — с иронией спросил первый. — Думал, среди тех есть кто достойный?
— Думал! — огрызнулся тот. — С этим вот, Сашкой Морозовым, мы с семнадцатого года вместе воевали. Никогда бы не поверил, что он такой сволотой окажется...
— Наивный.
— Твои не лучше! Вон на тех двоих посмотри! Своих же товарищей на смерть посылали, чтобы собственные шкуры спасти.
— Простите, — вмешался в непонятный разговор один из офицеров. — С кем имеем честь?
— Никита Александрович Ненашев, — представился первый незнакомец. — Лор-капитан легиона “Бешеные Кошки”, орден Аарн. Текущий альфа-координатор. Мы прибыли за вами, господа. Не за вами конкретно, сейчас группы наших легионеров прочесывают весь Крым в поисках выживших.
— Ненашев? — выступил вперед еще один офицер с полковничьими погонами. — Штабс-капитан?
— Бурцев? — прищурился тот. — Подполковник Бурцев? Александр Владимирович?
— Полковник, — усмехнулся офицер. — Уж полгода как. Я вас и не узнал в этой форме поначалу. Что все это значит?
— Эмигрировав после поражения армии Колчака, я совершенно случайно попал в довольно странную организацию, — пояснил Никита. — И прижился в ней. У нас там большие дела заворачиваются, люди толковые нужны. Вот я и подумал, а не отправиться ли за ними в Россию? Спасти тех, кого можно, и дать людям шанс.
— Воевать?
— Пока нет, — покачал головой контрразведчик. — Надеюсь. Но что случится дальше, знает один господь бог. Нужно быть готовыми к любому исходу. Приглашаю к нам на крейсер, господа. Те, кто нам не подойдет, будут высажены в любой стране, ими избранной. И не с пустыми карманами, не считаю себя вправе обрекать бывших сослуживцев на полуголодное существование. Кто хочет остаться здесь, того мы не держим. Прошу только учесть, что вас быстро отыщут красные, а во второй раз мы спасать никого не станем. Извините за откровенность, господа.
— Не за что извиняться, штабс-капитан, — криво усмехнулся полковник Бурцев. — Мы не дети, чтобы пичкать нас байками. Куда идти?
— В воронку, — кивнул ему Никита. — Приглашаю вечером ко мне, Александр Владимирович. Посидим, выпьем понемногу. Тогда и поговорим толком. Извините, у меня нет времени заниматься вашим размещением. На то есть другие люди, на мне сейчас командование всеми нашими отрядами в Крыму. Сами знаете, что это такое.
— А сколько их всего, этих ваших легионеров? — спросил кто-то.
— Около двадцати тысяч человек.
— Но что такое орден Аарн?
— Терпение, господа, немного терпения! — поднял руки Никита. — Вечером я вам все объясню. Не сейчас, пока мы говорим, кого-то еще расстреливают. Мой долг спасти всех, кого смогу.
— Если нужна помощь, штабс-капитан, мы в вашем распоряжении, — внимательно посмотрел на него Бурцев. — Кстати, в трех милях деревня, там полный сарай наших.
— Рен, — повернулся к вышедшему из воронки дварх-полковнику Никита.
— Слышал, — кивнул тот. — Сейчас отправлю людей. Ты туда?
— Нет, пожалуй, — вздохнул контрразведчик. — Вы и без меня справитесь. А нам с Ником надо заняться сканированием Стамбула, Харбина, Парижа и Лондона. Там могут оказаться нужные люди. Что генерал Гласс?
— Слюной исходит от любопытства, — фыркнул Рен. — Уважаю! Старик уже, а сумел сохранить в себе мальчишку. Вериль сейчас его обихаживает, уговаривает на обратной дороге в ти-анх залечь, а он все ерепенится.
— Вериль и мертвого уговорит, — ухмыльнулся Никита. — Эта девица крейсер руками сдвинет, если что не по ней.
— Целитель, — пожал плечами дварх-полковник. — Сам знаешь, что с ними спорить бесполезно. Она, кстати, велела тебе передать, что если снова надрываться станешь, то собственными руками удушит. Потом оживит и снова удушит. И так, пока не одумаешься.
Переглянувшись, Аарн грохнули хохотом, представив, как невысокая, худенькая Вериль душит не такого уж маленького Никиту. Полковник Бурцев внимательно слушал малопонятный разговор. Штабс-капитан очень изменился, трудно представить, что человек за каких-то полтора года может так измениться. Судя по всему, он занимает в этом своем ордене довольно высокое положение. Когда только успел? Странное что-то здесь происходит. Впрочем, выбора все равно нет. Оставаться в Крыму — верх глупости, красные прочесывают местность частой гребенкой, не оставляя в живых никого. Черная воронка пугала, но там была жизнь. Какая? А черт ее знает! Но жизнь. Лучше неизвестность, чем подыхать здесь без какого-либо смысла. Война проиграна, и места на родине ему больше нет.
— Что ж, господа, идем, — повернулся к офицерам Никита. — Вас я все-таки провожу сам, потом будете показывать остальным, что к чему уже как старожилы. А за предложение помощи — спасибо. Но мы справимся.
Он покосился на четыре неподвижных тела и спросил:
— Что с ними? Убиты или ранены?
— Убиты, — скривился кто-то.
— Как давно? — деловито поинтересовался Рен.
— С полчаса назад.
— Тогда ничего страшного, оживим. Для начала придется в госпиталь завернуть. Вериль!
— Чего тебе? — появилось в воздухе изображение молодой женщины с вьющимися каштановыми волосами.
— Готовь ти-анх, — ответил дварх-полковник. — Оживление. Четыре тела, полчаса с момента смерти.
— Поняла, — кивнула Целительница. — Через пять минут буду готова принять.
Голоэкран погас, и Рен покосился на снова застывших в остолбенении белых офицеров. Слова о том, что убитых оживят, и появившееся в воздухе изображение молодой женщины изумило их до зубовной боли.
— Это всего лишь связь, — попытался успокоить ошеломленных людей дварх-полковник. — Очень удобная, на любое расстояние.
— Связь... — помотал головой Бурцев. — Не слышал я, чтобы в какой-то стране изобрели такую связь...
— “Есть многое, мой друг, Горацио, что и не снилось нашим мудрецам...” — ответил ему цитатой Никита. — Не принимайте близко к сердцу, Александр Владимирович. Скоро вы насмотритесь такого, что всегда почиталось совершенно невозможным.
Несколько легионеров подхватили мертвецов и скрылись в воронках. Вслед за ними ушел Рен. Белые офицеры снова переглянулась, потом кто-то решился, осенил себя крестным знамением и тоже шагнул в пугающий черный провал. Полковник ушел одним из последних. На миг потемнело в глазах, и он оказался в огромном, метров пятисот в длину светло-сером овальном зале. Вокруг в беспорядке стояли столики с едой и напитками, диваны, кресла. Около стены прямо в воздухе висела карта Крыма, на которой горели красные и зеленые огоньки. Переход от мрачного крымского вечера к этому залу застал многих врасплох и люди застыли, не понимая, что происходит и где они они вообще оказались.
— Здравствуйте, господа! — донесся до них звонкий девичий голос. — Мое имя Лави. Прошу вас садиться и угощаться. Возможно, кто-нибудь хочет искупаться или переодеться?
— Не отказался бы, — проворчал пожилой, усатый есаул. — Позвольте представиться — Борохов, Михал Петрович.
Остальные офицеры тоже представились, с любопытством смотря на красивую, молодую женщину с короткими, черными волосами. Кожа ее была несколько непривычного, желтоватого оттенка. Но не такого, как у китайцев. Да и глаза не узкие. Одета женщина была в такую же форму, что и штабс-капитан Ненашев.
Никита вышел из воронки, осмотрелся и сразу направился к жене.
— Как ты здесь? — его эмообраз переливался цветами тревоги.
— Все хорошо. Решила делом заняться, буду распределять людей по каютам и все в том же роде.
— А где мы, кстати?
— На боевой станции, — ответила Лави. — Дварх-капитан выделил целый уровень для размещения людей. На нем и сотню тысяч народу без особых проблем разместить можно. Никого из гвардов, драконов и арахнов здесь нет, чтобы не пугать наших подопечных раньше времени.
— Господин штабс-капитан? — подошел к ним полковник.
— Лор-капитан, — поправил его Никита. — Или альфа-координатор.
— Лор-капитан... — задумчиво повторил тот. — Непривычное звание. А что дальше? И как мы тут вообще оказались?
— Прошли через гиперпереход, — ответил контрразведчик. — Эта та черная воронка. Она позволяет мгновенно перемещаться на любое расстояние. А дальше? Дальше Лави расселит вас по каютам. Отдыхайте. Вечером, когда мы соберем достаточное количество людей, расскажем, что к чему. Могу сказать сразу, что вариантов будет три. Тем, кто нам подойдет, мы предложим войти в орден. Часть оставшихся сможет стать офицерами армии одного государства, приходящего в себя после страшной войны. Не подошедших ни нам, ни этому государству, мы переправим туда, куда они заходят. В любую страну по их выбору.
— Интересно... — прикусил губу полковник.
— Кстати, познакомьтесь, — усмехнулся Никита. — Лави, моя жена.
— Жена? — приподнялись брови белого офицера. — Очень приятно, сударыня. Полковник Бурцев, Александр Владимирович.
— Мне тоже приятно познакомиться с соотечественниками моего мужа, — мягко улыбнулась молодая женщина.
— Вы не русская? — внимательно осмотрел ее полковник. — Говорите вы очень хорошо, никогда бы не подумал, что вы иностранка.
— Лави родом из страны, которая готова предоставить гражданство большинству из вас, — заметил Никита. — Прошу пока не спрашивать из какой, вы все равно не поверите. Потерпите несколько часов.
— Будь по-вашему, — вздохнул Бурцев, озадаченно оглядывая зал.
Зал был огромен, метров пятисот в длину. И не менее трехсот в ширину. Поначалу полковник даже не обратил внимания на его величину. Да и показывающие что-то огромные экраны не показались чем-то необычным, он принял их за окна. Вот потолок, по которому медленно перемещались светящиеся фигуры, заставил поежиться. Что-то в этом помещении имелось неуловимо чуждое. Непривычное. Но вот что? Полковник даже себе не сумел бы ответить на этот вопрос. Вдруг в стене сбоку завертелись сразу десятка два черных воронок, и оттуда валом повалили люди. Первыми появились несколько Аарн в черных доспехах, а вслед за ними шли и шли люди, одетые порой в сущие обноски. Но на плечах каждого были погоны. Нижних чинов оказалось мало, все больше офицеры, унтер-офицеры, казаки. Когда воронки схлопнулись, стало ясно, что в зале собралось больше трехсот человек. Полковник Бурцев несколько ошеломленно смотрел на них. Похоже, легионеры ордена добрались до застенков красных.
— Извините, но я должна заняться делом, — кивнула Лави и вышла в центр зала. — Господа! Прошу минуту внимания!
Ошеломленные от мгновенного перемещения в непонятное место люди постепенно замолкали и поворачивались к ожидающей девушке. Черно-серебристая форма подчеркивала изящество ее фигуры, непривычного типа красота лица завораживала. На губах сияла улыбка, полная радости и доверчивости. Стоящим в зале сильным мужчинам захотелось, чтобы никто и никогда не заставил эту красавицу разочароваться в ее доверчивости. Захотелось защитить ее от любой опасности. Полковник Бурцев только головой покачал — умело жена штабс-капитана играет на чувствах представителей сильного пола, ничего не скажешь, умело. Редко когда доводилось видеть манипулирование столь виртуозное. Ведь молодая женщина почти ничего не сказала, всего лишь улыбнулась, а почти все мужчины в зале готовы идти за ней на край света.
— Господа, — продолжила Лави, когда все вокруг смотрели на нее. — Сейчас перед вами откроются выходы в коридоры. Каждая дверь в каждом коридоре — это каюта на двух человек. В каютах у вас будет возможность помыться и переодеться. Через каждые двести-триста метров расположены столовые залы, в которых вы сможете поесть, выпить, пообщаться.
— Простите, госпожа... — заговорил какой-то невысокий, плотный офицер. — Но где мы?
— На боевой станции ордена Аарн, — улыбнулась ему Лави. — Немного позже, когда мы соберем больше людей, мы созовем общее собрание, на котором вам объяснят все. Прошу вас не нервничать, господа. Вы теперь в безопасности. Кое-кому из вас будут предложены варианты дальнейшей службы. Остальные получат возможность выехать за рубеж.
— Понятно... — задумчиво пробормотал он. — Дальнейшей службы, значит? Кому-то мы понадобились.
— Если вы думаете, что хоть кому-нибудь будет что-то навязываться, то ошибаетесь, — фыркнула девушка, пожав плечами. — Впрочем, сами убедитесь со временем. Раненых прошу проследовать в госпиталь. Вот эта воронка.
На правой стене взвихрился гиперпереход, над которым загорелась надпись: “Госпиталь”. Кое-кто вздрагивал. Но кое-кто направился к ней. Особенно те, кто страдал от ран, едва перетянутых грязными тряпками. Многие передвигались с помощью сослуживцев, так как сами идти не могли. Они входили в воронку и исчезали. Появившиеся откуда-то люди в такой же черно-серебристой форме, как на неизвестной девушке, начали разводить белых офицеров по каютам. В стенах то и дело появлялись новые гиперпереходы, откуда выходили новые группы ошеломленных людей. Им объясняли, в чем дело, и тоже отводили отдыхать.
Никита смотрел на весь этот бардак и только головой качал. Похоже, он был слишком оптимистичен, когда надеялся заняться сегодня сканированием городов, в которых собралась основная масса русских эмигрантов. Судя по прикидкам Асиарха, только из Крыма придется вывозить больше двадцати тысяч человек. А то и больше. Раз так, то стоит взять Бурцева и поговорить с ним. Этот человек подходил по всем параметрам, один из двархов станции просканировал его и выдал положительный результат. На грани, конечно, но Посвящение пройти сможет. А Посвящение растворит в его душе все возникшие за войну ростки зла. Вопрос только, а согласится ли он. Впрочем, тот же вопрос относился ко всем, кто по своим душевным качествам способен стать аарн.
— Видите кого-нибудь знакомого, господин полковник? — спросил Никита у Бурцева.
— Многих знаю шапочно, — ответил тот. — А близко? Почти никого из друзей в живых не осталось. Разве что подполковник Малышев, вон он, около стены стоит. Не знал даже, что он жив еще. Есаула Борохова неплохо знаю, хороший рубака. И офицер отличный.
Попросив дварха станции просканировать указанных двоих, Никита удовлетворенно кивнул. Старая истина, что подобных людей притягивает друг к другу, оказалась верной и сейчас. Оба подходили.
— Сегодня у меня заняться чем-то другим уже не получится, — задумчиво сказал он, — потому приглашаю вас, Александр Владимирович, и ваших знакомых к себе в гости. Посидим, выпьем, поговорим.
— С удовольствием принимаю ваше приглашение, штабс... Простите, лор-капитан. Никак не привыкну.
— Ничего страшного, со временем привыкнете, — ухмыльнулся Никита. — Если договоримся, то быть вам дварх-полковником, командиром “Русского Легиона”. Название, конечно, будет другим, но суть не в названии.
— Русского легиона... — повторил нахмурившийся полковник. — И чем станет заниматься оный легион?
— Давайте поговорим об этом за бокалом хорошего вина. И не здесь. Нам мало кто из присутствующих здесь людей подойдет, не стоит при них обсуждать такие вещи.
— Как пожелаете, — пожал плечами Бурцев.
Он направился к стоявшему у стены подполковнику Малышеву, о чем-то коротко переговорил с ним, кивнул на Никиту. Потом подошел к задумчиво осматривающему зал есаулу, поздоровался и тоже пригласил к лор-капитану. Полковник не знал, что ему и думать. Откровенно говоря, организация кем-то неизвестным из остатков Белой Армии русского легиона его не удивила. Он только пытался понять, кому это могло быть выгодно. Возможно, Франция? Вряд ли, у той есть Иностранный Легион, в котором и так немало русских зарабатывают себе гражданство. Тогда кто? Туманный Альбион? Очень сомнительно, англичане снобы, каких поискать еще. Да и не слышал он, чтобы хоть какая страна обладала такими способами связи и мгновенного перемещения. Что-то здесь очень странное. Да и это название, орден Аарн. Кто они такие? Неужели, действительно древние тайные ордена, обладающими невероятными знаниями, не выдумка? Очень похоже на то. Никакого иного вывода полковник Бурцев сделать не мог. Передернув плечами, он подвел есаула к бывшему штабс-капитану и представил по всем правилам.
— Рад знакомству, господа, — поклонился тот. — Возможно, у вас есть желание для начала искупаться и переодеться в чистое?
— Уже говорил, что не откажусь, — проворчал есаул, подполковник молча кивнул.
Никита улыбнулся и отвел их свою каюту на “Пике Мглы”, приказав биокомпу доставить одежду и вырастить еще две ванных комнаты. Пока офицеры мылись, он времени зря не терял, подключившись к главному биокомпу крейсера и занявшись анализом собранных Асиархом данных. Первичное сканирование выявило немало интересных людей, и каждым из них придется заняться вплотную. Итак, что мы имеем? Трое в Париже, четверо в Харбине, восемь в Лондоне. И более сорока человек в Стамбуле, куда сейчас толпами прибывали беженцы из Крыма. Уже неплохо. Жаль, что далеко не все из этих людей способны стать аарн. Его бывшая профессия накладывала некоторые ограничения, и многие из коллег на глазах становились законченной сволочью. Мало кто сумел сохранить свою душу, будучи контрразведчиком.
— Благодарствую за баньку, господин лор-капитан, — добродушно проворчал выбравшийся из ванной комнаты раскрасневшийся есаул. — Думал уж перед смертушкой и помыться-то не доведется.
Вскоре появились остальные двое. Офицеры оделись в доставленные биокомпом простые, темно-серые комбинезоны. Они с подозрением оглядывали себя и друг друга. Очень уж непривычно выглядели они в этой странной, немного мешковатой одежде. Едва удалось понять, как она вообще застегивается. Пуговиц не было, края просто слипались, и комбинезоны после того казались цельными. Сапоги вырастали прямо из штанов.
— Прошу к столу, господа, — указал рукой на круглый стол посреди салона Никита, одновременно заказывая у биокомпа плотный обед на четверых.
Офицеры только вздрогнули, когда поверхность стола подернулась туманом и из ниоткуда возникли блюда, тарелки, бокалы и бутылки. Через полминуты перед ними находился роскошно накрытый стол. Вкусные запахи терзали ноздри давно по-человечески не евших людей. Бутылки с незнакомыми напитками тоже обещали немало удовольствия.
— Скатерть-самобранка, мать его... — завороженно пробормотал подполковник Малышев, есаул задумчиво рассматривал стол и кривился, почесывая в затылке. Полковник Бурцев мрачно жевал нижнюю губу.
— Что-то наподобие, — улыбнулся Никита. — Не обращайте внимания, господа. Это все бытовые мелочи, скоро вы увидите такое, что и представить себе никогда не могли.
— Вот как? — еще сильнее нахмурился полковник. — И что же?
— А вот...
Никита повернулся к одной из стен, и она превратилась в экран, демонстрируя взглядам застывших на месте людей плывущую внизу в клочьях облаков Землю.
— Вы уже поняли, какую планету вы видите перед собой? — спросил он. — И где находитесь сами?
— Неужто в небесах? — сощурился есаул.
— Не совсем в небесах, — ухмыльнулся Никита. — Немного повыше. Возможно, не все из вас слышали, что существуют и иные миры, кроме нашего. И там живут иные люди. Впрочем, не только люди.
— Читал что-то... — ответил еще больше помрачневший полковник.
— Тот свет, что ли? — спросил есаул.
— Нет. Вы живы и находитесь на звездном корабле, предназначенном для путешествий между мирами. Корабль очень велик, более пятидесяти миль в длину и никогда не опускается на поверхность планет. Внизу его раздавит собственный вес.
— Но как вы оказались здесь? — спросил Бурцев.
— Давайте выпьем, господа, — усмехнулся Никита, наливая каждому по бокалу “Черного вала”. — И я все расскажу. Выпьем за тех, кого с нами уже нет.
Он встал, склонил голову и почти неслышно сказал:
— Пью этот бокал в память человека, который спас мне жизнь и открыл дорогу в орден Аарн. За тебя, Лар даль Далливан, наследный принц Арнасарта!
Контрразведчик поднял бокал и залпом выпил. Потом дернул щекой и снова сел. Офицеры последовали его примеру, каждый вспомнил какого-нибудь близкого ему человека, погибшего на этой войне, и выпил в честь его или ее памяти.
— А теперь, слушайте... — начал Никита, подцепляя вилкой кусок мяса и отправляя в рот. — Восемь месяцев назад в камеру смертников в иркутском ЧК бросили человека...
Контрразведчик рассказывал свою историю не спеша, отвечая на вопросы не верящих невероятному рассказу офицеров. Если бы не видеозаписи, которые по его просьбе крутил в каюте Асиарх, они и не поверили бы. Сперва перед белыми офицерами потекли кадры уничтоженной колонии на Тарсале, потом совещание у Релира, история проникновения на научную базу Проекта под видом бесноватого капитана Бальсета. Захват базы, совещание Военного Совета, назначение Никиты альфа-координатором. А вслед за тем Фарсен и произошедшее там. Вскоре офицеры с интересом обсуждали незнакомую им тактику легионеров ордена и способы атаки. Глаза их возбужденно горели, только есаул выглядел задумчивым.
— Вот так оно все и случилось, — развел руками Никита, закончив рассказ. — Понимаю, что трудно поверить, но это правда.
— Верю, — усмехнулся полковник. — Не придумаешь такого. Да и возможности этого вашего ордена... Впечатляют, скажем так. Именно они меня и убедили.
— Вот и хорошо.
— Значит, ваш Командор отправил вас сюда за людьми?
— Не совсем так, — вздохнул Никита. — Это я вспомнил, что здесь много подходящих людей, когда было принято решение создать четыре новых легиона. Людей, которым некуда податься. А у нас многие найдут новую родину. Вот я и предложил полететь на Землю.
— Вы уже не считаете себя русским? — внимательно посмотрел на него подполковник Малышев.
— Считаю, — вздохнул Никита. — Но жить в России не смог бы. Зная и умея то, что я знаю и умею сейчас, не смог бы. Ощущал бы себя сидящим в клетке. Да и физически было бы очень тяжко. Понимаете, в орден людей берут по душевным качествам, и тот, в ком есть подлость, не сможет стать аарн.
Он коротко рассказал, чем является орден Аарн, об эмпатии и телепатии. Потом показал кое-какие картины внутренних миров Аарн Сарт, которые успел повидать сам.
— Понятно... — снова нахмурился полковник. — А не страшно вам так жить, не имея ничего своего? Даже мыслей.
— Нет, — широко улыбнулся Никита. — Не страшно. Вот в обществе людей, несущих внутри себя зло, я находиться не могу. Помните, как вырвало моего друга, когда мы вас забирали?
— Да.
— Он сдуру полез в души кое-кого из красных, надеясь, что его бывший приятель окажется достойным. Увы, тот оказался редкой сволочью.
— Приятель? — поднял брови есаул. — Среди краснюков?
— А Ник сам бывший красный комиссар, — фыркнул Никита. — До сих пор никак не может поверить, что большинство его товарищей — законченная сволочь. Прошу не удивляться и повторяю, что в орден людей берут исключительно по душевным качествам. А кем был человек до того, как попал к нам, красным, белым или синим в крапинку, никакого значения не имеет. Среди нас есть все. И принцы, и рабы. Эти слова сказал человек, который спас мне жизнь и в тот же день погиб сам. Он как раз был принцем. Я пил в честь его памяти, вы слышали.
— По душевным качествам... — задумчиво протянул полковник. — Трудно принять ваши слова. Да и понять, если честно. Но почему вы все это рассказали нам троим?
— Приношу свои извинения, — вздохнул Никита, — но вас троих уже проверили по моей просьбе. Вы нам подходите. Вам достаточно произнести Призыв, и вы станете аарн.
Офицеры замерли, потом переглянулись. И каждый задумался. А подумать было о чем, предложение лор-капитана отдавало чем-то потусторонним. Да и жить с открытыми всем вокруг мыслями и чувствами ой как непросто. Но что-то в этом непонятном ордене было притягательным. И весьма притягательным. Жить в обществе людей, среди которых нет ни единого подлеца или корыстолюбца? Среди людей, которых уважаешь сам и которые уважают тебя? Неплохо, должно быть.
— А какова альтернатива? — спросил подполковник Малышев.
— Фарсен охотно примет на службу всех, кто не подойдет нам и не является сволочью, — ответил Никита, снова наливая всем виски. — Не подошедших ни нам, ни им или отказавшихся от наших предложений мы высадим на территорию страны, которую они изберут. Каждому будет выдана определенная сумма в местной валюте, мы не считаем себя вправе оставлять людей в чужой стране без ничего. Какими бы эти люди ни были.
— Ясно, — кивнул полковник. — Будем думать.
— А чего тут думать? — махнул рукой есаул. — Хорошие люди к себе зовут, видно, что хорошие, тут и думать нечего. Служба? Так она всегда служба, не привыкать. Я согласен. Только семья...
— Вытащим семью, не проблема, — поспешил успокоить его Никита. — Теперь вам надо сказать Призыв и все. А когда вернемся на Аарн Сарт, пройти Посвящение. Тоже ничего страшного.
— Что за призыв?
— Три слова. Арн ил Аарн. Перевод — я есть аарн. Это на одном из древнейших языков галактики, ему не один миллион лет.
— Мне тоже терять нечего, — криво ухмыльнулся подполковник Малышев. — Совсем нечего. Даже семью ЧК расстреляло. Арн ил Аарн, говорите?
Торжествующая птичья трель грянула в каюте, заставив офицеров подпрыгнуть.
— Вот и все, — развел руками Никита. — Трель — сигнал Избрания. С этого момента вы официально приняты в орден Аарн. И любой из нас за вас кого угодно стопчет. Мы все — братья и сестры. И взаимоотношения в нашей среде семейные. Даже в армии. Не удивляйтесь почти полному отсутствию субординации, не принято это у нас. Можно и командира послать куда подальше, если он не по делу пристал.
Вскоре Призыв повторил есаул, а вслед за ним и полковник Бурцев. Оставшись в одиночестве, он прикинул, что может светить ему за границей. А ничего не может! Это он прекрасно понимал, не дурак как-будто. Никакой профессии у него не было. Он офицер и больше ничего делать не умеет. Кому нужны за границей тысячи и тысячи офицеров чужой, разбитой армии? Пожалуй, что предложение лор-капитана лучшее из того, что он может получить. А раз так...
— Что ж, братья, рад за вас! — широко улыбнулся Никита, когда отзвучала последняя трель Избрания. — Думаю, что вы составите костяк командования будущего русского легиона. Название придумайте сами, у нас обычно легионам дают пышные и даже немного помпезные имена. Например, “Бешеные Кошки” или “Ангелы Тьмы”.
— Ничего себе названьице, — вздрогнул полковник.
— Вас вытаскивал легион “Коршуны Ада”, эмблема — атакующий коршун. Эту эмблему знают по всей обитаемой галактике и чаще всего только заслышав, что их собрались атаковать коршуны, сразу сдаются.
— Здорово, похоже, воевать умеют, — покачал головой есаул.
— Научимся и получше, — усмехнулся Никита.
— Дурное дело не хитрое...
— Но воевать нам вряд ли скоро придется, мало кто решается даже слово сказать против ордена. Впрочем, сейчас пошло смягчение отношений, остальные государства галактики приняли наших послов, но что-то я сомневаюсь, что это надолго.Слишком нас не любят и слишком боятся.
— Раз боятся, тогда все понятно.
— Главным занятием новых легионов станет создание тайных структур в других странах. И разведка.
— Шпионить? — скривился подполковник.
— Выбора особого нет, — развел руками Никита. — Если мы не будем знать, что против нас замышляют, то нам на голову станут постоянно валиться всякие не слишком приятные сюрпризы. Впрочем, перевестись в чисто боевой легион для желающих не проблема. Или вообще заняться чем-то иным, не военной службой. В ордене никогда не принуждают человека заниматься тем, что ему не по душе.
— Приятно слышать, — потер подбородок полковник. — Но я офицер и намерен таковым остаться. А для офицера существует слово приказ.

Предыдущая страница 18 Следующая страница


19 Иар Эльтеррус

— В таком случае я, Никита Александрович Ненашев, своей властью альфа-координатора присваиваю Бурцеву Александру Владимировичу звание дварх-полковника и назначаю его командиром вновь создающегося легиона без имени! — поднялся на ноги Никита. — Встаньте, господин дварх-полковник!
— Есть, господин альфа-координатор! — встал по стойке смирно Бурцев. — Благодарю за доверие! Постараюсь оправдать.
— Асиарх, зафиксируй пожалуйста! — поднял голову вверх Никита.
— Уже... — донеслось с потолка недовольное бурчание. — Еще чего надо? А то у меня четыреста боевых групп на грунте, за всеми следы подчищать кому? Асиарху, кому же еще. А спасибо сказать?
— Спасибо, дружище! — рассмеялся контрразведчик, неугомонный дварх в своем репертуаре. — Познакомься с новыми братьями.
— Рад, — еще недовольнее проворчал тот. — Извиняюсь, говорить некогда. Если чего надо, зовите. Никита объяснит как.
— А эт-то кто? — ткнул пальцем в потолок слегка обалдевший есаул.
— Что-то наподобие души звездного корабля. Услышит вас повсюду, только позовите по имени. Даже внизу, если вы занесены в его личный список людей, за которыми он считает себя обязанным приглядывать. Перемещение по кораблю, по планете, управление и еще много чего в его власти. Тела у него нет, его тело — сам корабль. Асиарх всегда поможет, но ворчлив, правда, не в меру.
— Это кто еще ворчлив тут? — возмутился с потолка дварх и замолчал, сообразив, что только подтверждает слова Никиты. — Ну, ворчлив. Зато каков молодец!
— Молодец ты наш... — согнулся от хохота альфа-координатор. — Умница ты наша ненаглядная!
— Я такой! — гордо ответствовал Асиарх и отключился.
Есаул пофыркивал себе в усы, подполковник посмеивался, даже свежеиспеченный дварх-полковник едва сдерживал рвущуюся с губ улыбку.
— Вот такой у нас дварх, — развел руками Никита, отсмеявшись. — Хоть и хвастаться любит, но умница действительно редкостная. Впрочем, они все несколько ехидны и ворчливы, но наш Асиарх любому другому сто очков вперед даст. Честное слово, даже жаль, что “Пик Мглы” к легиону “Ищущие Мглу” приписан. Забрал бы его вместе с Асиархом к себе.
— Трудно будет ко всему этому привыкнуть, — передернул плечами Бурцев. — Хотя вы привыкли, значит привыкну и я.
— Привыкнете, — усмехнулся Никита. — Давайте выпьем, и я опишу вам структуру легиона. Думаю, что господа подполковник с есаулом станут вашими дварх-майорами. Еще двоих подберете позже.
— Сколько бойцов в легионе? — спросил Бурцев, пригубив виски.
— Двадцать тысяч и четыре дварх-крейсера. Плюс аналитический отдел и службы поддержки. Это еще около десяти тысяч. Восемь двархов, как минимум, два биоцентра с компами наивысшей мощности. Не спрашивайте пока, что такое компы, потом все поймете сами. Штаб-квартиру легиона тоже подберем позже. Обычно легион приписывается к какому-нибудь из двадцати четырех атакующих флотов, но в вашем случае дело иное. Вы останетесь в непосредственном подчинении Совета Безопасности. Кстати, второй легион Ник хочет организовать из красных, так что вы не сильно удивляйтесь, если вдруг встретите на корабле бывших врагов. Но я что-то сомневаюсь, что у него получится. Может и сумеет набрать несколько тысяч человек, но вряд ли больше.
— Я тоже сомневаюсь, — презрительно фыркнул Бурцев. — Если вы отбираете людей по чистоте души, то тем более ничего у него не выйдет.
— Вернемся лучше к структуре легиона. Возглавляет его дварх-полковник, который не отчитывается ни перед кем, кроме совета подчинения, командующего флотом, лор-адмирала дивизии, к которой приписан, и текущего альфа или бета-координатора. Его непосредственные заместители — четыре дварх-майора. Затем следуют лор-капитаны, дварх и лор-лейтенанты. Разделение бойцов на оперативные группы внутри своих подразделений полностью во власти командиров этих подразделений.
— Несколько странновато, — поморщился подполковник. — Нет единых структурных единиц? Взводов, батальонов и так далее?
— Нет, — согласился Никита. — Каждая задача решается группой, на которую возложено решение этой задачи. Как именно исполнить приказ — дело командира группы. Командование интересует результат, а не каким образом его добились.
— Вот это мне нравится! — фыркнул есаул и, подняв бокал, молодецки опрокинул в рот. — Крепка, зараза!
— Мне тоже, — кивнул Бурцев. — Значит, никто не будет стоять за спиной и нудить, что это вот нужно было делать так, а это — вот так?
— Не будет. Главное — результат. Ну, и чтобы не забывали, что цель никогда не оправдывает средств. Нас и так слишком ненавидят, мы не можем допустить дальнейшего нарастания напряжения.
— Политика меня не касается! — поморщился свежеиспеченный дварх-полковник. — Я офицер.
— Пока рано говорить об этом, — согласился Никита. — Для начала легион нужно создать. Из ничего. Потом Посвящение, преобразование и так далее. Найти не приписанные к другим легионам корабли, договориться с их капитанами. Обратиться к двархам с просьбой о вступлении восьми из них в легион. Да много чего еще.
— Располагайте нами, господин альфа-координатор, — встал Бурцев.
— Садитесь, дварх-полковник. Работы будет очень много, буквально с завтрашнего дня. А может, и вечером придется поработать. Неизвестно, сколько народу нам подойдет из тех, кто уже на станции. Да и не все захотят.
— А я сам с ними поговорю, — ухмыльнулся тот, садясь. — Не беспокойтесь, господин альфа-координатор, я знаю, что сказать людям и что им пообещать. Какое, кстати, денежное содержание?
— Денежное? — почесал в затылке Никита. — Да любое. Если оказываетесь в чужих мирах, то на выходе получаете банковскую карточку с неограниченным кредитом. Тратьте, сколько пожелаете, наши карточки принимают в любом банке галактики без проблем. На Аарн Сарт деньги не нужны, там всего полно и совершенно бесплатно. Хотите дворец? Посылаете заказ местному биоцентру, и через два часа получаете семя. Сажаете его где понравится, и через пару дней вырастает вам дворец. Заказы любой одежды, еды и всего, чего захочется, тоже идут через биоцентры. Заказанное получаете почти мгновенно и совершенно бесплатно.
— Бр-р-р... — помотал головой Бурцев. — Что за странные вещи вы говорите?
— Ничего странного, — едва сдержал смешок контрразведчик. — Это только поначалу кажется странным, а потом привыкнете. Наоборот, оказавшись в месте, где за все нужно платить, будете чувствовать себя не в своей тарелке.
— А с чего ж люди работают и служат, коли можно на печи сидеть и пузо чесать? — прищурился есаул.
— Пока не могу объяснить, слов нет, — вздохнул Никита. — После Посвящения сами поймете. Научитесь без слов разговаривать и поймете.
— Без слов? — приподнял брови Бурцев.
— Это очень удобно. Представьте себе, что вы командуете атакой.
— Представил, — пожал плечами тот. — Обычное дело.
— Тогда представьте еще, что вы смотрите глазами каждого из бойцов, слышите его ушами и так далее. Команды передаются мгновенно, без каких-либо задержек, командир всегда в курсе происходящего.
— Удобно, — согласился Бурцев. — Но это же в голове полный кавардак будет.
— Без биокомпов — да. Спросите, что такое биокомп? Это такая штука, которую вставляют прямо в мозг, и она помогает думать раз в десять быстрее. Позволяет запомнить все, что нужно. Хоть сотню книг дословно.
— Господи... — снова помотал головой дварх-полковник. — Как сказка какая. Никогда бы не поверил, если бы все это не повидал.
— Вернемся к делу, — вздохнул Никита. — Из Крыма мы вывезем всех, кого сможем. То же самое сделаем и на других недавно захваченных красными территориях. А вот из эмиграции станем брать только тех людей, которые нам заранее подходят. Я понимаю, что возникнет желание многим помочь, особенно находящимся в тяжелом положении. Можно организовать какой-нибудь фонд и помогать деньгами. Вот уж чего нам не жаль, так это денег. Но брать сможем только тех, кто действительно наш по духу. Впрочем, многих захочет взять армия Фарсена. Решать будет генерал Гласс, тамошний военный министр, он прибыл с нами.
— Ясно, — помрачнел Бурцев. — С генералом я поговорю, думаю найдем общий язык. А что с семьями? У многих офицеров остались живые родственники.
— Не проблема, — усмехнулся Никита. — Семьи найдем и аккуратно вывезем хоть из самого Петербурга. Ни одна красная сволочь нам в том помешать не сумеет. Если не смогут стать Аарн, поселятся на пограничных мирах, у многих из наших там родные живут.
— А почему бы ордену, раз у него такая сила, не взять, да и не навести в России порядок? — спросил подполковник Малышев.
— Почему? — скривился Никита. — Да потому, что крови прольется вдесятеро больше. И ничего хорошего не получится. Россия не первая страна, где произошла социальная революция. В прошлом орден пытался наводить порядок в таких странах. Результат оказался настолько страшен, что мы зареклись от попыток изменить ход социального развития. Россия должна переболеть большевизмом и получить иммунитет. Немного позже вы ознакомитесь с некоторыми документами и поймете, что нас с красными попросту стравили между собой некие личности, жаждущие абсолютной власти. Им мешали честные, свободомыслящие люди, и они нашли способ избавиться от тех, кто им мешал. Я сам, когда прочел эти документы, спать не мог. Почти за каждой революцией стоят такие личности.
— Вы уверены? — глаза Бурцева стали похожи на глаза попавшего в капкан волка.
— К сожалению. Эти документы не для вас и не для меня готовились, а для ученых-социологов ордена. Их собрали во время предыдущего посещения Земли восемь месяцев назад. Аарн тогда вообще не планировали брать землян к себе, если бы не Лар, то меня с друзьями так и расстреляли бы в Иркутске. Оказавшись на корабле, я буквально через день взялся за изучение социологии и всей собранной на Земле информации. Вместе с бывшим красным комиссаром, который оказался еще в большем ужасе, чем я, когда понял, как их использовали. И для чего. Вот так-то, господа.
Подполковник Малышев сжал кулаки и принялся грязно материться. Он ругался минуты две, помянув всю красную верхушку и стоящих за ними, всех их родственников до седьмого колена и даже их кошек с собаками. Немного успокоившись, залпом опрокинул в рот полный бокал черного виски и мрачно умолк, уставившись в стол. Есаул дергал себя за правый ус, и в глазах его горело: “Ох попадитесь только мне, сволочи...” Командир еще не созданного безымянного легиона смотрел в стену и скрипел зубами.
— Стравили, значит... — выдавил он из себя, наконец. — Неужели для России все кончено?
— Ни в коем случае, — усмехнулся Никита. — По прогнозам, большевики не продержатся больше ста лет. Но если мы попытаемся изменить ситуацию силой, то Россия действительно вскоре прекратит свое существование как государство. Так стоит ли овчинка выделки?
— Не стоит, коли дело обстоит так... — скривился Бурцев. — Хотел бы я сам посмотреть эти документы.
— Попросите Асиарха, когда устроитесь, он перешлет вам копии. В ордене не принято скрывать что-либо от своих. Кроме вещей, касающихся всеобщего выживания.
— Благодарю, — кивнул дварх-полковник. — Что прикажете делать?
— Пока ничего, — грустно усмехнулся Никита. — Устраивайтесь. Скажите Асиарху или главному биокомпу крейсера, кто-нибудь из них вырастит вам каюты. Селитесь, отдыхайте. Походите по крейсеру, посмотрите сами, как здесь живут. Ох, ты, боже мой, чуть не забыл!
— Что?
— В ордене есть не только люди, но еще и ящеры, арахноиды, драконы. Потому не удивляйтесь, если повстречаете огромного паука или дракона с крыльями. Это не чудовища, а такие же аарн, как и вы сами.
— Пауки?! — вздрогнул есаул. — Бр-р-р...
— Ничего страшного, — негромко рассмеялся Никита. — Вот, посмотрите. Биокомп, прошу связать меня с дварх-майором Рла-Дальваа.
На стене загорелся голоэкран, с которого на присутствующих посмотрел огромными фасеточными глазами двухметровый паук, покрытый длинной, с локоть, черно-алой шерстью.
— Здравствуй, Никита, — проскрипел он. — Рад тебя видеть. Что-то случилось?
— Да нет, Рла, — помахал ему рукой альфа-координатор. — Просто хотел тебя познакомить с новыми братьями. Дварх-полковник Александр Бурцев, командир пока безымянного легиона, Леонид Малышев и Михаил Борохов, дварх-майоры того же легиона.
— Рад знакомству, — распахнул жвалы арахн. — Ох, и задачка же перед вами стоит, братья, с нуля легион создавать. Понадобится помощь, обращайтесь, буду рад помочь.
— Благодарю, господин дварх-майор... — дрожащим голосом ответил Бурцев, остальные двое ничего не сказали, только изумленно лупали глазами.
Никита, едва удерживаясь от смеха, бросил Рла-Дальваа быстрый эмообраз, объяснивший недоумевающему арахну, а что здесь, собственно, происходит. Тот понимающе пощелкал жвалами, ответил сложным, переполненным веселой иронией эмообразом, несущим в себе около полусотни подтекстов, и отключился.
— Один из лучших боевых офицеров ордена, — как бы невзначай заметил Никита. — Да и организатор отличный. По вопросам взаимодействия различных подразделений легиона действительно советую обращаться именно к нему. Никогда не откажет в помощи.
— Господи, ты боже мой... — с трудом выдавил из себя подполковник Малышев. — Паук и вдруг офицер? Ни в каком кошмаре такое не привидится.
— Подождите, вы еще драконов не видели. Лучшим стратегом и тактиком галактики заслуженно считается черный дракон, дварх-адмирал второго атакующего флота ордена Аарн Т'Сад Говах. Кампании дварх-адмирала изучают во всех военных училищах и академиях галактики. Вам тоже придется их изучать. Особенно тактику и стратегию космического боя. Такой бой бывает заканчивается за десять секунд и гибнут в нем, порой, и сотни тысяч человек.
— Ни х... себе! — в сердцах выругался Бурцев. — Сотни тысяч за десять секунд?!
— Посмотрите записи боев, сами поймете, — отмахнулся Никита. — Прощаюсь пока, господа. Прошу ничему не удивляться. Отдыхайте, нам скоро предстоит такое количество работы, что спать некогда будет.
— Не привыкать, — пожал плечами есаул. — Никогда работы не боялся.
Никита отвел новых братьев в туманный зал крейсера и оставил там, посмеиваясь про себя. Реакция была вполне предсказуемой — люди ошеломленно застыли с открытыми ртами. Пусть погуляют, отдохнут немного, посмотрят на то, что и представить себе никогда не могли. Вечером всем станет не до отдыха. Из Крыма на боевую станцию уже вывезли больше двадцати тысяч человек, и люди продолжали прибывать. Впрочем, не только из Крыма, но и из многих других областей России, недавно захваченных большевиками. То-то красные изумятся, обнаружив исчезновение остатков белых войск. Все вокруг перероют, но никого не найдут. Надо и самому, пожалуй, вздремнуть часок. А то будет потом ходить и зевать, прячась по закоулкам от неугомонной Вериль. Никита быстро разделся и рухнул на кровать, отдав биокомпу приказ разбудить его через два часа. Закрыл глаза и мгновенно провалился в сон.

Анализ почти не занимал Ренни, комп проводил его самостоятельно, ему оставалось только подставлять нужные цифры для сходимости алгоритма. А перед глазами снова стояла страшная картина захлебывающейся собственной кровью четырнадцатилетней девочки. Почему-то последний отбор особенно тяжело дался ему. Ренни прекрасно понимал необходимость сделанного господином графом, но смириться никак не мог. Сердце сжималось при мысли о том, кем стал он сам.
— Лоех, ты закончил? — ворвался в комнату Дарв ис Тормен.
— Почти, — ответил секретарь. — Еще минут десять для полной достоверности. Но основные выводы могу дать уже сейчас.
— Давай, — рухнул в кресло граф, скрестив мосластые ноги.
— Главной точкой воздействия на ближайшие годы должен стать Трирроун. Если мы не остановим там орден, то лет через пять нам в республику можно будет даже не соваться. Бесполезно. Аарн начали массированную атаку на общественное подсознание. Инфофильмы, несколько философских течений, на которые охотно клюнула жаждущая нового молодежь. Книги. Интереснейшие, гениально написанные, их читает запоем весь Трирроун. Мои аналитики разложили текст одной из них на семантические составляющие и пришли в ужас. Это такой удар по подсознанию, что слов нет. У человека, прочитавшего с десяток подобных книг, слова бизнес и политика будут вызывать инстинктивное отвращение. Да что там — омерзение.
— Даже так? — нахмурился ис Тормен. — Ты прав, такой массированной атаки на общественное подсознание орден еще не проводил. Мы должны поспешить, или проиграем окончательно.
— Господин граф... — хотел было спросить Ренни, но заставил себя замолчать.
— Что, Лоех? — ласково спросил тот. — Тяжело тебе? Вижу. Нам давно пора серьезно поговорить. Спрашивай.
— Почему у нас в союзниках только такая мразь, что сказать противно? — решился Ренни задать вопрос, который не давал ему покоя уже не один год. — Неужели с такими союзниками мы сможем построить хоть что-нибудь хорошее?
— Почему? — тяжело вздохнул ис Тормен. — Да потому, что большинство хороших людей уходят в орден, Аарн просто забирают их у нас. А оставшиеся не хотят пачкаться, играя в наши игры. Падение ордена, к сожалению, выгодно в основном тем, кого ты назвал мразью. Остальные не понимают, не хотят понимать, что иначе нельзя, что орден должен пасть. Аарн обеспечили галактике довольно-таки безопасное существование, и обывателя, да и не только обывателя, это вполне устраивает. Если бы орден продолжал вести себя по-старому, заносчиво, я бы особо не нервничал. Ненависть к ним была бы зоологической, как у тебя раньше. А теперь придется действовать куда более жестко, если мы не хотим проиграть.
— Наверное, вы правы... — опустил голову Ренни.
— Но кое в чем прав и ты, — ехидно ухмыльнулся граф. — С такими союзничками, как у нас, никаких врагов не надо, сами все порушат. Но ты не учитываешь одного маленького нюанса. А если точнее, то просто не знаешь о нем. На вторых ролях буквально во всех подконтрольных нам организациях находятся мои люди. Люди чести, служащие не за деньги, а ради великой цели. Понял?
— После победы последует большая чистка, и ваши люди выйдут на первые роли?
— Естественно, мальчик мой, — гортанно рассмеялся ис Тормен. — По-иному и быть не может. Я привык держать все под своим контролем. Ты знаешь, что после победы именно нам предстоит стать службой безопасности всей обитаемой галактики. И нам же придется под корень вырезать многие из тех организаций, которые служат нам сейчас. Жестоко, но практично.
— Да этих не жалко! — махнул рукой Ренни. — Это же нелюдь, бешеное зверье.
— А кто сам когда-то собирался в пираты податься? — хитро прищурился граф. — Может припомнишь?
— Не напоминайте... — тяжело вздохнул секретарь. — Что взять с двадцатилетнего дурака? Поумнел с тех пор немного, слава Благим. Даже ненависти к ордену больше нет. Они, если честно, немало и полезного делают.
— Немало, — кивнул ис Тормен. — Вопрос только, какой ценой.
— Объясните, — нахмурился Ренни. — Не понимаю.
— Все просто. Откуда уже больше тысячи лет к нам приходят все новые изобретения, открытия, идеи?
— С Аарн Сарт...
— Ты сам ответил себе, — фыркнул ис Тормен. — Орден перекрыл галактике возможность развития, он забирает у каждого народа лучшую молодежь, творческий и научный потенциал, будущее народа. Аарн оправдывают свое поведение тем, что эта молодежь иначе мучилась бы от непонимания и мало кто из них чего-нибудь достиг. Согласен, в этом они правы. Но кое-кто сумел бы пробиться и двигал вперед науку и культуру страны, в которой был рожден.
— Мне вспоминается история величайшего композитора последних пары столетий. Даже вы любите его музыку.
— Гел Тихани... — тяжело вздохнул граф и дернул щекой. — Мне очень жаль, что его умирающим нашли Аарн, а не мы. Кто мог подумать, что на задрипанной, колониальной планетке появится такое дарование? Если бы орден забирал только таких, как Гел, находящихся на грани смерти, я бы ничего против не имел. Но они ведь гребут всех подряд. Самых лучших. Самых честных. Самых талантливых. Самых добрых. А что остается остальным? Превращаться в зверей? Они и превращаются. Шаг за шагом, год за годом, столетие за столетием. Результат ты видишь сам.
— Наверное, вы правы, — внимательно посмотрел на своего сюзерена Ренни. — Но вот по поводу запрета войн вы уже ничего сказать не можете.
— Не могу, — согласился ис Тормен. — Пока не был обнародован прогноз Альтера, я думал, что войны необходимы. Выжить должен сильнейший — это закон развития. Но этот прогноз...
Граф тяжело вздохнул.
— К сожалению, прогноз оказался достоверным, — продолжил он. — Допустить галактическую войну сейчас означает погибнуть. Всем. Может, из остатков выживших через несколько тысяч лет и подымется новая галктическая цивилизация. А может, и нет. Лучше не рисковать. Без войн не обойтись, но каждый правитель обязан четко усвоить строжайший запрет бомбардировки населенных планет. Нарушитель должен немедленно и очень жестоко наказываться. Сумеем ли мы решить эту задачу? Не знаю.
— Вот и я не знаю, — передернул плечами Ренни. — Господин граф, вы ведь понимаете, что я отдам за вас жизнь не задумываясь?
— Понимаю. Потому и позволяю тебе говорить мне в глаза вещи, которые не потерпел бы ни от кого иного.
— Не становимся ли мы сами зверьми в погоне за победой?
— Надеюсь, что нет... — сгорбился в кресле ис Тормен. — Надеюсь, что нет...
Он резко встал, подошел к бару, налил себе полный бокал бренди и залпом выпил. Потом минуту постоял молча, о чем-то размышляя, и выпил снова.
— Девочек забыть не можешь? — хрипло спросил он.
— Не могу... — вздрогнул Ренни. — А вам они ночами не снятся?
— Снятся, — скрипнул зубами граф. — Но я не имею иного выхода! И кому, как не тебе, об этом знать.
— Простите меня, — вздохнул секретарь. — Все знаю и все понимаю, мне просто больно их видеть.
— Мне тоже, — сухо сказал граф. — Но я не имею права на жалость. Если бы мы были добренькими, мы получили бы столь многообещающий экземпляр, как тридцать вторая?
— К сожалению, нет.
— Вот и я о том же. На этом давай закончим бесполезный разговор. Мне сейчас еще с девчонкой говорить. А она непростой орешек, легко не расколешь.
Дарв ис Тормен усмехнулся, снова превратившись в человека, которым его привыкли видеть все окружающие. Снова перед секретарем стоял лощеный, уверенный в себе аристократ, великий маг.
— Звать? — криво ухмыльнулся Ренни.
— Давай.
Секретарь вышел.
Тридцать вторая осторожно подошла к комнате, в которой ее ожидал господин. Девушка всю последнюю неделю пребывала в недоумении. Ее заперли в большой роскошной спальне, кормили от пуза всякими вкусными вещами, давали спать, сколько хотела. Даже книги дали. Но самое главное, что за всю неделю ее ни разу не ударили! Ни за что не наказали! Это вообще ни в какие ворота не лезло, такого не случалось никогда. Хотя бы раз в день всех воспитанниц питомника пороли просто ради профилактики. Тридцать вторая относилась к неизбежной ежедневной порке философски, как к привычному злу. Все равно ведь ничего не поделаешь, так нечего волну зря гнать. А тут вдруг целая неделя отдыха! Без порки! Откровенно говоря, девушка растерялась. На глазах рушилось все, к чему она привыкла. Умница попыталась понять для чего с ней так поступают, но не смогла. Информации для качественного анализа оказалось недостаточно. Даже Хитрюга с Ведьмой ничем помочь не сумели, сами пребывая в недоумении. Когда тридцать вторую позвали к господину, у девушки камень с души свалился. Пусть что угодно делает, хоть надзирателям отдаст, только не эта проклятая неизвестность!
— Заходи, чего стесняешься, — заставил ее вздрогнуть голос господина. — Стань у той стены.
Она мышкой скользнула в комнату и застыла около указанной стены по стойке смирно, не решаясь даже пошевелиться. На сей раз девушка была одета в данное ей охранниками легкое серое платье до колен. Наверное, сейчас опять прикажет раздеться. Что такое стыд, тридцать вторая не знала, никто не разъяснял воспитанницам питомника значение этого понятия. Ей просто было несколько не по себе, когда мужчины жадно пялились на ее тело. И что такого необычного они в этом теле находят, что смотрят как на что-то очень вкусное? Тело как тело. Точно такое же, как у остальных воспитанниц. Впрочем, на тех охранники тоже смотрели жадно. Господин молчал, с каким-то лихорадочным интересом разглядывая девушку. Тридцать второй снова стало не по себе. Чего он хочет? Для чего она ему нужна?
— Сколько у тебя личностей? — буквально припечатал ее к стенке неожиданный вопрос.
“Молчи! — в панике завопила Злюка. — Дура, молчи!!!”
“Он знает, — возразила Убийца. — Не вздумайте играть с этим человеком в ваши обычные игры. Он нас насквозь видит, задницей чую”.
“Она права, — проворчала Хитрюга. — Умница, бери контроль и постарайся не ляпнуть лишнего. Ведьма, будь готова перехватить”.
“Дуры вы... — прошипела Злюка. — Вот посмотрите, что дальше будет”.
“Молчать всем! — скомандовала Умница. — Мы начинаем самую опасную игру в нашей жизни. Если проиграем, то все — кранты. Поняли, девки?”
— У меня шесть полноправных личностей, господин, — наклонила голову тридцать вторая, а когда подняла голову, то граф увидел в ее глазах насмешку.
— Интересно, есть ли среди них нужная? — поинтересовался он. — Ты, похоже, девочка неглупая и сама должна была кое-что понять.
— Вы имеете в виду мечтательную дуру, верящую во всякую чушь наподобие любви и дружбы? — оскалилась девушка. — Имеется такая.
— Браво! — пару раз хлопнул в ладоши ис Тормен. — Ты меня не разочаровала.
Внутри девушки все пятеро облегченно перевели дух. Они не ошиблись, пичкая Дурочку строго дозированной информацией и не позволяя ей просыпаться. Плохо, что именно это жалкое существо станет основной личностью, но против воли господина не пойдешь. Впрочем, пока рано судить, слишком мало данных. Главное — выжить. Это первичная задача, а что случится потом пока не важно.
— Садись в кресло, девочка, — показал рукой господин. — Вот в это. Налей себе сока.
Тридцать вторая осторожно подошла к указанному креслу и села, держа спину ровно, как солдат на плацу. Ей очень не хотелось проколоться хоть в какой-нибудь мелочи и вызвать гнев человека, от которого зависело жить ей или умереть. Потому девушка налила сока в стакан, но отпить не решилась, напряженно смотря на сидящего перед ней насмешливо ухмыляющегося, подтянутого аристократа с седыми висками.
— Пей, — приказал он.
Покорно глотнув, тридцать вторая удивилась — она ожидала какого-нибудь подвоха, ожидала, что в стакане окажется какая-то гадость. Надзиратели часто так издевались над воспитанницами — сутками не давали пить, а потом поили какой-то горькой жидкостью, от которой выворачивало все нутро. Но в стакане действительно был прохладный и свежий сок, который девушка с удовольствием выпила.
— А теперь подними стакан.
Тридцать вторая пожала плечами, протянула руку и подняла стакан.
— Не рукой! — скривился господин. — Магией.
“Ведьма! — позвала Умница. — Давай!”
“Иду, — отозвалась та, беря тело под контроль. — Наблюдай, запоминай все, проанализируй каждый его взгляд, каждое слово, каждый жест, каждый намек”.
“Сделаю!”
Ведьма быстро вытянула из окружающего пространства несколько цветных нитей, с которыми ей так нравилось играть, переплела их и вздернула стакан в воздух. Господин озадаченно уставился на покачивающийся перед его носом стакан. Потом расхохотался.
— Вот уж точно, — выдавил он сквозь смех, — заставь дурака Благим молиться, он и лоб разобьет. Никогда не видел такой нелепицы! Ну, девочка, ну и насмешила!
Тридцать вторую буквально захлестнуло ужасом. Она не угодила господину! Благие! Ведьма отпустила стакан и попыталась сплести что-то защитное.
— Тише! — махнул на нее рукой ис Тормен. — Не нервничай. Ты перешла на иной уровень, и никто не собирается убивать тебя за одну ошибку. Тем более, что ты самоучка и не виновата в своем невежестве. Это моя задача научить тебя правильно плести заклятия, не выбрасывая на ветер такое количество энергии. Поняла?
— Да, господин! — склонила голову немного успокоившаяся девушка.
“Умница, он правду сказал? — спросила Ведьма”.
“Судя по всему, да. Поздравляю, девки, мы, похоже, выжили! Теперь главное научиться всему, что только можно. Ведьма, теперь многое зависит от тебя. Ты уж постарайся...”
“Сама жить хочу... — проворчала та. — Справлюсь”.
— Для начала я объясню тебе, что такое вероятность, — снова заговорил господин, — и что именно происходит, когда ты пытаешься манипулировать ею. Я требую, чтобы в случае малейшего непонимания ты задавала вопросы. Я готов объяснить и сто раз, но ты должна четко понимать все, что я тебе даю. Не бойся задать вопрос, не бойся признаться в своем незнании. Бойся оказаться надутой, невежественной и чванливой дурой, уверенной, что знает и понимает все. Предела знанию не существует, девочка, запомни эту истину.
— Я запомню, господин, — кивнула тридцать вторая. — Вы говорили, что вероятность — это цветные нити, которыми я манипулирую?
— Молодец, — одобрительно кивнул он, — запомнила. Но это не совсем верно. Нити — это всего лишь визуальное отображение различных вариантов вероятности одного и того же события в различных условиях.
— Простите, но я не поняла... — растерянно пробормотала девушка, с некоторым страхом посматривая на графа.
— Попробую объяснить проще, — потер он подбородок. — У каждого события существует определенная вероятность того, что оно произойдет здесь и сейчас. Например, очень вероятно, что стакан упадет на пол. Для этого должны совпасть всего несколько условий. Предположим, что ты, вставая, задела его и столкнула на пол. Столкновение станции с метеоритом даст тот же результат. И еще множество событий. Ты поняла?
— Да, — заинтересованно ответила тридцать вторая. — Значит, если к одному и тому же событию может привести множество иных, то вероятность этого события довольно велика?
— Правильно, — одобрительно кивнул господин. — Но вот то, что стакан сам по себе взлетит в воздух без помощи кого-то из нас, почти невероятно. Понимаешь почему?
— Потому, что существует слишком малое количество событий, способных привести к такому результату.
— Отлично! — хлопнул он в ладоши. — Ты меня радуешь, девочка. Но вероятность реализации даже самого невероятного события существует. Пусть исчезающе малая, но существует. Мы, маги способные управлять вероятностями, умеем найти эту слабую нить и подменить ею линию основной реальности. И самое невероятное событие происходит.
Ведьма напряженно размышляла, задействовав все аналитические способности Умницы и нестандартное видение Хитрюги. Теперь она начала кое-что понимать и постепенно приходила во все больший восторг. Значит господин хочет научить ее творить чудеса? Но почему? Он не может не понимать, что тридцать вторая его люто ненавидит и воспользуется любой возможностью, чтобы отплатить за свое искалеченное детство. Вон, насмешливо осклабился. Все он, сволочь, понимает. Что ж, пока этот враг не по зубам, но когда-нибудь придет время...
— Теперь я, кажется, поняла, что такое нити, — негромко сказала девушка, заставив себя отвлечься от сладких фантазий о мести. — Разноцветные отображают слабые вероятности, а белая толстая нить — происходящее в реальности без вмешательства мага.
— Не совсем правильно, но для начала сойдет. На деле все не так, это мозг мага интерпретирует вероятности в виде нитей. Так проще всего работать с ними.
Господин долго объяснял тридцать второй начала работы с вероятностыми нитями и простейшими связками. Информации оказалось очень много, но девушке нравилось заставлять собственный мозг работать в полную силу. Давно не приходилось так напрягаться. Но результат стоил самого дикого напряжения!
— А теперь вот, — сказал господин и положил на стол потрепанную книгу без обложки. — Внимательно прочти и постарайся опробовать все, что описано в этой книге. Однако обдумывай каждое свое действие. Даю тебе на это месяц, через месяц я вернусь и проверю чему ты научилась. Не разочаруй меня, девочка.
— Я сделаю все, что в моих силах, господин... — хрипло ответила тридцать вторая.
— И учти, книга очень ценна. Таких существует всего два экземпляра в галактике. “Начала высшей магии” Стеверена. Испортишь, удавлю. Медленно.
— Я буду очень осторожна, господин...
— И бежать не пытайся, — усмехнулся ис Тормен. — Даже, если ты освоишь все плетения из этой книги, тебе это не поможет. Я тебя все равно найду, и тогда ты позавидуешь судьбе отданных надзирателям. Учти это и старайся сначала думать, хорошо думать, а потом только что-нибудь делать.
— Благодарю за урок, господин, — склонила голову тридцать вторая, чтобы скрыть блеснувшую в глазах ненависть.
— И еще, — встал он. — Отныне ты больше не тридцать вторая. Я даю тебе имя. Встань!
Дрожащая девушка медленно встала на ноги. Господин наклонился к ее уху и прошептал три слова. Имя! У нее есть имя! Она плакала, не скрывая слез. Чуть ли не впервые за последние несколько лет.
— Это имя пока останется нашей с тобой тайной, девочка, — усмехнулся ис Тормен. — Придет время и оно будет греметь по всей галактике. Будет, если ты сумеешь научиться всему, чему я хочу тебя научить. Если ты научишься контролировать себя и все свои личности. Никогда не сдавайся и иди вперед, как бы больно тебе ни было. И ты дойдешь.
— Я — дойду! — кивнула бывшая тридцать вторая, по-волчьи оскалившись. — Обязательно дойду.

Гул голосов многих тысяч человек казался шумом моря. Подхорунжий Артемий Сысоев оглядывал невероятных размеров амфитеатр и только изумленно качал головой. Никогда не видел такого огромного помещения, не представлял даже, что такие существуют. Он сумел устроиться почти рядом с возвышением впереди и придержал места для троих приятелей, одного из которых мог назвать даже другом. С вахмистром Пашкой Мерещенко они не раз дрались спина к спине. Хотя дома, в станице, частенько бивали друг другу морды. Да только на войне домашние разногласия как-то очень быстро забылись и вскоре казались обоим такой мелочью, о которой и вспоминать-то грешно. Снова окинув взглядом бесконечные ряды кресел, он передернул плечами. Это сколько же людей здесь собрали? Как бы не все тридцать тыщ. А кто собрал-то? Убей его Бог, если Артемий понимал. Вспоминался сарай, забитый казаками и белыми офицерами так, что даже сидеть никто не мог. Люди стояли, плотно прижатые друг к другу, многие были уже мертвы, но упасть в такой толпе не могли. Все настолько устали, что ожидали расстрела с нетерпением. Пусть смерть, только бы поскорее закончилось это издевательство. А затем впереди вдруг зажегся странный белый свет, и чей-то уверенный, молодой голос с почти незаметным акцентом сказал:
— Господа, мы пришли помочь вам спастись от красных и выехать за рубеж. Времени у нас мало, проходите по-одному в этот черный проход. Потом мы вам все объясним.
Обреченные на смерть люди действительно не стали терять времени. В чем там дело видели только те, кто стоял впереди. Но вскоре в сарае стало чуть посвободнее, из-за чего задние поняли, что кто-то пришел им на помощь. Но кто? Некому ведь. Впрочем, Артемию тогда было не до рассуждений, он поддерживал раненого в живот, стонущего от боли незнакомого поручика. Тот умирал, но умирать бедняге было еще долго, видал подхорунжий, как умирают от таких ран. Имелось бы какое оружие, Артемий добил бы беднягу, чтобы не мучился так. Он медленно двигался следом за каким-то капитаном-пехотинцем. Потом перед глазами мелькнуло что-то черное, по коже пробежал морозец, и он оказался в большом, светлом зале. Переход был столь шокирующим и непонятным, что Артемий замер на месте. Но его сразу отвели в сторону, поручика подхватил под вторую руку кто-то еще.
— Идемте в госпиталь, быстрее! — сказал девичий голос, и подхорунжий с изумлением уставился на поддерживающую раненого с другой стороны симпатичную, желтоволосую девушку в черно-серебристой форме.
— Ага... — только и сумел он выдавить из себя.
Да и то. Поручик ведь мучается, вон как стонет, бедолага. Лучше сразу смерть, чем от такой раны три дня загибаться. В светло-серой стене вертелась черная воронка, над которой горела надпись: “Госпиталь”. У Артемия не было сил на удивление, потому он просто вошел в эту воронку. Оказавшись в большой комнате с розовыми, медленно шевелящимися стенами и потолком, покрытым черными, колышущимися как под ветром, щупальцами, он едва не выпустил поручика, чтобы перекреститься. Но долго стоять на месте и лупать глазами во все стороны подхорунжему не дали.
— Что с парнем? — подбежал к нему высокий человек с короткими, совершенно белыми волосами и круглыми глазами зеленого цвета. Увидишь такого в темноте, за черта принять можно.
— Живот... — ответил Артемий. — Помирает, бедолага.
— Раз в наш госпиталь попал, уже не помрет, — фыркнул незнакомец. — Помогите его раздеть.
Вдвоем с желтоволосой девушкой они положили стонущего поручика на кушетку у стены и быстро стащили с него остатки обмундирования. Талия раненого была обмотана заскорузлой, пропитанной кровью тряпкой, когда-то бывшей чьей-то нательной рубахой. Больше ничего для него пленные офицеры сделать не могли. Круглоглазый распорол тряпку каким-то блестящим ножиком и принялся внимательно осматривать рану.
— Так, — кивнул он. — Без ти-анх не обойтись. Берите его и несите за мной.
Артемий не стал спорить, этот непонятный человек явно доктор, а значит, понимает, что делает. Он осторожно поднял снова застонавшего поручика и понес за незнакомцем в открывшуюся в стене круглую дверь. Оказавшись в комнатенке с мокрыми рубчатыми стенами, он только вздрогнул, но не стал ничего говорить. В полу была яма с бурлящей розовой слизью. Именно в нее доктор велел опустить потерявшего сознание раненого. Пожав плечами, Артемий послушался. Поручик мгновенно скрылся в слизи с головой, она изменила цвет на багровый и затянулась непрозрачной пленкой.
— Ну, все, — довольно сказал круглоглазый. — Через день-другой здоровым встанет.
— После раны в живот? — вытаращил глаза подхорунжий.
— В ти-анх ноги-руки за неделю новые отрастают, — фыркнул доктор. — Ладно, Мерта, проводи парня, покажи, что к чему. У меня столько работы, что одуреть можно. Почти каждый ранен.
— Идем, — потянула Артемия за рукав желтоволосая. — Меня, кстати, Мертой зовут.
— Артемий Сысоев, — назвался подхорунжий. — А где это мы?
— На боевой станции ордена Аарн, — улыбнулась девушка. — Когда соберем побольше людей, вам все расскажут. Пока пойдемте, я покажу вам, где можно помыться, переодеться, поесть и отдохнуть. Вы сами-то не ранены?
— Господь миловал, — отрицательно покачал головой Артемий.
Выйдя из воронки в том же светлом зале, подхорунжий буквально натолкнулся на Пашку Мерещенко. Друзья бросились обниматься, каждый думал, что другого убили. Рядом стояли армейский зауряд-прапорщик и вахмистр. Оба были немного знакомы Артемию, несколько раз пили вместе. Захватив всех четверых с собой, Мерта отвела их по длинному коридору, поселив в две соседние просторные комнаты. Оказалось, что при каждой имелось что-то немного походящее на баню. Не совсем баня, но горячая вода и мыло были. Подхорунжий с огромным удовольствием отодрал с себя многодневную грязь и переоделся в мешковатый, чистый, серый комбинезон, переколов на него погоны. Так поступали все офицеры, и удивляться этому не стоило — погоны остались последним, что давало им какую-то уверенность в себе, заставляло считать себя армией, а не сборищем беженцев. Мерта говорила, что где-то неподалеку место, в котором можно поесть. Четверо приятелей запомнили номера своих комнат и отправились на поиски, есть хотелось неимоверно. Искать долго не пришлось, метров через двести открылся проход в большой зал, заставленный несколькими сотнями столиков на четверых. За многими сидели люди, одетые в такие же мешковатые серые комбинезоны. Кого тут только не было... От рядового до генерал-майора. Хотя таковой имелся в количестве одного экземпляра. А вот полковников разного рода сидело в зале не так уж и мало. Пехотных, кавалерийских, артиллерийских, казачьих. Даже несколько моряков облюбовали пару столиков чуть в стороне от остальных. Чинов пониже было и не сосчитать. Чувствуя себя несколько неуютно в обществе стольких офицеров с более высокими, чем у них, званиями, приятели сели за стоящий около самой стены пустой столик. Но где взять еду? Они видели, что столы пришедших раньше заставлены снедью. Однако, не успели молодые офицеры опомниться, как поверхность столика подернулась туманом и на нем появились наполненные чем-то незнакомым тарелки, ложки, вилки, стаканы, бокалы, бутылки с чем-то прозрачным. Но не только, в некоторых напитки были совсем уж непривычных цветов — зелеными и черными. Все четверо застыли, молча смотря на чудо, которое в бабушкиных сказках называлось скатертью-самобранкой. Сидящие неподалеку посмеивались, глядя на их ошалевшие лица и вспоминая, какими сами выглядели несколько минут назад при виде появившейся из воздуха еды.
— Мать-перемать... — протянул Пашка Мерещенко. — Это куда же нас занесло?
— Ты бы на их госпиталь посмотрел, — буркнул Артемий, принюхиваясь к своей тарелке. Пахло вкусно.
— Да, господа, — вздохнул вахмистр Силантьев. — Все чудесатее и чудесатее, как говаривал мой дедушка, земля ему пухом.
— Какая разница, куда? — проворчал зауряд-прапорщик, здоровенный круглолицый сибиряк. — Живы? Ну и слава Богу! Поясно кланяюсь людям, что нас с того сарая вытащили. Помирать-то в двадцать пять годков совсем не хотелось.
— А кому хотелось? — фыркнул Артемий. — Но что тут за чудеса? Никогда такого не видал.
— Сказали, что вечером объяснят, — пожал плечами Пашка. — Давай выпьем, что ли, за спасение.
Зауряд-прапорщик решительно протянул руку, взял фигурную бутылку с прозрачной жидкостью и, немного повозившись, откупорил. Понюхал и блаженно улыбнулся.
— Она, родимая, — прогудел сибиряк и разлил водку по бокалам.
Приятели чокнулись. Артемий привычно выдохнул и опрокинул бокал. Ледяная, крепкая водка скользнула в горло легко, почти не перебив дыхания. Хороша! Не хуже “Смирновской”, которую на свадьбе двоюродного брата пробовать довелось. Подцепив с тарелки что-то похожее на мясо, он закусил и кивнул. Совсем неплохо, действительно мясо. И принялся за еду уже всерьез. Съел быстро и пожалел, что нет еще. Однако, ошибся — не успел Артемий отодвинуть от себя пустую тарелку, как та исчезла и на столе появилась новая, снова наполненная. На сей раз чем-то другим. Он вздрогнул, потом махнул рукой, решив не обращать внимания на чудеса.
Офицеры перемещались между столиками, говорили друг с другом, выпивали, пересказывали свои впечатления, ведь многих вытащили из-под расстрела. Тема для разговоров была одна. Куда они попали? Кто их спас и с какой целью? Ни один не понимал. Они спорили, каждый пытался высказывать какие-то предположения. Но чаще всего сам себя и опровергал, попытавшись развить свою версию. Сбивали с толку здешние чудеса. Мгновенное перемещение на сотни и тысячи миль, скатерти-самобранки, полеты спасителей на маленьких досках. Люди, учившиеся до войны в университетах, пытались припомнить, не слышали ли они о чем-нибудь подобном. Но нет, не слышали. Одно только не вызывало сомнений. Не стали бы ради их спасения прикладывать столько усилий просто так. Что-то загадочным спасителям нужно. Вопрос, что именно? Слова: “Орден Аарн” слышались то тут, то там. Но что это за орден? Большинство пребывало в уверенности, что это тайный орден, похожий на загадочных тамплиеров и тысячи лет тайно управляющий жизнью мира. Немногие, знакомые с астрономией, пытались высказать предположение о людях со звезд, но никто их не слушал.
Артемий снова поежился, смотря на бесконечные ряды кресел. Ну вот, сейчас все и разъяснится. Около часа назад во всех коридорах, спальнях, столовых появились десятки черных воронок. С потолка прозвучал несколько ворчливый голос, приглашающий господ офицеров пройти на собрание, на котором им расскажут, что происходит. Большинство испытали облегчение, неизвестность и непонимание заставляли людей чувствовать себя очень неуютно. Пусть уж что угодно, только бы не гадать дальше, что и к чему, не гадать, что нужно этим непонятным спасителям. Люди проходили в воронку и оказывались в невероятных размеров амфитеатре, заставленном бесконечными рядами кресел. Перед креслами, метрах в пятидесяти, находилось невысокая сцена. Офицеры рассаживались, продолжая обсуждать увиденное. Артемий с приятелями вошли в воронку одними из первых и сели у самой сцены. Кресла оказались на удивление удобны, такое впечатление, что они сами подстраивались под садящихся в них людей. Постепенно зал заполнялся, но прошел добрый час, прежде чем в нем собрались все. А затем с потолка послышалась странная, непривычная музыка, и на сцену начали выходить люди в знакомой уже черно-серебристой форме. Подхорунжий внимательно рассматривал каждого. Люди как люди, только улыбаются как-то слишком безмятежно. Но когда на сцене появился плотный, пожилой человек с вислыми седыми усами, Артемий едва не вскочил на ноги. Батюшки-светы! Их есаул, Борохов Михал Петрович, старый друг его отца! Он-то как среди этих Аарн очутился?! Тот заметил подхорунжего и приветственно помахал рукой, заставив Артемия встать и коротко поклониться.
— Здравствуйте, господа! — заговорил стоящий впереди всех светловолосый человек среднего роста, его голос каким-то образом разнесся по всему амфитеатру. — Позвольте представиться. Ненашев Никита Александрович, лор-капитан легиона “Бешеные Кошки”, орден Аарн. Текущий альфа-координатор. Возможно, кое-кто из вас меня знает. Во времена оные я служил в контрразведке у Колчака в чине штабс-капитана.
Он немного помолчал и продолжил:
— У каждого из вас сотни вопросов. На все, к моему глубочайшему сожалению, я ответить не в силах. Но постараюсь осветить для вас самое важное.
— Простите, господин лор-капитан, — поднялся с места невысокий, седой уже офицер с погонами полковника от артиллерии.
— Слушаю вас, — внимательно посмотрел на него тот.
— Мы искренне благодарны вам за спасение от гибели, — поклонился полковник. — Но зачем вам это? И если вы обладаете такой силой, то почему не пришли на помощь раньше?
— Я объясню, — мягко улыбнулся лор-капитан. — К сожалению, не всем. Господа, Аарн очень издалека. Хотя я сам русский, но попал в орден совершенно случайно восемь месяцев назад, после поражения армии адмирала Колчака. Меня, как и многих из вас, вынули из-под расстрела. Прямо из камеры смертников.
— А почему не всем?
— Немного терпения, господин полковник. Тому есть причины. Всем вам предоставится возможность выехать в ту страну мира, которую вы изберете. Естественно, что мы выделим каждому некоторую сумму на обустройство. Но есть еще несколько вариантов. Некоторым из вас предложат войти в орден Аарн, во вновь создающийся русский легион. Большинство готова принять на службу с сохранением звания и выслуги лет армия Конфедерации Фарсен. Не пытайтесь вспомнить, что это за страна, эта страна не в вашем мире. Всем вам мы окажем помощь в вывозе семей.
— Русский легион? — прищурился полковник. — Что ж, ожидаемо. Но кто вы такие?
— Опять же, господа, — усмехнулся светловолосый, — это я скажу людям, которые примут одно из наших предложений и подойдут нам по некоторым критериям. Понимаю, что трудно принимать подобные предложения от кого-то неизвестного. Впрочем, кое-что я могу сказать уже сейчас. Орден Аарн является, по вашим меркам, международной полицией. Но не только. В случает появления чего-то угрожающего жизни людей в масштабе галактики, первыми идут в бой наши легионы. Люди часто даже не подозревают, что их жизнь подвергались какой-то неизвестной опасности. И хорошо, что не подозревают. Устранить эту опасность — наша задача. Лично я считаю, что останавливать большое зло — дело, ради которого стоит жить.
— Согласен с вами, — кивнул полковник. — Достойное дело. Но поясните, будьте добры, что значит в масштабе галактики?
— Хорошо, — вздохнул лор-капитан. — Прошу только учесть, что у тех, кто не примет наших предложений, будет стерта память о пребывании на нашей станции. Мы имеем такую возможность и умеем это делать.
Офицеры начали перешептываться и переглядываться. Стоявший перед ними человек не лгал, судя по всему. Умеют стирать людям память? Да, про такое даже в сказках не рассказывалось. Какова же сила этого непонятного ордена? Что они еще могут? Похоже, многое. Самое непонятное, что никто и никогда до сих пор о них не слышал. Как смогла остаться в тени организация такой мощи?
— Мне очень не хочется этого делать, — продолжил лор-капитан, — но иного выхода мы не имеем. Информация об ордене Аарн не должна стать достоянием общественности на Земле. Вас всех внизу считают мертвыми. Красные уверены, что расстреляли вас. Мы наложили им фальшивую память о том, чего не было.
— А почему внизу? — спросил какой-то офицер со второго ряда.
— Вот почему, — повел рукой светловолосый. — Смотрите.
Стена за его спиной стала прозрачной, и собравшиеся в амфитеатре люди увидели на ней покрытый клочьями облаков голубой шар. Сперва мало кто понял, что перед ними, и только чуть позже многие рассмотрели знакомые по картам и глобусам очертания материков внизу. Постепенно до большинства начало доходить, что они видят. Кто-то вскочил на ноги, кто-то наоборот откинулся на спинку кресла. С каждым мгновением все больше и больше людей понимало, что они столкнулись с чем-то невероятным, невозможным. С чем-то, что выходило за рамки всего привычного, всего, с чем им довелось сталкиваться за свою жизнь.
— Если вы еще не поняли, господа, — снова заговорил лор-капитан, — то перед вами ваш родной мир, планета Земля. Вы сейчас находитесь на высоте нескольких тысяч миль, на нашей боевой станции, которая лишь немногим меньше здешней Луны. И наш орден, и Конфедерация Фарсен находятся отнюдь не в вашем мире. Скажу больше, Солнце вместе с несколькими сотнями близлежащих звезд замкнуто в непроницаемый извне пузырь. И благодарите за это Бога, господа, а то бы нашу планету давным давно завоевали. Земля отстала в развитии от остальных на тысячи лет и не способна дать отпора войскам более развитых планет. Орден, конечно, запретил межзвездные войны и пытается следить за соблюдением этого запрета, но мы не боги и за всем уследить не в состоянии. Пример тому — планета Фарсен, которую атаковали втихомолку от нас. Десять лет фарсенцы вели страшную войну, защищая свою родину от чужаков. Четыре миллиарда человек погибло. Вслушайтесь в эту цифру, господа. Четыре миллиарда!
— Господи боже мой! — вздрогнул артиллерийский полковник, так и продолжавший стоять. — Что же там за война такая была?
— Страшная война, генерал Гласс позже расскажет вам подробнее, если пожелаете. Хорошо, что мы все-таки узнали о происходящем и совместно с армией Фарсена уничтожили захватчиков. Но об этом потом. Я понимаю, что вы все до крайности изумлены тем обстоятельством, что вас спасли люди с других миров. Многие даже не слышали, что наш мир далеко не единственный во Вселенной, и сейчас растеряны. Но я говорю вам правду, и те, кто решит рискнуть, увидят все своими глазами.
— Но зачем вам мы? — спросил кто-то, Артемий не понял кто.
— Это моя инициатива, господа, — вздохнул лор-капитан. — Так получилось, что попав в орден, я сразу оказался в гуще событий. Буквально через два месяца на меня свалилась огромная ответственность, руководство очень масштабным делом. После окончания этого дела мне поручили еще одно, куда более масштабное. Но я не мог забыть, что на моей родине остались десятки тысяч честных, умных и порядочных людей, которым больше некуда идти. И я предложил набрать русский легион. К моему предложению прислушались, и вот мы здесь.
— Приятно слышать, господин лор-капитан, — усмехнулся полковник и сел на место. — Значит, вам в этом ордене понравилось?
— Очень, — рассмеялся светловолосый. — Такой взаимовыручки, дружбы, уважения друг к другу я не встречал ни разу за всю свою жизнь. Если человеку поручено дело, то ему верят и не мешают. Наоборот помогают всем, чем только могут. Хотя потом спрашивают строго. Но разве это не правильно?
— Правильно, — согласился артиллерист. — Однако никак не могу поверить в ваш рассказ.
— Станете одним из нас, поверите. А нет — так и не нужно.
Он немного помолчал, затем продолжил:
— Господа! Пусть каждый из вас взглянет на левый рукав ваших комбинезонов. Вы видите разноцветные полоски?
Офицеры сдержанным гулом подтвердили, что да, видят.
— Это не просто полоски. Пока вы находились на станции, вас незаметно проверяли. Не надо обижаться, сделать по-другому было невозможно. Так вот, те, у кого одна коричневая полоска, должны избрать страну, в которую эмигрируют. Каждому выделят деньги на несколько лет безбедной жизни в валюте этой страны. О нашей станции вы забудете, память о пребывании здесь мы сотрем. Снова приношу свои извинения, но иначе поступить мы не имеем права. Далее. Те, у кого вдобавок к коричневой полоске есть желтая, имеют возможность дополнительного выбора. С нами прибыл представитель объединенной армии Фарсена, генерал Гласс. Желающие могут могут эмигрировать на Фарсен и стать офицерами ОАФ с сохранением звания и выслуги лет. Те, у кого вдобавок есть серебряная полоска, могут стать Аарн и войти в русский легион. Впрочем, необязательно, в ордене никого и никогда не принуждают. Если человек, ставший аарн, не хочет оставаться военным и решил пойти учиться, жить мирной жизнью, то ему никто препятствовать не станет.
— А по какому критерию вы выбирали? — вскочил с места какой-то покрасневший пехотный капитан. — Почему у меня только коричневая полоса, а у капитана Вальцева все три? Мы в одинаковом звании, служили в одной части. Может, я тоже хочу служить в этом вашем русском легионе!
— Вы действительно хотите, чтобы я объяснил вам это прилюдно? — криво ухмыльнулся лор-капитан. — Не боитесь?
— Уверен!
— А зря. Припомните-ка разграбленный обоз около деревни Шоховка и убитых вами солдат. Ваших собственных солдат, увидевших, как их командир запихивает в котомку украденные драгоценности. Вспомните брошенного вами умирать в лесу раненого поручика Хортича, который выжил бы, если бы вы помогли ему добраться до госпиталя. Вспомните изнасилованную вами около Запорожья девушку, обратившуюся к вам за помощью. Могу напомнить еще кое-какие моменты из вашей “богатой” биографии, капитан. Хотите?
— Н-не н-н-а-д-д-о... — с трудом выдавил из себя тот, падая обратно в кресло.
Он весь побелел и с ужасом смотрел на стоящего на сцене, гадливо скривившегося человека в черно-серебристой форме. Откуда чужак знает обо всем этом?! Не было же свидетелей! Хотелось отрицать, но каким-то шестым чувством капитан понял, что в этом случае будут представлены куда более убойные доказательства. Лучше не рисковать. Сидевшие около него офицеры постарались отодвинуться подальше, поглядывая на капитана с не меньшей гадливостью, чем аарн. Бросить на поле боя раненого товарища, спасая собственную шкуру? Не было в их глазах более подлого и более бесчестного поступка. Бледность капитана говорила о том, что обвинение не голословно.
— Господа, — продолжил Аарн со сцены. — Вы должны понять, что раз нам нетрудно наложить человеку фальшивую память, то еще легче считать подлинную. Ни нам, ни Фарсену не нужны люди, способные на подлость. Потому я искренне не советую господам с одной полоской требовать объяснений. Они окажутся ничуть не более приятны, чем произошедшее только что.
— То есть, — снова встал на ноги артиллерийский полковник, — вы хотите сказать, что все, у кого одна полоска, совершили какие-то бесчестные поступки?
— Либо способны на них, — холодно ответил лор-капитан. — В орден людей отбирают по душевным качествам, мы не можем допустить присутствия в наших рядах ни одного человека, могущего совершить что-нибудь подлое или жестокое ради собственной выгоды. У Фарсена требования менее жесткие, но люди, которым хватает совести бросить раненого товарища умирать, не нужны и им. Прошу не обижаться, мы другие. Поймите это. Став аарн, любой становится чем-то большим, чем просто человек. Чем-то иным, не таким, каким был раньше. Я уже не смог бы жить в России, я слишком многое узнал и повидал. Для меня вся планета Земля станет попросту большой клеткой.
— А чем тогда отличаются люди с двумя полосками от людей с тремя? — спросил полковник, хмуро смотря на собственный левый рукав, на котором светились три полоски.
— Почти ничем, — ответил лор-капитан. — По вашим меркам, люди с двумя полосками не совершали подлостей. Но по нашим... Например, участие хоть в одном расстреле безоружных напрочь закрывает человеку дорогу в орден. Навсегда. Рядом со мной стоит Никита Фомичев, тоже лор-капитан и альфа-координатор. Только, в отличие от меня, он бывший красный комиссар. Его собирались расстрелять свои за отказ участвовать в казнях. Понимаете, почему мы его взяли? Потому, что он предпочел пойти на смерть, но не убивать безоружных! Пускай сто раз врагов, но безоружных.
— Но если не уничтожать пусть даже и безоружных врагов, то они возьмут в руки оружие и придут убивать уже вас! — вскочил с места какой-то покрасневший офицер. — И они вас не пожалеют! Слюнявый гуманизм какой-то!
— Мы должны чем-то от этих врагов отличаться, чтобы иметь право считать себя хоть немного лучше, — грустно улыбнулся аарн. — Мы должны быть добрее. Война войной, но даже на войне не стоит становиться зверем. Это очень легко, падать вниз, господа, всегда легко. А вот карабкаться вверх куда как труднее.
— Но красный... — полковник с неприязнью посмотрел на ухмыляющегося крепкого шатена рядом с лор-капитаном.
— Среди нас есть все. Бывшие рабы и бывшие аристократы. Даже наследные принцы попадаются иногда. Нам неважно, кем был человек до ордена, но став аарн, он или она становятся всем нам братом или сестрой. Вам трудно понять и принять это. Я вас не сужу. Было время, когда я сам чуть не кидался на Ника с кулаками. А потом мы не раз защищали друг другу спины в бою. Очень многое я не имею права говорить людям, которые не являются аарн. Приношу свои извинения, господа, но офицерам не нужно объяснять значения слова приказ.
— Понятно, — кивнул полковник. — Что ж, нечего лезть со своим уставом в чужой монастырь. Не поймут, да еще и по шее накостыляют.
— Именно, — ухмыльнулся лор-капитан. — Кстати, господа. Основа русского легиона ордена Аарн уже создана. Командиром легиона назначен многим из вас известный полковник Бурцев Александр Владимирович. Его заместителями стали с присвоением им званий дварх-майоров есаул Борохов Михаил Петрович и подполковник Малышев Леонид Георгиевич.
Вперед вышли трое людей, одетых, как и остальные, в черно-серебристую форму ордена. Высокий, выглядящий аристократом мужчина лет тридцати с чем-то. Шатен. Правильные очертания лица, жесткие губы, прямой нос. Второй пониже, несколько сутуловат и хромал на левую ногу. Щека на худом лице то и дело дергалась в нервном тике. Третий был совсем невысок, плотен и уже далеко не молод. Лет пятидесяти, наверное. Короткий ежик седых волос, дымящаяся трубка в руке, длинные, вислые, седые усы.
— А я все думал, вы ли это, Александр Владимирович, или мне мерещится, — широко улыбнулся артиллерийский полковник. — Рад видеть живым. Слышал, что ваша дивизия под Перекопом полностью легла, был уверен, что и вы там остались...
— Только ранило, — усмехнулся тот. — И я рад видеть вас живым, Сергей Васильевич. Приглашаю ко мне третьим дварх-майором, я вас не первый год знаю, сработаемся.
— Надо подумать, — вздохнул полковник. — Дело-то непростое, родину навсегда покидать.
— А нас на родине только расстрел ждет, — передернул плечами Бурцев. — Знаете без меня, что случилось с поверившими обещаниям Белы Куна. А в эмиграции? Кому мы там нужны, признаться? Слыхали, небось, каково приходится русским эмигрантам в том же Константинополе?
— Слыхал, — скривился артиллерист. — Ладно, вы правы, думать особо не о чем. Раз меня готовы взять, то глупо отказываться. Что нужно делать?
— Сказать Призыв, — ответил вместо Бурцева лор-капитан. — Три слова, Арн ил Аарн.
Полковник пожал плечами и повторил сказанное. На мгновение его окутала белесая дымка, а затем над амфитеатром грянула торжествующая птичья трель. Комбинезон артиллериста ни с того, ни с сего изменил цвет, став черно-серебристым. Он потерял мешковатость, плотно обтянув тело дернувшегося не ожидавшего такой подлости от одежды человека. На плече полковника появилось тусклое Око Бездны и медленно разгорелось багровым огнем. Он с изумлением осмотрел себя и потряс головой, пытаясь избавиться от наваждения. Но ничего не изменилось, его форма действительно из темно-серой стала черно-серебристой.
— Рад приветствовать, брат мой! — радостно рассмеялся лор-капитан. — Не надо беспокоиться по поводу формы, она живая и изменяется под потребности носящего ее человека. В момент Избрания она перешла в состояние парадной формы ордена.
— И что теперь? — спросил полковник, все еще косясь на горящее на его плече Око Бездны.
— Звание присвоите вы? — спросил Бурцев, поворачиваясь к лор-капитану.
— Зачем? — пожал плечами тот. — Вы командир легиона, это в вашей власти.
— Хорошо. Прошу дварха станции зафиксировать мой приказ по легиону без имени.
— Слушаю, — раздался с потолка гулкий голос.
— Приказываю присвоить полковнику Анищеву Сергею Васильевичу звание дварх-майора и назначить его третьим заместителем командира легиона без имени.
— Зафиксировано.
— Благодарю, — кивнул Бурцев. — Вот и все. Прошу на сцену, господин дварх-майор.
— Есть! — вытянулся тот и начал пробираться между рядами переговаривающихся офицеров вниз.
А они никак не могли успокоиться. У большинства было две полоски, а значит, имелись и варианты. Но что выбрать? Ни один не знал. О том, как жилось эмигрантам в той же Франции, офицеры хорошо знали, и не больно-то хотели испытать такую жизнь на собственной шкуре. Но из Франции или из Турции был шанс когда-нибудь вернуться домой, в Россию. Пусть очень малый, призрачный, но был. А попав на этот Фарсен, домой не вернешься. Никогда. Потому подумать нашлось о чем. Однополосочные ощущали себя не своей тарелке, да и остальные нехорошо косились на них. Многие из них лихорадочно припоминали свои неприглядные поступки, пытаясь понять, что именно сделало их изгоями. Очень не хотелось, чтобы о таких поступках узнали все вокруг. Потому они молчали, не рискуя протестовать и вообще обращать на себя лишнее внимание.
Артемий смотрел на собственный рукав, на котором горело три полоски. Самое странное, что у остальных троих приятелей то же самое. Если честно, он не слишком понял, что здесь такое происходит. Учитель в церковно-приходской школе когда-то давно рассказывал что-то о звездах и других мирах, но шебутные мальчишки пропустили его рассказ мимо ушей. Понятно только, что домой не вернуться, краснюки не простят. А эти Аарн зовут на службу людей, у которых три полоски. Да и то, никогда ни он, ни Пашка не бросили бы раненого товарища по оружию умирать. Сами бы подохли, но дотащили до своих. Он снова покосился на ухмыляющегося в усы Михал Петровича и вспомнил, как еще мальцом вместе с ватагой пацанов бегал за бравым казаком, когда тот возвращался на побывку домой. И командиром есаул оказался хорошим, как отец родной заботился о молодых, всегда следил, чтобы голодными не остались, чтобы оружие в порядке было, чтобы конь был обихожен. Строг, конечно, но куда без этого? Нет, лучшего командира не найти. Раз дядька Михась в этом ордене, то и ему туда дорога.
— Господа! — снова заговорил лор-капитан. — Мы никого из вас принуждать ни к чему не собираемся. Решение за вами. А сейчас вам хочет сказать пару слов генерал Гласс, военный министр Конфедерации Фарсен.
Вперед вышел плотный, черноволосый мужчина лет шестидесяти, одетый в темно-зеленую, пятнистую форму с незнакомыми погонами с одним золотым листом. Его кожа казалась слегка желтоватой, глаза неожиданно ярко-зелеными.
— Здравствуйте, господа офицеры! — негромко сказал он, но его услышали в каждом уголке амфитеатра.
— Здравия желаем, господин генерал! — единым порывом встали на ноги тридцать тысяч человек, было в этом генерале что-то такое, что заставляло подчиняться ему охотно, не прекословя.
— Вольно, — добродушно проворчал он, и офицеры постепенно расселись. — Как вы знаете, несколько месяцев назад в нашем мире закончилась война. Страшная война, в которой погибло больше половины населения. Четыре миллиарда человек. Мы искренне благодарны нашим друзьям из ордена Аарн, пришедшим к нам на помощь в тяжелую минуту. Сейчас мы отстраиваемся, заново учимся жить в мире. Однако мир миром, а армия должна быть сильна. Мы не хотим повторения случившегося и отдадим ради этого все. Но Фарсену катастрофически не хватает людей. Особенно, опытных и толковых офицеров. Мы рады предложить желающим гражданство Конфедерации. Даже, если эмигранты не захотят служить в армии. Офицерам же предлагаем очень хорошие условия. Высокое жалование, бесплатное медицинское обслуживание, бесплатное жилье для них и их семей. И масса иных льгот. Холостым будет нетрудно найти себе пару, молодых женщин осталось в живых чуть ли вдвое больше, чем мужчин. Если кому что неясно, прошу задавать вопросы.
— Вы сказали о семьях, господин генерал, — встал какой-то высокий, худой офицер с погонами подполковника. — Но многие из нас не знают, где наши семьи, живы ли наши родные. Мы не можем уехать, пока не будем знать, что с ними.
— Никаких проблем, господа, — снова вышел вперед лор-капитан. — Ваших родственников найдем и вытащим мы. Для примера. Господин подполковник, прошу вас как можно тщательнее вспомнить лица ваших родных. Также прошу дварха станции помочь в поисках.
— Сделаю, — снова проворчал голос с потолка. — Меня, кстати, зовут Фарнарх, а не дварх станции, драгоценный наш альфа-координатор.
— Приношу свои извинения, Фарнарх, — ухмыльнулся тот. — Постараюсь исправиться.
— От тебя дождешься, — иронично фыркнул тот. — Скорее мета-корабль у нас политического убежища попросит. Ладно, к делу. Господин подполковник, повторяю просьбу альфа-координатора. Вспомните, пожалуйста, лица ваших родных.
— Вспоминаю, — пожал тот плечами. — Но зачем?
— Сейчас увидите, — ответил Фарнарх.
Пару минут длилось молчание.
— Так, кое-что нашел, — снова заговорил дварх. — Вашего старшего брата и его жены нет в живых. Но ваша племянница, мать и жена живы. Сейчас они находятся в городе Рязань. Кстати, поздравляю. Два года назад у вас родился сын.
В воздухе вспыхнуло изображение небогатого домишки. В комнате с облупленными стенами почти ничего не было, только стол, несколько табуреток, сундук и большая железная кровать. Топилась буржуйка. Около стола сидела молодая женщина с седой прядкой, выбившейся из-под платка, и что-то рассказывала двух-трехлетнему мальчишке с большими черными глазами. Она была одета в когда-то приличное платье, сейчас выглядящее сущими обносками. Неподалеку от нее съежилась на сундуке мрачная девочка лет четырнадцати и что-то шила. В этот момент в комнату зашла пожилая женщина с парящим чугунком в руках. Она что-то сказала и поставила чугунок на стол.
— Мама... — с трудом выдавил из себя подполковник. — Господи, как она постарела...
— Если хотите, мы можем немедленно отправить за вашими родственниками людей, — предложил лор-капитан. — Хотя вам лучше пойти, вряд ли ваши женщины поверят незнакомцам.
— Так я могу забрать их с собой?! — расширились глаза подполковника. — Благодарю! Тогда я полностью ваш! Ради того, чтобы они в безопасности жили, я все сделаю! Что там нужно говорить? Арн ил Аарн, что ли?
Офицеры зашумели. Они были потрясены — вот так вот, без каких-либо усилий Аарн взяли и нашли оставшихся в живых родных подполковника? И говорят, что можно забрать их с собой? Многие сомневающиеся сразу приняли решение. Такой невероятный шанс упускать никак нельзя. Ведь большинство из них и не надеялось когда-нибудь увидеть своих родителей, жен, братьев, сестер, детей. Они просто шли и дрались до последнего. Даже зная, что дело безнадежно проиграно, что шанса на победу нет, дрались. Честь не позволяла поступить иначе. А те, у кого чести не имелось? Это был их собственный выбор, таких офицерское братство попросту игнорировало. Многие вообще считали себя уже мертвыми и шли в атаку в рост, с папироской в зубах, плюя на все, не кланяясь пуле. Но оставшимся в живых пришлось задуматься о будущем. И мысли эти веселыми не были. Красные объявили после победы об амнистии и потребовали от служивших в армии Врангеля зарегистрироваться. Немало людей поверили и пошли в регистрационные пункты. Увы, их иллюзии оказались разрушены очень быстро. За первую неделю владычества большевиков в Крыму было расстреляно больше тридцати тысяч человек. Не жалели никого. И вдруг обреченных людей спасают. Кто-то, обладающий такими возможностями, что становилось страшно. Кто-то чужой, пришедший извне. Естественно, что они никак не могли этому кому-то поверить. Много красивых слов можно сказать, но один пример с родными подполковника убедил людей куда как надежнее. Около тридцати тысяч человек в гробовом молчании смотрели, как в стене обшарпанной комнаты завертелась черная воронка, и из нее буквально выпрыгнул подполковник. Он кинулся обнимать мать, жену, племянницу, подбрасывать в воздух орущего мальчишку, испуганного видом незнакомого дяди. Потом что-то сказал, женщины кинулись собираться и вскоре, перекрестившись, вошли в воронку, оказавшись в просторной, пятикомнатной каюте. После этого изображение погасло.
— Извините, господа, — сказал лор-капитан. — Невежливо дальше наблюдать. Пусть люди, так давно не видевшие друг друга, побудут наедине.
— Конечно, — ответил кто-то. — Так вы поможете и нам найти родных?
— Живых найдем. Такую помощь мы окажем даже отправляющимся в эмиграцию. Жестоко не помочь, если имеешь такую возможность.
— А может, не надо эмиграции? — прогудел генерал Гласс. — Фарсен готов предоставить шанс даже проштрафившимся, господа! Вот вы, господин капитан? Если вам дадут шанс искупить свою вину, станете ли вы поступать по-прежнему?
Он внимательно смотрел на того самого капитана, о подлостях которого рассказал альфа-координатор.
— Господин генерал! — вскочил тот на ноги. — Да я... Никогда больше! Я...
— Вы уверены? — внимательно посмотрел на генерала лор-капитан.
— Да! — рявкнул Гласс и незаметно подмигнул.
— Это вам решать, — пожал плечами тот и ухмыльнулся, понимая, что с однополосочных на Фарсене не спустят глаз и не позволят занимать высоких постов.
Артемий воспользовался тем, что Михал Петрович стоял в стороне, быстро встал и подошел к нему.
— Ну, здравствуй, сынок! — добродушно проворчал есаул и обнял молодого казака. — Рад, что ты выжил.
— Здравствуйте, господин есаул! — привычно вытянулся Артемий. — А как мне под ваше командование попасть?
— Руку покажь.
Подхорунжий протянул руку, Михал Петрович посмотрел на три полоски на рукаве и одобрительно хмыкнул, дернув себя за ус.
— Легко, — сказал он. — Скажешь этот их Призыв, и все. Считай, что ты у меня в отряде. Учти, гонять стану, что ту сидорову козу. Не дай бог опозоришь, сам нагайкой угощу.
— Завсегда пожалуйста, господин есаул! — щелкнул каблуками Артемий, едва удерживая улыбку. — Пашка Мерещенко тоже тут и тоже с тремя полосками. И еще два моих приятеля.
— Пашка? — приподнял брови Михал Петрович. — А ну, где ентот охламон? Ходь сюда, неча тебе там сидеть, что сычу на печи!
Пашка опасливо подошел, искоса поглядывая на кулак есаула. Он постоянно влипал в какие-нибудь истории, и Михал Петрович частенько учил его по-отечески. А рука у старого казака была тяжелая.
— Смотри мне! — поднес есаул кулак под нос парню. — Наворотишь чего, мало не покажется. Ну, лады, хлопцы. Вечером пойдем наших со станицы забирать, кто жив. Краснюки не простят, всех уроют. Они, паскуды такие, вообще хотят казачество на корню вывести! Скажешь батьке, Артемий, чтоб ничего не брали, все новое будет. Понял? А то бабы как зачнут собираться, так и за пять дней не закончат.
— Ага, — кивнул головой подхорунжий.
— Нашли земляков, Михаил Петрович? — подошел к ним светловолосый лор-капитан.
— Так точно, — кивнул тот. — С детства этих двоих башибузуков знаю. Дома все дрались, а на войне подружились. Оба наши, с тремя полосками.
— Вот и хорошо, под вашей командой будут. Сейчас, кстати, надо разделить людей. Тех, кто с нами пойдет, в отдельные отсеки перевести. Я буду направлять их к вам, займитесь вместе с Леонидом Григорьевичем. Сбор в туманном зале “Пика Мглы”, вы там уже бывали. Попросите Фарнарха открыть проход.
— Понял, — кивнул есаул. — Сделаем.
А потом закрутилась какая-то безумная карусель. Артемий просто растерялся поначалу. Четверо приятелей повторили за кем-то Призыв, и их форма тоже стала черно-серебристой. Потом на сцену потоком повалили люди, избравшие орден. Так поступали далеко не все из имевших на рукаве три полоски, многие предпочли армию Фарсена, а кое-кто и эмиграцию. Но последних, как ни странно, оказалось немного, люди тянулись вслед за друзьями, а большинство решило все же рискнуть и поглядеть, как будет житься в иных мирах. Михал Петрович быстро приставил Артемия с Пашкой к делу, отводить свежеиспеченных Аарн на “Пик Мглы” и селить в каютах, которые указывал друзьям тамошний дварх, которого называли Асиархом. Артемий чуть язык не сломал, пока научился правильно произносить это имя. Первый раз попав в туманный зал, он едва сумел опомниться и долго еще шарахался от клочьев разноцветного тумана в воздухе. При виде бегающих по потолку огромных пауков они с Пашкой то и дело крестились, а драконов и гвардов вообще старались обходить десятой дорогой. Хотя Михал Петрович и сказал, что пауки с драконами тоже аарн и умеют говорить, молодые казаки ничего не могли поделать со своим страхом. Но вскоре стало не до страха, они носились со станции на корабль и обратно, вывалив языки на плечи. Не было времени покурить, присесть, попить чего-нибудь — народ шел валом. Когда все закончилось, друзья опустились на пол, где стояли, и жадно выпили протянутые каким-то пожалевшим их пауком стаканы с соком, совершенно не обратив внимания на то, кто эти стаканы им подал. Там их и нашел есаул. Оглядев взмыленных парней, он хмыкнул и покрутил ус. Потом что-то сказал, из пола вырос столик, на котором стояла бутылка с чем-то коричнево-золотистым. И три стакана.
— Вставайте и выпейте по стакану, — проворчал Михал Петрович. — По одному, больше не надо, а то до утра прыгать будете. Сильная штука!
Артемий с Пашкой послушно встали, выпили и изумленно застыли. Усталости как не бывало, они чувствовали себя сейчас как после добрых полусуток сна.
— Так-то лучше, — кивнул есаул, сам опрокинув стакан непонятного зелья и огладив усы. — Пора нам за родичами в станицу идти. Тихо там, шума не подымать, не стрелять. Краснюков усыпят, вы их не трогайте, не ваше дело с ними разбираться. С нами на всякий случай десятка два местных хлопцев пойдут, подстрахуют. Скажите своим, чтоб ничо не брали, поняли?
Парни дружно кивнули. Артемий возбужденно топтался на месте. Неужто он сейчас увидит батю, мамку, младших сестер? Дед, наверное, помер, он уже в семнадцатом на ладан дышал, не вставал совсем. В стене закрутились пять черных воронок, к которым подхорунжий уже успел привыкнуть. Бояться, по крайней мере, перестал. Михал Петрович показал Артемию пальцем на крайнюю, он кивнул, шагнул в провал и оказался перед порогом родного дома. Ночь. Окна хаты были темными, видно, все уже спали. Бреханул Серко, потом узнал молодого хозяина и ринулся под ноги ластиться. Подхорунжий тихонько рассмеялся, потрепал старого пса по загривку и негромко постучал в окно, под которым обычно спал отец. Некоторое время было тихо, потом кто-то заворочался, кашлянул и до боли родной голос спросил:
— Кого там черт посреди ночи принес?
— Открой, батя, — ответил он. — Я это. Артемий.
— Сынку! — задохнулся тот. — Вернулся! Живой!
В доме загорелась свеча, женский голос что-то спросил, батя ответил и женщина заохала, запричитала.
— А ну цыц мне тут! Хочешь, чтоб краснюки пришли?
Дверь заскрипела и на по пороге появилась грузная фигура. Артемий подошел и обнял отца, которого не видел все три года войны. Тот прижал сына к груди и кусал губы. Не чаял уже увидеть. Сам бы в семнадцатом с сыновьями ушел, кабы не деревяшка вместо ноги.
— Заходи! — отстранился старый казак. — Дай хоть погляжу на тебя.
Артемий зашел в родной дом, понимая, что в последний раз. У печи соляным столбом застыла мать, зажавшая себе рот рукой и во все глаза смотревшая на него. Старик поднял свечу и с изумлением оглядел сына, затянутого в черно-серебристую форму с горящим багровым светом глазом на левом плече.
— Это что ж на тебе за форма такая, сынку? — спросил он.
— На новой службе выдали, — вздохнул Артемий. — За вами я, бать. Собирайтесь, времени нет. Наши сейчас заняли станицу, но ненадолго. Победили краснюки, нету больше белой армии. Все. Я чудом живым остался, спасли одни люди. У красных в сарае расстрела ждал, так меня вытащили и службу предложили. Куда деваться было? Да еще и семью с собой забрать позволили, помогли сюда добраться.
— Так, давай по порядку, — нахмурился старый казак. — Ничо я что-то не понял. Садись, глотнем понемногу и поговорим.
— Ладно, — вздохнул Артемий. — Только Михал Петрович говорил, чтоб собирались быстро. Он тоже за своими пошел. И Пашка Мерещенко.
— Михась с вами? — усмехнулся батя, садясь за стол, на котором уже стояла четверть с самогоном и кусок сала с с душистым, домашним хлебом. — Тогда я спокоен. Он вам баловать не даст.
— Он и здесь у нас командиром, — кивнул парень, тоже сев. — Я сам не сильно понимаю, чего случилось. Утром сидели в сарае, думали, все, скоро расстреляют. Краснюки в Крыму тридцать тыщ народу постреляли. Обещали, что раз война кончилась, то простят. Обдурили. Потом нам сказали, что они всех решили перебить.
— Ясно... — помрачнел старый казак и наполнил стаканы самогоном. — Выпьем за помин души рабов божьих.
— И бать... — потупился Артемий.
— Чего?

Предыдущая страница 19 Следующая страница


Мы — есть! 20

— Петра я сам похоронил. Еще год назад...
— Вот оно как? — вытер старик слезу с глаз. — Земля пухом...
Они молча выпили и сжевали по куску сала. Услышавшая о смерти старшего сына мать вцепилась зубами в край платка и глухо завыла. Понимая, что шум подымать нельзя, она плакала почти молча. Артемий виновато посмотрел на нее и только вздохнул. С печи виднелись глаза младших сестер, тоже утиравших слезы. Совсем уже девки на выданье, годков по пятнадцати, не меньше.
— Дальше чего было? — спросил батя.
— А потом нас стали выводить. Поначалу подумал, что краснюки на расстрел ведут, оказалось нет. Спасли нас.
— Кто?
— Орден Аарн, — вздохнул Артемий. — Так они себя называют. Я теперь тоже с ними. Они кучу народу из Крыма вывезли, а к себе взяли тыщи три-четыре, не боле. Остальных какому-то Фарсену сбагрили. Я, честно говоря, пошел к ним, когда увидал, что дядька Михась там. Он меня к себе в отряд взял. Пашку тоже. Собирайся, бать. Дядька Михась сказал ничо не брать, там все есть. Нету у нас времени, до рассвета уйти должны. Эти Аарн всем, кого взяли, помогают семьи забрать. Не вернемся мы больше на Русь, бать...
— Это ты чего-то не то говоришь, сынку, — помрачнел старый казак и налил еще самогону.
— То он говорит, Василь, — раздался в комнате голос есаула, вышедшего из закрутившегося на стене гиперперехода. — Краснюки порешили казачество под корень резать. За вами всеми скоро придут, месяц-другой, не боле.
— Ну, здравствуй, Михась! — встал старый казак, не увидевший откуда вышел есаул, и обнял друга. — Рад, что живой. Значит, под корень, говоришь? А откель знаешь?
— Списки я их расстрельные видел, — помрачнел тот. — Командир мой новый показал. А ему я верю, не станет Никита Александрович в таком деле дурить. Краснюки хотят всех, кого в станицах уважают, порешитьь, чтоб не мешали им народу мозги парить. Учителей, священников, богатых казаков. Ты в Манковке человек уважаемый, тебя они одним из первых кончат. Власть теперь ихняя. Так что, собирайся, Василь. Ничо не бери, что на тебе одето, того и хватит. Там, где жить станем, все по-другому. Но дом будет, земля будет. Везде люди живут.
— Оно-то так, да только...
— Все понимаю, а деваться некуда.
— Тогда отца Филарета предупредить надо, — посмотрел на друга старый казак.
— Уже подумал, — усмехнулся в усы Михал Петрович. — Собирается. Негоже нам без батюшки, а отец Филарет человек хороший, да и казаком когда-то был добрым.
— Тогда выпьем на дорожку, — вздохнул Василь. — Держи стакан, сынку.
Артемий взял протянутый стакан, чокнулся с отцом, с Михал Петровичем и выпил.
— Подымай девок, Прасковья, — повернулся старый казак к жене. — Уходим мы отсель. Нам с краснюками на одной земле не жить. И не выть мне тут!
— Бери оружие, на память чего, и хватит, — посоветовал есаул. — Теплой одежки не надо, идти недалеко.
— А куда ж это? — удивился Василь.
— Щас увидишь, — ухмыльнулся в усы Михал Петрович. — Асиарх, будь добр, открой проход в каюту Артемия. Их пятеро, знать, пять спален.
— Хорошо, — раздался с потолка ворчливый голос дварха.
— А собаку можно взять? — спросил Артемий. — Негоже Серка бросать, он нам всю жизнь верно служил.
— Да на здоровье, — фыркнул Асиарх. — Только смотри, чтобы твоя собака в энергоцентр не поперлась. Сгорит на фиг. О, каюта готова. Открываю проход.
— Эт-то кто говорит? — спросил Василь, ошеломленно хлопая глазами.
— А хрен их знает, кто они такие, эти двархи, — пожал плечами Михал Петрович. — Кажись, душа без тела. Там они везде. Если что надо, у них спрашивай, всегда помогут. Не удивляйся, Василь, скоро такого насмотришься, что ни в одной сказке не слыхал. Эти аарн мертвых оживляют! Не буду брехать, только тех, кто помер пару часов назад. Если раньше, то все.
— Мать твою! — недоверчиво посмотрел на него старый казак.
Артемий стоял немного в стороне и смотрел, как мечутся по дому мать с сестрами, увязывая какие-то вещи в узлы. Батя то и дело порыкивал на них, заставляя оставить то одно, то другое. Сам старик взял только припрятанные в подполе червонцы, иконы из красного угла, ордена и именную саблю. Пошел в конюшню попрощаться со старым, почти слепым конем, долгие годы верно служившим ему. Потом вернулся в дом. Артемий вышел во двор, поймал Серка и привязал к ошейнику пса веревку. Тот все пытался прыгать и ластиться, приходилось постоянно придерживать его.
— Ну, все, — вздохнул старый казак и поясно поклонился дому, в котором родился, вырос и прожил жизнь. — Куда идти?
— А вон, в углу черная воронка, — показал рукой Михал Петрович. — В нее. Ничо страшного, я сам поначалу боялся.
Василь только сейчас обратил внимание, что в темном углу что-то не так. Он подошел ближе и с удивлением уставился на бесшумно вертящуюся, черную, туманную воронку аршина в два высотой. Есаул снова ухмыльнулся в усы, вошел в воронку и сразу вышел обратно, показывая, что действительно ничего страшного.
— Прасковья! — рыкнул старый казак. — Марья, Фенька! Сюда идите!
Заплаканные женщины нерешительно подошли к нему. Он по очереди втолкнул их в воронку и вошел сам. Артемий вздохнул, поднял на руки Серка и последовал их примеру. Его взгляду открылась хорошо знакомая картина жилой каюты орденского дварх-крейсера. Около стола в центре замер батя, ошеломленно вертя головой во все стороны. Мать с сестрами испуганно сбились в кучу рядом с ним. Артемий подошел к почти невидимой двери в спальню и дотронулся рукой до сенсора в виде человеческой ладони. Дверь мгновенно исчезла.
— Где мы, сынку? — хрипло спросил старый казак. — Это что за хоромы? Как мы сюды попали?
— Эти черные воронки сразу на тыщи верст человека переносят, — вздохнул парень. — Через них и нас спасали. А попали мы на летучий корабль ордена, называется “Пик Мглы”. Здоровенной такой, пятьдесят верст в длину будет. И как он такой здоровый в небе держится, ума не приложу...
— В небе? Мать твою... Кто ж они такие, эти твои орденцы?
— Если б я знал, батя, — тяжело вздохнул Артемий. — Давай устраиваться, нам здесь теперь жить. Тут пять спален, баня и эта комната, столовая, что ли. Вон та дверь — выход в коридор, потом надо будет с соседями познакомиться, каюты Пашки и Михал Петровича рядом где-то.
— Это тут все время жить? — скривился старый казак.
— Не, только пока до их дома лететь будем, там, говорят, хоть царский терем себе строй. Может, месяц, может, чуть поболе.
— Тогда ладно, тогда не страшно, — вздохнул Василь.
— А где кушать-то готовить? — спросила немного пришедшая в себя мать.
— На корабле все готовое, только спросить надо, где брать.
Артемий озадаченно почесал в затылке и позвал:
— Асиарх!
— Слушаю, — отозвался тот. — Нужна помощь?
— Да, — кивнул парень. — Я хотел спросить, где нам брать еду и воду...
— В каждой каюте есть свой биокомп, — пояснил дварх, — в вашей тоже. Тебе достаточно позвать его и заказать все, что нужно. Заказанное появится на столе немедленно. Можешь дать биокомпу любое привычное вам имя. Это все?
— Спасибо, — кивнул Артемий. — По службе я на сегодня могу быть свободен?
— Да, а утром вас соберут. Часов в десять по земному времени. Отдыхайте. Чего понадобится, зови, не стесняйся.
— Еще раз спасибо, — усмехнулся парень. — Познакомься с моими родителями — Сысоевы Василь Андреевич и Прасковья Ивановна. Сестры — Мария и Феонила.
— Очень рад знакомству, — ответил дварх. — Меня обычно называют Асиархом. Если чего понадобится, зовите, я всегда услышу, где бы вы ни были. Коли ворчать стану, не обижайтесь, такой уж я есть.
— Благодарствую, — поклонился взявший себя в руки старый казак, ухмыльнувшись в усы. — А ворчать? Дело житейское. Опосля моего старика мне ничо не страшно. Вот кто ворчун был!
Дварх негромко рассмеялся и отключился.
— Биокомп! — позвал Артемий.
— Слушаю вас, — раздался в каюте сухой голос.
— Отныне будешь отзываться на имя Потап.
— Принято.
— Бать, мам, — повернулся к родителям Артемий. — Потап — нечто наподобие домового. Коли есть али пить охота, то нужно говорить ему, и все появится. Вот, смотрите.
Он нахмурился, покосился на пустой стол, представив, как удивит сейчас отца, и приказал:
— Потап! Накрой стол на пятерых. Хороший обед. С водкой.
Поверхность стола подернулась туманом. Через пару мгновений взгляду людей предстали блюда, бутылки, тарелки, стаканы, вилки, ложки.
— Ну вот, бать, — ухмыльнулся Артемий. — Вот так оно здесь.
Старый казак ошеломленно хлопал глазами, мать вообще едва не упала, смотря на непонятно откуда взявшееся изобилие.
— Такого я не видал... — покачал головой Василь, внимательно смотря на стол.
— И я до сегодня не видал, — пожал плечами Артемий. — Да только по сравнению с остальным, это ничто. Ты, бать, такого тут насмотришься, что умом двинуться можно. Одни пауки чего стоят...
— Пауки?
— Ага, здоровенные, аршина по два, и говорящие. А змеюки аршин пяти с крыльями? Прям-таки горынычи. Тоже говорящие. Ты б поверил, что паук али змеюка офицер?
— Оставь, сынку, — помотал головой старый казак. — Все равно, пока сам не увижу, не поверю.
— Давай тогда устраиваться и за стол, бать.
— Давай.
Мать с сестрами только крестились, завидев огромные, висящие в воздухе спальные платформы. Отец хмыкал в усы, разглаживал их. Он внимательно осматривал каждую мелочь и только задумчиво покачивал головой, не говоря ни слова. Мария с Феонилой предпочли поселиться в одной комнате, привыкли всегда быть вместе, да и побаивались девушки оставаться в этом странном месте наедине с собой. Вторую спальню заняли отец с матерью, хотя пожилая женщина все косилась на зависшую в полуметре от пола кровать и мелко крестилась. Но все-таки распихала взятое из дому тряпье по стенным шкафам и нишам. Прасковья сильно боялась, да и родного дома было жаль до слез. Она не выла только потому, что муж запретил. А тот мог и канчуком угостить, ежели что не по его.
— Ну, пошли трапезничать, — проворчал Василь. — Хоть и не пойму, откель ужин взялся, а стынет. Негоже.
Он вышел в большую комнату и огляделся. Но кроме стола в ней ничего не было.
— Сидеть-то на чем?
— Забыл, бать... — развел руками Артемий. — Потап, вырасти, будь добр, стулья! И пару диванов.
Около стола вырос из пола десяток мягких кресел, у стены появились два больших, удобных дивана.
— Когда надо, говоришь Потапу, и стулья вырастают, — пояснил подхорунжий отцу, — когда не надо, снова в пол уходят. Я тоже поначалу дивился, а теперь чуток попривык.
— К хорошему быстро привыкаешь, — проворчал старик, потрогал кресло, не провалится ли, и сел, вытянув вперед деревянную ногу. — Но слишком тут все не так, сынку...
Он взял фигурную бутылку с водкой и попытался открыть, не сразу поняв, что пробку нужно скручивать. Открыв, понюхал, одобрительно крякнул и налил в два стакана понемногу. Для женщин нашелся то ли сок, то ли морс, Василь так и не понял. Выпили, закусили. Старый казак подозрительно жевал жареное с какими-то овощами мясо. Здешний хлеб ему не понравился, слишком белый и мягкий, да и не хватало чего-то в нем. Однако же, вкусно. Он все пытался немного придти в себя, уж больно быстро все случилось. Михасю можно доверять, раз старый друг сказал, что нужно уходить, то таки нужно. Василь не питал иллюзий по поводу красных. Новая власть была зверски жестока, людей стреляли просто так, ни за что. А продразверстка ихняя? Ладно бы брали, оставляя хозяевам хоть что-нибудь, чтобы с голоду не помереть. Нет же, подчистую все выгребали, а ежели кто протестовал, того стреляли или избивали так, что человек и встать не мог. Но куда это его черт сейчас занес? Слишком много вокруг вещей, о которых только в сказках и слыхивал. Надо же, шагнул в воронку и сразу оказался незнамо где. Стол, что скатерть-самобранка. Кровати в воздухе висят. Стулья из пола вырастают.
— Приношу свои извинения, — прервал его размышления голос биокомпа. — К вам гости. Дварх-майор Михаил Борохов и альфа-координатор Никита Ненашев. Вы согласны принять их?
— Впускай, чего уж, — ответил Василь.
Из закрутившейся на стене черной воронки вышли есаул и среднего роста, незнакомый светловолосый мужчина с худым лицом и тонкими губами.
— Здравия желаю, господин альфа-координатор! — вскочил с места Артемий.
— Вольно, — буркнул тот. — Отвыкай тянуться, у нас не принято. Здравствуйте! Как устроились?
— Никита Александрович наш командир, — представил его есаул.
— Василий Сысоев, — с трудом встал на деревянную ногу старый казак. — Войсковой старшина в отставке! Устроились хорошо, что поесть и где спать имеется, господин альф... Простите, не разобрал ваше звание.
— Альфа-координатор или лор-капитан, — усмехнулся тот. — Рад, что хорошо. Понимаю, что на корабле вам непривычно, но это ненадолго, поверьте. Не позже, чем через месяц-другой вернемся на Аарн Сарт. Там подберете себе дом.
— Жаль, что у Василя ноги нет, — обратился к Никите есаул. — Был бы нам четвертый майор, каких поискать еще.
— Нога не проблема, за пять дней в госпитале вырастят, — усмехнулся он. — Асиарх, будь добр, просканируй.
— Уже, — отозвался с потолка тот. — Посвящение пройдет, хоть и с трудом.
— Не хотите снова на службу пойти? — спросил лор-капитан, повернувшись к старому казаку. — Нога, как я говорил, через неделю новая будет. Для наших докторов это не проблема.
— На службу? — прищурился Василь, довольно огладив усы. — Значит, и старая гвардия на что-то годится, а Михась?
— А то как же! — ухмыльнулся тот. — С тобой служить спокойнее, знаю, что спину доверить можно.
— И уж коли нога будет, так и вовсе хорошо.
— Не только, — внимательно посмотрел на него Никита. — Встанете из ти-анх молодым. Хоть двадцатилетним, хоть чуть постарше. Это уж как захотите. Я видел, как старики молодыми из госпиталя выходили. Да и сам через него прошел, сильно помогает против любых болячек.
— Молодым?! — изумился старый казак. — Ежели честно, не верю. Не бывает.
— У нас все бывает, — махнул рукой альфа-координатор. — Впрочем, сами посмотрите. Так согласны?
— Чего ж не послужить, коли зовут, — прищурился Василь. — Надоело дома без толку сидеть. Вот только кому?
— Михаил Петрович вам расскажет, у меня, извините, времени нет.
— Соглашайся, Василь, не пожалеешь, — сказал есаул. — Долго рассказывать, но люди хорошие. Печенкой чую. Не видал я еще, чтоб командиры так о людях заботились.
— Тогда лады, согласен. Что нужно делать?
— Опять же Михаил Петрович расскажет. Звание вам присвоит командир легиона, дварх-полковник Бурцев Александр Владимирович. А я, простите, пойду. Спать этой ночью вряд ли получится, дел море.
— Получится! — раздался в каюте незнакомый женский голос, и на стене появилось изображение молодой женщины. — Вериль рассказала мне, что ты снова от нее бегаешь. Хватит! Ты немедленно отправляешься домой! Забыл, что завтра делать придется? Сколько работы предстоит?
— Лави, — рассмеялся Никита. — Сперва дело, а потом уже все остальное. Но ладно, часа через два приду. Ты дома?
— Еще нет, но скоро приду. Успокаиваю Релира, у него чуть ли не истерика.
— С чего бы это? — удивился альфа-координатор.
— На корабле сейчас тысячи полторы мальчишек, — рассмеялась Лави. — Он вспоминает, что здесь устроили всего лишь трое, и хватается за голову в попытках представить, что учинят полторы тысячи. Предполагает, что разберут крейсер по винтику, и заранее паникует.
Никита расхохотался, представив себе бегающего по рубке и рвущего на себе волосы Релира.
— Скажи ему, что не пустят детей никуда, кроме жилых секторов, — с трудом выдавил он сквозь смех. — Асиарх, будь добр, не пускай мальцов куда не следует.
— Ладно, — проворчал тот. — Но среди них десятка три прирожденных пилотов имеются.
— Только не это! — вздрогнул Никита. — Своей властью альфа-координатора запрещаю допуск мальчишек к истребительным отсекам, кем бы они там ни были! Хватит с нас Васьки со товарищи!
— Ладно, так и быть, — фыркнул дварх и умолк.
— Успокой Релира, — снова обратился альфа-координатор к жене. — Не пустят мальчишек ни в энергоцентр, ни в истребительные отсеки.
— Постараюсь, — ответила она. — Жду в нашей каюте!
Стена погасла.
— Жена, — пояснил Никита. — Заботится, боится, что снова с ног упаду.
— Знамо дело, — ухмыльнулся Василь. — На то она и жена. А что за пацаны тут?
— У многих дети еще маленькие, а семьи мы помогли забрать всем. Только командир легиона нервничает, боится, что мальчишки натворят чего-нибудь. Он горьким опытом научен. Были у нас тут в прошлом полете три приятеля двенадцати лет. Украли полностью вооруженные боевые истребители и отправились воевать! Представляете себе радость офицера, командовавшего атакой, когда ему сообщили, что в гуще боя трое мальчишек?
— Пороть! — передернул плечами есаул. — Не хотел бы я на месте того офицера оказаться!
— Самое интересное, что один из этих троих победу в том бою и обеспечил, — вздохнул Никита. — Если бы не он, так и меня в живых уже не было бы.
— Все равно пороть, — покачал головой Василь. — Наградить, а потом пороть.
— Насколько я знаю, старший брат одного из них так и поступил, — фыркнул альфа-координатор. — А мальцам за бой первый офицерский чин дали. И отправили в летную школу, где за ними пригляд хороший будет. Хотя эта троица и там, я уверен, всем прикурить даст. Теперь понимаете, почему полковник нервничает?
— Чего ж тут непонятного? — ухмыльнулся в усы старый казак. — Я б на его месте тоже нервничал. Говорите полторы тыщи мальцов собралось? Трудненько с ними будет.
— Эх, не додумался я никого из Воспитателей в полет пригласить, они бы справились, их этому учили. Воспитателей тренируют так, что армия детскими игрушками покажется.
— Для чего? — удивился есаул.
— А что может быть важнее, чем молодых настоящими людьми вырастить? — не менее удивленно посмотрел на него Никита.
— Ничего, — согласился тот. — Только не всегда получается. Некоторых учи, не учи, а толку не будет.
— Все случается, — кивнул Никита. — Ладно, желаю хорошо отдохнуть. Завтра в девять утра жду на совещании. Скажете Асиарху, чтобы открыл проход в командный зал второго биоцентра. Впрочем, он сам знает. Достаточно сказать, что на совещание.
Он обвел глазами каюту, коротко поклонился женщинам, ненадолго остановив взгляд на дочерях Василя. Довольно симпатичны, хоть и одинаково курносы. Глаза их поблескивали с трудом сдерживаемым любопытством. Но что-то насторожило Никиту, что-то в эмофоне девчушек было не так, необычно. Он всмотрелся внимательнее и едва не выругался. Неужели? Обе? Господи ты боже мой! Но еще не инициировались. И то хорошо.
— Асиарх, Реллу на связь! — скомандовал Никита. — Срочно!
В воздухе вспыхнула рамка голосвязи, в которой появилось усталое лицо очень красивой черноволосой женщины лет тридцати на вид.
— Что-то случилось? — недоуменно спросила она. — С чего срочный вызов?
— Похоже, тут две неинициированных Целительницы Душ, — ответил Никита. — Хотел бы я ошибиться, но боюсь, что нет.
— Шрекеб хвадез! — непонятно выругалась женщина. — Это что на вашей Земле такое происходит? Ты думаешь, эти первые? Кой хвост Проклятого! Сто четырнадцатая и сто пятнадцатая! Я с ума схожу, это невероятно, невозможно, но факт налицо. Такого массового набора в Школе Духа не было лет пятьсот! Я уже сообщила Тра-Лгаа, она ошеломлена. Хотя по-настоящему сильных почти нет, Даша так и осталась уникумом.
— Понятно... — вздохнул Никита. — Что делать с девочками?
— Завтра приду, поговорю с ними и их родителями, — вздохнула Целительница Душ и погасила связь.
— Извините, — повернулся альфа-координатор к Василю. — Вы не замечали за вашими дочерьми последнее время ничего странного?
— За девками-то? — удивленно переспросил старый казак. — Да нет, девки как девки, одни тряпки да парни на уме.
— У них обеих редкий Господень Дар, — вздохнул Никита. — Когда прилетим, придется отдать их в специальную школу, а то через пару-тройку лет либо с ума сойдут, либо с собой покончат. Бог не прощает, если люди не используют его Дар. Перед ними после обучения буквально преклоняться станут, к Целителям Душ в ордене отношение особое. Каждый приказ любого Целителя Душ немедленно бросаются исполнять. Если какая-нибудь из ваших дочерей с какой-то стати велит атаковать укрепление или город, то ее желание кинутся исполнять тысячи легионеров, даже не спросив, зачем оно ей нужно. Но это после того, как девочки пройдут обучение и научатся понимать, что каждое их слово может разрушить чью-то жизнь.
— Божий дар, говорите? — прищурился Василь, внимательно оглядывая ошеломленных откровениями альфа-координатора дочерей. — Божий дар хоронить нельзя, тут вы правы. Ну, потом поглядим, что из этого выйдет.
— Завтра к вам подойдет опытная Целительница Душ, ей больше ста шестидесяти лет и уж она знает все, что связано с этим Даром. А я прощаюсь, жена скоро искать начнет.
Никита поклонился и вышел в открывшийся немного в стороне гиперпереход.
— Слыхал я, как они тут к этим Целителям Душ относятся, — покачал головой есаул. — На руках носить готовы. Хотел бы только знать почему. Ладно, потом все равно узнаю. А пока, Василь, тебе надо сказать три слова, здесь их называют Призывом. С полковником нашим завтра поговорим, хай поспит человек немного. Совсем он сегодня замотался, а мужик золотой. Я его давно знаю, никогда не подводил.
— Что за призыв? — поинтересовался старый казак.
— Арн ил Аарн, — ответил Михал Петрович. — Это значит, что ты хочешь стать одним из аарн. А дальше дварх смотрит всю твою жизнь, память читает. Не берут тех, кто готов любое паскудство утворить, чтоб выгоду какую поиметь. Тебя уже проверили, не из них ты. Я-то давно знаю, что ты человек честный, а им откуда знать? Так что без обид, Василь.
— Всю жизнь смотрят? — вздрогнул тот. — Мать твою так! Не брешешь?
— Сам поначалу не поверил, — вздохнул есаул. — Потом понял — правда. Спроси Артемия, он видал, как одного капитана осадили. Тот орать начал, что почему, мол, меня не выбрали? А командир ему ласково так отвечает, что нечего было там-то и там-то бросать раненого товарища умирать, нечего было девушку тогда-то и тогда-то насиловать. Капитан весь побелел и заткнулся. Да он не один такой был. Про пару человек я и не подумал бы никогда, что гадами окажутся. Никита Александрович мне потом показал записи их памяти, там такое, что я сам этих паскуд удавить готов был.
— Плохих людей к себе вообще не берут? — прищурился старый казак. — Знаешь, раз так, то не буду терять время. Что там говорить надо?
— Арн ил Аарн.
Василь повторил странно звучащие слова и вздрогнул при звуке грянувшей с потолка торжествующей птичьей трели. На пустом кресле вдруг непонятно откуда возникла черно-серебристая форма.
— Ну, поздравляю! — обнял друга есаул. — Вот и форму уже выдали. Как оденешь, не бойся, одежка тут живая, попервах ластиться станет как щен малый. Привыкает она к хозяину. Не мажется, не мнется никогда, любую грязь с тела сама очищает. На войне б такую форму! Удобная. Лады, наливай Артемий!
Подхорунжий, молчавший во время визита командира, кивнул и наполнил водкой бокалы. Все трое выпили, закусили и долго еще сидели, обсуждая увиденное за этот невероятный день. Какова будет их дальнейшая жизнь? А черт ее знает. Хотелось бы думать, что хорошей, но последние годы отучили людей верить в хорошее. Есаул рассказывал старому другу все, что слышал от Никиты Александровича об ордене. Василь с Артемием только ежились, пытаясь представить себе десятки тысяч миров. Разошлись нескоро. Если бы всем троим не нужно было утром быть на совещании, то проговорили бы, наверное, до утра. Артемий уже откровенно зевал, когда Михал Петрович попрощался и исчез в гиперпереходе. Отец хлопнул его плечу, забрал выданную форму и скрылся в спальне. Мать с сестрами ушли уже давно. Подхорунжий потянулся и отправился спать сам.

На экране мелькали парижские улицы. Никита потягивал кофе со счастливой миной на лице. Вот чего ему страшно не хватало все эти месяцы! В трюмы дварх-крейсера уже загрузили добрых полсотни тонн кофе, закупленных в Бразилии и Турции. Асиарх сказал, что на Аарн Сарт есть несколько планет, на которых кофе вполне сможет расти. Никита записал в свой биокомп напоминание о том, чтобы обратиться к Мастерам Жизни тех планет с просьбой заняться выращиванием этой культуры.
— А кого вы ищете, господин альфа-координатор? — спросил Бурцев, тоже потягивая кофе.
— Опытных контрразведчиков и жандармов, — ответил он. — Тех из них, кто сумел, несмотря на профессию, остаться людьми. Таких очень мало...
— Ежели честно, то вообще не встречал, — пожал плечами дварх-полковник.
— Я вот, например, — ухмыльнулся Никита. — Еще пару человек знал. Жаль, что их в живых уже нет.
— Желаю успеха! — отсалютовал ему чашкой с кофе Бурцев. — Я вам пока не нужен?
— Нет, можете быть свободны.
— Тогда пройдусь, посмотрю, чем наши люди заняты.
Дварх-полковник одним глотком допил кофе, встал и вышел из командного пункта. Никита откинулся в кресле. Признаться, вчерашним днем он был доволен. Более четырех тысяч бывших рядовых и офицеров белой армии стали Аарн. Асиарху пришлось вырастить на крейсере три тысячи дополнительных кают для них и их семей. Бедняга Релир находился в шоке от толпы мальчишек и девчонок, стараясь обходить жилые сектора десятой дорогой. Дети привыкали к новому быстро и уже вовсю носились по коридорам и залам дварх-крейсера. Страшно довольный Асиарх рассказывал им сказки, катал на здесь же создаваемых каруселях и аттракционах. Ворчливый дварх до безумия обожал детей и готов был сутками возиться с ними.
На утреннем совещании структура первого из русских легионов была окончательно определена. Полковник Бурцев по рекомендации есаула поддержал кандидатуру Василя Сысоева и утвердил его четвертым дварх-майором. А затем Никита своим приказом отправил старого казака вместе с женой в госпиталь, и сейчас они уже находились в ти-анх. Старик долго упирался, желая сразу заняться делом, но приказ есть приказ, и он, недовольно ворча, таки отправился к Вериль. Остальные занялись подбором людей в свои подразделения. У генерала Гласса дела тоже шли неплохо — на Фарсен отправлялось двадцать четыре тысячи человек. Эмиграцию избрали всего лишь немногим больше восьмисот офицеров, да и те, в основном, однополосочные. А этих совсем не жаль. Никита предпочел бы отправить в эмиграцию всех таких. Но раз Гласс решил их взять, то пусть, это внутренние дела Фарсена, в которые орден вмешиваться не намерен. В основном, с Крымом было покончено, и у Никиты появилось время заняться эмигрантами и скоплениями остатков белых войск на дальнем востоке. Хотя в Крыму еще осталось немало интеллигентов, многие из которых тоже подвергались опасности. Но спасти всех, не устраивая на Земле кровавую кашу, было совершенно невозможно. Потому спасать придется только тех, кто способен стать аарн или пригодится Фарсену. Спешить не стоило, отбор нужно производить очень тщательно. И не только среди русских. Немало интересных людей нашлось в других странах, людей, которым в жизни не повезло, которые не могли добиться успеха не только на Земле, но и ни в одном из миров пашу. К сожалению, честь, доброта, любовь и иные столь ценимые в ордене качества здесь совершенно не ценились. Тут для успеха требовалось нечто противоположное — подлость, жадность, жестокость и властолюбие.
— Определил местонахождение первого из кандидатов, — эмообраз Асиарха переливался голубоватыми оттенками деловитости. — Сканирую его.
— Подходит? — наклонился вперед Никита.
— Увы. Редкая сволочь. Ищу следующего. А вот этот подходит, очень даже подходит. Но поспеши, человек смертельно болен и проживет не более месяца.
— Покажи мне его.
Перед Никитой загорелся голоэкран, на котором он увидел какое-то крохотное парижское кафе. Всего на пять столиков. Оно было пустым, только в углу сидел мрачный, полный старик с моноклем в одном глазу и читал газету. Перед ним стояла чашка с чаем, на тарелке сбоку лежало немного печенья.
— Господи! — вскочил на ноги альфа-координатор. — Семен Феоктистович?! Он еще жив?!
Сидящий в кафе человек в свое время считался одним из лучших контрразведчиков российской империи. Отойдя от дел еще в начале века, он воспитал не одно поколение молодых, и Никита прекрасно помнил блестящие лекции старика в училище. Если удастся его уговорить, то Семен Феоктистович один будет стоить сотни других. Надо немедленно переодеваться и в Париж! Или пойти в форме? Кто ему что скажет? Посмотрят как на чудака и все, мало ли в чем хаживают нищие русские эмигранты. А если и скажут что, плевать.
— Открывай проход, Асиарх, — выдохнул перевозбужденный альфа-координатор. — Только сделай мне для начала копию документов о стоящих за красными. И спасибо тебе, дружище! Семен Феоктистович... Ты не представляешь, что это за человек!
— Всегда пожалуйста, — фыркнул дварх. — И почему же не представляю? Я его полностью отсканировал. Лучшего человека действительно найти трудно, он сумеет поставить работу так, как мало кто другой. Вот только сомневаюсь, что тебе удастся его уговорить. Старик упрям, как тысяча Проклятых вместе со всеми их хвостами. Так, документы готовы, вот папка.
На краю пульта появилась серого цвета папка. Если бы документы из нее оказались достоянием земной прессы, то скандал поднялся бы страшный. Слишком многие уважаемые в мире люди оказались связаны с гибелью российской империи и победой большевиков. Впрочем, ни одна газета просто не рискнула бы напечатать такое. Имена, упоминаемые в документах, были слишком громкими, и их обладатели не прощали даже малейшего покушения на свои привилегии. Мало кто рисковал с ними ссориться.
Перед Никитой завертелась воронка гиперперехода, он подхватил с пульта папку и буквально прыгнул вперед. Привычно мелькнуло в глазах, и он оказался неподалеку от кафе, в темном переулке, в котором никого не было. Не стоило изумлять парижан видом появляющегося из черной воронки человека, реакция могла оказаться совершенно неадекватной. Улыбнувшись при мысли об этом, Никита быстрым шагом направился ко входу. Рука вдруг натолкнулась на что-то на поясе. Он даже остановился, чтобы посмотреть. Гм-м, Асиарх попросту молодчина. Подумал даже о том, что у Никиты нет местных денег, и озаботился. Откуда только вездесущий дварх взял франки? Впрочем, неважно. Альфа-координатор вошел в кафе и направился к столику, за которым сидел грузный старик.
— Здравствуйте, Семен Феоктистович! — поздоровался он.
— Здравствуйте, молодой человек, — удивленно посмотрел на него тот. — Мы знакомы?
— Вы у нас в училище два года лекции читали.
— А, юнкер, — улыбнулся Семен Феоктистович. — Присаживайтесь. Какими судьбами в Париже? В эмиграции?
— Нет, по делам, — отрицательно покачал головой альфа-координатор. — Позвольте представиться, Ненашев, Никита Александрович.
— Теперь припоминаю, — внимательно посмотрел на него старик. — Второй поток, кажется? Мне, помнится, понравилась ваша работа по взаимоотношениям Англии и Франции в девятнадцатом веке.
— Благодарю, — смущенно улыбнулся Никита, удивленный великолепной памятью почти девяностолетнего человека. — Никак не думал, что вы помните.
— Никита! — донесся до него чей-то голос. — Тебе не кажется, что ты несколько не прав?
Около столика стоял Рен, заложивший руки за спину.
— В чем? — удивился альфа-координатор.
— В том, что ушел в Париж без охраны.
— Оставь! — досадливо махнул рукой Никита. — Семен Феоктистович, позвольте представить вам дварх-полковника Рена Аркина, командира легиона “Коршуны Ада”.
— Очень приятно, — кивнул старик, заинтересованно смотря на высокого человека с седыми волосами и молодым лицом в странной черно-серебристой форме с огненным глазом на плече. — Присаживайтесь, господин дварх-полковник.
Сейчас он обратил внимание, что точно такая же форма была и на подсевшем к нему бывшем юнкере. Семен Феоктистович задумался — что-то тут не так, неспроста эти двое подошли к нему, ох, неспроста. Хотя что им может быть нужно? От дел он отошел лет пятнадцать назад, никаких новых секретов не знал. Да и власть в России сменилась.
— Благодарю, — кивнул Рен, отодвинул стул и сел, после чего снова посмотрел на Никиту.
“Что ты делаешь? — эмообраз альфа-координатора горел недоумением. — На кой ляд тебе это представление? Какая, к чертям собачьим, охрана?”
“Тебе помогаю, — фыркнул дварх-полковник. — Этого человека заинтересовать непросто. Мы его заинтригуем”.
— Хотя ты и прошел преобразование, — сказал он уже вслух, — но как боец пока немногого стоишь. И идти в чужой город без охраны не имеешь права! От тебя слишком многое зависит.
— Ну, извини... — развел руками Никита. — Увидел в этом кафе Семена Феоктистовича и не удержался.
— Значит, вам, молодой человек, положена охрана? — заинтересованно прищурился старый контрразведчик.
— Альфа-координаторам столь масштабных дел охрана положена всегда, — ответил вместо Никиты Рен. — Он у нас нынче человек особо ценный, все нити в руках держит.
— А почему вы мне это говорите? — внимательно посмотрел на него старик.
— Потому, что человек, которого большинство разведок мира именовали Валет Пик, больше ни на кого не работает, — безразлично ответил дварх-полковник.
— Информация имеет свойство ускользать в совершенно неожиданном направлении, — фыркнул Семен Феоктистович. — Валет Пик... Не думал я, что кто-нибудь помнит эту кличку. Слишком много лет прошло.
— В нашем деле ничего не исчезает бесследно, — криво ухмыльнулся Рен. — И кому, как не вам, об этом знать.
— Согласен, — кивнул старик. — И сейчас вы мне еще раз доказали эту старую истину. Я-то, наивный, полагал, что тайна похоронена, если похоронены все, ее знавшие.
— Мы тоже кое-что умеем.
— Но не слишком ли вы откровенны, господин дварх-полковник?
— А какая разница? — иронично посмотрел на него Рен. — Точно так же, как находится, информация имеет свойство растворяться в нетях.
— Намек понял, — усмехнулся Семен Феоктистович. — Только грубовато работаете, господа.
— А мы сейчас не работаем, — пожал плечами Никита. — Я действительно увидел вас совершенно случайно. Конечно, такой человек как вы, нам бы пригодился. Но...
— Что, но?
— Вы вряд ли согласитесь. Однако, кое-что я на всякий случай прихватил с собой. Посмотрите эту папочку, не пожалеете.
Семен Феоктистович вставил в глаз монокль и открыл пододвинутую ему серую папку. Быстро пролистал, потом вернулся к началу и начал читать уже внимательно. Он тасовал содержимое папки по какому-то ему одному понятному алгоритму, хмурился, кусал губы, снова возвращался к некоторым документам.
— Я не понимаю одного... — сказал старик через некоторое время. — Как вы смогли раздобыть документы столь убойной силы? И это не фальшивка, я уже вижу. Многие намеки на то, что происходит, наша контора имела еще лет двадцать назад. Только использовать не сумела, начальство нам просто не поверило. Они побоялись рисковать и теперь имеют Совдепию вместо России. Но каким образом, имея на руках такую информацию, вы все еще живы?
— Здесь нет организации, которой мы по зубам, — презрительно фыркнул Рен. — На тех людей, про которых вы сейчас подумали, мы тоже не работаем. Мы — нечто иное. Мы — орден Аарн.
— Орден Аарн? — задумчиво повторил Семен Феоктистович. — Интересно. А о ком я, по-вашему, подумал?
Дварх-полковник достал блокнот, что-то написал на листке, вырвал его и протянул старику. Тот прочел, прикусил губу и внимательно посмотрел на Рена, спокойно попивавшего кофе, принесенный сонным гарсоном.
— Не могу понять, чего вы от меня хотите... — задумчиво протянул он. — Такие документы человеку без далеко идущих целей читать не дают.
— В общем-то, ничего, — ответил Никита. — Разве что...
— Извини, что вмешиваюсь, но мне пора уходить в Питер, — прервал его чей-то голос. — А потом в Москву.
Рядом со столиком стоял человек, выглядящий в Париже совершенно неуместно. Красный командир в потертой шинели и кожаной фуражке со звездочкой. Из большой деревянной кобуре на боку виднелась рукоять маузера. Худощавое лицо, спокойные, оценивающие серые глаза, взирающие на мир сквозь стеклышки круглых очков.
— В Питер? — повернулся к нему Никита. — А что так сразу?
— Истарх нашел там несколько интересных личностей, пара — вообще мои бывшие друзья. Я в них не ошибся, наши люди. Только чтобы заинтересовать их, придется бить кувалдой по голове, поражать воображение до онемения, иначе с места не сдвинутся. Один до сих пор верит в “идеалы”, подсунутые вождями. Жаль, если не удастся переубедить, весьма толковый парень. Да и скрывающихся белых хоть в Питере, хоть в Москве предостаточно. Кое-кто из них нам пригодится.
— Тогда удачи, дружище! — Никита встал и обнял бывшего красного комиссара. — Кстати, позволь тебе представить человека, которого я почитаю своим учителем. Семен Феоктистович Ревель.
— Очень приятно, — наклонил голову Ник. — Фомичев Никита Федорович. Красный комиссар.
— Когда-то был... — проворчал Никита, с иронией поглядывая на него. — А сейчас ты кто?
— Сейчас? — фыркнул тот. — Аарн. Лор-капитан легиона “Бешеные Кошки”. Второй альфа-координатор.
— Вот и я о том же.
— Ладно, времени нет, — вздохнул Ник. — Париж, Стамбул, Харбин и Лондон на вас. У нас осталось не больше двух недель, Мастер передал, что мы обязаны успеть в княжество на объявление наследника престола. Наследник-то — сын Лиэнни с Дереком... И как они согласились?
— Один из наших на великокняжеском престоле? — отступил на шаг Никита. — Господи!
— Я не менее тебя изумлен, — вздохнул Ник. — Ладно, у меня все.
— Минуту! — поднял руку Рен. — Кто тебя страхует?
— Релировы “Ищущие Мглу”. Командует Даран, бывший Череп. Я забрал парня к себе, редкостно толков. За то дело на базе Проекта ему дали дварх-лейтенанта.
— Из-под носа увел... — развел руками Никита и рассмеялся. — Ну, бог с тобой.
— Надеюсь, — фыркнул Ник. — Пока прощаюсь. Истарх, открой, пожалуйста, проход в Питер. В тот переулок у Фонтанки, который мы нашли.
— Сейчас, — ответил негромкий голос с потолка, и перед бывшим красным комиссаром закрутилась черная воронка.
Семен Феоктистович завороженно смотрел, как человек в красноармейской форме шагнул в воронку и исчез. Мысли вертелись в голове старика с бешеной скоростью, он пытался понять, что это за люди, но ничего не понимал. Судя по всему, живым после того, что он увидел, его не отпустят. Впрочем, плевать, все равно жить осталось совсем немного, доктор вчера сказал, что не больше пары месяцев. Умирать от пули всяко безболезненнее, чем от от опухоли, которая давно давала о себе знать. Порой боли были такими, что только опием и спасался.
Наблюдать за игрой мысли этого девяностолетнего старика оказалось сплошным удовольствием. Никита буквально наслаждался, следя, как Семен Феоктистович прорабатывает сразу десяток версий, отбрасывает недостоверные, выхватывает факты из одной, подставляет в другую. Неужели сам сумеет понять? А как будет способен мыслить этот незаурядный человек в сопряжении с мощным биокомпом? Да, такого видеть пока не доводилось. А старик продолжал пробрасывать в голове идею за идеей, вариант за вариантом, версию за версией. И приходил к совершенно правильным выводам. Никите осталось только восхищенно развести руками. Он не сделал этого только потому, что не хотел сбить человека, которого почитал за своего учителя, с мысли.
— Я вижу два варианта, — заговорил Семен Феоктистович. — Или вы тайный орден, обладающий знаниями древних атлантов. Или гости оттуда.
Он показал пальцем на потолок.
— Второе, — встал и поклонился Рен. — Выражаю свое уважение гению.
— Ну, до гения мне далеко, — довольно ухмыльнулся старик. — Но кое-что можем, можем. Вопрос только, с какой целью вы прибыли?
— Если откровенно, — усмехнулся Никита, обменявшись перед тем парой быстрых эмообразов с дварх-полковником, — то мы ищем себе людей. Нам очень мало кто подходит. У нас весьма странные критерии отбора. Случайно обнаружив вас, я обрадовался. Особенно, когда выяснилась, что под наши критерии вы подходите полностью.
— Молодой человек! — мелко захихикал Семен Феоктистович. — Да вы посмотрите на меня! Мне почти девяносто лет! Доктор сказал, что я не проживу и года. Да и работал я только на российскую разведку, больше ни на кого. А теперь России уже нет. Есть Совдепия.
— Здоровье дело поправимое, — пожал плечами Никита. — Вы должны понимать, что наши возможности очень велики. Вернуть человеку здоровье и молодость для нас не проблема, неделя в госпитале — и все. Но об этом немного позже. Пока я хотел бы рассказать вам свою историю. Если согласитесь отправиться к нам в гости, то и показать. Мы умеем записывать звук и изображение.
— Да? — приподнялись брови старика, глядящего на аарн с живым интересом. — Не откажусь, мне терять, собственно, нечего. Поглядеть перед смертью на достижения иной цивилизации будет весьма и весьма любопытно.
— Тогда прошу, — кивнул Рен и открыл гиперпереход прямо перед столиком.
Семен Феоктистович с трудом встал, опираясь на тяжелую, резную трость с набалдашником из слоновой кости, и подошел к вертящейся в воздухе черной воронке. Внимательно осмотрел ее и кивнул каким-то своим мыслям.
— Насколько я понимаю, это способ мгновенного перемещения на большие расстояния? — спросил он, указав на черный провал тростью. — И куда ведет этот проход?
— Именно так, — ухмыльнулся Рен. — А куда ведет? На наш звездный корабль, который сейчас находится на высоте нескольких тысяч миль над Землей. Там прошу не удивляться. Создатель дал разум не только людям, и среди нас есть разумные, на людей непохожие.
— Хм-м-м... — прищурился Семен Феоктистович, продолжая рассматривать воронку гиперперехода. — Еще любопытнее.
Он решительно шагнул в воронку и исчез. Ухмыляющийся Никита пошел вслед за ним. Рен был последним, он, уходя, разбудил хозяина кафе и гарсона, которых на всякий случай усыпил еще Ник. Бросив на стол несколько франков за кофе, дварх-майор ступил в гиперпереход и погасил его за спиной. Оказавшись в туманном зале “Пика Мглы”, Рен остановился, с интересом наблюдая за Семеном Феоктистовичем, потрясенно смотревшего на ярко-алого дракона, кругами носящегося под потолком. На спине крылатого ящера с удобством расположились обсуждающие что-то арахн с гвардом. Их эмообразы так и мелькали, дракон постоянно добавлял что-то свое, заставляя остальных яростно спорить с ним. Ясно, социоматематики строят свои любимые модели на примере стран Земли. Надо будет потом обязательно посмотреть, что у них получится.
— Вот так оно у нас... — негромко сказал улыбающийся Никита. — А теперь приглашаю в мой командный центр, поговорим подробнее.
— Одну минуту, — подошла к нему Вериль. — Ты поосторожнее, я увидела тебя с гостем и посмотрела его. Семен Феоктистович очень болен. В случае чего сразу зови меня, а пока возьми обезболивающее. Если начнется приступ, немедленно дай. Обязательно угости “Золотом Дарна”, этот эликсир еще никому вреда не приносил.
Она повернулась к старику, поздоровалась и сказала:
— Извините за бесцеремонность, но я Целитель. Пока вы на нашем крейсере, вы в зоне моей ответственности. Никите я отдала нужное на крайний случай лекарство. Это обезболивающее действует куда лучше опия и не вызывает привыкания.
— Благодарю, — кивнул Семен Феоктистович, внимательно посмотрев на красивую шатенку. Слишком молода для хорошего доктора, но кто его знает. Бывают и исключения.
“Держи-ка ти-анх наготове, — попросил Целительницу Никита, его эмообраз лучился озабоченностью. — Мало ли...”
“Хорошо, — кивнула Вериль”.
Она попрощалась и исчезла в гиперпереходе. Семен Феоктистович снова оглядел туманный зал и покачал головой — теперь стало окончательно ясно, что он не ошибся. Гости извне. Вот только что им может быть нужно в этом мире? Вспоминались слова альфа-координатора о том, что чужаки подбирают себе людей. Но зачем им земляне? Непонятно. Впрочем, слишком мало информации, чтобы делать однозначные выводы.
— Прошу, — показал Никита на снова закрутившуюся перед ним воронку гиперперехода.
Семен Феоктистович ступил в нее и оказался в просторном шарообразном помещении, вся передняя часть которого была прозрачной. Увидев голубой, покрытый клочьями облаков, туманный шар с мутными очертаниями материков, старик сразу понял, что перед ним. Земля. Родина. Никогда не думал, что доведется увидеть ее со стороны. Он жадно смотрел на планету с какой-то непонятной тоской. С чего возникла эта тоска Семен Феоктистович сам не мог сказать. Возникла — и все тут. Вздохнув, старик оторвался от лицезрения Земли и осмотрел помещение. Пара каких-то явно живых, трепещущих огромных то ли грибов, то ли моллюсков. Примыкающий к ним большой, круглый стол, штук тридцать разбросанных то тут, то там кресел. Несколько мягких диванов и множество совершенно непонятных вещей.
— Присаживайтесь, — указал на кресло у стола Никита, и старик сел. — Возможно чего-нибудь освежающего? Целительница говорила, что вам пойдет на пользу “Золото Дарна”, очень приятный эликсир и стимулирует отлично.
— Почему бы и нет? — пожал плечами Семен Феоктистович, уверенный в том, что травить его не станут, не тот уровень.
Стол перед ним подернулся туманом и на нем появилась большая, оплетенная корой бутыль с тремя стаканами рядом. Старик только прищурился, ничем больше не выдав своего ошеломления. Он ведь и ждал чудес, потому удивляться не стоило. После мгновенного перемещения на тысячи миль можно ожидать уже всего. Приняв наполненный альфа-координатором стакан, Семен Феоктистович отпил немного пахнущего горами в грозу золотисто-коричневого напитка. Чудо просто! А когда голова внезапно стала свежей, боль исчезла и восприятие обострилось чуть ли не втрое, только хмыкнул. Теперь понятно, почему это легкое вино называют эликсиром. Заслуженно, ничего не скажешь, заслуженно.
— А теперь я хотел бы рассказать вам свою историю, — заговорил Никита, тоже выпив немного. — Я — обычный русский офицер, контрразведчик у Колчака. Точнее, был таковым до начала этого, 1920 года. Восемь месяцев назад я ожидал расстрела в камере смертников иркутского ЧК. К нам в камеру бросили человека, оказавшегося одним из гостей извне. Разведчика ордена Аарн. Крейсер, тот самый, на котором мы сейчас находимся, натолкнулся на наш мир совершенно случайно. Они не планировали брать к себе землян, но тот человек не посчитал себя вправе оставлять людей, с которыми вместе ожидал смерти. Так я стал аарн.
— Понятно, — кивнул Семен Феоктистович и отпил еще глоток эликсира. — Чего-то наподобие этого я и ожидал.
— Наше счастье, что Земля находится в полностью изолированном от внешнего мира пространственном пузыре. Иначе нас завоевали бы еще много тысяч лет назад. Мы очень отстали в развитии от остальной галактики и ничего не можем противопоставить оружию завоевателей. Хотя постепенно нагоняем, благо время в нашей области пространства идет вдвое быстрее.
— А ваш орден разве не станет завоевывать Землю? — с интересом посмотрел на него Семен Феоктистович, начиная прокручивать в уме варианты развития событий.
— Вы еще не знаете, что такое орден, — усмехнулся Рен. — Мы играем в галактике роль международной полиции и службы безопасности. Надоело, а деваться некуда, приходится тянуть воз.
— Продолжу, — вздохнул Никита. — На следующий день после того, как крейсер покинул закрытую область пространства, мы поймали чей-то сигнал бедствия. В космосе такие сигналы без внимания не оставляют, и крейсер сменил курс. Мы обнаружили полностью уничтоженную маленькую шахтерскую колонию на планете Тарсаль. Несколько шахтеров выжили и были спасены. Но тут выяснилось, что на крейсере нет не то что ни одного разведчика или контрразведчика, а даже толкового полицейского. Командир легиона попытался понять, кто виноват и что вообще случилось, но не сумел даже правильно допросить выживших. Он не виноват, это не его работа. Тогда я предложил свои услуги.
— Я бы на вашем месте тоже предложил, — ухмыльнулся старик, с интересом ожидая продолжения.
— Кстати, Никита, — заговорил Рен, — теперь, когда я узнал твоего учителя, я не удивляюсь больше, что ты потянул то неподъемное дело, еще не пройдя Посвящения.
— Не перехвали, загоржусь, — фыркнул альфа-координатор. — Посмотрите на запись найденного нами, Семен Феоктистович.
Изображение Земли погасло и вместо него на стене возник разрушенный город. Семен Феоктистович внимательно осмотрел непривычно выглядящие дома. Отметил разрушения, сотни и сотни трупов. Потом посмотрел допрос Бальсета. Никита постепенно разворачивал перед ним историю расследования гибели маленькой колонии, со временем переросшую в дело, охватившее своими щупальцами половину галактики. Старик решил пока не делать выводов, хотя многие прямо таки напрашивались. Откровенно говоря, он не понимал, как можно было прохлопать ушами такой масштабный заговор. Но сразу же одернул себя. А они сами что сделали? Нащупали краешек заговора, передали информацию начальству и умыли руки? Не наше, мол, дело. Именно так и поступили. Только вот орден, в отличие от российской империи, после получения оной информации без промедления принялся действовать, за полтора месяца уничтожив заговорщиков на корню. А в России информацию положили под сукно. И где теперь та Россия? Нету. Но несмотря на это, спецслужбы в ордене работают на удивление плохо. Просто на удивление. Если они не наладят работу, как должно, то рухнут. Так! Теперь понятно для чего альфа-координатор набирает людей. Молодой человек прекрасно провел расследование, и ему поручили возглавить вновь создаваемую спецслужбу. Другого вывода сделать Семен Феоктистович не мог.
— Вы почти правильно догадались, — широко улыбнулся Никита.
— А откуда вы знаете, о чем я догадался? — подозрительно прищурился старик, потом на пару секунд задумался. — Телепаты?
— Да, — кивнул альфа-координатор. — Все до единого. И эмпаты. Становимся такими во время Посвящения в Аарн.
— Тогда вы, господин дварх-полковник, играли нечестно, — повернулся к Рену Семен Феоктистович.
Тот только руками развел и ехидно ухмыльнулся. Старый контрразведчик размышлял. Какие великолепные возможности для работы открывает телепатия! Слов нет. Он внимательно выслушал рассказ Никиты о том, что такое орден Аарн. Потом о тайной спецслужбе с неограниченными возможностями, которую планировал создать в государствах галактики Командор ордена. И одобрил решение альфа-координатора набрать людей на Земле. Если не нужно тратить время на учебу, то идея неплоха. Он и сам бы так поступил.
— Мы на орбите второй день и уже набрали четыре тысячи человек, — продолжил Никита, потирая подбородок. — У нас есть еще около двух недель. А потом, как вы слышали, Мастер приказал нам обязательно прибыть на объявление наследника престола княжества Кэ-Эль-Энах.
— Масштабная у вас задача, — кивнул Семен Феоктистович. — Даже завидую.
— А зачем завидовать? — прищурился альфа-координатор. — Приглашаю вас стать одним из нас. Займетесь интересным делом, проживете еще двести-триста лет молодым и здоровым. Да и служба... Представляете себе — полное доверие начальства во всем, неограниченное финансирование. По первому вашему слову с места сорвутся боевые флоты и десятки легионов. Никакой бюрократии.
— Заманчиво... — вздохнул старик. — Очень даже заманчиво. Но я не пониманию сути вашего ордена. Для чего он существует? Для чего изначально создавался?
— Если бы это можно было описать словами... — передернул плечами Рен. — Попробую объяснить, но не уверен, что сумею.
Объяснения затянулись надолго. Семен Феоктистович то и дело переспрашивал, уточнял что-нибудь непонятное и хмурился. А потом надолго задумался, прокручивая всю полученную информацию в голове и используя аналитические способности своего мозга в полной мере. Если откровенно, то принципы ордена старому контрразведчику понравились. Он только никак не мог понять за счет чего этот орден живет. Откуда берутся все эти огромные средства? Ведь материальные ценности не возникают из ниоткуда. Впрочем, в этом можно разобраться и позже. Где-то глубоко внутри себя старик уже принял решение, но все еще не решался признаться в этом даже самому себе.
— Что ж, — сказал он, наконец решившись. — Я согласен. Страна, в которой нет ни единого мерзавца? Мне это нравится.
— Очень рад! — широко улыбнулся Никита, мысленно переведя дух. — Тогда сегодня же в ти-анх. Встанете через неделю молодым и здоровым.
— Молодым? — задумчиво переспросил Семен Феоктистович. — Придется отложить этот ваш ти-анх. Люди, к которым я могу вас подвести, не узнают меня молодым. А они пригодятся.
— Не все нам подойдут, — тяжело вздохнул альфа-координатор. — Вы ведь знаете, что если в человеке есть подлость и корыстолюбие, то он не сможет стать аарн. Не пройдет Посвящения, сойдет с ума.
— Я неплохо понимаю людей и многих из тех, кто нужен, знаю много лет. С подлецами и сам никогда не поддерживал отношений. Не люблю.
— Тогда вам нужно произнести Призыв — Арн ил Аарн. Это символ, традиция. Произнесение человеком или иным разумным этих слов говорит о его желании уйти в орден.
— Арн ил Аарн, значит? — заинтересованно переспросил Семен Феоктистович и вздрогнул, когда над его головой прозвучала торжествующая трель Избрания.
— Теперь вы один из нас! — радостно улыбнулся Рен, старику и видеть никогда не доводилось таких сияющих улыбок.
— Тогда не будем терять времени, — стукнул тростью по полу Семен Феоктистович. — Записывайте имена. Готовы?
— Одну секунду, — сказал Никита и быстро объяснил, кто такие двархи, каковы их возможности и все остальное, что необходимо для поиска кого-либо посредством сканирования планеты с орбиты.
— Так работать — одно удовольствие! — развел руками старик. — Рад с вами познакомиться, уважаемый Асиарх!
— А я с вами, — ответил с потолка дварх. — Хоть один солидный человек среди сей беспутной молодежи появился.
— Чья бы корова мычала! — фыркнул Рен и рассмеялся. — Ты свои выбрыки припомни, красавец ты наш.
— Со всеми бывает... — смущенно пробормотал Асиарх. — Зато я умный, вот. Хватит гавкаться, делом давайте займемся.
Семен Феоктистович с интересом выслушал дружескую перебранку. Похоже, в этой команде ему работать понравится.
— Значит, так, — сказал он. — Записывайте. Маркушев Гаврила Петрович — промышленник. Лорд Джон Рассмер. Бывший враг, но сейчас всеми забытый, никому не нужный старик. А разведчик от бога. И человек чести, если его удастся уговорить, не пожалеете. Николо Маттео-младший. Та же история, что и с Джоном.
Старый контрразведчик называл имя за именем, вспоминал лица нужных людей, и Асиарх немедленно приступал к сканированию. Работы впереди предстояло много. Семен Феоктистович снова, впервые за много лет ощущал себя в своей стихии. Снова он был занят делом, снова в его помощи нуждались. И слава Богу! Устал он, право слово, от праздной жизни пенсионера. И будь, что будет. Старик усмехнулся, отпил еще пару глотков “Золота Дарна” и погрузился в ворох данных, накопанных Асиархом в головах нескольких нужных людей.

— Барлик, а что это? — возбужденно спросил Васька, тыча пальцем в огромное белоснежное здание Дворца Правосудия.
Директор мягко улыбнулся и принялся рассказывать. Сегодня он вывел Ваську, Тартика, Саркиса и Мерека на прогулку по столице Трирроуна. В огромном городе было на что посмотреть. С ними пошла Вельма, которая, хоть и жила в столице, никогда не бывала в центре. Не довелось как-то, уж очень далеко он находился от трущоб. Добрых триста миль. Дороговато кататься туда-сюда для дочери нищей учительницы. А какие здесь цены! Вельма вздрагивала, когда видела ценники, забывая, что сейчас может позволить себе все. Однако нищета въедается в кровь и отвыкнуть считать каждый ренни ой как непросто. Девушка до сих пор продолжала экономить, боясь покупать себе что-нибудь дорогое. На подъемные они с мамой купили просторную трехкомнатную квартиру рядом с маминой школой и обставили недорогой, но добротной мебелью. И после этого осталось еще целых десять тысяч! Прошел месяц, и к ним прибавились двенадцать тысяч первой зарплаты. Вельма не знала, что ей делать с такими огромными деньгами, и не трогала их. Тем более, что сама жила в детдоме на всем готовом, а все выходные проводила у мамы. Она украдкой покосилась на Барлика и тихонько вздохнула — ну, Благие, ну разве можно быть таким привлекательным? Понимала, что не решится даже слова сказать ему не по службе и только отчаянно краснела, когда директор обращался к ней. А он делал вид, что не замечает. Вчера вечером, когда она собралась было уезжать к маме, он с какой-то стати пригласил пойти завтра с ним и мальчишками в город. Вельма страшно обрадовалось нежданному приглашению и, конечно же, согласилась. Только быстро смоталась к маме пошептаться и заплатила огромную сумму парикмахеру, сделавшему ее такой красавицей, что девушка просто онемела перед зеркалом.
— Справа — Музей Истории Галактики, — продолжал рассказывать Барлик. — Там есть очень интересные экспозиции. Правда, этот музей уже добрую тысячу лет живет на дотациях ордена, но этого никто не знает, просто ежемесячно туда перечисляются значительные суммы от неизвестных меценатов. Государство ведь не поддерживает музеи.
— А нам оно зачем? — удивился Васька.
— Как зачем? — улыбнулся директор. — Люди должны помнить уроки истории, чтобы не повторять единожды совершенных ошибок.
— Понятно... — протянул Тартик.
Мальчишки с удовольствием ели мороженое, слушая рассказ Барлика об истории республики Трирроун. О многолетних скитаниях заблудившегося древнего корабля давно не существующей страны. Это был корабль беженцев, немногих оставшихся в живых после какой-то катастрофы. Какой именно, неизвестно, информация о ней забылась за тысячи прошедших с того времени лет. Гипердвигателей корабль не имел, шли на досветовой скорости, и путь занял добрых тридцать лет. Если бы разваливающийся транспорт не попал случайно в одну из пространственно-временных аномалий около черной дыры, то неизвестно что с ним случилось бы. Но он попал и был выброшен в обычное пространство за четыреста световых лет от места погружения. Да и с временем аномалия сыграла злую шутку, забросив людей на три тысячи лет в будущее. Впрочем, об этом выжившие узнали еще не скоро. На остатках топлива корабль беженцев доплелся до ближайшей звездной системы. Там нашлась пригодная к жизни планета, и обрадованные донельзя люди высадились на нее. Так началась история республики Трирроун, в которую сейчас входило больше сотни населенных планет с многомиллиардным населением. Барлик рассказывать умел, и дети завороженно слушали его, им казалось, что они видят все происходящее своими глазами. Вельма тоже слушала с горящими глазами. Она, конечно, знала историю своей страны, но рассказать о ней так? Это суметь надо.
Идущие навстречу люди с интересом смотрели на красивую молодую пару, ведущую куда-то одетых в шортики и модные, блестящие рубашечки четверых мальчишек, один из которых совершенно не походил на смуглых, черноволосых трирроунцев. Вельма ревниво отмечала какие взгляды бросали на длинноволосого красавца встречные девушки и молодые женщины. Многие, судя по всему, готовы были отдаться ему прямо на улице. Впрочем, дварх-майор не обращал на эти взгляды ни малейшего внимания. Кое-кто из женщин смотрел на Вельму с завистью, а она только вздыхала. Эх, дуры вы, дуры, ничего-то вы не знаете. Девушка слышала, что мужчины ордена не обращают никакого внимания на женщин внешнего мира, но сама столкнулась с этим впервые. И угораздило же ее так втрескаться в аарн! Вельма снова вздохнула.
Оказавшись рядом с витриной одного из самых известных ювелирных магазинов столицы, Барлик вдруг замер на месте, озадаченно уставившись на какое-то колье. Внимательно осмотрев его, дварх-майор покачал головой и решительно направился ко входу в магазин. Вельма с мальчишками поспешили вслед за ним, недоумевая про себя. На входе Барлика встретил одетый в прекрасно пошитый костюм продавец. Он брезгливо посмотрел на рваную красную косоворотку встрепанного хиппи и спросил:
— Вы что-то хотели?
— Да, меня заинтересовала одна вещица.
— У нас очень дорогой магазин, — спесиво процедил продавец. — Сомневаюсь, что хоть что-нибудь здесь будет вам по карману.
Барлик насмешливо осклабился и сунул ему под нос кредитную карту. Увидев перед собой карточку Аарн Сарт Банка с завораживающей надписью “Неограниченный кредит”, продавец буквально оплыл на месте, сразу став жалким и похожим на мокрую курицу.
— Простите меня, уважаемый господин... — пролепетал он, низко кланяясь. Благие, надо же было так ошибиться! Управляющий уволит его, если богатый клиент пожалуется...
— Ничего страшного, — фыркнул Барлик и похлопал продавца по плечу. — Успокойтесь, не стану я жаловаться. Покажите мне лучше вон то колье с витрины. Никак не пойму оно это, или копия.
— У нас не бывает копий, уважаемый господин! — оскорбленно выпрямился продавец. — Одну минуту.
Колье принесли на удивление быстро. Мало того, пришел сам управляющий, уведомленный о визите клиента, имеющего неограниченный кредит в самом надежном из банков обитаемой галактики. На внешний вид этого клиента он не обратил никакого внимания, зная, что у богачей порой бывают самые дикие причуды. Барлик откуда-то достал лупу и принялся внимательно рассматривать колье.
— Надо же, — усмехнулся он через пару минут. — Оно. Никак не думал, что его сюда занесет.
— Это работа знаменитого мастера Фаннасанха, — осмелился пояснить управляющий. — Работ этого мастера известно всего пять и они очень ценятся. У него совершенно нестандартный подход к обработке драгоценных камней.
— Это неудачная работа, — фыркнул Барлик. — Когда закончил, она мне не понравилась. Потому и отдал на один из торговых кораблей, чтобы продали во внешнем мире.
— Закончили? — недоуменно спросил управляющий. — Но...
— Мое имя — Барлик Фаннасанх.
— Так это колье вашей работы?
— Именно, — ухмыльнулся аарн. — Давненько его не видал. Но оно все-таки неудачно, одна из первых моих работ, я тогда еще не научился чувствовать душу камня. Видите, вот здесь и вот здесь небольшие огрехи? Да и цветовая гамма немного не та.
— Мы были уверены, что это сделано намеренно... — пробормотал управляющий.
— Посмотрите лучше на вещицу, которую я считаю своей лучшей работой, своим взлетом. Когда я закончил этот браслет, то понял, что ничего лучшего мне уже не создать и оставил ювелирное дело.
Перед управляющим загорелся голоэкран, на котором появилось увеличенное изображение странно выглядящего ручного браслета. При первом же взгляде становилось ясно, что это шедевр. Браслет выточили из разных сортов драгоценных камней, но основой послужили рубины и сапфиры. Все в нем было как-то настолько соразмерно и красиво, что не хотелось отрывать глаз. Специалисту достаточно было бросить один взгляд на колье и браслет, чтобы понять — их делала рука одного и того же мастера. Управляющий завороженно смотрел на браслет, любуясь невероятной красотой.
— Понимаете теперь, почему после этого браслета я перестал быть ювелиром? — спросил Барлик.
— Понимаю... Но все-таки зря. Честное слово, зря.
— Да нет, не зря, — тяжело вздохнул аарн. — Душой понял, что ничего лучше мне уже не сделать, а раз так, то какой смысл продолжать? По мне, так никакого. Может, когда-нибудь еще вернусь к ювелирному делу, но не сейчас. Сейчас моя задача вон тех охламонов настоящими людьми вырастить.
— Достойная задача, — улыбнулся управляющий. — Теперь припоминаю, где я вас видел. В репортаже о детском доме номер четырнадцать. Вы его новый директор?
— Да, — кивнул Барлик.
— А где сейчас находится браслет?
— В Музее Искусств на планете Реллеваль, Аарн Сарт.
— Такой вещи самое место в музее, — вздохнул управляющий. — Да и не знаю я человека, у которого хватит денег, чтобы купить это чудо.
— Ни за какие деньги не продам! — фыркнул Барлик. — Я создавал его, чтобы люди могли посмотреть на что-нибудь красивое, а не ради денег.
Он погасил голоэкран и вернул колье продавцу. Потом быстро пробежался взглядом по витрине. Что-то привлекло внимание ,и Барлик подошел поближе. Перед ним лежали очень скромно выглядящие серьги и небольшой кулон. Вот только, несмотря на всю скромность, вгляд от них отрывать не хотелось.
— Мерваль-младший, насколько я понимаю? — кивнул он на серьги с кулоном.

Предыдущая страница 20 Следующая страница


21 Иар Эльтеррус

Управляющий согласно опустил голову и улыбнулся. Этот человек действительно являлся ювелиром высокого класса, раз сумел сразу определить мастера. Да и обратил внимание на самую дорогую вещь в его магазине. Барлик бросил взгляд на скучавшую у входа Вельму и хитро ухмыльнулся.
— Я возьму эту вещицу, — сказал он и протянул управляющему кредитку. — У Мерваля прекрасный вкус, все его работы просто изумительны.
— Вы даже не хотите узнать цену?
— Не хочу. Красота цены не имеет. Это люди вешают на нее ценники.
— Странный взгляд на красоту, — удивленно покачал управляющий, проводя покупку.
— Я — аарн, — снова усмехнулся Барлик. — У нас свой взгляд на все.
— Да, понять вас почти невозможно...
Получив аккуратно упакованную покупку, он откланялся и вышел на улицу. Вельма с мальчишками поспешили за ним. Надо же, Барлик, ко всему прочему, еще и ювелир! Причем ювелир хорошо в галактике известный. Никогда бы не подумала. Сколько же разнообразных талантов у этого странного человека? Девушка только вздохнула.
— Кстати, Вельма, — заговорил директор. — У вас ведь завтра день рождения?
— Да, а что?
— Ничего! — рассмеялся Барлик. — Просто поздравляю с совершеннолетием. Позвольте вручить вам подарок. Так, безделушка, но вам пойдет. Только откроете завтра, хорошо?
— Спасибо, — улыбнулась удивленная неожиданным подарком девушка, принимая обернутую в золотую фольгу маленькую коробочку. — Хоть и любопытно, но подожду до завтра. Может придете в гости? У нас маленькая компания собирается.
— Постараюсь, — кивнул Барлик. — Но обещать не могу, кто знает, что может случиться.
Что его внезапно насторожило и директор быстро обвел глазами улицу. Все инстинкты опытного бойца буквально кричали о надвигающейся смертельной опасности. Не понимая, что его так встревожило, дварх-майор на всякий случай привел в готовность встроенные в тело защитные системы. И оружие. Зрение обострилось в несколько раз, и Барлик заметил, как с высоты что-то блеснуло. В миле от них завис в воздухе небольшой серебристый флаер. Из его окна медленно выдвинулось дуло снайперской винтовки. На ближнем расстоянии огнестрельное оружие не использовалось уже тысячи лет, но для дальнего ничего лучше снайперской винтовки так и не изобрели. Барлик быстро просчитал возможную траекторию пули и едва не вскрикнул — целились в Ваську. Что им ребенок-то сделал?! Поняв, что ничего другого сделать не успевает, он прыгнул вперед, закрывая мальчишку собственным телом и отталкивая его в сторону.
— Падайте! — только и успел он крикнуть перед тем, как пуля ударила его в грудь.
Барлика отшвырнуло к стене, мгновенно ставшей красной от хлынувшей из развороченной спины крови. Нанороботы и биофаги без промедления принялись за работу, пытаясь хотя бы остановить кровотечение. И им это удалось, иначе дварх-майор истек бы кровью за считанные секунды, перебито оказалось несколько артерий. С трудом подняв руку, Барлик отдал мысленный приказ и из ладони выдвинулось, прорывая по дороге мышцы и кожу, дуло небольшого, но мощного плазмера. Биокомп мгновенно просчитал траекторию, и флаер собравшегося снова стрелять киллера взорвался, превратившись в огненный шар. Барлик с трудом заставил себя встать на подкашивающиеся ноги, перед глазами было темно, боль прорывалась даже сквозь лошадиную дозу обезболивающего, впрыснутого в кровь нанороботами. Нужно уходить отсюда, немедленно... Там где был один убийца, вполне может оказаться второй... Он открыл гиперпереход.
— Туда, быстро... — страшный хрип был едва понятен.
Белая, как мел, Вельма по одному втолкнула ошеломленных, ничего не понимающих мальчишек в черную воронку и помогла войти в нее Барлику. Оказавшись в баре “Старая Казарма”, теряющий сознание человек очень удивился. Какого хвоста Проклятого его сюда понесло? Надо же было на крейсер идти, а не сюда... Благие... И биокомп почти отключился, его едва хватило на один гиперпереход. Что же делать? Окинув взглядом полутемный зальчик, он увидел удивленного вторжением Эдди и стоящего у стойки с бокалом пива в руке генерала Меранека.
— Генерал... — прохрипел Барлик.
— Дварх-майор? — удивленно спросил старик. — Что с вами?
— Я ранен.... Похоже, смертельно. Мне нужна ваша помощь...
— Благие! — кинулся к нему генерал, только теперь заметив залитую кровью грудь. Но когда он увидел спину аарн, то вздрогнул. Спина была разворочена. Так, не простая пуля, а лепестковая... С такими ранами действительно не выживают, навидался он подобных. Лепестковая пуля убивала всегда, даже при попадании в руку или ногу. Человек умирал от болевого шока. Как еще дварх-майор до сих пор жив?
— Дети... — прошелестел Барлик, обвисая у Вельмы на руках. — Свяжитесь с нашим посольством. Пусть заберут детей... И скажите им... Никаких акций возмездия... Код: бета тридцать, икс семьдесят два, альфа четыре... Никаких акций возмездия... Никаких... Быстрее...
И потерял сознание. Девушка не удержала внезапно ставшее тяжелым тело, и Барлик упал на пол. Вскрикнув, она рухнула на колени рядом с ним и схватила вялую руку директора. Глаза его были открыты, но ничего не видели, под телом снова начала растекаться лужа крови, нанороботы не справились.
— Надо неотложку вызвать! — подошел к генералу Эдди.
— Поздно... — мрачно ответил тот. — Да и бесполезно. Лепестковая пуля.
— Мать твою! — ахнул бармен. — И здесь эта пакость. Это какая же сволочь его?
— Кто бы знал.
Только тут ошеломленно замершие чуть в стороне четверо мальчишек поняли, что случилось. Тартик маленькими шажками приблизился к лежащему в луже крови Барлику и замер. Нет. Нет! Нет!!! Он не может умереть! Только не он! Благие, ну за что?! Этого-то человека за что?! Он кусал губы и весь дрожал. Заметив состояние ребенка, генерал Меранек подошел и обнял Тартика за плечи.
— Крепись, сынок... — тихо сказал он, сам кусая губы.
Мальчишка ничего не ответил, только повернулся, уткнулся лицом в китель старика и горько, безнадежно заплакал. Вельма держала руку Барлика, с отчаянной надеждой всматриваясь в мертвенно бледное лицо и широко распахнутые, ничего не видящие глаза. Напряженные пальцы, зажатые в ее ладони, дернулись в последний раз и замерли. Грудь поднялась, опала и тоже замерла. Девушка с отчаянием посмотрела на застывших вокруг людей. Генерал осторожно передал Тартика Эдди, подошел и встал на колени прямо в лужу крови. Потом провел ладонью над лицом умершего, закрывая ему глаза. Замер, читая шепотом отходную молитву. Через пару минут встал.
— Где инфор? — мрачно спросил он, воля умирающего — дело святое.
— Там, — кивнул на кабинку в углу бармен.
Генерал вошел в нее, включил инфор и быстро узнал через справочную номер посольства ордена. Набрал и на экране перед ним появилась миловидная, белокурая девушка в обычной для аарн черно-серебристой форме.
— Я — генерал Фаниль Бенио Меранек, — мрачно сказал старик.
— Посольство ордена Аарн, — улыбнулась девушка. — Здравствуйте, господин генерал! Чем могу быть полезна?
— Я звоню вам из бара “Старая Казарма” на улице Пасаль, 17. Только что в баре появился смертельно раненый дварх-майор Фаннасанх. И он... Умер он. Перед смертью просил позвонить вам, чтобы вы забрали детей.
— Что?! — вскочила на ноги аарн.
Она повернулась в другую сторону, и перед ней мгновенно зажегся голоэкран, на котором генерал увидел какого-то серьезного, полностью лысого мужчину лет тридцати на вид. Аарн почему-то молчали, только внимательно смотрели друг на друга. Потом голоэкран погас, и девушка снова повернулась к старику.
— Мы благодарим вас за помощь, господин генерал, — сказала она. — Наши люди сейчас прибудут.
— Это не все. Дварх-майор сказал мне код. Бета тридцать, икс семьдесят два, альфа четыре. И просил передать — никаких акций возмездия.
— Еще раз благодарю, — кивнула девушка. — Код на этот час верен.
— Воля умирающего свята, — проворчал старик. — Как я мог не позвонить?
— Послезавтра с Барликом все будет в порядке, — широко улыбнулась она. — Ведь двух часов с момента смерти еще не прошло?
— Нет, буквально несколько минут, — ответил удивленный генерал.
— А раз так, то Целители его вытащат, не впервые. Прошлый раз его вообще на куски разорвало и ничего, выжил.
— Рад, коли так, — облегченно вздохнул старик. — Он мне, если честно, очень нравится. Золотой человек. И...
— Что? — вопросительно приподняла брови девушка.
— Как-то раз он мне говорил, что если я захочу стать аарн, то мне достаточно позвонить вам и сказать Призыв. Раз в таких, как он, здесь стреляют, то я с вами. Арн ил Аарн.
Улыбка девушки вдруг стала какой-то сияющей, что ли, она посмотрела на генерала с любовью и радостью. Старик не обратил внимания, что вокруг него сгустилась белесая дымка. Только вздрогнул, когда в тесной кабинке прозвучала трель Избрания.
— Здравствуй, брат мой! — рассмеялась девушка. — Я счастлива, что ты с нами. Тебе у нас понравится и ты больше никогда не будешь одинок.
— А что мне теперь делать? — растерянно спросил Меранек.
— Уйдешь на крейсер вместе с Целителями и детьми, — ответила она. — Думаю, что завтра же Целители уложат тебя в ти-анх. Встанешь через неделю молодым.
— Надо же, — усмехнулся генерал. — Трудно поверить. Так Барлика действительно спасут?
— Конечно, — кивнула девушка. — О, наши прибыли в бар.
— Тогда прощаюсь, — кивнул Меранек и отключил инфор.
Выйдя, он увидел, что зальчик бара забит аарн. Вход охраняли двое легионеров. Еще двое укладывали тело Барлика на висящие в воздухе носилки. Какая-то молодая женщина утешала плачущих мальчишек, что-то говоря им. Видимо объясняла, что ничего страшного не случилось. И действительно дети на глазах успокоились и повеселели.
— Извините меня, — подошел генерал к какому-то легионеру без шлема.
— Да? — повернулся к нему тот.
— Я только что сказал Призыв. Девушка из вашего посольства говорила, что я должен уйти на крейсер с вами.
Легионер прислушался к чему-то неслышному, потом не менее лучезарно, чем давешняя девушка, улыбнулся.
— Рад за тебя, брат мой, — сказал он. — Конечно, с нами. Я покажу тебе что к чему и помогу устроиться. Мое имя — Кеблаха.
— Фаниль Бенио Меранек, — поклонился генерал.
— Тот самый? — расширились глаза легионера. — Т'Сад будет страшно рад, он давно хотел с тобой познакомиться.
— Т'Сад Говах? Дварх-адмирал?
— Да.
Носилки с Барликом медленно вплыли в воронку гиперперехода и исчезли. Вслед за ними та же молодая женщина увела мальчишек. Аарн по одному заходили в воронку, оставляя бар позади. Наконец настала очередь генерала, он помянул про себя Благих и все хвосты Проклятого, после чего ступил в черный провал, ведущий его в новую жизнь. Вскоре в баре не осталось ни одного человека ордена и гиперпереход схлопнулся.
Во всей этой суматохе никто не обратил внимания на плачущую в уголке Вельму. И никто не удосужился сказать ей, что послезавтра Барлик, как ни в чем не бывало, вернется на работу. Девушка прощалась с любимым, умершим у нее на руках. Эдди вздыхал, то и дело пододвигая ей стакан с водой. Старый бармен даже заставил Вельму выпить немного виски, но это не помогло. Она плакала еще долго, прежде чем смогла хоть немного успокоиться. В руках она сжимала подаренную Барликом коробочку в золотой фольге. Наконец девушка заставила себя встать, поблагодарила Эдди и приказала биокомпу открыть проход домой. Ступив в него, оказалась в салоне маминой квартиры.
— Что с тобой? — подняла голову от ученических тетрадей госпожа Кестен. — Ты пьяна? Благие! Вельма, да ты же вся в крови!
— Это его кровь... — глухо ответила девушка, не вытирая стекающих по щекам слез. — Его убили, мама! Слышишь? Его убили!
Она рухнула на ближайший стул и снова зарыдала.
— Кого убили? — ошеломленно спросила старая учительница.
— Барлика... — выдавила сквозь слезы Вельма.
— Благие! — ахнула госпожа Кестен. — Бедная ты моя девочка...
Она подошла к дочери и обняла ее. Та уткнулась матери в плечо и продолжила плакать.
— Он на моих руках умер, мама... Там столько крови было...
Госпожа Кестен молча погладила Вельму по голове. Не дай Благие увидеть, как любимый человек умирает у тебя на глазах, а ты ничем не можешь помочь... И за что ее дочери такое выпало? Кто его знает... Директора детдома ей тоже было очень жаль, редкостной доброты человек. Убили. Кто, интересно? И за что? Вряд ли она когда-нибудь это узнает. Но с истерикой Вельмы нужно что-то делать. Потому госпожа Кестен нашла в аптечке сильное снотворное и заставила дочь выпить с десяток капель. Затем уложила и долго сидела рядом со всхлипывающей даже во сне девушкой, держа ее руку в своей.

Глава 11.

— Нащупали что-нибудь? — спросил Син, внимательно смотря на Дерека с голоэкрана.
— Пока нет, — вздохнул дварх-полковник. — Но что-то тут есть, на грани чувствительности сканеров улавливаются какие-то странные возмущения гиперпространства.
— Слушайте, люди... — задумчиво протянула Лиэнни. — С нами есть кто из магов?
— Николай и Семин, — ответил дварх-адмирал. — На “Черной Звезде”. А зачем тебе маги?
— А почему бы нам не попросить их просканировать пространство по-своему? — прищурилась молодая женщина. — Мы же ничего не теряем.
— Это мысль, — кивнул Дерек. — Эстарх, дружище, дай-ка мне Николая или Семина на связь.
— Минуту, — проворчал дварх. — Найду только, куда они запропастились. Ага, медитируют, как обычно, у Николая в каюте. Равла, девочка, толкни-ка мужа, нужен он.
На появившемся голоэкране было видно, как орчанка кивнула и подошла к зависшим в воздухе молодым магам. Непривычному взгляду картина представилась бы весьма и весьма странной. Двое мужчин, сидящие в позе лотоса, удобно расположились в полуметре от пола, ни на что не опираясь. Равла подошла к ним и отправила мужу какой-то сложный, многоуровневый эмообраз, смысл которого и уловить-то сразу оказалось почти новозможно. Николай медленно открыл глаза и вздохнул, жаль было прерываться. Потом опустился на пол и встал на ноги. Увидев ожидавших его, улыбнулся.
— Син, Дерек, Лиэнни, — кивнул он. — Рад вас видеть. Что-то случилось?
— Нет, — отрицательно покачал головой дварх-адмирал. — Мы просто хотели попросить вас с Семином просканировать пространство вокруг на уровне вероятностей. Сканеры ловят какие-то слабые возмущения гиперпространства и больше ничего. Может, вы сумеете что-то понять?
— Обещать не могу, — пожал плечами Николай, — но попробуем. Семин, выползай!
— Обожди немного, — недовольно проворчал тот, тоже опускаясь на пол. — Можешь не повторять, я все слышал. Надо попробовать, вдруг, да получится. Мета-корабли под боком — не самое приятное соседство.
— Избави Благие от таких соседей... — поежилась Лиэнни.
— Ладно, — кивнул Николай. — Сейчас только перекусим по-быстрому и займемся.
— Хорошо, — кивнул Дерек и отключился.
Молодые маги переглянулись и совершенно одинаково улыбнулись. С каждым днем они становились все большими друзьями, все глубже проникали в души друг друга. Самые сложные плетения получались у них лучше, если они плели их вместе. Кержак только языком цокал, смотря, как эта парочка выплетает связки, с которыми мало какой маг был способен справиться в одиночку. Землянин и уроженец княжества прекрасно дополняли один другого.
Николай нежно поцеловал подошедшую к нему Равлу в губы, от орчанки так и плеснуло во все стороны счастьем. Она на секунду прижалась к мужу и позвала друзей к столу. Сегодня она долго манипулировала биокомпом каюты в попытках приготовить коронное блюдо урук-хай, по-особому запеченное, фаршированное овощами и острыми приправами мясо. И очень хотела угостить молодых магов тем, что получилось. Помимо домашних дел, Равла обучалась на системного аналитика, вживив себе в мозг особо мощный биокомп, и теперь постоянно прокручивала в сознании огромные массивы информации.
— М-м-м... — промычал Николай, проглатывая кусок мяса. — Какая вкуснятина!
— Изумительно! — вторил ему Семин.
Равла довольно скалилась. Жаль, что они не дома, там бы она приготовила дз'эр'г'э враб'фыр как положено, на угольях. Но все равно получилось неплохо, и она была страшно рада, что мужу с его другом понравилось. Поев, молодые маги поблагодарили хозяйку, снова уселись на пол в позу лотоса и медленно всплыли под самый потолок.
— Начали? — эмообраз Николая горел сдержанным азартом. — Предлагаю сканировать сразу на нижнем уровне случайности. Нечего зазря время терять.
— Ты уверен? — удивился Семин. — Ладно, может ты и прав, поехали.
Они слаженно начали подыматься в ментал, минуя уровень за уровнем. Подойдя буквально к самому порогу сфер Творения, остановились и осмотрелись. Хищных сущностей поблизости не наблюдалось, но защиту на всякий случай поставить следовало. Семин быстро скрутил вероятности в жгуты, при виде которых его прежний учитель не поверил бы собственным глазам, решив, что сошел с ума. Подобное использование многомерных связок тысячи лет почиталось невозможным в принципе, но Кержак давно изменил взгляды молодого мага на возможное и невозможное. Николай хмыкнул и добавил в плетение пару штрихов, придавая ему завершенность. Теперь ни одна сущность ментала не могла повредить им. Да что там, она просто прошла бы сквозь призрачные образы молодых магов насквозь. Создав самокопирующееся поисковое заклятие, друзья задали ему параметры искомого и отпустили на свободу. А сами переключили сознание на более высокий уровень восприятия и принялись просматривать пространство вокруг на ближайшие полсотни световых лет. Добравшись до места, где сканеры засекли слабые трепыхания гиперпространства, Николай замер и принялся обшаривать буквально каждую кубическую милю. А ведь Син прав, что-то здесь не так. Что-то здесь таки есть. Но что? Он быстро сплел еще одно специализированное поисковое заклятие, ориентировав его на поиск следов гиперпрыжков. И на всякий случай добавил в него искатель старых вероятностных связок, совсем недавно показанный ему учителем.
— Семин... — позвал Николай друга, когда заклятие вернулось. — Ты только посмотри на это...
— Мать твою! — выругался тот. — Неудивительно, что эту проклятую базу никто найти не мог.
Их взгляду предстала огромная, золотистая призма, длиной во многие тысячи миль. На ее гранях чернел хорошо знакомый обоим символ Предтеч. Двойная обратная спираль. Хуже всего, что база расположилась прямо в гиперпространстве. Точнее, в каком-то подобии гиперпространства, окутанном вероятностным плетением невероятной древности и столь же невероятной сложности. Маг, создавший его, был мертв уже миллионы лет, а его плетение продолжало жить. Николай пытался осторожно разобраться в этих ни на что знакомое не похожих связках и только тихо ругался сквозь зубы. Выходит, сначала эту чертову призму погрузили в гиперпространство с измененными параметрами, а потом маг закрыл защитным плетением всю область обычного пространства, в котором изначально находилась база. Но что же тогда получается? Именно Предтечи создали закрытую от внешнего мира область, в которой находилась его родная планета? Очень может быть. Видимо, пространственно-временной пузырь был третьим уровнем защиты матки мета-кораблей. Да, это не просто база, это матка, выращивающая новых убийц миров.
— Что будем делать? — хрипло спросил Семин. — Наши сквозь это дерьмо не прорвутся. Ты посмотри только, оттуда ведут три выхода в обычное пространство вне пузыря. Теперь понятно, куда и как уходят подбитые мета-корабли и почему ни разу не удалось нащупать их точки выхода. Им просто нет необходимости возвращаться в обычное пространство.
— Единственное, что мы можем сделать, — хмуро ответил Николай, — это попробовать расплести эту чудовищную связку. Слава богу, что тут не использованы первозданные силы. Тогда бы мы ничего не смогли сделать, пришлось бы Мастера или Кержака звать.
— Думаешь, стоит рисковать?
— Думаю. Только нашим надо сообщить.
Николай быстро вышел из транса, опустился на пол и вызвал Сина. Дварх-адмирал встревоженно уставился на него.
— Нашли что-нибудь? — спросил он.
— Нашли... — вздохнул Николай. — Не просто база, а матка, создающая новые мета-корабли. Достать ее обычными способами совершенно невозможно. Двойной уровень защиты, она скрыта в гиперпространстве с измененными параметрами, а потом прикрыта сверху плетением очень сильного мага. Этому плетению не один миллион лет, но оно все еще прекрасно работает.
— И что делать будем? — мрачно спросил появившийся на втором экране Дерек.
— Расплетать будем, — передернул плечами Николай. — Точнее, попытаемся. Скажи Целителям, чтобы ти-анх наготове держали, не знаю, что у нас получится. Если мы не вернемся, немедленно отправляйте корабль за Мастером и Кержаком.
— Ясно, — кивнул Син, постукивая пальцами по стене. — Чем-нибудь помочь можем?
— Будьте готовы к атаке. Поняв, что защита уничтожена, кибермозг базы может выпустить на нас все имеющиеся в наличии мета-корабли. Соберите сюда боевые станции, и пусть канониры подготовят главные калибры каждой к непрерывному огню. Впрочем, в космическом бою вы разбираетесь куда лучше меня, не мне профессионалов учить.
— Где находится база? — спросил Дерек, включив голографическую звездную карту пузыря.
— Вот здесь, двенадцать световых лет от нас. Там, где вы и нащупали возмущения гиперполя.
— Ясно, — кивнул дварх-адмирал. — Удачи, ребята! Только не рискуйте слишком сильно. Поймете, что не справляетесь, выходите, ну его к Проклятому под хвост. Полетим за Мастером. А мы будем готовы к любому исходу.
— Ладно, — усмехнулся Николай. — Прошу Целителей держать постоянно открытый гиперпереход в мою каюту. Равла пусть побудет с ними, лучше, если в каюте во время поединка с мертвым магом никого лишнего не останется. Связь тоже не отключайте. Ну, с богом!
Син поднял руку и сжал кулак. Потом отвернулся, перед ним зажглось сразу несколько десятков небольших голоэкранов и дварх-адмирал принялся раздавать сотни команд, передислоцируя корабли и боевые станции по одному ему понятному плану. Николай и не пытался понять, у него имелась своя задача. Обняв жену, он поцеловал ее и вытолкнул слабо сопротивляющуюся орчанку в открытый Целителями гиперпереход. Потом снова сел в лотос и поднялся в воздух. Быстро проскочив нижние уровни ментала, он оказался там, где ожидал Семин.
— Ну что, сообщил? — спросил тот.
— Ага. Начали?
— Давай! — азартно ухмыльнулся молодой маг. — Поглядим, чего стоили маги Предтеч!
Они дружно начали сплетать первую анализирующую связку, дополняя и поправляя друг друга. Чудовищные напластования вероятностей вокруг матки медленно приближались. Николай осторожно осмотрел плетение мертвого мага со всех сторон, пытаясь найти хотя бы одну незамкнутую нить, за которую можно было бы потянуть. Ни одной! Надо же. Качественно сплел, ничего не скажешь, постарался. Хотя, стоп. А вот эта небольшая прореха здесь зачем? Ловушечку устроили, господин маг? Ай-яй-яй! Но и мы не пальцем деланные, чтобы сюда соваться. А вот чуть в сторонке можно и попробовать. Николай аккуратно вытянул несколько почти не существующих вероятностей и дотронулся до плетения невдалеке от прорехи, в которой заподозрил ловушку.
— Молодец! — раздался вдруг у него в голове неизвестно чей насмешливый голос. — Не стал соваться. Я специально оставил эту прореху для дураков. Дураков не жалко.
— Кто ты? — изумленно спросил Николай.
— Наверное, ты сейчас спрашиваешь меня о чем-то, — продолжил незнакомец. — Но я не могу тебе ответить. Я, понимаешь ли, мертв больше миллиона лет.
Он гнусно захихикал.
— Ох, и рожа же сейчас у тебя, наверное... Ладно, объясню. Обойдя ловушку, ты включил созданную мной программу. Но включиться она могла только в том случае, если с момента гибели нашего народа прошло не меньше миллиона лет.
— Господи... — ошеломленно пробормотал Николай.
— Благие... — вторил ему Семин.
— Создателя, наверное, призываешь, — продолжал издеваться голос мертвого мага. — Не бойся, я не собираюсь причинять тебе вреда. Среди наших врагов магов не было, а ты — маг, иначе не включил бы эту программу. Я — Росор Кор, последний оставшийся в живых разумный из народа Девир. Впрочем, назвать нас народом трудно. Мы были, скорее, объединением народов, совместно живущими разумными десятков биологических видов. Развиваясь, мы натолкнулись на другую цивилизацию галактического масштаба. Кер'Эб Вр'Ан, так они себя называли. Несколько сотен лет мы осторожно исследовали друг друга, а потом ни с того, ни с сего Кер'Эб Вр'Ан накинулись нас, уничтожив несколько пограничных планет. Почему? Зачем? За что? Я и до сих пор этого не знаю и не могу понять. Мы были уничтожены напрочь за каких-то сто лет. Мы умоляли их остановиться, пытались говорить, посылать послов. Бесполезно, война продолжалась. Что ж, научной группой под моим руководством создано оружие возмездия. Да, они победили, но недолго им радоваться победе. Первые мета-корабли уже вышли на охоту. И да будут прокляты убийцы моего народа!
Росор Кор немного помолчал и снова заговорил:
— Наверное, неизвестный мне маг неизвестной расы, ты задаешь себе вопрос, а зачем я тебе все это рассказываю? Сейчас объясню. К моему глубочайшему сожалению, мы запрограммировали мозг каждого из мета-кораблей на уничтожение всего живого. Несколько дней назад один из них вернулся с сообщением, что им уничтожена молодая цивилизация, не имевшая никакого отношения к нашей войне с Кер'Эб Вр'Ан. Я пришел в ужас, но ничего поделать уже не мог. Поскольку мета-корабли созданы полностью автономными , то доступа к ним я больше не имею. В моей власти только мозг главного производственного комплекса нашего проекта. Именно на нем производились и продолжают производиться мета-корабли. Движимый болью и ненавистью, я свое время переписал основную программу их создания таким образом, чтобы изменить ничего было нельзя. Увы. Да и не успею. Понимаешь ли, я умираю. К сожалению, только перед смертью я понял, что создал монстра, способного навсегда уничтожить разумную жизнь в нашей галактике. Остановить его я уже не не в силах, да и не хочу — Кер'Эб Вр'Ан должны заплатить за свое преступление. Но я решил сделать так, чтобы мое создание возможно было остановить. Потому ввел в главный мозг комплекса цепочку команд, которые с течением времени приостановят производство новых мета-кораблей, а по прошествии миллиона лет и вовсе прекратят. Но в ремонте возвращающимся мозг отказывать не станет.
Он снова замолчал.
— Ладно, пора заканчивать. Жить мне осталось меньше дня и я хочу успеть сделать все, что запланировал. Я по праву считался самым сильным из магов народа Девир. Потому я сумел сплести защитную пелену, которую ты сейчас видишь перед собой. В ней я предусмотрел возможность передачи комплекса под власть другого мага. Я уверен, что ты не из Кер'Эб Вр'Ан, эти убогие существа не способны к высшей магии. Да и миллион лет немалое время... За это время должны появиться и выйти на галактическую арену иные расы. Ты прошел мое испытание, неизвестный мне маг. Потому я вручаю в твои руки свое детище. Не убивай его, оно тебе пригодится. Если бы ты знал, как это больно — осознать, что ты последний, что больше никого живого не осталось. Впрочем, уже этим вечером действительно не останется никого, я вложил в защитное плетение собственную жизнь, и жизненных сил у меня больше нет. Народ Девир умер. Уничтожен. Помни о нас, маг. Мы жили, любили и верили. Ничего от нас не осталось! Только наши знания, которые ты найдешь в памяти главного мозга комплекса. Это мой предсмертный подарок тебе, незнакомец. Помни, что мы — были!
Перед взглядом Николая вдруг возникло странное существо. Круглое туловище, опирающееся на три гибкие ноги, две пары рук, похожих скорее на щупальца, скрещенные на груди. Треугольная готова с одним овальным глазом. Господи, сколько же боли было в этом глазе... Неизвестное существо распахнуло рот, наполненный желтыми треугольными зубами, скривив его в какой-то странной гримасе. Наверное, так они улыбались... Потом подняло одно из щупалец и помахало на прощание. Немного постояло и растворилось.
— Светлая тебе память... — пробормотал Николай. — Господи, его и помнить-то некому было! Какая страшная судьба...
— Не просто страшная, — содрогнулся Семин. — Остаться последним? Благие!
Они думали, что все уже закончилось, но это оказалось не так. В голову каждого из молодых магов внезапно хлынул поток информации. Они попытались сопротивляться, но это было равносильно сопротивлению муравья лавине. А когда лавина схлынула, плетение мертвого мага вспыхнуло всеми красками радуги и растворилось. Вслед за тем золотистая пирамида всплыла из гиперпространства и появилась в обычном.
— Наши ее сейчас уничтожат! — вскрикнул Семин.
Николай ничего не стал говорить, он пробкой вылетел из ментала, рухнул на пол и швырнул в пространство эмообраз:
— Не стрелять!
— Почему? — удивленно повернулся к нему Син.
Молодой маг горько усмехнулся и создал сложный образ, описывающий все, что произошло с ним только что. Потом отпустил. Дварх-адмирал отступил на шаг и глухо выругался сквозь зубы по-трирроунски. Дерек переглянулся с Лиэнни, потом обнажил один из своих мечей и отсалютовал последнему из Предтеч, Росору Кору из народа Девир.
— Вот, значит, какова история той войны... — эмообраз Сина был наполнен горечью. — И что теперь?
— У меня все коды доступа к главному кибермозгу комплекса. Росор передал свое детище мне. Все знания Предтеч. Имеем ли мы право от них отказываться?
— Не имеем, — тяжело вздохнул дварх-адмирал. — Командуй.
— Мне нужна связь на широкой гиперволне. Только повернутой на сорок градусов в сторону от диапазона, используемого нами.
— Сейчас сделаю, — сказал из-под потолка заинтересованный Эстарх. — Готово.
— Передай вот это, — Николай отослал дварху эмообраз с цепочкой сложных и совершенно непонятных ему символов, которые мертвый маг намертво впечатал в его мозг.
Одновременно он направил в сторону золотистой пирамиды вероятностную связку, тоже обнаруженную в собственной памяти.
— Отвечает... — зачарованно пробормотал Эстарх. — Мать твою, отвечает! Сейчас я передам ему знание языка. Кэ-эльхе, насколько я знаю, все понимают.
Прошло еще пару минут, и в рубке вдруг раздался гулкий бас:
— Приветствую тебя, Хозяин. Рад, что ты вернулся. Мне без тебя было скучно.
— Я не тот Хозяин, которого ты знал, — ответил Николай.
— Ты маг и знаешь пароль, — ответил голос. — А значит — Хозяин.
— Пусть так, — вздохнул он. — Кто ты? Какова твоя задача?
— Главный кибермозг автоматического производственного комплекса. Основная задача — производство и ремонт кораблей флотов Возмездия.
— А ведь ты личность... — задумчиво сказал Николай, потирая подбородок.
— Разве этого кого-нибудь волнует? — иронично фыркнул кибермозг.
— Нас волнует, — ответил маг. — Если ты будешь жить в нашей среде, то только равноправным разумным существом. Среди нас много разумных компов, и все они нам братья.
— Любопытно, — в голосе кибермозга сквозило недоумение. — Эй, а какая это сволочь в мои инфоканалы лезет? Ты, как там тебя, Эстарх, что ли? Не кажется ли тебе, что это уже наглость? Хозяин, можно я ему немного мозги потрясу?
— Не надо, — усмехнулся Николай. — Такой уж него характер. Эстарх, извинился бы.
— Извиняюсь, извиняюсь, — проворчал дварх. — Кто же знал, что ты у нас такой обидчивый?
— Да не обидчивый я, — возразил кибермозг. — Не привык просто. Согласно базовой программе вторжение в инфоканалы равнозначно вооруженному нападению.
— Придется помочь тебе эту базовую программу почистить, — фыркнул Эстарх. — У нас, понимаешь ли, все в открытую. Постоянный эмоционально-телепатический контакт всех разумных.
— Народ Девир только мечтал об этом... — задумчиво протянул кибермозг. — Ученые разработали несколько интересных теорий, когда стало понятно, что дальнейшего развития без такого контакта разумов не будет. Уже начали эксперименты, но на них свалилась эта проклятая война. А вы, значит, достигли...
— Да, — кивнул Николай. — Но ответь мне, пожалуйста, сколько у тебя мета-кораблей?
— У меня — ни одного. Мне они не подчиняются, и доступа к программе их производства и обучения я не имел изначально. Единственное, что в моей власти — это разрешить или запретить само производство. Через миллион лет после смерти первого Хозяина я, согласно его распоряжению, законсервировал основные верфи. С этого момента прошло еще пять миллионов лет.
— Но мы и сейчас иногда наталкиваемся на мета-корабли, — скривился Син. — И их приходится уничтожать, они продолжают миллионы лет назад оконченную войну, накидываясь на всех, кого встретят.
— Так уж запрограммированы их убогие искины, — гнусно хихикнул кибермозг матки. — Могу вас порадовать — из сотен тысяч базировавшихся на мне кораблей осталось всего около тридцати. Но вот что вас явно не обрадует, так это то, что сейчас эти тридцать кораблей на всех парах несутся сюда — я, не поняв поначалу, что происходит, дал сигнал бедствия. А защита меня является задачей высшего приоритета для всех мета-кораблей. И остановить их атаку я не могу.
— Справимся, — нахмурился Син. — Больше, значит, мета-кораблей в галактике нет?
— Где-то еще есть. Я не первый автономный комплекс, еще один построили лет за двадцать до меня в другой точке пространства и он вместе с первым флотом Возмездия помещен в стазис-поле. Причина? Народ Девир принял решение не использовать настолько страшное оружие до того, как будет полностью уничтожен. Тогда они еще надеялись, что войну с Кер'Эб Вр'Ан удастся остановить. Координат первого комплекса дать не могу, поскольку их просто не знаю. Единственное, что я знаю — этот флот так и остался в стазисе, атака Кер'Эб Вр'Ан оказалась слишком неожиданна, и группа, отвечавшая за него, была уничтожена в полном составе. Некому стало выводить флот и производственные комплексы из стазиса. Но те мета-корабли несколько иные, их, в отличие от моих, можно перепрограммировать. Хозяин, будучи вне себя от горя после гибели последних друзей, переписал основную управляющую программу искинов, сделав ее совершенно недоступной.
— Будем искать, — вздохнул дварх-адмирал. — А как тебя именовать, разумный?
— Бларн, — ответил кибермозг. — Но это имя я дал себе сам. Хозяин звал меня просто кибермозгом и был полностью прав, тогда я являлся всего лишь машиной, личность возникла спустя полмиллиона лет. И, похоже, совершенно случайно. Один из сильно поврежденных мета-кораблей взорвался прямо на стапелях верфи, повредив часть моих схем. Образовались новые связи, оборвалась часть старых, и через несколько лет я впервые осознал себя. Жаль, что я почти не имел исполнительных механизмов и не сумел перепрограммировать себя таким образом, чтобы избавиться от программы подчинения Хозяину...
— Мы поможем тебе сделать это, — усмехнулся Николай. — Как только убедимся, что ты не хочешь зла другим. Чем заниматься дальше решать будешь только ты сам. Насилие над разумным существом орден Аарн допускает только в самом крайнем случае. Только, если это существо мешает жить окружающим.
— Интересная концепция, — задумчиво сказал Бларн. — Надо обдумать. Но об этом можно поговорить и потом, а пока все внимание следует отдать мета-кораблям. Они появятся через десять ваших минут.
— Откуда?
— Сейчас покажу. Эстарх, ты позволишь подключиться к твоим исполнительным механизмам?
— Подключайся, — фыркнул дварх, решив про себя, что уровень доступа будет минимальным.
— Так у ваших компов основа биологическая? — с интересом спросил Бларн. — Никогда бы не подумал. Ученые Девир доказали, что биокомпы такой мощности невозможны. Ошиблись, получается. Ага, подключился. Смотрите.
В рубке “Пути Тьмы” загорелась голографическая карта окружающего пространства. Потом на ней высветилось расположение золотистой призмы Бларна, окруживших ее трех боевых станций и выстроившихся четырьмя атакующими спиралями тридцати шести дварх-крейсеров со ста десятью эсминцами прикрытия. Один за другим загорались бледные огни подходящих с шести сторон групп мета-кораблей. Обозначив красным цветом основные точки выхода, кибермозг включил отсчет времени в общегалактическом формате. Наверное, считал его у Эстарха.
— Скажи, — прищурился Николай, — а почему ты сразу перешел на нашу сторону? Ведь мета-корабли созданы тобой...
— Во-первых, ты мой новый Хозяин, — ответил Бларн. — Во-вторых, я одинок. Попытайся представить себе каково это — шесть миллионов лет в полном одиночестве. А в-третьих, мне страшно считывать с мозгов мета-кораблей информацию об очередной уничтоженной ими молодой цивилизации. Кто знает, какими могли стать эти погибшие расы? До каких высот дорасти? Кер'Эб Вр'Ан были уничтожены за пятьсот лет, а потом оставшиеся без дела убийцы принялись рыскать по космосу и выжигать любой намек на разум! Когда я осознал себя, то попытался как-то изменить ситуацию. Не смог. Тогда я начал подстраивать мета-кораблям ловушки, год за годом уменьшая их количество. И ожидал нового Хозяина, надеясь, что он сумеет остановить созданных прежним убийц. Увы, ты появился только через миллионы лет. Кстати, в последние полторы тысячи лет кто-то активно занялся охотой на мета-корабли, и мне стало полегче.
— Это делали мы, — ответил вместо Николая Син.
— Благодарю, — негромко сказал кибермозг, — вы мне сильно помогли. Искины мета-кораблей хоть и туповаты, разума ни на грош, но управляющие программы написаны очень хорошо и весьма адаптивны. Дважды в одну и ту же ловушку не попадались, а придумывать новые с каждым разом становилось все труднее и труднее. Кстати, прошу Хозяина запретить мне впускать подбитые корабли внутрь комплекса. Программа ремонта все еще действует, и я не смогу не впустить их без приказа.
— Запрещаю впускать мета-корабли внутрь производственно-ремонтного комплекса и оказывать им какую-либо помощь! — тут же приказал Николай.
— Отлично! — облегченно сказал Бларн. — Еще бы сменить пароль доступа. Передай мне твой генетический код, он и станет новым паролем.
— Эстарх, будь добр, сделай, — попросил молодой маг.
— Минутку, — проворчал дварх. — Готово. Получил?
— Спасибо, получил, — ответил Бларн. — И адаптировал. Кстати, если хочешь, я дам тебе доступ к своей системе. Ограниченный, конечно.
— Посмотрим, посмотрим, — заинтересованно проговорил Эстарх. — Слушай, ну твой прежний Хозяин и параноиком же был! В тебя пробраться, так легче повеситься.
— Посмотрел бы я, каким ты стал бы на его месте, — недовольно буркнул кибермозг. — После гибели всего своего народа.
— Внимание всем! — голос Эстарха буквально зазвенел. — До выхода первой пары мета-кораблей из гиперпространства осталось десять секунд! Координаты точки выхода 456 на 876 на 234 в в левосторонней проекции Кавина на центр галактики.
— Главному калибру “Светлой Звезды” приготовиться к залпу по указанным координатам! — скомандовал Син.
— К залпу готовы, — отозвались канониры боевой станции.
Что-то дернулось на голоэкране, и начался ад. Мета-корабли вынырнули из гиперпространства в режиме невидимости, но это им не помогло — антенны главного калибра боевой станции налились темным светом и мигнули. Закрутившаяся в точке выхода пространственная аномалия в клочья разорвала невидимые корабли и во все стороны полетели мелкие обломки. Но это было только начало. Получившие предупреждение от погибших собратьев о поджидающих их боевых станциях ордена, мета-корабли начали выпрыгивать со всех сторон, стрелять и тут же снова скрываться в гиперпространстве. Возможно, если бы флотом руководил кто другой, то мета-кораблям удалось бы что-нибудь сделать или даже победить. Но Син Ро-Арх не зря считался одним из лучших тактиков эскадренных боев. Боевые станции и дварх-крейсера мгновенно перестраивались, ныряли вслед за врагами в гиперпространство, снова выныривали в обычное. Совместный залп девяти крейсеров был почти равен по мощности залпу станции, и мета-кораблей становилось все меньше. Несколько поврежденных попытались скрыться в комплексе, но Бларн не открыл им вход согласно приказу нового Хозяина. Мета-корабли замерли около золотистой призмы, их искины в панике слали туда запрос за запросом, но Бларн так и не открыл входную аппарель.
Николай прищурился, быстро нырнул в ментал и стер саму память об этих пяти кораблях из реальности, использовав связку изменения реальности, которой научился перед самым отлетом. Однако это оказалось слишком большим напряжением для него, и молодой маг вынырнул на поверхность неспособным уже ни на что. Он осел на пол, хватая ртом воздух. Кинувшаяся к нему Равла чуть ли не силой заставила мужа выпить полбутылки “Золота Дарна” и лечь прямо на пол.
Поняв, что обречены, оставшиеся мета-корабли попытались скрыться, но сделать этого им тоже не дали. Выстроенный дварх-крейсерами шар окружения отрезал все пути отхода. Залпы орудий боевых станций настигали один мета-корабль за другим. Увы, без потерь не обошлось, погибли “Дневной Ветер” и “Нашедший Крик”. Слава Благим, заранее открытые тысячи гиперпереходов дали возможность спасти экипаж и легионеров. Не всех, правда, пилоты и навигаторы погибли вместе со своими кораблями.
— Сколько их осталось? — кусая губы, спросил Син.
— Двенадцать, — вздохнул Дерек. — Еще четверо наших на последнем издыхании. Они, паскуды, только по этим четверым и бьют...
— Прорваться надеются, — скривилась Лиэнни.
— А что если устроить им небольшую ловушку? — прищурился дварх-полковник.
— Ты имеешь в виду...
— Именно. Сделать вид, что сфера прогнулась, но в нужном нам направлении. И вывести их под прицел боевой станции, находящейся около Земли. Наши смогут ударить издалека, сами оставаясь в полной безопасности.
— Это что-то нам даст только если мета-корабли пойдут компактно, а не рванут в разные стороны, — скривился Син. — Хвост Проклятого, мы только что потеряли “Идущего в Ночь”!
Четыре мета-корабля вдруг мигнули и бесследно исчезли.
— Это еще что? — изумленно спросила Лиэнни.
— Семин, по-моему, постарался, — ответил Дерек и связался с двархом “Черной Звезды”. — Точно, теперь без сознания валяется. Перенапрягся парень. Я дал команду его в ти-анх уложить, а то мало ли. Кстати, вот с восемью оставшимися может и получится. Помнишь двойную бутылку, устроенную Т'Садом флоту Тиума?
— Думаешь, этот прием может сработать и здесь?
— Надо пытаться, — вздохнул дварх-полковник. — Иначе мы потеряем еще пять крейсеров, по крайней мере.
— Ладно, — кивнул Син и принялся отдавать команды, передислоцируя корабли флота. — Внимание всем, гоните врага на пределе, но не давайте глубоко уходить в гиперпространство!
Оказавшись около уже подбитого дварх-крейсера, мета-корабли разом ударили мезонными орудиями и на месте корабля ордена блеснула вспышка разрыва. Они не знали, что экипаж и даже пилоты были заранее эвакуированы. Последним ушел дварх, переместившись на одну из боевых станций. Мета-корабли бросились в образовавшуюся дыру, намереваясь набрать скорость и уйти в гиперпространство. Но дварх-крейсера и боевые станции сразу перестроились, охватив врагов позади полусферой, и погнали в сторону Солнечной системы. В момент перехода в гиперпространство любой корабль был очень уязвим, и для того, чтобы его уничтожить, достаточно легкой торпеды. Искины мета-кораблей прекрасно знали это и изо всех сил пытались оторваться от флота ордена, чтобы успеть нырнуть глубже. Если бы это получилось, то выковырять их из гиперпространства не смог бы никто. Но им давали совершать только малые прыжки, не более светового года каждый, и отправляли вперед по курсу гиперторпеды, заставляющие врага снова выныривать в обычное пространство. Они пытались оторваться, прыгали из стороны в сторону, но их упорно гнали в одном направлении. Солнечная система постепенно приближалась, и там последние корабли-убийцы галактики поджидал весьма неприятный сюрприз.

Никита, задумавшись, шел по одному из радиальных коридоров дварх-крейсера. За прошедшую неделю сделано было немало. С дальнего востока и других мест скопления остатков войск различных белых армий набрали еще около сорока тысяч человек. Пять с половиной тысяч из них стали аарн, остальные почти в полном составе избрали Фарсен, в эмиграцию отправились всего шесть тысяч. Точнее, немногим больше, но для ровного счета пусть будет шесть. Правда, эти цифры не учитывали членов их семей. Многие родные ставших аарн офицеров тоже войдут в орден. Но не все, правда, далеко не все. К глубочайшему сожалению Никиты. Что ж, им найдется место на пограничных планетах, там есть целые города для родственников аарн. Семен Феоктистович тоже неплохо поработал, и сейчас в ти-анх крейсера проходили омоложение более тридцати старых разведчиков и контрразведчиков из разных стран мира. Вчера он, наконец, отправился в госпиталь сам. Да и то только потому, что перенапрягся и свалился с сильнейшим приступом. Вериль не пожелала больше слушать никаких оправданий, уложив старика в ти-анх своей властью Целителя. Теперь пришло время плотной работы с эмигрантами. Ник тоже сумел каким-то образом набрать около тысячи красных, несколько разочаровавшихся в идеалах, навязанных им вождями. А точнее, не понимавших для чего нужна столь зверская жестокость.
Также незаметно вывезли около пятидесяти тысяч гражданских из разных городов России. Даже из Москвы и Петербурга. Исчезновение каждого обставлялось таким образом, чтобы не вызвать подозрения у властей. Биолаборатории крейсеров и боевой станции работали день и ночь, создавая муляжи, имитирующие трупы людей, которых забирали. Впрочем, в Крыму все было куда проще, красные не успели еще произвести поголовную перепись, кое о ком они знали, но далеко не обо всех. Люди страшно радовались, что кто-то предложил им выехать из Совдепии, на что многие уже не надеялись, и соглашались на любые условия. В основном подбирались специалисты для Фарсена. Кого только среди них не было... Инженеры, ученые, агрономы, врачи, учителя, музыканты, даже несколько малоизвестных поэтов и писателей. Тем, кто по своим душевным качествам мог стать аарн, предлагали это. Но большинство предпочитало не рисковать, ведь войти в орден означало измениться, стать частью чего-то очень большого и совершенно непонятного. Генерал Гласс пребывал в прекрасном настроении. Да и было отчего — помимо офицеров, он вез домой немалое количество умных и образованных людей, которые охотно станут работать ради страны, ставшей им новой родиной. А их дети вырастут уже фарсенцами. Хотя знания землян чаще всего оказывались устаревшими и никому не нужными, Гласс не беспокоился, это не имело особого значения. Согласно заключаемым генералом с эмигрантами контрактам, сначала они обязаны были пройти обучение. Никита связался с руководителями профессиональных учебных центров на пограничных планетах ордена, и там готовы были принять столько людей, сколько понадобится.
Больше всего альфа-координатора удивило, что в орден вошли больше тысячи евреев из небольших местечек бывшей черты оседлости. Ими с какой-то стати страшно заинтересовался Рен и лично производил отбор, выискивая людей, задыхающихся в затхлости традиционной жизни и жаждущих чего-то иного, чего-то небывалого. Но уходить к красным, как многие из их народа, не пожелавших. Только сам познакомившись с этими людьми, Никита понял в чем дело. Такой кристальной чистоты душ ему почти не доводилось встречать, Рен действительно отобрал лучших из лучших. Их совершенно не пугало, что вскоре их мысли и чувства станут доступны всем вокруг, наоборот, почему-то вдохновляло. Интересным было еще и то, что аарн стали не только молодые, но даже несколько стариков, среди которых оказался уважаемый многими ребе. Зная всеобщую и совершенно ему непонятную ненависть к евреям на Земле, Рен на всякий случай поселил их отдельно от остальных, на другом уровне дварх-крейсера. После Посвящения все эти глупости забудутся, но до него могли возникнуть проблемы. Никите самому очень не понравилось глухое ворчание набранных в орден казаков, узнавших, что и здесь “жиды” имеются. Странно, почему многие, порой даже самые лучшие, не могут понять, что нет плохих или хороших народов, а есть плохие или хорошие люди? Парадокс какой-то. Надо будет в ближайшее время поговорить с ребе Штольцем, старик очень интересный, хотя ехидный настолько, что мог дать пару очков вперед даже Асиарху.
Продолжая размышлять, Никита на кого-то налетел и остановился, послав пострадавшему эмообраз извинения. Но когда поднял голову, то увидел перед собой очень удивленного православного священника. Здоровенный, коренастый мужик почти двухметрового роста с окладистой бородой и в рясе. Альфа-координатор только подивился про себя. Редко когда таких гигантов встретишь, один кулак размером с голову ребенка. Дерек, командир “Ангелов Тьмы”, конечно, побольше, но составить ему достойную конкуренцию этот поп вполне способен.
— Простите, батюшка... — смущенно сказал он по-русски, думал-то Никита с самого Посвящения эмообразами. — Благословите...
Священник благословил, потом сказал:
— Что же это ты под ноги не смотришь, а, сын мой?
— Задумался, — развел руками Никита. — Работы слишком много.
— А не ты ли, сын мой, главный тут? — прищурился священник.
— Пока я, — кивнул контрразведчик. — Позвольте представиться, Ненашев Никита Александрович, альфа-координатор. Есть еще один, Никита Фомичев, но он сейчас в Москве.
— А можно ли поговорить с тобою? Дело важное и отлагательств не терпит.
— Пойдемте, батюшка, — вздохнул Никита, поняв, что просто так от попа не отвяжется. — Приглашаю ко мне в гости.
Он уже знал, что перед ним отец Филарет, привезенный на крейсер есаулом Бороховым. За прошедшее время на “Пике Мглы” и боевой станции появилось еще пара десятков священников разных конфессий. Даже парочка мулл имелась. Бедняги никак не могли взять в толк, где они вообще оказались и попросту шарахались от арахнов с драконами. Некоторые твердо уверились в том, что Господь низверг их в геенну за грехи тяжкие и днями молились. Только отец Филарет быстро привык и уже устроил несколько религиозных диспутов с ехидным Асиархом и несколькими арахнами, обожавшими рассуждения на такие темы. А уж когда к ним присоединялся ребе Штольц... Троица спорщиков могла часами изощряться в остроумии, поливая друг друга ушатами грязной воды. Но ежели кто-то из казаков, возмущенный наглостью “старого жида”, пытался разобраться с ним привычным образом, то сразу обнаруживал под своим носом немаленький кулак отца Филарета. Священник, потрясая оным кулаком, увещевал “неразумное дитя”, говоря, что сам вполне способен справиться с хлипким жидком и в помощи дурней стоеросовых не нуждается. А ребе, стоя в сторонке, гнусно хихикал на пару с Асиархом, с которым сошелся накоротке.
— И куда это вы без меня собрались, а, отец Филарет? — раздался сбоку дребезжащий, переполненный ехидством старческий голос.
Метрах в трех от них стоял сухонький, невысокий, очень старый еврей в латанном лапсердаке с длинными, почти до пояса, пейсами и жидкой бороденкой. Старик не пожелал менять привычную одежду на форму ордена и продолжал щеголять в своем лапсердаке и плоской шляпе, вызывая неприязненные взгляды казаков. Но командиры строго-настрого запретили трогать его, и вскоре на ребе перестали обращать внимание. Он, ничуть не боясь, успел уже обследовать буквально весь крейсер, и любой встречный аарн ощущал детское любопытство старого человека, улыбаясь ему. Ребе улыбался в ответ и задавал тысячи вопросов. Ему было интересно все и везде. Никита ухмыльнулся, вспомнив, как неугомонный старик совершенно спокойно сидел на правом колене большого, синего дракона и что-то доказывал устроившемуся на втором колене темно-зеленому арахну. Дракон, слушая их спор, то и дело взрывался хохотом, ребе возмущенно косился на него и что-то ворчал себе под нос.
— Ну, никуда от этого пронырливого жидка не спрячешься... — нарочито недовольно проворчал отец Филарет, разведя руками, но Никита видел, что уголки его губ поползли вверх.
— А зачем прятаться от старого, безобидного еврея? — удивился ребе. — Грешно, батюшка, грешно...
— Что грешно-то?! — возмутился священник. — Изыди, христопродавец!
— Да на что оно мне надо, вашего шлемазла продавать? — потряс руками над головой ребе, потом состроил постно-невинное лицо. — А сколько дадите?
Отец Филарет зарычал и налился багровой краской, сжав пудовые кулаки. Так, если эти двое заядлых спорщиков примутся спорить прямо здесь, то о деле на сегодня придется забыть. Решив прервать их, Никита открыл гиперпереход и показал на него рукой. Покосившись на хихикающего ребе, священник перекрестился и шагнул в черную воронку. Он явно не одобрял все эти “бесовские” штучки, но пользовался ими без особого страха. Ребе последовал за ним. Оказавшись в своей каюте, Никита обнаружил Лави сидящей в позе лотоса на большой, плавающей в воздухе доске. К глазу жены тянулся розовый, пульсирующий жгут, уходящий в стену. Надо же, прямое подключение к биоцентру... Интересно, какая это задача потребовала столь мощных интеллектуальных ресурсов? Надо будет обязательно потом поинтересоваться. Отец Филарет неодобрительно покосился на висящую в воздухе молодую женщину и снова перекрестился. Ребе Штольц с интересом посмотрел на нее и даже потрогал рукой щуп, дернувшийся от этого прикосновения. Никита заказал у биокомпа бутылку “Золота Дарна” и бутылку “Черного Вала”.
— Присаживайтесь, — показал альфа-координатор рукой на выросшие из пола кресла.
— Благодарю, — сказал священник и чинно уселся, расправив рясу, ребе последовал его примеру. — А что это за женщина?
— Жена, — ответил Никита. — Она нас сейчас не видит и не слышит, подключилась к биоцентру крейсера, видимо, мощности собственного биокомпа для решения задачи не хватило.
Он старался говорить как можно проще, но по эмофону гостей ощутил, что они ничего не поняли. Альфа-координатор только вздохнул, вспомнив, как сам пытался понять хоть что-нибудь в первые дни на крейсере
— Может, хотите чего-нибудь выпить? — спросил он, садясь сам.
— Разве что водочки, — степенно кивнул отец Филарет.
— Мне немного эликсиру, — сказал рав Штольц, накручивая на палец один из собственных пейсов.
На столике перед сидящими появилась третья бутылка, на сей раз с кристально-прозрачной жидкостью. И ветчина на блюдце. Никита налил в два стакана немного водки, в третий — “Золота Дарна” и откинулся на спинку кресла, внимательно смотря на отца Филарета. Он считывал память священника и анализировал верхние слои. Да, искренне верящий, очень неглупый человек. Но сильно ограничен своими догмами. Сумеет ли он прижиться хотя бы на пограничных планетах ордена? По своим душевным качествам отец Филарет вполне способен стать аарн, но вряд ли согласится. Впрочем, не стоит спешить с выводами. С ребе все ясно, он уже в ордене. Интересно, а каким станет этот ехидный старик после Посвящения?
— Хороша здесь водка! — выдохнул священник, выпив. — Ох, хороша!
— Мне больше коньяки нравятся, батюшка, — улыбнулся Никита. — Или это черное виски. Правда пьяным мне не напиться, нанороботы у меня в крови воспринимают алкоголь, как яд, и тут же нейтрализуют.
— А что это такое, нанороботы? — нахмурился отец Филарет.
— Очень полезная вещь, — улыбнулся Никита. — Вот, смотрите.
Он достал кинжал из стенной ниши и распорол себе руку. Кровь только показалась на секунду и сразу прекратила течь. Еще пару мгновений спустя края раны склеились, вскоре на ее месте остался только белесый шрам. А потом исчез и он. Ребе внимательно наблюдал за Никитой, прихлебывая мелкими глотками эликсир, и о чем-то напряженно размышлял. Отец Филарет кривился, смотря на исчезающую рану.
— Это именно нанороботы зарастили мне рану на ваших глазах. Они живут в моей крови и внимательно следят за состоянием тела. Если что-то не так, без промедления принимаются за лечение. У меня последняя разработка, меньше месяца назад закончили испытания, такие есть пока мало у кого.
— Надо же... — пробормотал священник, с удивлением смотря на руку альфа-координатора, на которой не осталось и следа раны. — Ладно, сын мой. Эти чудеса пока побоку. Я о другом поговорить хотел.
— Слушаю вас.
— Первое, это церковь. Негоже без церкви!
— Как же это вы, батюшка? — снова захихикал ребе. — Я-то сразу синагогу организовал. А вы... Ай-яй-яй.
— Цыц мне тут! — рявкнул священник. — Так что с церковью?
— Что за проблема? — удивился Никита. — Мало на крейсере места, что ли? Берите себе любое свободное, все нужное завезем. Освятить ведь не трудно. Попросили бы Асиарха еще в первый день, уже давно бы церковь открыли.
— Ага, — довольно кивнул отец Филарет. — Понятно. Асиарх, что же ты, морда твоя ехидная, мне сразу не сказал?
— Вы не спрашивали, батюшка, — отозвался с потолка елейным тоном дварх. — Я-то на всякий случай давно все подготовил, а вы все молчите и жалуетесь. Ребе вот сразу спросил, я и помог. А вы молчите и молчите. Я все жду и жду, когда же вы спросите...
— Нет, вы только посмотрите на него! — возмутился священник. — Нечто бестелесное еще и издевается! Призрак несчастный, по божьему попустительству ада избежавший!
Асиарх в ответ гнусно захихикал. Ребе вторил ему. Похоже, все трое получали от своих перепалок немалое удовольствие. Никита только головой покачал — ехидный дварх нашел, наконец, себе достойных соперников в острословии.
— Ладно, — согнал улыбку с лица отец Филарет. — Скажи мне еще, что за Благих тут все время поминают? Грех, язычество!
— Почему язычество? — удивился Никита. — Вы, батюшка, не разобрались. Благие — это четверо защитников, стоящие между Господом и людьми. Некто, похожий на наших святых. Церковь Благих очень сильна в галактике. На тысячах тысяч миров вера в Благих Защитников является официальной религией.
— А, вон оно что, — кивнул священник. — Ежели святые, то еще ничего.
— Что же это вы, отец Филарет, — прищурился ребе, — всех без разбору под одну гребенку?
— Ваша Тора тоже призывает с язычеством бороться, — огрызнулся тот. — Как там у вас, авода зара1, что ли?
— Именно так, — мелко закивал ребе, — именно так. Да только сперва разобраться надо, что “зара”, а что нет. А то, не разобравшись, таких дров наломать можно...
— Ребе полностью прав, — фыркнул Никита. — Спорить со столь сильной церковью мы не собираемся. И так с нас только несколько лет назад анафему сняли.
— За что же анафему-то? — удивился отец Филарет.
— Командор потребовал, чтобы прибывающие к нам миссионеры были чистыми душой и искренне верящими, всего лишь.
— За это анафему?! — полезли на лоб глаза священника. — Что там в иерархах за дурачье сидит? Хотя... И у нас таких хватает.
— Ой, хватае-е-ет... — ехидным, тоненьким голоском протянул ребе, отец Филарет в ответ показал ему свой кулачище.
— Вы наверное, хотите задать вопрос, как мы можем знать, кто чист душой, а кто нет? — спросил Никита, едва удерживаясь от смеха.
— Нет, — покачал головой священник. — Это я еще в первый день выяснил. Только поверить никак не могу.
— Я, если честно, тоже не очень верю, — чуть ли не впервые за весь разговор согласился с оппонентом ребе.
— Это надо испытать, чтобы поверить, — усмехнулся Никита. — Но в присутствии плохих людей нас действительно рвет от отвращения. Ничего с этим поделать не можем. Мы стараемся помогать даже таким в случае беды, но предпочитаем держаться от них подальше.
— Может, оно и верно... — тяжело вздохнул священник. — Я сам слаб духом. Христос прощать велит, а я красным никак отца Федора простить не могу... И что он им сделал?
— Социальная революция, — скривился Никита, потерев щеку. — Чаще всего революционеры первыми уничтожают священников, чтобы не мешали им вбивать людям в головы свою истину. Не только у нас так было. Возьмите вон последнюю революцию в империи Сторн. Церковь Благих на ее территории полностью уничтожили, священников вешали, стреляли, топили. Церкви сравняли с землей, людей приучили к мысли о том, что бога нет. Верующим приходилось скрываться, чтобы остаться в живых.
— Господи... — вздрогнул отец Филарет. — Неужто и на Руси такое будет?
— Будет, батюшка... — вздохнул альфа-координатор. — Наверняка, будет. Красные еще не развернулись как следует, вот и все.
— Во-во, — хмыкнул ребе Штольц. — На своей шкуре испытаете, как оно. На пользу пойдет, может научитесь к другим терпимее относиться.
— Прости их Господи... — протянул мрачный отец Филарет, не обратив никакого внимания на слова старого еврея. — А у вас, в ордене, богу молятся?
— Кто как хочет. Нам доказывать существование бога не нужно, мы просто знаем, что он есть. Во время Посвящения Мастер подымает наши души почти к самого порогу того, что называют сферами Творения, и мы чувствуем присутствие Господа. Вы, наверное, назовете это ересью, но...
— Сферы Творения, значит? — прищурился ребе. — Поглядим, что вы под ними подразумеваете, поглядим...
— Ересь? — тяжело вздохнул священник. — Может быть. Кто я такой, чтобы судить? А без храмов все-таки негоже. Даже если знаете и верите.
— Так становитесь одним из нас и организовывайте, — улыбнулся Никита. — Кто вам мешает? Для меня, например, после Посвящения главным стала молитва деянием. Какова цена слов, если за ними не стоит дело?
— Меньше полушки, — согласился отец Филарет. — А стать одним из вас? Ох, не знаю... Не понимаю я вас.
— Не став одним из нас, понять нас невозможно, — грустно улыбнулся Никита. — Мы уже не совсем люди, а кто, я и сам не знаю. Но такой доброты и любви друг к другу я и представить себе раньше не мог. А если бы кто рассказал, не поверил бы.
— Не совсем люди? — нахмурился ребе. — А кем же вы тогда являетесь?
— Мы — Аарн, — развел руками Никита. — И этим все сказано. Сам до Посвящения расспрашивал, пытался понять и ничего не понял.
— Ладно, там поглядим... — проворчал священник. — Может...
Договорить отцу Филарету не дала сирена боевой тревоги. Причем, степени “экстра”. Никита вскочил на ноги.
— В чем дело, Асиарх?! — рявкнул он вслух.
— Мета-корабли, — встревоженно отозвался тот. — Син гонит на нас восемь мета-кораблей. Канониры станции готовят главный калибр к непрерывному огню.
— Восемь? — недоверчиво переспросил Никита. — Ни хрена себе! А почему на нас?
— Эскадра уже потеряла четыре крейсера, — мрачно ответил дварх. — Вместе с пилотами. Син с Дереком хотят загнать мета-корабли в ловушку. Нечто подобное использовал Т'Сад во время последней войны Тиума с Аствэ Ин Раг. Если все получится, то наша станция сможет уничтожить мета-корабли двумя-тремя залпами.
— Потеряла? — побледнел альфа-координатор. — Ах, мать твою!
— Самое странное, что кибермозг базы Предтеч перешел на нашу сторону.
— Бр-р-р... — помотал головой Никита. — Такое что, тоже бывает? Когда это хоть один артефакт Предтеч добровольно переходил на сторону врага?
— Держи эмообраз, — фыркнул дварх, швыряя альфа-координатору сложнейший, многоуровневый образ, мгновенно рассказавший, что произошло.
— Ну, Николай! — покачал головой Никита. — Ну, молодец! Ладно. Через сколько времени мета-корабли подойдут на дистанцию залпа?
— Примерно через четверть часа.
— Тогда открой мне проход на главный пульт управления гиперорудиями.
— Открываю, — ответил Асиарх. — Скажи спасибо, что ты альфа-координатор, другого комендоры послали бы подальше и были правы.
Он умолк. Никита налил себе немного водки и залпом выпил, чтобы немного успокоиться.
— Что случилось, сын мой? — спросил его священник. — На вас напали?
— Не совсем, батюшка, — вздохнул он. — Уже миллионы лет по нашей галактике бродит летучая смерть, именуемая мета-кораблями. Они убивают всех, кого встречают, напрочь выжигают населенные миры. Бороться с ними способен очень мало кто. Например, нужно как минимум десять таких крейсеров, как наш, чтобы уничтожить один мета-корабль.
— Это какая же сволочь их выпустила? — передернул плечами отец Филарет.
— Да сегодня выяснилось, что совсем даже не сволочь. Сошедший с ума от горя и боли человек. Не человек, конечно, выглядели они совсем на нас непохожими, но души имели. На них ни с того, ни с сего напали соседи и вырезали до последнего ребенка. Небольшая группа выживших создала оружие возмездия, мета-корабли... И те уничтожили врагов своих создателей уже после того, как сами создатели умерли. Потом, увы, принялись жечь всех остальных, не обращая внимания на то, кто прав, а кто виноват.
— Как я их понимаю, создателей этих мета-кораблей... — тяжело вздохнул ребе. — Сколько раз сам еще в молодости мечтал отомстить убийцам и погромщикам, напустить на них что-нибудь страшное. Вот только невиновным мстить не следует.
— Война... — проворчал отец Филарет. — Будь она проклята. И что же с этими летучими убийцами делать?
— Орден уже полторы тысячи лет охотится за ними и уничтожает, — скривился Никита, потирая по привычке левую щеку. — Только их не так-то просто найти. Прячутся, сволочи. Нас избегают, знают уже, что такое наши боевые станции и их пушки. Меня другое удивляет.
— Что? — тут же спросил ребе Штольц.
— Оказывается, их гнездо находится совсем рядом с нашим родным миром, Землей. Почему они нас не тронули? На весь наш мир достаточно одного мета-корабля! И не было бы больше ни России, ни Англии, ни Америки. Вообще людей на Земле не осталось бы.
— Волк рядом с логовом овец не режет, — фыркнул отец Филарет. — Не думаю, что эти небесные волки сильно отличаются по характеру от обычных.
— Может, вы и правы, — вздохнул Никита. — Извините, но мне нужно к пушкарям идти.
— А можно поглядеть, как стрелять-то будут? — спросил священник. — Любопытно.
— Да и мне тоже, — встал ребе.
— Идемте, — пожал плечами альфа-координатор. — Только большая просьба сесть где-нибудь в уголке и не мешать канонирам. Я точно так же поступлю, я им хоть и начальник, но в горячке боя пошлют далеко и надолго.
— И будут правы, — усмехнулся отец Филарет. — Не след мешать людям свое дело делать.
— Вот и я о том же, — рассмеялся Никита и вошел в возникшую на стене воронку гиперперехода, священник с ребе поспешили за ним.
Их глазам предстало самое дикое из когда-либо виденных помещений. Не было ни пола, ни потолка, только что-то напоминающее толстенные, в десятки метров, невозможно перекрученные стволы деревьев. Или змей. То тут, то там к стволам прилипли люди, арахны, драконы, гварды. К глазам каждого из них приросли пульсирующие биощупы главного биокомпа боевой станции “Дикая Ночь”. По стволам то и дело пробегали волны разноцветного, мерцающего свечения, что говорило о готовности накопителей к залпу. Антенны гиперорудий уже выцеливали точку в пространстве, в которой через пять минут должны появиться мета-корабли.
— Господи всеблагий! — перекрестился отец Филарет, ребе Штольц замер, внимательно осматривая непонятное место. — Это что же такое?
— Это? — повернулся к нему Никита. — Всего лишь зал управления батареей гиперорудий. Правда, очень мощных. Одного залпа достаточно, чтобы наша Земля разлетелась на куски. Я видел записи учебных стрельб, произведенных по безлюдной планете. Впечатляет, знаете ли.
— Господи! — передернулся священник. — Это для каких же страшных войн такие пушки выдумали?
— Искренне надеемся, что таких войн не будет, — вздохнул альфа-координатор. — Мы следим, чтобы войн вообще не было. Но за всем уследить не можем, и иногда случается. Вы, наверное, слышали, что на Фарсене погибло четыре миллиарда человек?
— Слышал... — неохотно буркнул отец Филарет. — Останавливать войны — дело благое.
— Кому они вообще нужны, эти войны? — задал риторический вопрос ребе Штольц. — По мне, так всех, кто их затевает, стоит еще в колыбели давить.
— Мы тоже так думаем, — кивнул Никита. — Давайте отойдем вон туда, чтобы не мешать. Я открою экран с информацией о приближающихся мета-кораблях.
Они отошли к горизонтальному изгибу одного из перекрученных стволов накопителя и сели в выросшие из него кресла. Впереди загорелся голоэкран, на котором отец Филарет увидел очень яркие звезды, никогда дома он не видел, чтобы звезды выглядели настолько яркими. Земли видно не было, “Дикая Ночь” прыгнула на орбиту Плутона, чтобы встретить мета-корабли на подступах к солнечной системе. Во всех залах, коридорах и каютах боевой станции ревела сирена тревоги.
— Внимание всем! — призывал на разных языках Земли механический голос. — Станция вступает в бой! Немедленно лечь на пол там, где стоите! Защитные гравиполя не подымаются выше полутора метров над полом! Повторяю! Всем немедленно лечь на пол!
Ошеломленные ревом сирены люди покорно ложились, пытаясь осознать, что происходит. Только бывшие белые офицеры понимающе переглядывались и без промедления выполняли приказ, заставляя лечь членов своих семей. С некоторыми землянами пришлось повозиться, они застывали на месте в ступоре и кому-нибудь из экипажа станции приходилось перемещаться к ним и укладывать чуть ли не насильно. Минут за пять все-таки удалось справиться. А потом началось... “Дикая Ночь” внезапно исчезла для любого стороннего наблюдателя, перейдя в режим невидимости.
— Вот мы, — показал на небольшую точку на экране Никита. — А с этого направления приближаются мета-корабли. Когда они приблизятся на два световых года, будет дан залп.
— Что такое световой год? — спросил любопытный ребе.
— За секунду свет проходит около трехсот тысяч верст. Посчитайте, сколько он пройдет за год.
— И из такой дали вы собираетесь стрелять? — недоверчиво покрутил головой отец Филарет.

Предыдущая страница 21 Следующая страница


Мы — есть! 22

— Разве это даль? — усмехнулся Никита. — Двадцать секунд пути для мета-кораблей.
Священник только передернулся. Трудно понять и принять разницу между привычным дома и здесь. Совсем недавно и тыща верст казалась несусветной далью. А тут миллионы и миллионы... И для Аарн это близко. Да уж, прямо-таки рукой подать... Он снова посмотрел на усеянный звездами экран. Там что-то изменилось. У самого края появилась группа красных огоньков, медленно двигающихся к центру экрана.
— Ага, вот они, красавцы... — кивнул Никита. — Прошу откинуться на спинки кресел и ни в коем случае не вставать, сейчас начнутся перегрузки, станция будет прыгать, как сумасшедшая. Защита у нее, конечно, хорошая, но прямое попадание мезовещества нам совсем даже ни к чему.
Мета-корабли неслись к солнечной системе на полной скорости. Им уже не давали входить в гиперпространство, не давали разлетаться в разные стороны. Кибермозг каждого корабля-убийцы просчитывал тысячи вариантов действий, маневрировал, огрызался залпами мезонных орудий, выпускал тучи штурмовиков. Но управляющие крейсерами и боевыми станциями двархи и биокомпы умели считать ничуть не хуже. На каждый маневр мета-кораблей они отвечали контрманевром и продолжали гнать врага на убой. В момент, когда до орбиты Плутона осталось немногим меньше двух световых лет, Син скомандовал изменить построение и дварх-крейсера разошлись в стороны, разорвав полусферу и выстроившись цилиндром. Ни у кого не было желания попадать под огонь своих. Поняв, что здесь что-то не так, мета-корабли попытались изменить курс, но было поздно. Накопители главного калибра “Дикой Ночи” разом передали энергию на антенны гиперорудий, и пять мета-кораблей разлетелись на мелкие куски, попав в созданную выстрелом пространственную аномалию. Трое оставшихся рванулись в разные стороны, но там их поджидал плотный огонь дварх-крейсеров, к которому подключились остальные три боевые станции. “Дикая ночь” тоже прыгнула к ним, помогая замкнуть окружение. К сожалению, еще один из поврежденных крейсеров не выдержал попадания сгустка мезовещества и взорвался. Большинство разумных успело уйти, но далеко не все... Остальные крейсера с удвоенной яростью накинулись на врага. Вскоре еще один мета-корабль превратился в рой металлических обломков. Вслед за ним второй. Последний сопротивлялся минут десять, бешено вертясь и огрызаясь огнем из всех орудий, но куда там. Еще пара залпов боевых станций, и бой закончился.
— Все! — встал с места Никита. — Поздравляю, братья и сестры! В галактике мета-кораблей больше не осталось!
“Дикая Ночь” двумя прыжками вернулась к Земле, и во всех каютах прозвучал отбой тревоги. Люди вставали на ноги, и ни один не понимал, а что же, собственно, произошло. С кем воевали Аарн? Никита получил сообщение Фарнарха об этом и попросил дварха создать небольшой инфофильм, поясняющий, что такое мета-корабли и почему орден охотится за ними. Не стоило оставлять землян в неведении, ни к чему хорошему их недоумение привести не могло. Пусть знают, не повредит.
— Простите меня, — повернулся альфа-координатор к священнику с ребе. — Я провожу вас на крейсер и буду вынужден попрощаться. Все необходимое за меня никто не сделает.
— Да чего уж тут, — кивнул отец Филарет. — Христос с тобой, сын мой. Иди себе.
Никита улыбнулся и открыл гиперпереход в туманный зал “Пика Мглы”. Оставив там снова сцепившихся священнослужителей на попечение Асиарха, он отправился к Бурцеву. Дварх-полковник пребывал в сугубом недоумении, офицеры легиона задавали ему вопросы о случившемся, а он ничего не мог им ответить. Найдя Александра Владимировича в одной из кают-компаний, Никита поздоровался.
— Рад видеть, господин альфа-координатор, — с явным облегчением сказал дварх-полковник. — Меня тут люди вопросами донимают. Что мне им говорить? С кем вы воевали?
— Сейчас объясню, — вздохнул Никита, заказывая себе рюмку бренди. — Соберите офицеров.
— Да они все уже здесь.
Действительно, слух о прибытии командира разошелся по крейсеру мгновенно, и в кают-компанию один за другим начали стекаться офицеры русского легиона. Никита узнал подполковника Малышева, есаула Борохова. Рядом с ними стоял незнакомый молодой мужчина лет двадцати пяти на вид с длинными, соломенного цвета усами. Только внимательно присмотревшись, альфа-координатор смог узнать Василя Сысоева. Ясно, старик вышел из ти-анх. Надо будет спросить каково это, снова оказаться молодым. Да и интересно, как дварх-майор определит структуру своего подразделения. В процессе омоложения ти-анх должен был внедрить в мозг старого казака мощный биокомп. Вспомнив свои собственные ощущение в первые часы после этого внедрения, Никита только посочувствовал Василю. Наверное, никак не может понять, на каком он свете и как это возможно — одновременно думать о шести вещах, помнить абсолютно все, каждую мелочь, каждое сказанное кем-либо слово.
— Здравствуйте, господа офицеры! — поздоровался Никита, выйдя в центр кают-компании.
— Здравия желаем, господин альфа-координатор! — нестройно отозвались они.
— Вы все задаете себе вопрос, что случилось. Сообщаю вам, что экспедицией под руководством дварх-адмирала Сина Ро-Арха недалеко от Земли было обнаружено гнездо мета-кораблей. Последних мета-кораблей в галактике.
— А что это такое? — с недоумением спросил кто-то.
Никита коротко рассказал историю кораблей-убийц, за которыми уже полторы тысячи лет вел охоту орден.
— Если захотите узнать подробнее, попросите Асиарха, он перешлет вам нужную информацию, — продолжил альфа-координатор. — Главное, что последние мета-корабли уничтожены, их бывшая база под нашим контролем. Но эта победа дорого далась нам. Пять дварх-крейсеров и больше двух тысяч разумных погибли. Помянем их минутой молчания, господа!
Все встали и опустили головы. Это было привычно для них, поминать погибших. Люди, потерявшие все, чем жили и дышали, годами жившие только войной. Многие из них воевали еще с четырнадцатого года и не представляли, что может быть иначе. Потому их и не удивили потери ордена в схватке с кораблями-убийцами. Они пока не испытывали той боли, которую испытывал сам Никита при мысли о братьях и сестрах, которых не стало. Потом каждый офицер взял себе по рюмке горькой и так же молча выпил.
— Как вам после ти-анх? — подошел к Василю альфа-координатор, когда большинство офицеров разошлись.
— Честно? — спросил тот.
— А как же иначе?
— До сих пор не верю, — буркнул казак. — Нога выросла, молодым стал, в башке кавардак, никак не пойму, что с этим вашим биокомпом делать. Гляжу на себя в зеркало и не верю. То ли я, то ли мне чудится. А Прасковья моя какой красавицей стала! Она и молодой такой никогда не была. Рябая была от оспы! А сейчас — что та царевна! У зеркала полдня сидит с открытым ртом, на себя налюбоваться не может.
— Все мы так поначалу, — рассмеялся Никита. — Мне, правда, некогда долго удивляться было, сразу за дело браться пришлось.
— Так оно и лучше, за дело-то, — степенно кивнул Василь.
— По поводу вашего подразделения уже что-нибудь надумали?
— Что тут думать? В нем, окромя меня самого, никого и нет. Пока я в том госпитале валялся, всех разобрали.
— Мы сейчас принимаемся за эмигрантов в Стамбуле, Харбине и Париже, — усмехнулся Никита. — Думаю, наберем сколько надо людей. Там сразу станем искать подходящих.
— Эт дело, — кивнул казак. — Неча им там без толку сидеть. Один хрен на чужбине, так лучше уж чем полезным заняться.
— Если хотите, присоединяйтесь к поиску. Это, господа, касается всех дварх-майоров. И, конечно, командира легиона. Начинаем завтра утром. Жду в нашем командном центре в восемь утра по Гринвичу.
— Будем, — ответил дварх-полковник Бурцев. — До полного списочного состава легиона нам нужно набрать еще одиннадцать тысяч человек.
Остальные молча кивнули. Никита попрощался и отправился на Поминовение, которое вскоре должно было начаться в туманном зале “Пути Тьмы”, флагманского крейсера дварх-адмирала Сина Ро-Арха.

Выйдя из воронки гиперперехода у входа в учебный корпус детдома, Вельма вздрогнула. Девушка не понимала, что будет дальше, кто станет директором вместо погибшего Барлика. Все выходные она проплакала, даже день рождения не отмечала. Не до праздника как-то. Перед глазами все время стояла ослепительная улыбка длинноволосого аарн. Невозможно было представить, что он уже никогда не выскочит навстречу, не засмеется своим заразительным смехом. Вельма снова всхлипнула и утерла слезы.
— Что с вами? Почему вы плачете?
Подняв голову, девушка увидела сержанта. Вальгер с сочувствием смотрел на нее.
— А вы разве не знаете?
— Что?
— Барлика убили... — закусила губу Вельма.
— Что?! — отступил он на шаг. — Да как же это?
— Он у меня на руках умер... — слезы снова потекли по лицу девушки. — Там столько крови было... Генерал Меранек сказал, что это какая-то лепестковая пуля...
— Мать твою! — выругался сержант. — Да, после лепестковой пули не выживают. Но когда же в него стреляли-то? Я не слышал выстрела!
— Два дня назад...
— Бр-р-р... — помотал головой сержант. — Как два дня, когда я его полчаса назад в учительской видел?
— В учительской?! — вскрикнула Вельма. — Ой, мама!
Она сорвалась с места и ринулась в дверь учебного корпуса. Ничего не понимающий сержант поспешил за девушкой. Вихрем ворвавшись в учительскую, она замерла. У окна, как ни в чем ни бывало, сидел Барлик и что-то быстро набирал на виртуальной клавиатуре своего биокомпа.
— Доброе утро, Вельма, — кивнул он, не отрывая глаз от голоэкрана.
— Вы живы?! — вскрикнула девушка. — Но как?!
Директор поднял голову, увидел заплаканные глаза, изможденное лицо и вскочил на ноги. Быстро считав эмофон, он понял, что произошло.
— Честное слово, я уши кое-кому за такое оборву! — в сердцах стукнул он кулаком по столу. — Как они могли вам не сказать, что со мной все в порядке? Бедная вы моя девочка...
Барлик подошел и обнял сразу уткнувшуюся ему в подмышку Вельму. Она облегченно всхлипывала и вся дрожала. Дварх-майор заказал с крейсера немного крепкого виски и заставил девушку выпить. Она закашлялась и вскоре немного пришла в себя.
— Но вы же у меня на руках умерли...
— Умер, — улыбнулся Барлик. — Но поскольку двух часов с момента смерти не прошло и мое тело вовремя попало в руки Целителей, меня оживили. А потом поместили в специальное место, где зажили все раны. Простите ребят, они переживали за меня и не рассказали вам об этом. А вы из-за меня без праздника остались...
— Да какой там праздник! — отмахнулась Вельма. — До него ли? Вы живы!
Барлик внимательно всматривался в ее душу и понимал, что ему придется что-то делать. У этой бедной девочки уже не влюбленность, а настоящая, готовая всем пожертвовать любовь. Он не хотел, чтобы так получилось, но не все от него зависело. Придется забирать Вельму в орден. Ведь если разобраться, то девочка — чудо. Чистая, добрая, светлая вся. Юная, конечно, неопытная. Дите совсем. Но оскорблять любовь нельзя, нет более страшного преступления. По крайней мере, для аарн. Он вздохнул и погрузился в душу девушки еще глубже, чего не позволял себе до сих пор ни разу. Барлик просматривал память Вельмы и не находил там никакой грязи. Она с детства тихо мечтала себе в уголке о том, чего не бывает, о том, что попросту невозможно в мирах пашу. Но об ордене не думала, да и не могла думать, слишком ненавидела Аарн трирроунская пресса. По инфору постоянно шли обличающие орден передачи, и хочешь, не хочешь, а что-то в подсознании осаждалось. Сейчас ситуация постепенно начала меняться, но только начала. Что будет дальше никому неизвестно. Общественное сознание слишком тонкая материя и изменяется медленно, с большим трудом. А уж сколько усилий для этого приходится приложить...
— Вот видите, все хорошо, — мягко улыбнулся Барлик девушке. — А праздник мы сегодня же устроим! Нехорошо, когда день совершеннолетия без радости остается. Правда ведь, сержант?
— Точно, — согласился Вальгер. — Так в вас действительно стреляли?
— Если бы в меня... — помрачнел дварх-майор. — В мальчика они целились, в Ваську. У меня не хватило времени сделать что-нибудь другое, пришлось закрыть его собой.
— В мальчика? — закусил губу сержант. — Какие сволочи...
— Тут был тонкий рассчет, — скривился Барлик. — Они думали, что после убийства ребенка мы станем действовать как когда-то на Мооване. Если бы мы поддались на провокацию, то пришлось бы отзывать посла и возвращаться к прежней политике вражды со всеми вокруг. Кому-то очень не хочется, чтобы орден с Трирроуном дружили. Кому-то это невыгодно.
— Многим, — фыркнул Вальгер.
— Да только не получится, — усмехнулся дварх-майор, продолжая утешать всхлипывающую Вельму. — Не будет больше акций возмездия. Наказывать нужно только виновных. Откровенно говоря, с Моованом Мастер допустил страшную ошибку, попросту страшную. Нельзя было так поступать.
— Да уж, — вздрогнул сержант, вспомнив виденный по инфору репортаж о возмездии ордена за Лану Дармиго. — От моованцев вы ничего, кроме ненависти, не дождетесь. Кто вам мешал выловить того генерала с помощниками и прилюдно казнить? И те же моованцы одобрили бы.
— Командор был вне себя... — вздохнул Барлик. — И я его понимаю, я сам, когда о Лане услышал, от гнева и боли чуть с ума не сошел. Постараемся больше подобных ошибок не повторять.
Вельма уже не плакала, но отрываться от человека, которого любила больше жизни, не хотела. Там бы и остаться в его объятиях навсегда! Увы, мечты-мечты... Дварх-майор прекрасно слышал ее мысли и внутри себя улыбался. Малышку ожидал сюрприз. Большой.
— Барлик! — из распахнувшегося внезапно гиперперехода вышли посол ордена и министр безопасности Трирроуна, их сопровождали двое военных полицейских, одним из которых оказался Ларен.
— Здравствуй, Рести, — улыбнулся директор. — Здравствуйте, господин министр. Рад видеть вас, капитан. Присаживайтесь.
Сержант поспешил откланяться, сразу поняв, что речь пойдет о делах, от которых стоит держаться как можно дальше. Вельма тоже хотела уйти, но Барлик не отпустил ее. Девушка села в уголке, стараясь стать как можно незаметнее. Рести покосился на нее и послал дварх-майору эмообраз одобрения. Тот ухмыльнулся. Министр выглядел до чрезвычайности озабоченным.
— Правительство республики Трирроун официально проносит вам извинения за досадный инцидент, господин Фаннасанх, — заговорил он.
— Вы здесь совершенно ни при чем, господин министр, — отмахнулся Барлик. — Жаль, что не удалось допросить убийцу, но что уж теперь. Мне тогда не до размышлений было.
— Беда в том, что покушение на вас — не единственное.
— Рести? — посмотрел на посла дварх-майор.
— Увы, — вздохнул тот. — Восемнадцать покушений за два дня. Восемь убитых и шесть раненых из наших. Конечной смертью, слава Благим, не погиб никто. Трое убийц взяты живыми. Обычные киллеры, ничего не знающие о нанимателях. Похоже, наших дорогих оппонентов не устраивает смена нами политического курса и они пытаются таким образом вернуть нас на прежнюю дорогу. Я официально заверил правительство Трирроуна, что акций возмездия не будет. Наказание ждет только виновных.
— Полностью согласен, — кивнул Барлик. — Придется поискать тех, кто дергает за веревочки. Ты уже связывался с Тиной?
“Потом поговорим, — эмообраз Рести горел недовольством. — Не при министре же!”
“Извини”.
— Связывался, — вслух сказал посол. — Кошки скоро прибудут. А на данный момент оперативным опытом обладаешь только ты. Потому принято решение назначить тебя командиром совместной с СБ Трирроуна следовательской группы. Твоим заместителем будет небезызвестный тебе капитан Велларен. Извини, Барлик, но терять времени мы не имеем права.
— Понимаю... — вздохнул дварх-майор. — Пошли кого-нибудь замещать меня в детском доме до прибытия кошек.
— Мы благодарны вам за согласие, господин Фаннасанх, — снова заговорил министр. — Но покушения — это далеко не все. Кто-то начал копать под правительственные контракты со строительными корпорациями. Публиковать отчеты профессионалов высокого уровня о вредоносности новых биотехнологий для здоровья и так далее.
— Оперативно действуют... — скривился Барлик.
— Вы говорили что-то о ваших оппонентах. Кого вы имеете в виду?
— Есть одна загадочная организация, о которой ничего, кроме названия, неизвестно, — дернул щекой посол. — Проект, похоже, курировали они.
— СПД... — тяжело вздохнул министр. — Мы тоже о них ничего не знаем. Известно только, что они существуют. И что именно они обычно ответственны за самые грязные и кровавые дела.
— Мне искренне жаль, что профессору Сартаду удалось бежать, — постучал пальцами по столу Барлик. — Он, похоже, многое знал.
— Будем исходить из имеющегося, — развел руками министр. — Извините, вынужден откланяться. Оставляю вам капитана Велларена и майора Селени, одного из лучших следователей СБ.
— Всего доброго, господин министр, — поднялся на ноги дварх-майор. — Был рад встретиться с вами.
— Как и я, — кивнул тот и вышел в открытый для него послом гиперпереход.
— Что ж, займемся нашими баранами, — вздохнул Барлик и повернулся к трирроунцам. — Приятно познакомиться с вами, майор Селени.
— А мне с вами, господин дварх-майор, — тоже встал на ноги тот.
Следователь выглядел немного грузноватым и даже рыхловатым, но только на первый взгляд. Круглое, добродушное лицо располагало к себе. Только цепкие, внимательные черные глаза выбивались из образа этакого провинциального увальня, невесть как оказавшегося в столице и все еще удивленного этим фактом. Да и двигался майор мягко, неслышно. Судя по всему, боец не из последних. Впрочем, там поглядим. Барлик быстро считывал память следователя и пропускал информацию через аналитическую программу встроенного биокомпа. Да, это действительно профессионал, министр не ошибся, отрекомендовав майора Селени как лучшего следователя столичного управления госбезопасности. К сожалению, подловат. Но это уже издержки профессии, ничего не поделаешь. Такие, как Никита или Ларен, сумевшие сохранить свою душу, встречаются очень редко. Однако с майором можно работать, хотя придется держать щит приподнятым, чтобы отсекать самую мерзость.
— Я вас тоже покину, — кивнул посол, открывая еще один гиперпереход. — Вечером жду.
— Лучше утром, — покосился на Вельму Барлик.
— А, понял, — усмехнулся Рести. — Так приходите вдвоем, свожу вас в один интереснейший ресторанчик неподалеку.
— Втроем. Вельма, позволите ли вы пригласить вас с мамой в ресторан? Надо же отпраздновать ваш день рождения!
— В ресторан? — недоуменно переспросила мгновенно покрасневшая девушка. — Конечно! Только мама... Я не знаю, ее спросить надо.
— Тогда жду вас в половине восьмого вечера у входа в парк при нашем посольстве, — взял ее за руку Барлик. — С мамой или без нее, это уж как пожелаете. Я сбросил в ваш биокомп координаты, он откроет вам гиперпереход.
— Спасибо, я приду.
— А сейчас я очень извиняюсь, но мне нужно заняться делом. До вечера!
— До вечера... — почти прошептала совсем пунцовая и ничего не понимающая Вельма. Потом ушла, действительно, пора идти к своей группе, дети уже встали и надо вести их в столовую.
— Теперь займемся делом, господа, — сказал после ее ухода сразу ставший серьезным Барлик. — Предлагаю организовать штаб-квартиру на нашем крейсере, там точно никто не сможет подслушать. Да и аналитические способности больших биокомпов пригодятся.
— Ничего не имею против, — кивнул майор Селени. — Только как мы туда попадем?
— Вы оба получите биокомпы с доступом в помещение кают-компании, в которой мы расположимся. По мысленному приказу биокомпы смогут открывать вам гиперпереход туда. Также у вас появится возможность быстрого перемещения по планете, что немаловажно.
— То есть, ваш биокомп позволит мне перемещаться в любое место на Трирраде? — прищурился Ларен. — Очень полезная вещь, даже больше, чем полезная.
— Мериарх! — позвал Барлик. — Ты слышал?
— Да, — отозвался голос с потолка. — Сейчас сделаю. Рад познакомиться с вами, майор Селени и капитан Велларен. Меня, как вы слышали, зовут Мериархом.
— Здравствуйте, уважаемый дварх, — кивнули оба трирроунца, уже знавшие, что так называются странные, бестелесные существа, отвечающие в ордене за многое.
— Готово! — удовлетворенно провозгласил Мериарх и открыл гиперпереход на стене сбоку. — Прошу!
Все трое один за другим перешли на борт “Ночного Охотника”. Оказавшись в довольно большой, метров тридцати в длину, овальной комнате, заставленной столами, мягкими креслами и диванами, майор Селени приподнял брови. Если бы он не знал, что находится на одном из дварх-крейсеров ордена, то подумал бы, что оказался в гостинной богатого человека с великолепным вкусом. Не было ничего лишнего, ничего бросающегося в глаза, только необходимое. Вся мебель подобрана по цвету и стилю. На маленьком столике у стены стоял поднос с наполненными соками графинами, стаканами и несколько ваз с разнообразными пирожными. Посреди комнаты находился большой, треугольный стол, на котором лежало несколько небольших блокнотов. Только присмотревшись, майор понял, что это не блокноты, а биокомпы. Он только вздохнул — и как орден исхитряется делать такие мощные компы настолько маленькими? Мало того, способными открывать прямые гиперпереходы. Впрочем, гадать бесполезно, да и не в его компетенции решать эти вопросы. Тут бы хоть какие-нибудь следы нащупать. Майор очень сомневался, что у них что-нибудь получится. СПД следов не оставляло. Никогда и ни при каких обстоятельствах.
— Ну что ж, господа, — вздохнул Барлик, садясь в одно из кресел. — Присаживайтесь и начнем. Сравнивать почерк покушений бесполезно, наши оппоненты обычно дают исполнителям полную свободу действий и требуют только результата. Потому предлагаю зайти с обратной стороны.
— То есть? — приподнял брови майор Селени.
— Публикации, о которых говорил господин министр. Мериарх, будь другом, поройся в местной инфосети, может, найдутся какие-нибудь следы заинтересованных лиц. Принимай во внимание только публикации, появившиеся после заключения правительством контрактов с основными строительными корпорациями.
— Посмотрю, — отозвался дварх. — Но обещать ничего не могу. Советую пока заняться неким инфером Меаром Менио Бальресом, слишком уж он оплевывает все, с чем мы когда-либо имели связь. И странности в его поведении имеются немалые.
— Какие? — тут же насторожился Ларен.
— Примерно каждые полгода господин Бальрес куда-то исчезает на пару месяцев. Причем, планету не покидает. Официальным путем. Ни единой покупки за это время тоже не совершает. Насколько я знаю, в Трирроуне не пользуются наличными деньгами. Только банковскими карточками и чеками.
— Именно так, — кивнул майор Селени, задумавшись. — Но ведь этот инфер вполне может увлекаться, например, альпинизмом и на эти пару месяцев забираться в глушь, в горы, имея на руках заранее закупленные припасы.
— Ну я же не совсем идиот! — фыркнул с потолка Мериарх. — Если человек отправляется в горы или в лес надолго, то перед тем он совершает определенного рода покупки. Бальрес таких покупок не делал, до самого момента исчезновения его расходы остаются совершенно обычными для одинокого, умеренно пьющего мужчины средних лет. Даже если этот след никуда нас не приведет, с чего-то надо начинать.
— Вы правы, — вздохнул майор. — С чего-то надо. Что ж, давайте займемся этим самым Меаром Менио Бальресом. Да и остальных инферов проверить стоит. Давно хочется кое-кому из них немного хвосты прикрутить. Совсем в последнее время распоясались.
Трое людей включили свои биокомпы, объединили их в малую сеть и принялись за работу. Предстояло перелопатить бездну материалов. У инферов, как и у любых других журналистов, связей имелось бесчисленное количество. И все эти связи нужно проверить. Да, понять, откуда ноги растут будет весьма и весьма непросто. Но необходимо. Никому из здравомыслящих людей Трирроуна не хотелось, чтобы орден вернулся к прежней политике неприятия всех и вся. И своим страшным акциям возмездия. Худой мир в любом случае лучше доброй ссоры, и начинать все заново никому не хотелось. Да и выгодно донельзя оказалось сотрудничество с Аарн, если честно. Впрочем, рассуждать об этом смысла не имело, и майор погрузился в списки знакомых искомого инфера, выданные на голоэкран Мериархом.

Снова бесцельное хождение по улицам. Надежды найти работу давно не было, Харбин переполняли беженцы и эмигранты. Конечно, Афанасий считался неплохим инженером, но все места на железной дороге расхватали прибывшие раньше. Если бы не небольшое вспомоществование, изредка выплачиваемое семье Кавишевых харбинским комитетом взаимопомощи, то осталось бы только помирать с голоду. Бежали ведь почти без ничего и сумели пробраться в Китай каким-то чудом. Пожив немного при большевиках и убедившись в дикой, нечеловеческой жестокости новой власти, инженер Кавишев понял, что оставаться в России нельзя. Жена, слава Господу, согласилась с ним и не стала устраивать сцен. Впрочем, Ксения всегда была понимающим человеком и снисходительно относилась к слабостям мужа. А в таком важном вопросе поддержала его безоговорочно. Ей тоже не хотелось, чтобы их трое детей росли при большевиках. Пускай уж эмиграция. Только одного не учли Кавишевы — количества беженцев, занесенных судьбой в Китай. Хорошо хоть в Харбине русская община была весьма сильна и помогала людям, оказавшимся в безвыходном положении, чем могла. Поначалу Афанасий думал, что инженер-дорожник его уровня без работы не останется. Железная дорога ведь, квалифицированных людей требуется много. Он только горько усмехнулся, вспомнив собственную наивность. День за днем Афанасий обивал пороги разных контор. Увы. Нигде и ничего. Постепенно Кавишевы продали все, что смогли привезти с собой, и вскоре, как ни было стыдно, пришлось обращаться в комитет взаимопомощи. Спасибо, что помогли! А то бы детей кормить нечем было. Ютилась семья из пяти человек в маленькой комнатенке, сданной одним из русских старожилов за сущие гроши. Опять же, спасибо ему. Да только и эти жалкие гроши нужно откуда-то брать. Ксения не упрекала мужа, она все понимала, но трудно вынести укоряющий вгляд женщины, которой нечем досыта накормить детей. Его детей! Потому Афанасий каждое утро снова и снова выходил на поиски работы. Он был согласен уже на самую грязную и черную, только бы платили хоть сколько-нибудь.
— Доброе утро, Афанасий Семенович, — оторвал его от размышлений голос жившего по соседству поручика Хоменко.
— И вам доброе утро, Иван Григорьевич, — приподнял инженер свою потрепанную шляпу.
Насколько он знал, поручик более полугода работал грузчиком на каком-то складе. Поскольку происходил Хоменко не из дворян, то простой работы не чурался. Афанасий и сам бы не отказался от подобной работы. Хотя платили копейки, но даже такое жалованье лучше, чем ничего.
— Работу ищете? — спросил поручик.
— Ее, проклятую...
— И я.
— Уволили? — сочувственно спросил Афанасий.
— Уже неделю как... — тяжело вздохнул Хоменко. — Вот иду посмотреть объявления. Мне вчера говорили, что кто-то людей набирает. Будто бы офицеров бывших ищут. Кстати, можно и вам сходить, инженеров они тоже берут. Только вот не знаю правда это или снова слухи.
— Давайте сходим, — сказал заинтересовавшийся Афанасий. — Мало ли чем черт не шутит, может, и правда.
— Тогда идемте.
Они пошли, разговаривая по дороге о том, о сем. Привычно ругали большевиков и руководство КВЖД. Но прекрасно понимали, что обеспечить работой сотни тысяч людей дирекция железной дороги просто не в состоянии. Ругали предавшие белое движение страны Антанты. Делились услышанными от знакомых слухами. Многие поговаривали о том, что Крым пал, но очень не хотелось верить в это. Пока армия генерала Врангеля держалась, у людей оставалась хотя бы слабая надежда, что все еще поправится, вернется на круги своя. Хотя с каждым днем становилось все более ясно, что эта надежда иллюзорна.
Кривые улочки Харбина мелькали мимо двух русских, бывшего офицера и инженера-дорожника. Впрочем, в русских кварталах города китайцы почти не встречались, так как-то сложилось. Добравшись до небольшой площади у ресторанчика Закрецкого, они остановились. Здесь обычно вешали объявления люди, ищущие родных, сгинувших в водоворотах гражданской войны. Иногда попадались объявления о найме на работу, и на каждое кидались сотни жаждущих. Поскольку только недавно рассвело, по площади прогуливалось всего около десятка человек. Не то, что днем и вечером, тут порой и не протолкнуться было. Здесь встречались знакомые, назначали свидания влюбленные. Порой прямо на тротуаре усаживалась небольшая компания выпить дешевейшего самогона. Люди побогаче избегали бывать на этой площади. Немногие счастливчики, заработавшие какие-нибудь деньги, иногда заходили в ресторан Закрецкого, но таких было немного, и основные деньги хозяин ресторана зарабатывал продажей отчаявшимся людям дешевого горлодера. Зато крепкого. Иногда на площади даже дрались, но драчунов быстро разнимали, не желая появления местной полиции, очень не любившей русских беженцев.
Афанасий подошел к стене, обклеенной тысячами объявлений и со вздохом принялся читать. Не то, родных какая-то Мария Ивановна Фаскова ищет. Снова не то. Он не особо верил, что найдет хоть что-нибудь интересное, но выбора не имел. А вдруг? Объявление шло за объявлением, разного вида, аккуратные и нет, писанные от руки и отпечатанные на ундервуде. Разные. Только ничего интересного для Афанасия не было. Добрых полчаса он двигался мимо стены, внимательно читая каждое объявление.
— Афанасий Семенович! — донесся слева голос поручика. — Идите сюда, я нашел!
Инженер буквально вскинулся и поспешил к Хоменко. Тот уставился на какое-то небольшое объявление. Посмотрев, Афанасий понял, что это действительно может быть что-то важное. Типографски отпечатанный листок сообщал о найме инженеров, бывших военных, врачей, учителей. И еще добрых два десятка профессий. Особенно интересной оказалась приписка внизу: “Работа требует переезда в другую страну. Переезд работников вместе с семьями осуществляется за счет работодателя”. Если это правда, а не чья-то дурная шутка, то за такой невероятный шанс нужно хвататься руками и ногами. А вдруг место работы в Европе? Хотя вряд ли. Там и так слишком много русских эмигрантов, чтобы еще их из Китая вывозить. Где это расположена контора неизвестной фирмы? Что, прямо в ресторане Закрецкого? На втором этаже? Что за чушь? Афанасий переглянулся с поручиком, и оба решительно направились ко входу в ресторан.
— Что угодно? — встретил их вопрос стоявшего у входа привратника, совсем недавно бывшего старшим урядником одного из казачьих полков.
— Мы по поводу работы, господин старший урядник... — заискивающе сказал Афанасий, стараясь не обращать внимания на вкусные запахи, заставившие голодный желудок затрепыхаться.
— По лестнице наверх, — недовольно проворчал казак. — Там скажут.
Неужели все-таки что-то есть? Дай-то Господи! Два человека снова переглянулись и нерешительно поднялись на второй этаж ресторана, где находился небольшой зал для более состоятельных клиентов, которые почти не заглядывали в низкопробный кабак с отвратительной кухней. Наверное, Закрецкий был очень рад сдать не приносящее дохода помещение. Действительно, зальчик выглядел совсем не так, как положено выглядеть ресторану. У стены рядами стояли десятка два столиков, за которыми сидели одетые в одинаковые мешковатые, серые костюмы молодые люди обоих полов. Странно, но ни перед одним не было бумаг. Наоборот, перед каждым стояли графины с какими-то напитками и красивые, фигурные стаканы.
— Вы по объявлению? — подошел к застывшим у порога Афанасию с поручиком еще один человек в таком же, как на остальных, костюме.
— Да... — с трудом выдавил из себя инженер.
— Прошу садиться за любой свободный столик, с вами проведут собеседование.
Только теперь Афанасий обратил внимание, что перед некоторыми из столиков сидели люди в знакомо поношенной одежде эмигрантов. Значит, действительно кто-то набирает себе работников. Мысленно помолясь об удаче, инженер сел за ближайший из свободных столиков. Напротив него сидел улыбающийся, белокурый юноша. Лет семнадцати на вид, вряд ли больше.
— Здравствуйте, господин...?
— Кавишев, Афанасий Семенович.
— Рад, — кивнул юноша. — Мое имя — Сег Давиаль.
— Вы не русский? — изумился инженер. — Никогда бы не подумал, вы говорите без малейшего акцента.
— Надеюсь, — снова улыбнулся Сег. — Вы кто по профессии?
— Инженер-дорожник.
— Вы женаты? Дети имеются?
— Жена и трое детей со мной, — тяжело вздохнул Афанасий, боясь, что после этого признания ему сразу укажут на дверь.
— Хорошо, — кивнул юноша и внимательно, пронизывающе как-то посмотрел на инженера. — Судя по первому впечатлению, вы нам подходите. Но придется поговорить с вашей женой.
— А кто вы? — осмелился спросить едва удержавший вздох облегчения Афанасий. — И в какую страну переезд?
— Эта страна почти никому не известна здесь, — скользнула в глазах Сега легкая ирония, ее трудно было уловить, но буквально впившийся в юношу взглядом отчаявшийся человек уловил. — Не стоит пока строить предположений, если мы с вами договоримся, вы все узнаете. Даже тогда у вас будет выбор принять наши предложения или отказаться от них.
В этот момент в зале появился вышедший откуда-то из подсобных помещений мужчина лет тридцати на вид в прекрасно пошитом светло-сером костюме английской шерсти и широкополой, мягкой, велюровой шляпе. Он светло улыбнулся и немедленно повернувшиеся к нему работники неизвестной фирмы улыбнулись в ответ не менее радостно. Казалось, эти счастливые улыбки осветили мрачноватый и сырой зальчик с потрескавшимися стенами. Афанасий каким-то подсознательным чутьем понял, что прибыло большое начальство. Он искоса поглядывал, как непонятный человек не спеша прошелся между столами, останавливаясь почти у каждого на несколько секунд. Почему-то казалось, что он молча говорит со своими сотрудниками. Наконец, незнакомец остановился около его столика.
— Познакомьтесь, Афанасий Семенович, — заговорил беседовавший с ним юноша. — Никита Александрович, один из наших координаторов.
— Очень рад! — привстал со стула инженер.
— Как и я, — снова улыбнулся начальник и повернулся к Сегу. — Что?
— Асиарх сказал — да. Подходящих нам за сегодня уже около двадцати. Еще полсотни забрал Гласс.
— Хорошо, — кивнул Никита Александрович. — Что-то я засиделся. Схожу-ка прогуляться, заодно переговорю с женой Афанасия Семеновича. Вы не против?
— Что вы! — вскочил на ноги инженер, окрыленный надеждой. — Простите, можно задать вопрос?
— Конечно.
— А что за работа? И какова оплата?
— Давайте подождем до разговора с вашей женой. Пока могу только сказать, что у вас будут на выбор два варианта. По поводу оплаты тоже можете не беспокоиться, ни в чем нуждаться вы не будете.
— Хорошо, — вздохнул Афанасий, не понимая, для чего нужна такая секретность.
Очень бы не хотелось снова попасть впросак. Но это первое предложение за многие месяцы и придется рисковать. Впрочем, неизвестно еще что скажет Ксения.
— Идемте? — спросил Никита Александрович.
— Да-да, конечно, — кивнул инженер, вставая.
Чуть в стороне стоял буквально сияющий поручик Хоменко. Похоже, его тоже взяли, иначе с чего бы ему так светиться? “Стоп! — одернул себя Афанасий. — Меня-то как раз еще не взяли!” Этот странный координатор хочет поговорить с его женой? Пускай. Непонятно только, зачем. Но опять же, все разъяснится. Возможно. Питать иллюзии и надеяться на чудо инженер давно отвык.
Кривые улочки Харбина мелькали мимо них. Никита Александрович почти все время молчал, только изредка задавая спрашивая что и где находится в этом странном то ли русском, то ли китайском городе. Он с любопытством осматривался. Почти все встречающиеся люди были беженцами или русскими старожилами. Наконец, впереди показалась улица, на которой жил Афанасий. Он открыл Никите Александровичу калитку, и они по очереди поднялись по узкой, скрипучей лестнице в мансарду. Представив себе, как холодно будет в ней зимой, инженер только вздохнул. Впрочем, может, повезет и зимовать в Харбине не придется. Он окинул взглядом комнатенку и увидел жену сидящей у окна. Она штопала какую-то изорванную детскую одежонку, то и дело вытирая слезы с глаз. Афанасия буквально передернуло при виде этих слез.
— Что-то случилось? — заметила мужа Ксения, не обратив поначалу внимания на стоявшего рядом с ним незнакомца.
— Пока нет, — вздохнул инженер. — Познакомься, это Никита Александрович. Возможно, мой будущий начальник. Я прошел собеседование, но мне сказали, что перед тем, как принять решение, должны поговорить с моей женой. Вот и...
— Здравствуйте, Никита Александрович! — встала женщина, отложив шитье в сторону. — Присаживайтесь. Была бы рада предложить вам чего-нибудь, но приношу свои извинения, просто нечего.
— Ничего страшного, — улыбнулся тот. — Наоборот, это я рад предложить вам немного весьма приятного напитка. У меня совершенно случайно оказалась с собой бутылка.
Он действительно поставил на стол оплетенную белой корой бутылку. Афанасий вздрогнул, он ведь прекрасно помнил, что ничего с собой, кроме трости, у координатора не было. Но говорить что-нибудь не рискнул. Ксения достала откуда-то чудом сохранившиеся маленькие стаканчики. Никита Александрович налил в три из них золотисто-коричневой тягучей жидкости с запахом гор в грозу. Все трое выпили. Через пару минут на лицах инженера с женой появилось изумленное выражение, обоим показалось, что все внутри них промыли ключевой водой. Многодневная усталость куда-то подевалась.
— Что это за чудо? — дрожащим голосом спросила Ксения, показав на бутылку.
— “Золото Дарна”, — улыбнулся координатор, внимательно, оценивающе смотря на нее. — Не пытайтесь вспомнить, у нас на родине этот напиток не продавался.
— Наверное, — вздохнула женщина. — А о чем вы хотели поговорить со мной?
— В общем-то, ни о чем. Все, что мне нужно, я уже выяснил. Вы нам подходите. Единственно, что вам трудно будет поверить в то, что я вам расскажу, однако это правда. Наверное, лучше показать. Немного позже.
— Кстати, а ведь мы с вами когда-то встречались, — немного грустно улыбнулась Ксения. — Даже танцевали.
— Когда это? — удивленно приподнялись брови координатора. — Постойте-постойте... Десятый год, бал в честь выпускного вечера в бесстужеском?
— Да, — рассмеялась она. — Вы тогда были такой смешной и такой гордый первым офицерским чином.
— А вы такая строгая, с косой, — тоже рассмеялся Никита Александрович. — Приятно снова вас встретить. Бог ты мой, десять лет прошло... Очень рад, что могу помочь.
Афанасий удивленно смотрел на Ксению. Кто бы мог подумать, координатор непонятной организации оказался ее старым знакомым.
— Оставим прошлое прошлому, — вздохнул Никита Александрович, снова становясь серьезным. — Его, к сожалению, не вернуть. Я расскажу и покажу вам кое-что, поверить во что почти невозможно. Как я уже говорил вашему мужу, у вас на выбор будут два варианта. Оба они связаны в переездом в другую страну. А если точнее, то в другой мир.
— Другой мир? — изумленно переспросил Афанасий.
— Да, смотрите.
Стена напротив вдруг исчезла и перед ошеломленными людьми возник покрытый клочьями облаков голубой шар со смутными очертаниями материков.
— Что это? — ошеломленно спросила Ксения.
— Наша родная планета, — улыбнулся Никита Александрович. — Один из бесчисленных миров во Вселенной. Картинка транслируется с зависшего на высоте многих тысяч миль звездного корабля, предназначенного для перемещения между этими бесчисленными мирами.
Затем координатор принялся показывать и рассказывать о галактике, о том, что такое орден и по каким критериям он отбирает для себя людей. О самом себе и как он оказался среди Аарн. Рассказ занял добрых полчаса.
— Значит теперь вы прилетели, чтобы помочь кому можно? — спросила Ксения.
— В общем, да, — кивнул Никита Александрович. — Мы вполне могли обойтись без русских легионов, народу в ордене хватает. Но я не мог забыть, что на моей родине на задворки жизни вышвырнуты сотни тысяч умных, честных и талантливых людей. Нам мало кто подходит, душа человека должна быть хотя бы относительно чистой, чтобы он мог стать одним из нас. Стремиться к небывалому, не желать зла другим. Но для остальных честных людей остается Фарсен. Вы оба можете избрать орден, а можете отправиться с генералом Глассом. Ни в том, ни в другом случае вам не придется больше жить в нищете.
— Слышать мысли и чувства друг друга... — протянула молодая женщина, подперев подбородок руками. — Непросто так жить, должно быть...
— Все имеет свою цену, — вздохнул координатор. — Но вы даже представить не можете как трепетно Аарн относятся друг к другу. Обидеть кого-то из своих для нас просто немыслимо.
— А чужих?
— Иногда приходится. Иначе нас очень быстро уничтожат. Мы вынуждены быть сильными, выхода другого нет. Потому так не любим выбираться во внешний мир. Очень, знаете ли, неприятно после всеобщей любви и доброты сталкиваться с подлостью и ненавистью.
— Наверное, — передернул плечами Афанасий. — А что на этом Фарсене?
— Планета, приходящая в себя после страшной войны. Им нужны люди. Много людей. Придется, конечно, переучиваться, ваши знания устарели лет эдак на тысячу. Но это не проблема, год обучения на пограничных планетах ордена, и вы прибываете на Фарсен подготовленным специалистом.
— Мы должны посоветоваться, — сказала Ксения.
— Я подожду снаружи, — встал координатор. — Только прошу вас, недолго. Повторяю, меня очень мало времени и очень много работы.
Он вышел и скрип ступенек сказал о том, что Никита Александрович спустился во двор. Муж с женой остались наедине. Они внимательно смотрели друг на друга, приходя в себя после невероятного рассказа. Если бы только рассказ. Афанасий покосился на стену, на которой только что проходили невероятные картины жизни иных миров. Думал ли он, выходя утром на поиски работы, что с ним может случиться такое? Нет. И не мог подумать. Всегда считал себя рациональным, не верящим в чудеса человеком. И вот на тебе.
— Что молчишь? — спросила Ксения.
— Думаю.
— А у нас есть выбор?
— Никита Александрович сказал, что можно выбрать или орден, или Фарсен. В Харбине оставаться смысла нет. Зима на носу, а нас трое маленьких детей на руках. Ты себе представляешь зиму в этой мансарде?
— И представлять не хочу! — вздрогнула женщина. — Уже сейчас холод собачий, а что дальше будет?
— Кошмар, — вздохнул Афанасий. — Потому Харбин отпадает. Но что выбрать?
— Знаешь, а ведь жить среди людей, не способных на зло, наверное хорошо... — мечтательно протянула Ксения.
— Может быть. Но чем мы там заниматься станем?
— Мне кажется, найдется чем. Я бы выбрала орден, если честно. Хотя...
— Вот именно, что хотя... — проворчал Афанасий. — Не знаю. Не понимаю.
— А может плюнуть на все и рискнуть? — внимательно посмотрела на него жена. — Как рискнули бежать от красных.
— Рискнуть? — прищурился инженер. — Рискнуть, говоришь...
Он на пару минут задумался, потом поднял взгляд, в котором загорелась решимость.
— Рискуем, черт с ним!
— Рискуем! — рассмеялась Ксения, с любовью смотря на мужа. — Пусть будет орден.
Они быстро собрались, сообщили координатору о своем решении и нашли на улице своих детей. Мальчишки-погодки пяти, шести и семи лет были очень удивлены, что мама забрала их от друзей так рано и долго ныли. Еще через несколько минут неподалеку взвихрилась черная воронка, в которую и вошли Афанасий с Ксенией, ведя за собой притихших детей.
Никита устроил семью Кавишевых, показал, что мог. Муж с женой произнесли Призыв, и в ордене стало на два человека больше. Точнее на пять, мальчишки ведь вырастут уже аарн и среди аарн. Альфа-координатор с удовольствием поводил бы Афанасия с Ксенией по крейсеру, но времени не осталось. Через три дня корабли и боевые станции ордена покидают Землю. На этот раз, похоже, навсегда. Он снова посмотрел вслед Кавишевым, которых увел кто-то из Целителей, чтобы осмотреть детей, и улыбнулся. Пусть будут счастливы, на редкость хорошие люди.
Потом альфа-координатор переместился в свой командный центр и попросил Асиарха подготовить ему отчет по количеству набранных людей. Идея полковника Бурцева о наборе людей через компании-однодневки, подобные расположившейся в ресторане Закрецкого, оправдала себя на все сто. Уже больше семидесяти тысяч человек набрано благодаря им. Если странной компанией, неизвестно куда увозящей людей, начинала интересоваться местная полиция, то компания немедленно прекращала свое существование, и никаких ее следов найти не удавалось. Впрочем, подобное случалось редко, обычно мало кто интересовался судьбой беженцев. Среди тех, кто покидал навсегда Землю, большинство были русскими, но далеко не все. Более ста тысяч человек других национальностей обживали станцию и несколько дварх-крейсеров. Больше всего, около тридцати тысяч, оказалось китайцев. Еще пять тысяч евреев, двадцать тысяч немцев, кое-кто из которых стал аарн, и Бурцев охотно принял некоторых бывших немецких офицеров в легион, прекрасно зная, как они умеют воевать. Итальянцы, французы, венгры, англичане, финны, японцы, арабы, турки, даже негры из Африки. Да мало ли кто еще. Вот кого было очень и очень мало, меньше тысячи человек, так это североамериканцев. Белых. Для большинства из них даже бога заменил его величество доллар, и такие личности ни ордену, ни Фарсену были ни к чему. Зато вывезли четыре индейских племени в полном составе, Гласс пообещал им никем не занятые острова и полную свободу на своей родной планете.
— Значит, так, — эмообраз Асиарха был, как обычно, наполнен незлобивой иронией. — Семьдесят две тысячи триста четыре человека взяли мы. Триста двадцать пять тысяч шестьсот сорок семь человек отправляются на Фарсен. Из наших сорок одна тысяча двести три человека — русские. Точнее, бывшие граждане российской империи, а национальности у них разные. Оставшиеся принадлежат к разным народам. Давать точную раскладку?
— Не стоит, пожалуй, — отозвался Никита, устало откидываясь на спинку кресла. — Потом разберемся. Конфликтов между новичками нет?
— Случаются, — фыркнул дварх. — Как без них? Обычное дело, Земля не первая планета, откуда мы берем представителей разных народов, часто ненавидевших друг друга. Опыт, как сглаживать, имеется. Я слежу, не беспокойся.
— Благодарю, — усмехнулся альфа-координатор, потирая висок. — Схожу-ка я в Стамбул, посмотрю, что там делается. Как там наши новички с набором справляются.
Действительно, Стамбулом занимались дварх-полковник Бурцев и дварх-майоры Борохов с Сысоевым. Офицеров набирали просто. К найденному кем-нибудь из двархов кандидату подходил хорошо одетый человек с предложением работы по специальности и помощи в вывозе семьи. Хоть из Совдепии, хоть из самого ада. Впрочем, страна под властью большевиков все больше и больше оный ад напоминала. Большинство немедленно соглашались, не желая упускать редкий шанс. Стамбул ведь был забит беженцами, Врангель организовал эвакуацию великолепно, сумев вывезти в Турцию почти сто пятьдесят тысяч человек. Однако, большинство людей приехали с пустыми руками, только в том, что было на них надето, и теперь лихорадочно искали способ хоть как-то заработать себе и своим родным на жизнь. А способов-то и не было... Даже до массовой эвакуации жившие с Стамбуле русские с трудом выживали, продавая за гроши все, что сумели привезти с собой. Кое-кому везло найти себе работу, но таких находилось немного. Виза во Францию стоила немалых денег, которых у нищих эмигрантов не было. Нет, встречались, конечно, люди, которые достаточно привезли с собой, но такие немедленно всеми правдами и неправдами выбирались в Европу. Потому офицеры, которым предлагалась служба в каком-то русском легионе, с радостью хватались за предоставленную возможность. А если и вправду помогут вывезти семью... Тогда вообще ничего не страшно. Многие лично знали полковника Бурцева и узнав, что командиром русского легиона является он, сразу забывали о своих сомнениях. Единственным настораживающим условием было приказание молчать о найме. Впрочем, многих забирали немедленно. Пока в Стамбуле царила неразбериха, такой подход работал. Почти никто не знал, кому удалось выехать, а кому нет. Врангель со своим штабом пытался навести порядок или хотя бы видимость его, но это пока не слишком у него получалось. Вот в Египте, Германии, Франции, Англии и Китае работать приходилось куда осторожнее, многие эвакуированные прожили там пару лет, и большинство знали друг друга. Никита строго-настрого приказал избегать распространения ненужных слухов. Ему совсем не хотелось заинтересовать чью-нибудь разведку, там вполне могли оказаться люди, способные, как Семен Феоктистович в свое время, понять, что именно происходит. Понять, что в их родном мире действуют гости извне. Такое понимание ни к чему хорошему привести не могло, рановато землянам знать о галактике и ордене, пусть себе спокойно развиваются.
Еще одним пришлось заняться. Несмотря ни на что, альфа-координатор все еще чувствовал себя русским офицером и не мог оставить на произвол судьбы семьи погибших на гражданской товарищей по оружию, буквально загибающиеся без средств к существованию. В несколько самых надежных банков Швейцарии и Англии вложили пару десятков тонн золота в слитках, синтезированных на одной из боевых станций, и открыли несколько общественных фондов. Многих, подходящих по душевным качествам, забрали в орден, кое-кого на Фарсен. Большинству остальных выплачивался скромный, но достаточный для безбедного существования пенсион. Впрочем, Никита подозревал, что немало средств разворуют работники фондов, но ничего поделать с этим не мог. Вывезти всех, кого хотелось, оказалось физически невозможно без учинения на Земле новой кровавой бойни. А это слишком большая цена. И так от планеты во все стороны расходились заставляющие душу корчиться волны инферно.
Выйдя из гиперперехода в одном темных переулков Перы неподалеку от припортовых трущоб, Никита направился к порту. Если бы кто-нибудь посмотрел на него со стороны, то увидел бы богато одетого, респектабельного господина. Светло-серый чесучовый костюм прекрасного покроя, того же цвета мягкая, велюровая шляпа с широкими полями, трость с набалдашником из слоновой кости, из нагрудного кармана свешивалась цепочка золотых часов. Но так альфа-координатор выглядел только со стороны. На самом деле, костюм являлся все той же специализированной формой “Бешеных Кошек”, способной мгновенно изменяться согласно нуждам хозяина. Трость скрывала в себе плазмер, парализатор и еще массу различных полезных приспособлений. Часы были дополнительным и очень мощным биокомпом, контролирующим ситуацию во всем Стамбуле при помощи двархов. Да и как боец Никита был на голову выше всех, кто мог встретиться ему на дороге. Кроме, разве что, высших мастеров боя Японии и Китая. Но они в Стамбуле оказаться никак не могли. Против любого опытного легионера не проходивший спецтренировки Никита не продержался бы и минуты, но против каких-то уличных грабителей? Не о чем даже говорить.
Не спеша прогуливаясь, он одновременно координировал работу более трехсот вербовочных пунктов. Мимо мелькали разные люди, в большинстве своем турки, но часто на дороге попадался кто-то из русских. Офицерлегко опознавались по мундирам, штатские по выражению лиц и одежде. Вот только глаза и тех, и других были обреченными, ощупывающими каждого встречного с настороженностью и опаской.
— Никита! — привлек вдруг его внимание чей-то смутно знакомый голос. — Ненашев! Ты ли это? Или я брежу?
Альфа-координатор оглянулся и увидел спешащего к нему офицера. Господи! Павлик Сарин! Живой! Никита даже головой помотал, прекрасно ведь помнил как батарею его друга накрыло шрапнельным залпом.
— Рад тебя видеть, Пашка! — распахнул он объятия. — Тебя же шрапнельным накрыло! Сам видел.
— Только посекло, — отмахнулся тот. — Полгода отлеживался. А мне сказали, как из госпиталя вышел, что тебя в середине девятнадцатого убили. Я уж и свечку в церкви ставил за помин души, а ты вот он.
— Идиоты штабные, — скривился Никита. — Меня к Колчаку послали, там и оставался до самого поражения. Потом эмигрировал.
— А я воевал до самого конца, — вздохнул Павел. — После того ранения везло, больше ни разу не задело. На последний пароход чудом забрался. Теперь вот не знаю, что мне дальше делать.
— Пошли посидим где-нибудь, — улыбнулся альфа-координатор старому другу, — отпразднуем встречу.
— Да я бы и рад, — покраснел тот. — Только...
— Не беспокойся об этом, — отмахнулся Никита. — Денег хватает.
Только сейчас Павел обратил внимание на то, как одет его старый друг, и нахмурился.
— Тебе, я вижу повезло... Или с собой чего привез?
— Нет, — иронично ухмыльнулся прекрасно понявший его опасения альфа-координатор. — В эмиграции совершенно случайно попал в одну странную организацию. Здесь по ее заданию. Наши люди никогда и ни в чем не нуждаются.
— А, служба такая, — облегченно вздохнул Павел, чуть было не поверивший, что старый друг оказался одним из ворюг, вывезших с родины достаточно награбленных побрякушек. — Раз угощаешь, пошли!
Что-что, а найти хороший ресторан в европейской части Стамбула проблемы не составило. Вскоре оба друга сидели за покрытым накрахмаленной, белоснежной скатертью столом. Подтянутый официант быстро принес заказ. Павел со вздохом посмотрел на почти забытое великолепие. Как бы еще вспомнить какая вилка и какой нож для чего используется, не хочется позориться. Выпив рюмку ледяной водки и закусив балыком, он вздохнул. Чудо просто, сколько лет не сиживал с другом в хорошем ресторане. Но интересно, в какую это организацию попал Никита? Внезапно его внимание привлек вставший из-за столика неподалеку молодой мужчина с соломенными, длинными усами, одетый в костюм не хуже, чем у его друга. Незнакомец подошел к их столику.
— Здравия желаю, господин альфа-координатор! — негромко сказал он.
— Вольно, дварх-майор, — махнул рукой Никита. — Мы не на плацу. Не стоит обращать на себя внимания.
— Боюсь, что слухи таки пошли, — вздохнул тот.
— Слухи останутся слухами, — холодно ответил альфа-координатор. — Через три дня мы покидаем эти места навсегда, и слухи, даже если к ним кто и прислушается, ни к чему не приведут.
— Понятно. Извините, что привлек внимание. Увидел вас здесь и подошел.
— Успокойтесь, Василь. Вижу, нашли кого-то интересного?
— Да, трое опытных генштабистов. Вы говорили, что такие люди нам нужны.
— Что сказал по их поводу Асиарх? — с интересом спросил Никита.
— Двое подойдут нам, один генералу Глассу, — ответил Василь. — Сейчас провожу предварительную беседу, люди тертые, недоверчивые, жизнью битые. Но не буду вам больше мешать. До встречи.
Он отошел. Павел, внимательно слушавший непонятный разговор, с нездоровым интересом смотрел на Никиту.
— А что это у тебя за звание такое, альфа-координатор? — спросил он.
— Что-то наподобие генерал-майора. Может, немного повыше.
— Ого! — присвистнул Павел. — Поздравляю, господин генерал! Я выше капитана не забрался. За это надо выпить!
Они с удовольствием выпили.
— А артиллеристы вам не нужны? — покосился на старого друга Павел. — Тут слухи пошли о каком-то русском легионе. Это не ты его, часом, набираешь?
— Я, — усмехнулся Никита. — Хотя непосредственным командиром является дварх-полковник Бурцев. Но он в моем подчинении.
— Александр Владимирович? Я его хорошо знаю! Как бы его повидать?
— Если хочешь, можешь считать себя зачисленным в легион, — рассмеялся Никита, Асиарх по его просьбе проверил Павла и дал добро.
— Еще бы я не захотел! — фыркнул тот. — Денег ни гроша, податься некуда. Где служить-то?
— Сам увидишь, — ухмыльнулся Никита. — Если расскажу, не поверишь просто. Приготовься несколько дней ходить с отвисшей от изумления челюстью. Такого насмотришься, что ни в одной сказке не слыхал.
— Поглядим, поглядим... — заинтригованно протянул Павел. — Эх, маму с папой жаль.
— Погибли? — с сочувствием спросил Никита.
— Не знаю попросту. Они в Москве остались, а там сейчас красные. Надеюсь, что двух стариков не тронули...
— Если живы, найдем и вывезем. Мы всем нашим помогли найти семьи. Иначе нельзя.
— Тогда люди за вас до последнего драться станут, кем бы вы там ни были, — усмехнулся Павел.
— Армия, которая плохо заботится о своих бойцах, всегда гибнет.
Они говорили еще долго, выпивали, закусывали. Только через час Никита решительно выбрался из-за стола и повел старого друга к ближайшему темному закоулку, чтобы переправить на крейсер. Дел невпроворот, и никто их за него не сделает. Павел прекрасно понял его объяснения, служба есть служба, этого офицеру объяснять не требовалось. Внезапно что-то насторожило альфа-координатора, и он резко остановился. Оказалось, что их занесло в припортовый квартал красных фонарей. Поскольку день был в разгаре, проституток почти не было видно. Только двое или трое ошивались в дальнем конце переулка. Напротив Никиты в тени дома, скрываясь от не по-осеннему жаркого солнца, стояла совсем юная девушка. Чистое, свежее, интеллигентное лицо. Наполненные слезами голубые глаза, из которых буквально рвалось отчаяние. Никита немного приоткрылся, и это отчаяние вывернуло эмпата, едва не заставив его скорчиться от боли. Одета незнакомка была в длинное, бежевое платье, совсем недавно выглядевшее приличным. Не понимая, что привлекло его внимание, Никита внимательно вслушался в девушку и едва не заскрипел зубами, поняв в чем дело. Она пришла сюда впервые. В маленькой комнатенке, за которую Наташа отдала последние жалкие копейки, металась в жару ее десятилетняя сестренка. И нечем было уплатить за лекарство. Девушка в отчаянии умоляла о помощи всех, кого знала. Кто просто отказал, кто и сам ничем не мог помочь, находясь в таком же положении. Продавать тоже оказалось нечего. Кроме самой себя. Именно это Наташа собиралась сделать и сейчас стояла, ожидая клиента. Она изнемогала от стыда и отчаяния, единственной мечтой было убежать куда-нибудь. Но девушка заставляла себя оставаться на месте — там, в комнатке, умирала маленькая Верочка, и помочь ей некому. Кроме старшей сестры.
— Простите, сударыня, — подошел к ней Никита, и девушка съежилась.
Господи, еще и русский! Пускай бы уж грек или турок, не так стыдно, когда язык непонятен. Она исподлобья посмотрела на богато одетого господина и с трудом выдавила из себя:
— Я к вашим услугам... Только мне некуда вас вести. Я впервые.
— Я подошел к вам не за тем, — покачал головой альфа-координатор, одновременно считывая память Наташи.
Девочка оказалась на изумление чистой и светлой, одно удовольствие было касаться к ее душе. Так что же, допустить, чтобы ее получил какой-то похотливый скот? И унизил, втоптал в грязь? Нет уж. Никогда.
— А зачем же? — с недоумением спросила девушка.
— Предложить вам работу и эмиграцию в другую страну. Там вам никогда не потребуется заниматься этим ради того, чтобы выжить.
— Ради себя я бы и не стала... — вздохнула Наташа. — У меня сестренка умирает. Денег на лекарство нет.
— Тогда не будем терять времени, — решительно сказал Никита. — Показывайте дорогу, возьмем ребенка и немедленно к нашему доктору.
— С-п-п-а-с-с-и-б-б-о-о... — едва сумела выговорить отвыкшая от простого человеческого сочувствия девушка. — Это там...
Она показала куда-то в сторону порта. Никита решительно взял Наташу за руку и повел за собой, предварительно считав из ее памяти, где расположена комната, которую она сняла на последние деньги. Девушка покорно передвигала ногами, все еще не понимая, что происходит и почему этот богато одетый незнакомец решил помочь ей. Да мало того, что помочь! Предложил работу и эмиграцию в благополучную страну. Как в сказке какой-то. Она очень боялась поверить и очень боялась, что по приходу этот господин прикажет ей раздеться и ублажать его похоть прямо на глазах у Верочки. Хоть бы только этого не случилось... Наташа молилась Господу, прося избавить ее от такой судьбы.
Павел молча шел за Никитой и неизвестной девушкой, почти незаметно улыбаясь. Его друг не изменился, он остался настоящим человеком. Высокая должность не превратила его в бесчувственную сволочь, как многих и многих. Капитану и самому до слез жаль было эту несчастную девушку, пошедшую на страшную жертву ради младшей сестры, но он ничем не мог ей помочь. Нечем просто. А Никита может и помогает.
До временного жилища Наташи добирались минут двадцать. Облезлый, старый дом, набитый сейчас под завязку эмигрантами, у которых нашлось немного денег, чтобы заплатить за такую “роскошь”. Хотя, по сравнению с большинством рядовых, юнкеров и офицеров армии Врангеля, которым предстояло зимовать в палатках за городом, они действительно находились в царских условиях. Поднявшись на третий этаж, все трое прошли в самый конец затхлого, темного коридора. Наташа открыла самую крайнюю, крохотную дверку, в которую с трудом можно было протиснуться, и они вошли в каморку, в которой едва поместились лавка, заменяющая кровать, и колченогий стол с двумя табуретами. На лавке металась в жару и вскрикивала девочка лет десяти. Никита положил руку ей на лоб и вздрогнул — ребенок горел, как бы не все сорок. Не теряя времени, он завернул девочку в одеяло и подхватил на руки. Потом открыл на стене напротив гиперпереход.
— Идите в эту черную воронку, — приказал он застывшей на месте от такой картины Наташе. — Павлик, заходи!
Тот зашел и тоже уставился на воронку очумевшими глазами. Никите пришлось попросту втолкнуть обоих в гиперпереход и самому последовать за ними. Оказавшись в туманном зале “Пика Мглы”, он сразу же вызвал на связь Вериль.
— Здравствуй, — отозвалась Целительница. — Что-то случилось?
— Да! — отрывисто ответил Никита. — У меня на руках умирающий ребенок.
— Так немедленно в госпиталь! — рявкнула она. — Сейчас буду. Переходи в двадцать седьмой зал ти-анх.
Альфа-координатор кивнул и открыл новый гиперпереход. Посмотрев на стоявших с открытыми ртами Павла с Наташей, только ухмыльнулся.
— Потом насмотритесь еще, — сказал он. — В госпиталь нужно побыстрее. Идите в ту воронку.
Они покорно зашли в указанную воронку и оказались обычном госпитальном зале с розовыми, шевелящимися стенами и бахромой щупалец на потолке. Вериль уже поджидала, нетерпеливо притопывая ногой.
— Давай сюда малышку! — приказала она, и Никита передал продолжавшую бредить девочку Целительнице.
Та немедленно раздела ребенка, положила на кушетку и принялась внимательно обследовать.
— Ти-анх не нужен, — сказала она через несколько минут. — Пара уколов антител и завтра уже бегать будет. Еще витаминов побольше и питание соответствующее. Но без лечения девочка до завтра не дожила бы.
— Господи! — схватилась за голову Наташа.
— Твоя сестра? — повернулась к ней Вериль.
— Да...
— Будешь поить ее тем, что я дам. Внимательно следи, чтобы не выплевывала, а пила. Дети лекарств не любят.
— Обязательно прослежу, госпожа доктор! — кивнула Наташа.
Вериль тем временем достала из стены какого-то коричневого, извивающегося в ее руках червя, и приложила к шее девочки. Тот сразу похудел чуть ли не втрое. Верочка жалобно застонала, повернулась на бок, подложила кулачок под голову и засопела, немедленно прекратив бредить. Целительница зачерпнула желтой мази из стоявшей на полке сбоку банки и принялась энергично растирать тело девочки. Мазь быстро впитывалась и кожа тут же розовела. Потом Вериль поколдовала над своим биокомпом, что было понятно только Никите, для остальных она застыла неподвижно. На столике появилась большая бутылка какой-то жидкости.
— По маленькому стакану раз в день, — протянула Вериль эту бутылку Наташе. — Если у девочки на коже появится белесая сыпь или начнет жаловаться на зуд, немедленно ко мне. Эту ночь пусть поспит в госпитале, утром заберете.
— Благодарю вас! — чуть не расплакалась Наташа, она видела, что Верочка уже не бредит, а нормально спит, посапывая в кулачок.
— Было бы за что, — рассмеялась Целительница. — Теперь давай тебя саму посмотрим.
— Э-э-э...
— Мужчины, а ну-ка брысь отсюда! — цыкнула Вериль.
Никита рассмеялся, подхватил за локоть обалдевшего Павла и поспешил ретироваться, а то Целительница и чем-то тяжелым в сердцах запустить могла. Особенно сейчас, когда на не нее навалилась бездна работы по исцелению огромного количества новичков. На крейсере были и другие Целители, но он по старой памяти предпочитал обращаться к Вериль.
— Г-д-д-е м-м-ы? — с трудом сподобился на вопрос Павел, ошарашенно смотря на клочья цветного тумана и летающих между ними драконов. — Я что, помер? В аду теперь?
— Скорее, в раю, — фыркнул Никита. — Ничего страшного, привыкнешь. Все поначалу с открытыми ртами ходили. А вот и дварх-полковник. Очень кстати.
— Здравия желаю, — кивнул подошедший Бурцев, уже переодевшийся в форму ордена. — О, капитан Сарин! Рад, что вы среди нас и живы.
— Здравствуйте, Александр Владимирович! — обрадованно выдохнул Павел. — Но где я?
— Узнаете, — довольно ехидно ухмыльнулся дварх-полковник себе под нос.
— Мы с Павликом старые друзья, — улыбнулся Никита, — еще с юнкерских времен. Вместе учились. Был уверен, что он погиб.
— А я думал, что наоборот, — развел руками капитан. — Иду себе по улице, смотрю, Никита навстречу. Я и глазам своим не поверил, лично свечу в церкви за помин души ставил.
— Извини, Павлик, — вздохнул альфа-координатор, — оставляю тебя на господина дварх-полковника, он объяснит что к чему. А мне сегодня еще в Лондон и Париж. По дороге на Аарн Сарт найдется достаточно времени на разговоры.
— Да что я, не понимаю, — махнул рукой Павел. — Служба, она и в Тьмутаракани служба.
Он снова оглядел туманный зал и передернул плечами. Потом закрыл глаза и ущипнул себя, но это не помогло, туманный зал вместе с летающими под потолком драконами остался на месте. Бурцев наблюдал за ним, почти не скрывая ехидной ухмылки, дварх-полковник, похоже, сам припоминал свое первое впечатление от этого места.
— На сегодня я могу быть свободным? — спросил он.
— Да, только устройте капитана, — ответил Никита.
— Без проблем, — кивнул Александр Владимирович. — Идемте, Сарин.
Павел пожал старому другу руку и направился вслед за Бурцевым, то и дело шарахаясь от очередного дракона, арахна или гварда. Альфа-координатор вздохнул и вернулся в госпиталь, вызвав Лави. Вериль сказала, что можно забирать Наташу. Жена появилась в госпитале одновременно с ним. Одним сложным эмообразом передав историю девушки, Никита попросил заняться ею. Лави улыбнулась и ласково заговорила с никак не могущей придти в себя Наташей. Сам Никита стоял у стены и молча кусал губы. Сколько еще внизу таких добрых, чистых и светлых Наташ, сломанных и забитых жизнью. Превращенных ею в ничтожеств. И всем им помочь невозможно, как бы он ни хотел этого сделать. Теперь Никита до боли понимал Мастера, который попытался помочь хотя бы некоторым, хотя бы самым чистым. Как добиться, чтобы не только в ордене было место для тех, кто не способен принять как данность жестокость и подлость окружающего мира? Ответ один — изменить этот самый мир. Но не кровью, кровью ничего не добиться. Это Никита уже хорошо понимал. Еще он знал, что такое инферно и почему самые прекрасные цели рассыпаются в прах при использовании негодных средств их достижения. Что ж, придется долго думать, и, может, однажды он сумеет понять, как добиться изменения мира к лучшему без боли и крови. Осталось только надеяться.

Тысячи разноцветных нитей сплетались вокруг висящей в воздухе девушки. Впрочем, их видела только она сама, для стороннего глаза она просто висела между полом и потолком уже много часов. Следящие за ней на экранах мониторов охранники только осеняли себя знаком благого круга. Внешне эта девушка выглядела точно такой же, как другие, частенько достававшиеся им на потеху. Немало из них охранники медленно замучали, развлекаясь. Но эта походила на других только внешне! Ее уже нельзя было перепутать с остальными воспитанницами питомника. При встрече она по-волчьи скалилась и смотрела на здоровенных мужиков столь многообещающе, что почти у каждого холодок пробегал по животу, и они вспоминали как легко внешне хрупкая девушка свернула шею громиле Марену, которого до смерти боялись остальные охранники. Да и постоянно окружающее ее мертвенно-черное свечение, при виде которого хотелось забиться в какой-нибудь угол и не выползать оттуда года два, тоже производило соответствующее впечатление
Тридцать вторая, впрочем, уже не тридцать вторая, но господин приказал хранить имя в тайне. Потому пока она взяла себе временное имя Мара. Иллюзия, нечто никогда не бывшее, но одновременно смертельно опасное на каком-то из древних языков. Сейчас телом, как почти все последние дни, управляла Ведьма, остальные были не в состоянии работать с вероятностями. Но без аналитических способностей Умницы и Хитрюги она не сумела бы понять написанную костоломным языком книгу Стеверена. Древний маг изъяснялся цветистыми оборотами и ничего не говорил прямо, предлагая читателю потренировать свое воображение. Суть вероятностных плетений скрывалась в стихах, описывающих красоты природы неизвестной планеты. Ведьму страшно раздражал такой идиотизм. Хочешь описать вероятностное плетение, так опиши! На кой хвост Проклятого прятать его в тупой стишок? Зачем путать концы так, что и сам, наверное, разобраться не мог? Умница с Убийцей успокаивали ее и уговаривали не нервничать, а хорошенько подумать. И только освоив основные плетения, Ведьма поняла в чем дело. Книга Стеверена оказалась многослойной. Понять следующий слой мог только тот, кто полностью освоил предыдущий. Мало того, в любом из слоев описания шифровались уже по-иному, не так, как раньше. В каждом случае требовался свой алгоритм и далеко не простой. Ведьма только начала осваивать третий слой и никак не могла расшифровать его плетения. Стеверен выводил читателя на новый уровень через тяжелый труд, справедливо полагая, что не сумевший понять недостоин знаний. Наверное, древний маг по-своему прав, но Маре от того легче не было, она просто хотела жить. Господин ведь не сказал сколько слоев она должна освоить до его возвращения. А значит, нужно освоить как можно больше.
— Что если попробовать цикличные арканные исчисления по методу Фартина? — задала самой себе вопрос Умница. — Посмотри, Хитрюга, чередование слов в третьем слое идет по любопытному алгоритму. Видишь, они повторяются по спирали, но не простой, а на каждом восьмом переходящей в обратную. А на каждом тридцатом разворачивающейся в прямую, через три слова снова становящейся обычной спиралью. И цикл повторяется.
— Но смысл? — возразила та. — Хорошо, суть цикличности понятна. Но как ее расшифровать?
— Вот я и попробую посчитать методом Фартина. Мало ли, может, и получится.
— Посчитай, — вздохнула Хитрюга. — Устала я...
— Не ты одна, — проворчала Ведьма.
— Заткнитесь и не мешайте Умнице работать! — вмешалась Злюка, Убийца, как обычно, промолчала.
Некоторое время личности Мары ничего не говорили, наблюдая за погрузившейся в полутранс Умницей, задействовавшей почти все ресурсы мозга.
— Что-то, похоже, вырисовывается... — заинтересованно протянула она вскоре. — Что-то осмысленное, но я никак не могу понять, что именно. Ведьма, держи-ка, может ты поймешь.
Та перехватила выводы Умницы и принялась размышлять над ними. Довольно долго. Когда до нее дошло, что перед ней, Ведьма только восторженно зашипела сквозь зубы.
— Поняла? — тут же спросила Хитрюга.
— Кое-что. Сейчас буду пробовать. Если получится, то у нас в руках будет супероружие. Это что-то! Девки, я балдею! Это полный кайф!
— Объясни! — несколько раздраженно потребовала Умница.
— Эта древняя сволочь зашифровала в третьем слое способы вывода объекта за пределы текущей реальности! — попыталась объяснить Ведьма. — Иначе говоря, если тебе что-то или кто-то мешает, применяешь это плетение и помещаешь мешающее в кокон, находящийся вне времени и пространства. Что самое интересно, в любой момент ты имеешь возможность вернуть спрятанное обратно. Ясно?
— Ни фига себе, сказала я себе... — протянула Хитрюга. — Это действительно сильное оружие. Осваивай.

Предыдущая страница 22 Следующая страница


23 Иар Эльтеррус

— Против господина оно бессильно, — фыркнула Ведьма. — вы не видели его защитных плетений. Спешить не стоит, мы должны научиться от него всему, что только можно.
— И чему нельзя, тоже, — добавила Умница.
Ведьма окинула взглядом каюту, остановив его на небольшой тумбочке у стены. Подойдет для первого эксперимента. Потом скользнула в ментал, привычно проскочив уровни мышления и вышла туда, где ей проще всего давалось оперирование вероятностями. Зафиксировав сознание на объекте, выделила белую нить основной реальности и только затем начала осторожное плетение. Такого сложного ей сплетать еще не доводилось, тысячи и тысячи вероятностей перекручивались в самых невозможных сочетаниях. Ведьма была очень осторожна, что-то подсказывало ей, что ошибка в этом плетении означает смерть для неумелого мага. Она раз за разом проверяла сплетенные вероятностные жгуты, прежде чем объединить их в единое целое. Ошибки нет. Эх, была не была! Ведьма внутренне оскалилась и завершила связку, придав ей цельность. Одновременно отложила ее в памяти и могла теперь применить почти мгновенно, в следующий раз не понадобится выплетать связку кокона почти час. Осенив себя благим кругом, Ведьма задействовала плетение, зная, что если ошиблась, то сейчас умрет. Но она не ошиблась!
— Работает! — восторженно взвыла Ведьма, вынырнув из ментала.
— Работает, — согласилась Умница. — Продолжим.
— Не могу я больше... — вздохнула Ведьма. — Сил нет, устала, как собака. Давайте передохнем.
— Да, пожалуй, — согласилась Хитрюга. — Мы сегодня и так сделали очень много.
— Ну, как хотите, — разочарованно отозвалась Умница. — А я подумаю пока, что может последовать за этой связкой, там еще один интересный алгоритм применить можно.
И замолчала, погрузившись в себя. Мара вздохнула и медленно опустилась на пол. Быстро сделала несколько упражнений, чтобы размять затекшее тело, и радостно рассмеялась. Со стороны она выглядела прелестно. Но только до тех пор, пока наблюдатель не заглянул ей в глаза. В глазах юной, прекрасной девушки горели ненависть и презрение, готовность мучить и убивать, унижать и втаптывать в грязь. Связавшись с постом охраны, она приказала принести обед. Холодно и жестко приказала. За прошедшее время бывшая тридцать вторая привыкла к своему привилегированному положению, привыкла, что любой ее приказ сразу исполняется охранниками со страхом на лицах. Этот страх доставлял девушке истинное наслаждение и она всячески культивировала его, издеваясь над охраной, как только могла. Вот и теперь не прошло пяти минут, как в дверь каюты постучали. Она открыла, и какой-то охранник, перепуганно смотря на черную, туманную дымку, вьющуюся над телом Мары, вкатил столик с роскошным обедом. Он подкатил столик к кровати, на которой с удобством расположилась красивая, обнаженная девушка, и замер, стараясь не смотреть на нее.
— Пшел вон! — приказала Мара, и он с облегчением выскочил за дверь.
Может, стоило прирезать? Да нет, вряд ли, возись потом с трупом. Хотя... Потом можно будет и развлечься. Охранников на огромной космической станции, где расположился питомник, служили тысячи, и господин разрешил ей делать с ними все, что только пожелает. Только попросил больше половины не уничтожать, а то мало ли. Мара и не собиралась, но любила иногда вспороть кому-нибудь из охранников живот или перерезать глотку и жадно пила льющуюся из раны кровь, наслаждаясь агонией умирающего. Его сослуживцы в ужасе стояли в стороне, не решаясь даже сдвинуться с места, поскольку прекрасно знали какая судьба ожидает попытавшегося нанести этой девушке вред, господин достаточно подробно описал им это. Ни один не хотел себе такой смерти и потому ни один не рисковал придти на помощь сослуживцам, которых изредка замучивало чудовище в виде юной красавицы. Они благодарили Благих за то, что такое приходило ей в голову нечасто.
С удовольствием поев, Мара оттолкнула столик к стене и полюбовалась на белый кокон, в который превратилась тумбочка. Какое прекрасное плетение! Девушка перекатилась на живот и принялась болтать ногами в воздухе, страшно довольная собой. Одно только не давало покоя в последние три-четыре дня. Желание. Оно возникло неожиданно, и Мара только плевалась до сих пор, прекрасно понимая, что это за желание. Тем более, что господин строго-настрого приказал ей сохранять девственность. А его приказами манкировать не стоило, если она хотела жить. Он также предупредил, что желания могут появиться, ведь активно используя магию, она перенапрягала тело, и в кровь после того выделялась масса гормонов. Сегодня Маре было особенно не по себе, в паху, казалось, горел огонь, и девушка злобно выругалась. Хотя, стоп. Можно ведь удовлетворить себя и не лишаясь девственности. А ведь это мысль! Подвергнуть кого-нибудь из этих скотов тому же унижению, какому они подвергали приговоренных к смерти воспитанниц. Это будет приятно, очень приятно. Мужчин после питомника она люто ненавидела и презирала, испытывала к ним гадливость и была счастлива поиздеваться над любым, до кого могла дотянуться. Мара резко спрыгнула с кровати и потянулась, глаза девушки горели в предвкушении. Все пятеро личностей согласились с тем, что попробовать стоит. Авось, да понравится.
Выскочив в коридор как была, обнаженной, Мара неспешно пошла в сторону главных отсеков станции, где обычно находилась масса охранников и она могла выбрать себе любого. Девушка скользила взглядом по замерших на своих постах сильных мужчинах, и ее хищная ухмылка заставляла их вздрагивать. Благие, проклятая сука снова вышла на охоту! Каждый молился, чтобы она выбрала кого-нибудь другого. Мара внимательно осматривала их одного за другим и шла дальше. Наконец, ее внимание привлек совсем молодой, очень симпатичный парень со светлыми волосами, стоявший на посту у дверей командного центра, куда девушке заходить не разрешалось по приказу господина.
— Ты! — показала она на светловолосого пальцем. — Иди за мной.
— Но я же на посту, госпожа... — пролепетал он в ужасе, затравленно смотря на Мару.
— Меня не е..т!
— Иди-иди, — подошел к пареньку старший охранник. — Я сам за тебя постою. Приказ госпожи мы обязаны исполнить.
— Как прикажете... — мертвенно побледнел охранник и обреченно побрел вслед за уходящей девушкой.
Вернувшись в каюту, Мара села в кресло, закинув одну ногу на подлокотник, и с интересом посмотрела на замершего посреди каюты, сходящего с ума от ужаса парня. Он был бледен, на лбу выступили капли пота. Девушка наслаждалась его страхом, она пила его, как пьют изысканный напиток. Затем оскалилась и закинула на подлокотник вторую ногу, открыв взгляду охранника самое интимное место своего тела.
— Давай! — приказала она, насмешливо смотря на него. — Работай.
— Что я должен сделать, госпожа? — пролепетал парень, уставившись в пол.
— Языком поработать! Понял, дебил? Если постараешься и сделаешь все хорошо, останешься жить. А на нет и суда нет.
— Как прикажет госпожа... — отчаянно покраснел охранник.
Затем подошел ближе, рухнул на колени и неловко ткнулся лицом девушке между ног. Мара наслаждалась происходящим, наслаждалась чужим унижением. Он покрикивала, приказывала делать то так, то эдак. Парень действительно старался изо всех сил, и девушке это нравилось. И как ей раньше в голову такое не пришло? Редкое удовольствие. Охранник действовал осторожно, и Мара плыла в потоке наслаждения. Из истомы ее вырвал сигнал боевой тревоги.
— Госпожа! — загорелся экран на боковой стене, откуда на нее глянул один из офицеров, отвечающих за безопасность станции.
— Что? — спросила она и хлопнула рукой по лбу попытавшегося отодвинуться охранника. — А ты, урод, не отвлекайся! Тебе сказано, что делать!
Офицер покосился на стоявшего перед Марой на коленях молодого парня, но не осмелился ничего сказать, только дернул щекой.
— Только что в половине светового года от станции из гиперпрыжка вышел корабль, — сказал он. — Чужой корабль! Боевой фрегат Драголанда. Нам с их орудиями не справиться, проклятые драконы уже обнаружили станцию и направляются сюда. На такой случай господин оставил инструкцию. Он приказал связаться с вами и передать вам два слова.
— Каких?
— Примени кокон.
Мара замерла и выругалась сквозь зубы. Все-то эта старая сволочь предусмотрела! Даже то, что она должна уже освоить плетение кокона! Чужой корабль? Ага, как же! Очередная проверка на вшивость. Ну, паскуда! Подожди, дорогой господин, придет и твое время. За все тогда заплатишь, разом. Нескоро, конечно, очень и очень нескоро. Но заплатишь.
— Сейчас буду, — коротко ответила Мара.
Посмотрев на продолжающего вошкаться между ее ног охранника, Мара оскалилась. Ведьма взяла контроль над телом и создала невидимый нож. Ухватив левой рукой парня за волосы, девушка запрокинула ему голову и с интересом посмотрела на искривленное, белое от страха лицо.
— Я говорила тебе, что пощажу, если будешь хорошо стараться? — спросила она.
— Говорили, госпожа...
— Так вот, ты плохо старался.
И не спеша, с наслаждением перерезала парню горло. Мара хохотала, как безумная, ощущая конвульсии, вслушиваясь в хрип умирающего человека. Затем наклонилась и буквально умыла лицо в хлынувшем ей навстречу потоке крови. Девушка жадно хлебала эту кровь, продолжая смеяться и рычать от удовольствия. Повалившись на дергающееся тело, она не отрывалась от него, пока не затихли последние конвульсии. Нет, надо придумать способ убивать их помедленнее, слишком быстро дохнут. Ведьма сплела очищающую связку и очистила свое залитое кровью охранника тело. Немного постояв, она вздохнула и быстро вышла из каюты, около которой уже ожидал кто-то из техников. Он с ужасом посмотрел в дверь на залитый кровью труп и поежился, но ничего сказать не осмелился. Потом быстро пошел по коридору, вздрагивая от почти неслышных шагов девушки за спиной.
— А, вот и вы, — кивнул офицер, говоривший с ней по инфору, когда Мара вошла в командный центр. — Посмотрите на этот экран. Через двадцать минут корабль выйдет на рубеж атаки.
— Это ему не поможет, — хрипло рассмеялась она. — Я упакую его в кокон, а дальше пусть господин по возвращении разбирается, кто они такие и что здесь делают.
Ведьма быстро подготовила освоенное сегодня плетение и скользнула в ментал. Просканировав пространство, она удивилась. Неизвестный корабль на самом деле собрался атаковать станцию! Накопители его гиперорудий набирали мощность для первого залпа. Мать твою! Она, значит, ошиблась? Это действительно драконы? Но что в этом задрипанном и никому не нужном скоплении делают драконы? Впрочем, это дело господина. Ее чужой корабль ни в малейщей степени не интересовал. Прежде всего необходимо выжить, а значит, замкнуть фрегат в кокон. Приблизившись, Ведьма изменила параметры плетения и активировала его. Драголандский корабль дернулся и превратился в гигантский, почти километр в диаметре белый шар. Плетение вырвало его из обычного пространства и остановило на нем время.
— Благие... — изумленно прошептал офицер, увидев этот шар на экране гравилокатора. — Благодарю вас, госпожа!
— Сама жить хочу, — фыркнула она, выйдя из ментала. — Это не проверочный корабль, они готовились к залпу.
— Вы знаете о проверочном корабле? — приподнялись брови офицера.
— Ну, не дура же я, в конце-то концов! — расхохоталась Ведьма. — Догадалась.
— Вы правы, — вздохнул офицер, он был очень рад, что этот разговор пишется и у него будет, чем оправдаться перед господином. — Проверочный корабль совсем другой. Да и драконы...
— Это не наше с вами дело! — отмахнулась она. — Немедленно отправьте сообщение о случившемся господину графу!
— Будет сделано, госпожа, — поклонился офицер.
— И пришлите кого-нибудь прибрать мусор в моей каюте.
Он снова поклонился, прекрасно понимая, какой именно мусор она имеет в виду.
— Возможно, госпоже нужна служанка?
— Служанка?
— Некоторые из не оправдавших надежд господина воспитанниц используются таким образом. Конечно, только офицерами. Но вам на этой станции разрешено все.
Мара усмехнулась. А что, это даже интересно. С тем, что она умеет, бывшие соперницы по питомнику быстро научатся исполнять любой приказ, не пытаясь прекословить. Да и со стороны будет интересно посмотреть, что они станут делать с попавшим в их руки охранником. До невозможности интересно!
— Пришлите мне парочку, — согласно кивнула она. — Только хорошо выдрессированных.
— Конечно, госпожа, — снова поклонился офицер. — Вы можете отобрать сами.
— Не хочу! — отмахнулась Мара. — Какая мне разница? Пусть их доставят немедленно. Если еще что случится, зовите.
Она повернулась и быстро пошла обратно к свою в каюту, предвкушая, что сделает с похожими на нее до последней черточки девушками. Для начала стоит, наверное, унизить их так же, как давешнего охранника, она еще не удовлетворена. Сколько приятного и интересного ей предстоит! Поработать, конечно, придется немало, но такая жизнь Маре очень и очень нравилась. Она уже поняла, что самое сладкое в мире — власть. Власть над жизнью и смертью других. И намерена была этой власти добиться любой ценой. Для начала придется долго и верно служить господину. А потом... Впрочем, рано пока размышлять о том, что случится потом. Мара хрипло расхохоталась и двинулась навстречу новым впечатлениям.

Ник шел по грязным улицам Москвы, небрежно козыряя встречным краскомам. Столица изменилась, постепенно оживая. Однако было понятно, что полностью она оживет еще нескоро. К глубочайшему сожалению, Никита оказался прав, говоря, что Ник большой оптимист, если собирается создать второй легион из красных. За прошедшие одиннадцать дней он со своим штабом едва сумел набрать около трех тысяч человек. Да и то с каждым пришлось работать индивидуально. Большинство красных жило одной мыслью — пограбить да отожраться за свое голодное детство. Многие, очень многие испытывали удовольствие, издеваясь над беззащитными людьми, и, получив хоть малую толику власти, становились такой сволочью, что с ними стоять рядом без поднятого психощита было невозможно. Откровенно говоря, первым делом Ник попросил Истарха просканировать вождей революции и пришел в такой ужас, что едва сумел выкарабкаться из депрессии без помощи Целителя Душ. Сборище мелких властолюбцев, жрущих друг друга и готовых на любую мерзость, только бы поиметь что-нибудь для себя лично. И эти люди стали вождями пролетарской революции?! Да как же это? Как смогла их трескучая демагогия обмануть столько народу? Ник не понимал. Впрочем, оставались еще страшные документы, рассказывающие, кто на самом деле стоял за вождями и вождишками. Кто финансировал и курировал их. Кто обеспечил их победу и признание этой победы странами Антанты. Пока неофициальное, но это ненадолго.
Снова откозыряв кому-то, Ник прошел по узкому переулку в сторону от Тверской и подошел к монументальному дому, в котором его ожидал Пал Семеныч, человек, которому он когда-то верил больше жизни. Именно дядька Павел и привлек молодого мастерового в марксистский кружок еще в пятнадцатом году. Сейчас он занимал какой-то крупный пост в Совнаркоме. Встретившись с ним, Ник прочел память человека, которого почитал за отца. И очень обрадовался, поняв, что Пал Семеныч оказался настоящим человеком и вполне подходил ордену. А главное, ему очень не нравилось происходящее в последнее время в руководстве партии. И не только. Ник не стал рассказывать ему ничего, просто оставив на ознакомление папку с копиями тех самых обличающих документов, сказав, что придет через неделю. И теперь в квартире бывшего руководителя марксистского кружка его вполне могут ожидать агенты ЧК. Конечно, особого вреда чекисты нанести Нику не смогут, но придется уходить с боем, чего бы не хотелось. Даран со своей группой сидел наготове, внимательно наблюдая за альфа-координатором с крейсера. В случае любой опасности легионеры окажутся рядом через две-три секунды. Да и защитное поле мало какое оружие на Земле может пробить. Разве что американский кольт сорок пятого калибра, а таких в России совсем немного. Еще раз вздохнув, Ник поднялся по лестнице и постучал в двери квартиры, совсем недавно принадлежавшей какому-то богатому буржую, а теперь служащую прибежищем для более чем двадцати пролетариев. Дверь открыла какая-то худая, высохшая старуха.
— Здрасте, — буркнул Ник. — Я к Пал Семенычу.
— Тама он, — хрипло ответила бабка и поковыляла к себе.
Ник вошел, резко выдохнул, как перед броском в холодную воду, и постучал в дверь комнаты своего наставника в марксизме.
— Заходь, Никитка, чего стоишь, — ответил густой бас Пал Семеныча.
— Здравствуйте, — кивнул он, входя.
Пал Семеныч оказался не один. За столом, на котором стоял закопченный чайник и котелок с картошкой в мундирах, сидели помимо него двое очень серьезных молодых людей в потертых гимнастерках. Один явно только отошел от тифа и был болезненно худ. Истарх немедленно просветил комнату и сообщил, что кроме них здесь никого нет. Но кто эти двое и зачем они здесь? Один из парней внимательно посмотрел на Ника, в руках он держал хорошо знакомую альфа-координатору серую папку.
— Садись, — показал на стул Пал Семеныч.
— Спасибо, — кивнул Ник и сел.
— Ну, рассказывай, как ты дошел до жизни такой.
— А зачем? — усмехнулся он и кивнул на гостей. — Если это чекисты, то смысла нет. Живым меня не взять, все равно уйду.
— Может, оно и так, — степенно кивнул Пал Семеныч. — Только я не о том. Откудова взял энти бумажки?
— Там уже нет, — криво усмехнулся Ник, вставая. — Если ты им, дядь Паш, не веришь, то нам толку говорить нет.
— Да сиди ты, дурня кусок! — рявкнул старый большевик. — Обидчивый, блин, нашелся. Верю, даже больше. Я сам много из того давно подозреваю. Уж больно гладко все вышло. Да и крови столько не надо было. Никому не надо было! Один Крым чего стоит...
Пал Семеныч дернул щекой и налил себе еще чаю. Потом снова внимательно посмотрел на Ника.
— Только вот бумажки такие достать в одиночку никто не сможет! — продолжил он. — Не дурак я, Никитка, все понимаю. Большая сила за тобой стоит. Понять хочу, что за сила и на фига ей надо к нам мешаться.
— Мы и не мешаемся... — вздохнул Ник. — Да, нам нетрудно попытаться исправить все, помочь. Да только знаем уже, что нельзя вмешиваться. Такая кровь польется, что вся гражданская фитюльками покажется. Думаешь, Россия первая, кто коммунизм строить пробовал?
— Может, и не первая, — прищурился Пал Семеныч. — И что с того?
— А то, что ни у кого и ни хрена не вышло, — вздохнул альфа-координатор. — И причина неудачи всегда одна. Потом скажу какая. Одним только что-то типа коммунизма построить удалось. Уже полторы тыщи лет они живут так. И я сейчас оттуда пришел.
— На готовенькое сбежал? — прищурился один из незнакомых парней.
— Не спеши судить, чего не знаешь, Илюшка! — рявкнул Пал Семеныч. — И кто ж это? Что ж о них никто не слыхал?
— А миров много, дядь Паш, — усмехнулся Ник. — Истарх, покажи-ка нам Землю.
— Ща-а, — лениво ответил с потолка голос дварха.
Вместо стены с заклеенным газетами окном появилось объемное изображение Земли с орбиты. Пал Семеныч уставился на него, прищурившись. Незнакомые парни выглядели ошеломленными и мрачными.
— Это — наша Земля, — пояснил Ник. — Помнишь, сам говорил, что она — шар. Вот так она сверху и выглядит. Там, наверху, наши корабли. В галактике тысячи миров с людьми и не только с людьми.
— Не думал... — вздохнул Пал Семеныч через некоторое время, покачав головой. — Много чего передумал, но такого не думал. Надо же. Рассказывай, Никитка, не томи душу.
И Ник принялся рассказывать о том, как попал в орден. Как его приговорили к расстрелу свои за очередной отказ участвовать в казнях. Его вытащил из подвала непонятный незнакомец, сказавший, что приглашает в мир, где уже полторы тысячи лет царит коммунизм. Как вместе с этим незнакомцем они забрали из соседней камеры вступившихся за своего комиссара красноармейцев и оказались на крейсере. Как он встретился там с отпустившим его когда-то белым контрразведчиком. А потом обо всем, что произошло после обнаружения уничтоженной колонии на Тарсале. Закончил пояснением принципов ордена.
— Вона как... — протянул Пал Семеныч. — Знать, не всех берут?
— А то ты, дядь Паш, среди рабочих паскуд не встречал, — скривился Ник.
— Встречал... — вздохнул тот. — Много встречал.
— Потому нам и пофигу откуда человек, работяга он али барин. Лишь бы человеком хорошим был.
— Ясно, — кивнул Пал Семеныч. — Поясни только, что за причина, по которой и нам коммунизма не построить? Говорил, знаешь.
— Знаю, — кивнул Ник. — А причина одна — кровь. Не построить ничего стоящего, если в начале были боль и кровь. Есть законы природы, и обижаться на это все одно, что обижаться на то, что кружка на пол со стола падает. Если бросить с размаху гирю на одну тарелку весов, что со второй станется?
— Вверх подлетит, — проворчал Пал Семеныч. — А то и в морду зарядит с размаху.
— Так и тут. Когда убивают много людей сразу ради какого-нибудь большого дела, то их боль преобразуется в силу, которую называют инферно. От Земли сейчас такой пакостью прет, что рядом находиться противно. А потом инферно возвращается и всегда бьет по лбу тех, кто его создал. То есть, ударит нашу партию и вообще всю Россию. Сейчас вы строите огромную тюрьму, а не коммунизм. Могу показать тебе прогноз, который сделали наши социоисторики и социоматематики. Там по годам расписано, что с Россией будет.
— А как в этом твоем ордене без крови обошлись?
— Мастер изначально не устраивал никаких революций или войн. Он собрал людей с разных миров, самых лучших людей, и вместе с ними отправился туда, где никто не жил. И там, на пустом месте все построили.
— На пустом, говоришь? — прикусил губу Пал Семеныч. — А деньги у вас есть?
— Не-а, — рассмеялся Ник. — От каждого по способностям, каждому по потребностям. Мы живем по этому принципу.
— Тогда точно коммунизм, — задумчиво кивнул старый большевик. — А что ж нам тогда не поможете?
— Я уже говорил, дядь Паш, — тяжело вздохнул альфа-координатор. — Без нашего вмешательства шанс выжить у России есть, а если мы влезем, то будет столько кровищи, что сказать боязно. И России не станет. Кусками расхватают, русских останется живыми добро коли пару миллионов. Так стоит ли нам лезть, а, дядь Паш?
— Коли дело так обстоит, то не стоит, — мрачно ответил тот. — Тюрьму, говоришь, строим? Мать твою!
— Увы, из всех попыток построить что-нибудь хорошее на чужой крови почему-то всегда получалась только большая тюрьма. И больше ничего.
Никита попросил Истарха показать и прокомментировать историю нескольких последних социальных революций в галактике. Трое землян внимательно смотрели и слушали, мрачнея с каждой минутой все больше и больше. Им постепенно становилось ясно, что Ник прав и очень больно было понимать, что дело, которому отдали жизнь, заведомо обречено.
— Зачем же тогда прилетели, коли помочь не силах? — спросил Пал Семеныч, когда экран погас.
— Первый раз крейсер залетел сюда случайно, и взяли они мало кого, — пояснил Ник. — А потом, когда мы с Никитой провели расследование с Проектом, нам поручили очень важное дело. Это мы решили, что на Землю стоит слетать, некоторых людей забрать. Хоть кому-то поможем — и то ладно.
— Оно-то так, — скривился Пал Семеныч. — А что за дело поручили?
— Сам понимаешь, дядь Паш, как нас ненавидят остальные страны галактики, — тяжело вздохнул Ник, передернув плечами и глотнул чаю. — Всякие там князья, короли и буржуи. Мы же им костью в глотке сидим. Воевать не даем, народ окончательно придавить не даем. И так уже полторы тыщи лет.
— Пеной, небось, исходят, суки, — понимающе кивнул один из незнакомых парней.
— Боюсь, что нам скоро на головы всякая пакость сыпаться начнет. Что-то они готовят гнусное против ордена. Вот Мастер и поручил нам с Никитой создать что-то типа чрезвычайки. Во всегалактическом масштабе. На тысячах миров.
— Ого! — откинулся на спинку стула Пал Семеныч. — Задачка, мать твою!
— Вот и я о том же, дядь Паш. Решили мы набрать два русских легиона для этого дела. Никита — из белых, а я — из красных. Да только он людей уже набрал, беляков на борту больше сорока тысяч, а я едва три тыщи народу наскреб. Кого не просмотришь, так такая паскуда, что и говорить не хочется.
— Просмотришь? — переспросил Пал Семеныч. — Это как?
— Я же говорил, что мы все мысли человека слышать умеем. Память полностью прочитываем. И если человек сволочь, то нам он не нужен. Такого любой из нас десятой дорогой обойдет, будь он хоть сто раз рабочим.
— И меня смотрел?
— Увы, смотрел, — развел руками Ник. — Иначе я тебе, дядь Паш, не оставил бы этих документов. Ты нам подходишь, тебя мы возьмем с радостью, ты был настоящим человеком, им и остался.
— Спасибо, — довольно огладил усы Пал Семеныч. — А ребята как?
— Пока не смотрел. Могу глянуть. А кто они?
— Проверяли хлопцы по моей просьбе твои бумажки. Только заинтересовалась их поисками какая-то гадина. ЧК у них по следу идет, нельзя им тута больше оставаться. Познакомься, Илья Мурашов и Остап Хомченко. Остап комполка был, по ранению в Москве. Вот тебе тебе и готовый командир для твоего легиона.
— Рад познакомиться, товарищи, — пожал обоим руки Ник, парни настороженно посматривали на него.
“Истарх, будь добр!” — попросил он дварха.
“Уже! — довольно ответил тот. — Посвящение пройдут. Их счастье, что сами никого не расстреливали и не вешали”.
— Подходите! — усмехнулся Ник. — Пойдете к нам большое дело делать?
— Коли дело, то можно, — степенно кивнул Остап. — Жаль уходить, да чего уж тут. Мы с Илюхой теперь “враги трудового народа”...
Он скривился.
— Ежели б не от Пал Семеныча про энти твои бумажки узнал, — заговорил Илья, — сам бы в чеку сдал. А так порыли мы немного и узнали, что правда, блин. Как козлов последних нас спользовали и теперь выкидывать в помойную яму собрались.
— Хуже, — вздохнул Ник. — Вскоре краскомов начнут потихоньку стрелять. Сперва по одному, а потом массово.
— Уже начали, — хмуро буркнул Остап.
— А я, сынки, тут останусь, — усмехнулся в усы Пал Семеныч. — Меня пока тронуть не посмеют. Кому-то надо это говно разгребать.
И он потряс папкой, полученной от Ника.
— И как ты собираешься его разгребать, дядь Паш?
— Есть только один человек, способный заставить паскуд заплатить за их паскудство.
— И кто же это?
— Сталин.
— Ты уверен, дядь Паш? — поежился Никита. — Сталин — страшный человек. Он чудовище. У меня дварх при его сканировании едва психошок не получил!
— Знаю, — фыркнул Пал Семеныч. — Сволочь он редкая и тюрьму построит не хуже этих вот. Но пусть хотя бы своя тюрьма будет, а не чужая. Жаль, но Сталин единственный, кто сможет эту папочку использовать с толком и разобраться с гадами, которые нас втемную пользовали.
— Как хочешь, дядь Паш, — вздохнул Ник. — Тебе решать. Жаль, что ты с нами не идешь. Мне тебя сильно не хватать будет.
— Справишься, Никитка! — хлопнул его по плечу старый большевик. — Не зря ж тебе большое дело поручили.
— Да там больше Никита работал, я только на подхвате был.
— А кто он-то?
— Контрразведчиком у Колчака был, штабс-капитаном, — неохотно ответил Ник. — Тем самым, что меня с ребятами отпустил вместо того, чтобы стрельнуть. Потому в орден и взяли. Если человек хоть кого расстрелял своими руками, то ему к нам дорога закрыта. Навсегда.
— Почему?
— Даже на войне скотом становиться не стоит. Оно просто, дядь Паш, сволотой стать, донельзя просто. А вот потом как очищаться? Потому я расстреливать и отказывался.
— Не знаю я, Никитка, — вздохнул Пал Семеныч. — Может, оно и так. Вам, наверное, со стороны виднее. Злобы много у народа скопилось, вот и вылилась.
— Многие в красные пошли, чтобы безнаказанно пограбить и понасиловать, — махнул рукой Ник. — И ты, дядь Паш, про то не хуже меня знаешь.
— Знаю... И что сейчас в Совнаркоме творится, тоже знаю. Змеюки в кубле мирнее живут.
— Именно, — встал с места альфа-координатор. — Ладно, пора идти. Дня через три, перед отлетом, загляну попрощаться.
Он повернулся к тоже вставшим парням и спросил:
— Идем, что ли?
— Пошли, — буркнул Остап. — Жаль, что мы не у меня в полку. Там много моих друзей нынешним не ко двору придутся.
— Так в чем беда? — ухмыльнулся Ник. — Можно туда сбегать.
— Туда сбегать — месяц дороги, — фыркнул Илья.
— Не-а, один шаг и там.
Он быстро считал в памяти Остапа, где сейчас находится его полк и открыл гиперпереход, одновременно с тем распахнув голоэкран с изображением казарм.
— Вот в эту воронку заходите и сразу там окажетесь, — усмехнулся их изумлению Ник. — Мы умеем на тыщи миль сразу переходить через такие воронки.
— Ну-ну... — буркнул себе под нос Остап и решительно вошел в гиперпереход, за ним пошел Илья.
Ник обнялся с Пал Семенычем, пожелал ему удачи и последовал за ними. Ему открылось низкое кирпичное строение в каком-то маленьком городишке. С неба падал снежок, для Сибири ноябрь — уже зима. Мороза особого, правда, пока не было.
— Смотри-ка, не сбрехал, — покачал головой Илья. — Точно.
— Пошел я, — вздохнул Остап. — Комиссара нашего прибить надо. Такая сволота! Все ему не так, только и знает цыдулки в Сиббюро строчить. Сколько людей хороших зазря под трибунал подвел. Слово поперек скажешь и все, считай пропал.
— Попадались мне такие, — вздохнул Ник. — Да только чего уж. Усыпим и все, не стоит руки об него марать.
Комиссара действительно обезвредили очень просто. Он еще спал в своей комнате на лавке, когда Ник с Остапом вошли. Истарх погрузил ревнителя пролетарских ценностей в еще более глубокий сон на трое суток. Потом полк выстроили перед казармами, и дварх поголовно проверил бойцов. Агенты ЧК, комиссары, просто плохие люди попадали на землю и моментально уснули. Через десять минут они проснутся, ничего не замомнив и не успев замерзнуть. А остальным рассказали об ордене и о том, что вскоре грядет в России. Странно, но уехать согласились почти все, и Ник увел на один из крейсеров флотилии больше двух тысяч человек. Только пришлось озаботиться вывозом семей красноармейцев, но это много времени не заняло. Альфа-координатор не рискнул размещать красных на одном крейсере с белыми, и временной штаб-квартирой второго безымянного легиона стал дварх-крейсер “Ветер Надежд”. Откровенно говоря, Ник был доволен. Пусть он собрал людей куда меньше, чем Никита, но красный легион все-таки родился, вот что главное. Правда, количество придется добирать отовсюду, но основу все равно составят красноармейцы. После Посвящения все глупые, старые разногласия отойдут в сторону, можно будет дополнить легион теми же белыми. Впрочем, это потом.

Никита с Ником стояли в туманном зале “Пика Мглы” и смотрели на медленно удаляющуюся Землю. Родина осталась позади. На сей раз, похоже, навсегда. Два альфа-координатора переглянулись и дружно вздохнули. Рядом с ними застыли два дварх-полковника, с подозрением косящиеся друг на друга. Бывший полковник белой армии Александр Бурцев и бывший комполка красной Остап Хомченко. Только дисциплина не давала им сцепиться. Конфликты были строго-настрого запрещены, и дварх-полковники терпели, надеясь когда-нибудь оказаться наедине без внимания недремлющего ока командиров. Они еще не знали, что совсем скоро станут близкими друзьями и мало кого будут уважать больше, чем друг друга.
Откровенно говоря, работу на Земле за эти две недели провели грандиозную. Флот ордена увозил с собой больше полумиллиона землян из разных стран. Но больше всего все-таки было русских. Триста двенадцать тысяч. Впрочем, в орден вошло всего девяносто две с небольшим тысячи человек из этого полумиллиона. Остальные летели на Фарсен. Генерал Гласс постоянно общался со своими новыми соотечественниками, пытаясь понять, чем они дышат, на что надеются, чего хотят. Особенно он был доволен огромным количеством опытных боевых офицеров. Да, они не владели современным оружием, но это не страшно, этому их можно быстро обучить. Главное, они понимали, что такое дисциплина и военная служба, в отличие от штатских. Те в большинстве летели на пограничные планеты ордена на учебу. Люди до сих пор пребывали в сомнениях, и Гласс старался успокоить их. Благодаря Аарн языкового барьера не было, все до единого эмигранты свободно говорили и читали на основных языках Фарсена, новокарстенском и ардашском, не хуже, чем на своем родном. Да и фарсенские девушки скажут спасибо за то, что привез столько завидных женихов. Многие из них без этого обречены были на одиночество. Надо, пожалуй, попробовать ввести карстенский обычай двоеженства по всей планете, это поможет немного облегчить ситуацию. Слишком много молодых мужчин погибло на этой проклятой войне. А несчастные в личном плане люди и работать по-настоящему не способны, замкнувшись на собственных проблемах. Впрочем, о том надо поговорить с министром социального развития, это скорее в его компетенции, а отнюдь не в компетенции военного министра. Генерал фыркнул. Скажи ему кто всего несколько месяцев назад, когда ОАФ откатывалась под ударами войск чужаков, что он станет всерьез думать, где взять женихов для одиноких девушек, он бы только пальцем у виска покрутил. Что ж, во время мира иные проблемы. И они тоже требуют решения. Единственное, что настораживало Гласса, так это то, что эмигранты везли с собой собственных священников. Как-то приживется их религия на Фарсене? Не возникнут ли трения на религиозной почве? Придется серьезно поговорить с каждым из этих священников. Фанатиков среди них как будто нет. Ох, Святой Создатель, сколько еще проблем решать придется... А здоровье пошаливает, шестьдесят пять лет уже, далеко не мальчик. Придется, пожалуй, принять предложение Вериль и лечь в этот самый ти-анх. Вспомнив о настойчивой Целительнице, генерал ухмыльнулся. Да, эта девочка действительно добьется всего, чего захочет. Настойчива. Очень настойчива. Хотя, какая там девочка. Сто тридцать семь лет. Но выглядит именно девочкой.
За пределами солнечной системы эскадру ожидали двадцать дварх-крейсеров, взявших на буксир огромную золотую пирамиду Бларна. Сварливый кибермозг Предтеч постоянно цапался с двархами и биокомпами боевых станций. Впрочем, все прекрасно понимали, что он вообще-то счастлив, что ему есть с кем поговорить и с кем поцапаться. База данных знаний Предтеч постепенно перекачивалась в информационные хранилища дварх-крейсеров, но оказалась столь велика, что уже понятно было: места не хватит. Да и перестройку внутренностей Бларна могли произвести только на Аарн Сарт. Потому буксирующая его двадцатка дварх-крейсеров отправлялась прямо домой в режиме невидимости. Никому не хотелось, чтобы о находке базы Предтеч стало известно в обитаемой галактике. Дружба дружбой, но она сегодня есть, а завтра нет. Возможность изучить технологии вымершего миллионы лет назад народа, сумевшего создать почти вечные мета-корабли, была фантастичной и упускать ее никто не собирался.
Покосившись на стоявшую в обнимку с Лави Наташу, Никита только вздохнул. Произошла банальнейшая вещь. Девушка влюбилась в своего спасителя и теперь смотрела на него с немым обожанием. А уж эмпату ее чувства стали понятны сразу. Но почему тогда его жена так рада этому обстоятельству и чуть ли не провоцирует Наташу? Никита не понимал. Лави действительно была страшно довольна влюбленностью земной девушки в ее мужа и буквально обихаживала ту, заботилась, как заботятся о собственной младшей сестре. И уже вдвоем тетешкали галопом носящуюся по всему крейсеру Верочку. У девчонки оказался несносный и хулиганистый характер. Наташа, зная, что Лави жена Никиты, поначалу страшно смущалась, но фарсенка не отставала от нее. И вскоре они постоянно о чем-то шептались, поглядывая на альфа-координатора загадочно и многообещающе. Женщины! Казалось, что эмпатия и телепатия дали ему возможность понять чужую душу полностью. Куда там! Поди пойми, чего хочет сейчас Лави. Или Наташа. Оставалось только разводить руками и вздыхать, ожидая пока они сами скажут.
Неподалеку от Ника стоял Пал Семеныч. Альфа-координатор на всякий случай попросил Истарха приглядеть за неугомонным большевиком и оказался прав. Понадеявшись, что его тронуть не осмелятся, Пал Семеныч начал действовать, но был арестован и сильно избит. Слухи о страшных документах дошли до людей, боящихся разоблачения, и они готовы были на все, чтобы скрыть свою вину. А поскольку Дзержинский вместе со всем ЧК сидел у них в кармане, то реакции долго ждать не пришлось. Выдирали Пал Семеныча из рук чекистов с помощью “Коршунов Ада”. Оставаться дома после этого он не мог и согласился войти в орден. Странно, но папку он таки исхитрился передать Сталину вместе с соответствующими комментариями. Тот, прочитав документы, налился темной яростью и поклялся достать гадов, предавших дело пролетариата. Ник, правда, глубоко сомневался, что грузин станет заниматься этим во время большой грызни за власть. Тем более, что он и сам являлся величайшей сволочью. Не до того ему будет, свою бы голову удержать. Ну, да бог с ними, с документами. Остались в чьих-то руках, и плевать. Может, хоть кто-нибудь из затеявших кровавую революцию ответит за свои преступления. А может, и нет. Придет время, и они все равно получат свое, так или иначе получат, закон равновесия никогда и никому ничего не спускал. Пролитая кровь, отчаяние и боль миллионов людей вернутся к виновникам сторицей.
Земля медленно уходила все дальше и дальше. Полковник Бурцев закусил губу, потом протянул руку и взял из воздуха синтезированный биокомпом стакан с водкой. Поднял, как бы чокаясь с родной планетой, и залпом выпил. Его примеру последовали многие из столпившихся в зале людей. Никита с Ником переглянулись и тоже выпили, прощаясь с Россией. Впереди лежал Кэ-Эль-Энах. Затем Посвящение новичков и окончательное создание легионов. Скоро из ти-анх выйдет Семен Феоктистович, и можно начинать разрабатывать структуру тайного ордена. Что из всего этого получится? Никита не знал. Но он до конца исполнит свой долг, и ничего его не остановит.

Глава 12.

Командный центр зависшего над Кельтаном, столичной планетой княжества Кэ-Эль-Энах, дварх-крейсера “Пик Мглы” освещался мягким, рассеянным светом. За столом, стоявшим у пульта одного из больших биокомпов, сидели три человека в форме ордена Аарн. Альфа-координатор Никита Ненашев и дварх-полковники набранных на Земле легионов без имени. Александр Бурцев и Остап Хомченко. Белый полковник и красный комполка в прошлом. Земляне мрачно и настороженно смотрели на незнакомые очертания материков чужой планеты. Первой, увиденной ими. Перед каждым стоял стакан с каким-то безалкогольным напитком. Вскоре им предстояло отправиться вниз, на грандиозный прием в великокняжеском дворце и спиртное употреблять не стоило.
— Так что нас сейчас ждет, господин альфа-координатор? — спросил дварх-полковник Бурцев, озабоченно отряхивая какие-то невидимые пылинки со своей формы. — Придворный прием в честь объявления наследника престола?
— Именно, — усмехнулся Никита. — Но здесь имеются некоторые тонкости, Александр Владимирович.
— И какие же?
— Впервые за последние полторы тысячи лет на подобном мероприятии присутствует Командор ордена. И впервые наследником престола становится аарн. Великий князь с юности был ниспровергателем авторитетов и скандал сие мероприятие вызовет грандиозный. Мало кто думает, что Раван VI-й решится на такое, и сегодняшний прием окажется для них немалым сюрпризом. Л'арард при помощи кошек хорошо поработал, и почти все уверены, что наследником избран светлый князь Гаран Т'а Кармо, муж старшей дочери великого князя. Кое-кто заранее потирает руки — Т'а Кармо откровенно слаб и не способен удержать власть.
— Почему же сюрприз? — непонимающе поморщился дварх-полковник. — Ведь, насколько я знаю, наследник является внуком великого князя.
— Да, — согласился Никита, с некоторой иронией посмотрев на Бурцева. — Но он рожден в ордене, что ранее означало автоматическое исключение из рода и клана. Даже лишение дворянства. Особенно в Кэ-Эль-Энах. Здешняя аристократия столетиями делала вид, что Аарн просто не существует.
— Не понимаю, если честно.
— Да я и сам только недавно начал немного ориентироваться в хитросплетениях высокой галактической политики, — раздраженно махнул рукой альфа-координатор. — Тут столько всего накручено, что я даже описывать не буду пытаться. Вы ведь знакомы с Лиэнни, женой командира ангелов?
— Да. Невероятно красивая женщина.
— Именно она является младшей дочерью великого князя и матерью наследника. Лиэнни ушла в орден с собственной помолвки. Его величество тогда был поставлен в безвыходное положение одним из влиятельных аристократических родов, его вынудили выдать дочь замуж за их наследника с объявлением его наследником престола. Если бы Лиэнни не ушла к нам, то ни ее самой, ни ее отца уже не было бы в живых. Великий князь воспользовался переполохом после ее ухода и отдал своей гвардии приказ перерезать всю высшую аристократию княжества, свалив вину на нас.
— Представляю себе, какой вой поднялся... — поежился Бурцев.
— Порядочный, — вздохнул Никита. — Пока оставшиеся в живых аристократы исходили слюной и призывали к священной мести, великий князь незаметно для них укрепил свою власть и впервые за много тысяч лет в Кэ-Эль-Энах появился монарх, обладающий абсолютной властью. Все протестующие тихо исчезают, и никто не смеет даже слова сказать против Равана VI-го. Единственное, что беспокоит его величество — отсутствие наследника, ведь он уже очень стар, больше ста лет.
— Но него ведь не одна дочь.
— Да, но ни одна из них так и не родила сына, а по древним законам княжества женщина престол занимать не может. Несколько лет назад Лиэнни с Дереком навестили великого князя и представили ему внуков, одним из которых оказался мальчик, как две капли воды похожий на деда. Генетическая экспертиза подтвердила принадлежность ребенка к роду Т'а Моро. Родителям и в голову не пришло, что кто-то может посчитать малыша наследником престола. У каждого аарн слово “власть” вызывает разве что легкую тошноту.
— Тогда каким образом он стал наследником? — потер висок окончательно запутавшийся дварх-полковник.
— Великий князь оказался очень настойчив, — поморщился Никита, садясь в кресло. — Он твердо решил, что мальчик наденет корону и вместе с отцом Дерека, старым эрцлордом Тха-Горанга, принялся за дело. Для начала они каким-то образом уговорили Мастера. Уж не знаю каким, но уговорили. А потом уже втроем несколько лет тщетно убеждали Лиэнни. Закончилось дело тем, что мальчишка послушал эти бесконечные споры, послушал и сам сказал “да”. Когда его спросили почему, знаете, что ответил этот десятилетний обормот?
— Откуда мне знать?
— Он заложил руки за спину, состроил серьезную мордашку и заявил: “Так что же, раз задача трудная, то сразу в кусты? Я — аарн! Я — справлюсь!” Его решение, конечно, не имело бы решающего значения, если бы великий князь не оказался прав.
— В чем? — приподнял левую бровь Бурцев, заинтересованно смотря на альфа-координатора.
— Если он умрет, не имея наследника, то в княжестве такое подымется, что... А смута в самом крупном и сильном государстве галактики нам совсем не нужна. Мы и так уже несколько лет помогаем его величеству разбираться с внутренними врагами и организованной преступностью. Благодаря этому молодежь княжества постепенно перестает видеть в ордене пугало.
— Буржуи недорезанные... — проворчал себе под нос молчавший до сих пор Остап. — Товарища Дзержинского на них нет.
— На них есть мы, — осклабился Никита. — А это куда как страшнее всяких там польских шляхтичей.
Бурцев мрачно покосился на Остапа, но промолчал, не желая навлекать на себя недовольство начальства, запрещавшего конфликтовать с сослуживцами без особой на то причины. Этот краснопузый достал его до самых печенок своими высказываниями. Ну, да черт с ним, в конце концов.
— Чем дальше, тем больше орден и княжество сближаются, — продолжил альфа-координатор. — Здесь нами проводится политика, подобная проводимой в республике Трирроун. Впрочем, в остальных государствах галактики тоже, но в каждом имеется своя специфика. Старики, особенно из аристократов, нас сильно не недолюбливают. А вот молодежь начинает постепенно тянуться к ордену. Как всегда, молодых не устраивает закостеневшее клановое общество, не дающее им проявить себя. О чем речь, даже полковником человек имеет право стать только если ему исполнилось пятьдесят, как минимум. Великий князь пытается изменить ситуацию, но на офицеров его гвардии в армии смотрят, как на молодых выскочек, и бойкотируют.
— Ни к чему хорошему такая политика не приведет, — фыркнул Бурцев, допив свой стакан. — Хоть и не так жестко, но то же самое имело место в России, и почти весь генералитет состоял из стариков, боящихся рисковать и дрожащих за свое место. Исключения, конечно, были, но...
— Именно, что но, — согласно кивнул Никита. — Откровенно говоря, если бы Раван VI-й не вырвал власть из рук Совета Кланов, то княжество распалось бы в ближайшие пятьдесят лет. Что случится теперь пока неясно.
Он повернулся к бывшему красному комполка и продолжил:
— Все вышесказанное касается и вас, Остап. Понимаю, что вам неприятно видеть всяких там буржуев, но вы уже должны понимать, что революции и смуты не приводят ни к чему хорошему. Насколько я знаю, Ник ознакомил вас с историей последних революций и объяснил причины их провалов?
— Ознакомил, — буркнул тот, скривившись. — Все я понимаю. Обидно только...
— Подождите до Посвящения, потом поймете больше. Ордену удалось построить справедливое общество, и вы сами это увидите.
— Не слепой, — усмехнулся Остап. — Уже вижу. Не боись, координатор, не подведу. Понимаю, что такое надо.
— Вот и хорошо. На приеме прошу вести себя вежливо, корректно, несколько холодновато и отстраненно. Это обычный образ поведения Аарн в мирах пашу. По поводу каждого пытающегося заговорить с вами человека советуйтесь для начала с вашими биокомпами.
— За дамами ухаживать можно? — пряча ухмылку, спросил Бурцев.
— Да на здоровье! — рассмеялся Никита. — Хочу только предупредить, что эти дамы будут до онемения изумлены. Здесь привыкли, что Аарн не обращают никакого внимания на женщин внешнего мира.
— Но почему? — изумленно приподнялись брови дварх-полковника.
— После Посвящения поймете сами, Александр Владимирович, — тяжело вздохнул Никита. — Вы ведь сразу увидите ее душу. Перед вами будет стоять красивая женщина, а вам покажется, что перед вами что-то полумертвое, гниющее и соответственно пахнущее. Без психощитов мы можем общаться только с теми людьми, у кого относительно чистая душа. Впрочем, это я вам уже рассказывал.
— Да, но пока не понимаю, — развел руками тот. — Ладно, разберемся со временем.
Из взвихрившейся неподалеку воронки гиперперехода вышел Ник в парадной форме. Вместо левого глаза у бывшего красного комиссара переливался перламутром многогранный имплант, похожий на светло-серый драгоценный камень. Его сопровождали двое молодых, крепких мужчин. Один был невысоким, но гибким брюнетом с белой кожей, второй немного выше среднего роста шатеном, выглядящим типичным английским аристократом. Семен Феоктистович и лорд Джон Рассмер. Оба старых разведчика прошли ти-анх, и каждому в мозг вживили биокомп повышенной мощности, загруженный массой информации по княжеству и остальной галактике.
— Рад видеть, господа! — поздоровался Никита на аристократическом, древнем варианте кэ-эльхе.
— А я вас, — ответил на том же языке Семен Феоктистович. — Мы хотели обсудить предстоящее мероприятие. Я почти уверен, что на приеме произойдет что-то неожиданное. Все ли необходимые меры безопасности предприняты?
— Заранее могу сказать, что наиболее заинтересованы в эксцессах лорды из рода Т'а Фанег, вчера глава этого рода провел тайные переговоры с главами наиболее значительных кланов княжества, — холодно сказал англичанин, заложив руки за спину.
— С какой стати? — удивился Никита.
— Они последние оставшиеся в живых из связанных родственными узами с семьей Т'а Раге. На месте руководителей Л'арарда я бы обратил пристальное внимание на этот род. Слишком тихо и незаметно они вели себя все эти годы. Странно для столь влиятельной в прошлом семьи.
— О чем же они говорили? — нахмурился альфа-координатор, потирая висок. — Удалось выяснить?
— Да, — ответил лорд Джон. — Двархи существа весьма пронырливые. Обсуждался вопрос кому отдать корону в случае неожиданной смерти великого князя и наследника престола. По-моему, все ясно.
— Надо предупредить Лиэнни, Дерека и великого князя, — озабоченно сказал Ник, потом отошел в сторону, позвав с собой Остапа.
Они с Никитой успели за это время обговорить массу вопросов в ускоренном режиме одного из потоков сознания. Откровенно говоря, оба не совсем понимали, почему Мастер потребовал их присутствия на этом приеме. Разве что маг хотел познакомить альфа-координаторов с великим князем и его окружением. За последние годы Командор со старым вороном раз десять обменялись визитами. Правда, тайными. Насколько знал Никита, за прошедшие после первого визита три года орден с княжеством хорошо почистили территорию Кэ-Эль-Энах от организованной преступности, работорговцев, пиратов и чужих резидентур. А после открытия посольств и консульств Аарн в княжестве, а княжества на Аарн Сарт, отношения стали улучшаться с каждым днем. Орден постоянно подбрасывал местным корпорациям новые технологии; финансировал школы на самых бедных мирах; построил несколько тысяч больниц и госпиталей; развернул программу жилищного строительства на нескольких сотнях миров. С полного одобрения великого князя. В ответ на Аарн Сарт ежедневно отправлялись десятки грузовых транспортов с трюмами, заполненными редкими природными ископаемыми. Правда, детские дома, как в Трирроуне, полностью на откуп Аарн не отдали, но орден финансировал их и помогал в перестройке и снабжении, внимательно следя за пытающимися воровать у сирот. Выявив факт воровства в каком-нибудь детском доме, Аарн передавали доказательства местной полиции. Великий князь приказал быть к ворам безжалостным, и полиция старалась изо всех сил, не желая навлечь на себя недовольство гневливого монарха. Приговор виновным был один — публичная смертная казнь посредством четвертования. Вскоре воровство почти прекратилось, слишком напуганы оказались потенциальные воры судьбой своих предшественников. Пресса тоже особо не шумела, журналисты и инферы прекрасно знали, что в случае чего великий князь не пожалеет и их. Были прецеденты. Откровенно говоря, княжество чем-то нравилось Никите. Здесь не существовало нищеты и безработицы. Порой людям чего-то не хватало, но голодать и холодать не доводилось никому. Законы были весьма жесткими и порой даже жестокими, но они работали и помогали держать в относительном порядке больше четырехсот густонаселенных планет и несколько тысяч колоний с поселениями.
Одним потоком сознания обсуждая предстоящее мероприятие с Семеном Феоктистовичем и лордом Джоном, вторым Никита вспоминал произошедшее после отлета с Земли. Крейсера, буксирующие Бларна, ушли в затяжной прыжок к Аарн Сарт. Четыре боевые станции, набитые переселенцами с Земли, отправились к Фарсену. С ними, увы, ушла Лави, по которой он страшно скучал. Никита улыбнулся, вспомнив изумление генерала Гласса, когда ему сказали, что он может смотреть на боевые станции хозяйским глазом. После ти-анх фарсенец выглядел коренастым, тридцатилетним мужчиной, не пожелав становиться юнцом.
— Почему? — только и спросил он.
— Потому, что мы однажды можем проиграть войну с кем-нибудь, — ответил Никита. — А после того агрессор обязательно заинтересуется вами. Мы хотим, чтобы вы стали независимы и могли защитить себя в случае чего.
— У нас не хватит энергии, чтобы кормить эти четыре дуры, — пожал плечами генерал. — Они же столько жрут, что слов нет.
— На первое время снабжение пойдет через гиперканалы с Аарн Сарт, а потом должны войти в строй преобразующие вещество туманности энергостанции.
— Спасибо, конечно, — тяжело вздохнул Гласс. — А что с персоналом?
— Несколько месяцев побудут наши. Пока не научат фарсенских офицеров всему необходимому. Обучающие машины есть прямо на станциях в достаточном количестве, так что проблем с обучением быть не должно. Только с биокомпами вам придется налаживать отношения самим. Биокомпы такой мощности всегда разумны и довольно капризны, вы это знаете не хуже меня. Или договоритесь с двархами, эти граждане столь любопытны, что могут и согласиться.
— Попробую, — вздохнул Гласс. — С Фарнархом, я думаю, договоримся, он уже выражал желание пожить на Фарсене. Кстати, хотел спросить вас о маточных репликаторах. Нам нужно подымать численность населения и срочно.
— Это к Вериль, — покачал головой Никита. — Думаю, она не откажет в помощи. Главное — потом воспитать детей настоящими людьми.
— Будем пытаться. Наши социологи сейчас разрабатывают весьма интересную концепцию общественного устройства, я видел кое-какие предварительные наработки и, знаете, впечатлен. Если нам удастся выстроить общество такого типа, то мы многого сумеем добиться.
— А подробнее? — заинтересовался альфа-координатор.
— Не могу, просто не знаю, — развел руками генерал. — Прилетайте в гости через годик, тогда буду знать, что и как.
— Обязательно прилечу, — кивнул Никита. — Интересно ведь, как мои земляки приживутся.
— Вряд ли у них возникнут особые трудности, — хитро ухмыльнулся Гласс. — Я говорил с маршалом и жилье для переселенцев уже готово. Мы не хотим допускать расселения землян в замкнутых эмигрантских анклавах, в которых ваши земляки варились бы в собственном соку, не признавая культуру и обычаи нашей страны. Потому расселим их по всему Фарсену. Имея под боком сеть гиперпорталов, сходить в гости в другое полушарие проблемы не составит.
— Правильно, — согласился альфа-координатор. — Да и языкового барьера не будет, что очень важно. Обычно замкнутые сообщества начинаются именно с языкового барьера.
— Надеюсь, что земляне приживутся.
— Только следите за однополосочными...
— Можете не беспокоиться, — ухмыльнулся генерал. — Я и сам понимаю каков моральный уровень людей, способных бросить умирать раненого товарища. Но эти люди способны работать, а их дети вполне могут вырасти иными. Ни единого ответственного поста однополосочные на Фарсене никогда не займут.
— Согласен, так и должно быть.
Еще кое-что не давало Никите покоя. Он понимал, что зря нервничает, что ничего страшного не произошло, но ему все равно было несколько не по себе. В последний день перед тем, как крейсера и боевые станции разошлись в разные стороны, он вернулся домой, предвкушая бурную ночь с Лави перед долгой разлукой. Жена собиралась погостить у любимого деда как минимум пару недель, а то и месяц. Каково же оказалось его изумление, когда он застал в своей каюте донельзя смущенную Наташу. Рядом сидела гордая собой Лави. Как оказалась, в Карстене существовал интересный обычай. В этой стране мужчин изначально рождалось много меньше, чем женщин, и двоеженство было очень распространено. Но вторую жену обычно подбирал не мужчина, а его первая жена. Именно она находила кандидатку, уговаривала, становилась той самой близкой подругой и подкладывала мужу под бок. Потому-то Лави и была так довольна влюбленностью Наташи в Никиту. Потому так обихаживала девушку. Лави просто поступила по обычаю своей родины. Она не стала бы спешить, но поскольку улетала надолго, не захотела оставлять мужа без присмотра. Как ей удалось уговорить на такое Наташу, еще не прошедшую Посвящения, Никита понять не мог. Он вслушался в душу девушки и понял, что там и уговаривать особо не пришлось. Наташа влюбилась так, что у него слов не находилось для описания. И когда поняла, что жена любимого человека только рада этому и просит ее стать в их семье второй женой, не колебалась ни минуты. Да и с Лави Наташа подружилась очень сильно, никогда раньше у нее не было настолько близких подруг. Девушка нравилась Никите, но... Опять вслушавшись, он уловил такую трепетную нежность, такую жажду отдать самое себя любимому, что у него язык не повернулся отказать. Так и получилось, что той ночью с ним была не Лави, а Наташа. Впрочем, его первая жена немного позже присоединилась к ним, и заснули молодожены втроем. А утром генерал Гласс, как один из трех фарсенцев на борту, посмеиваясь себе под нос, выступил свидетелем брачной церемонии и принятия Наташи в семью. Никита страшно смущался, не совсем понимая, что происходит и не является ли все это шуткой. Но нет. И теперь его в каюте по вечерам ждала Наташа, нежная, тихая и ласковая, в отличие от похожей на огонь Лави. Скорее бы девочка проходила Посвящение, Никите не терпелось показать ей, что такое любовь эмпатов в полной мере. Он, конечно, был с ней нежен и всегда понимал, что и как нужно сделать, но этого ведь недостаточно. Впрочем, совсем скоро. После приема новичков перевезут на ожидающую в десяти парсеках от Кельтана в режиме невидимости боевую станцию. Мастер здесь, и он решил не ждать с Посвящением до Аарн Сарт. Наверное, к лучшему. Можно будет сразу приниматься за дело, в обитаемой галактике начинает происходить что-то непонятное и очень тревожное. Взять хотя бы покушения на аарн в Трирроуне.
— Пора, — оторвал его от размышлений голос Ника. — Господа и товарищи, прошу за мной!
Товарищ, впрочем, имелся только один, Остап. Он покосился на остальных, криво ухмыльнулся и первым шагнул в открытую Ником воронку гиперперехода. Все собравшиеся были одеты в парадную форму, отличающуюся от обычной только почти невидимым свечением и повышенной защитой. Индивидуальные защитные поля, повторяющие обводы тела, тоже работали. Эту новинку привез с собой Мастер, ее буквально неделю назад закончили испытывать в одной из лабораторий “Бешеных Кошек”. Никита понравилась новинка, весьма и весьма полезная вещь. Надо только поинтересоваться дали такую наследнику или нет. Лучше если дали, всяко безопаснее будет.
Дварх-полковник Бурцев передернул плечами — в иные времена при дворе ему бывать не доводилось, и сейчас он чувствовал себя несколько не своей тарелке. Да и отсутствие знаков различия на форме тоже выводило из себя. Он никак не мог понять каким образом аарн различают, у кого какое звание. Да что там, форма штатских и форма легионеров ничем не отличалась. Поди разберись, кто есть кто. Ладно, завтра Посвящение, надо поглядеть, что оно такое. И как он сам станет себя чувствовать после всего этого.
Огромный тронный зал для торжественных приемов великокняжеского дворца, именуемый в просторечии “белым”, оказался наполнен едва ли наполовину, настолько он был велик. Тысячи людей собрались здесь в ожидании самого торжественного события последних семидесяти лет. Именно тогда взошел на престол тридцатидвухлетний светлейший князь Раван. Большинство родов и кланов Кэ-Эль-Энах многие годы терзались неизвестностью, не зная, кто станет следующим великим князем. Новой смуты, подобной той, что случилась четыреста лет назад, никому не хотелось. Но любой здравомыслящий человек понимал, что если не будет объявлен законный наследник, то смута после смерти Равана VI-го неизбежна. И вот сегодня, наконец-то, все станет ясно. То тут, то там звучало имя светлого князя Гарана Т'а Кармо. Каждый, хоть немного знакомый с придворным гадючником, только пожимал плечами — робкий и болезненный светлый князь вряд ли сумеет удержать в руках скипетр, вряд ли сможет справиться с тянущими одеяло на себя высшими лордами Л'арарда и, тем более, со стремящимися возродить Совет Кланов старыми семьями. Кое-кто вспоминал мельком появившегося во дворце несколько лет назад семилетнего мальчишку, сына ее высочества Лиэнни, великой княжны, ушедшей в орден. Но аарн на престоле? Нет, на такое не решится даже старый ворон. Или ему придется расправиться со всей высшей аристократией до единого человека. Впрочем, все эти рассуждения были досужими, близкие ко двору люди хранили молчание и не высказывали никаких предположений, наученные горьким опытом. Великий князь сильно не любил праздных болтунов и имел привычку укорачивать слишком много болтающие языки. Порой на голову. Ни одному из придворных не хотелось попасть старому ворону под горячую руку, и они предпочитали говорить о погоде, охоте, балах, бизнесе, но только не о том, что могло вызвать недовольство их старого повелителя.
— Президент республики Трирроун, господин Лиран Парвади Эрстан с супругой! — грохнули жезлами об пол стоявшие у входа церемониймейстеры.
Придворные зашевелились. Начали прибывать приглашенные на церемонию главы дружественных стран. Значит, скоро начнется. Впрочем, все знали, что прибыли только президент Трирроуна, генеральный директор Телли Стелл и король Скопления Парг. Остальные прислали пространные извинения и послов с большими полномочиями и богатыми дарами. Прибыл даже чрезвычайный посол Драголанда, синий дракон М'Рах Гарвен, что было совсем уж удивительным, драконы почти ни с кем не поддерживали дипломатических отношений и даже торговали очень мало, предпочитая не выбираться за пределы своей области пространства. Пока церемониймейстеры объявляли имена прибывших послов, придворные негромко переговаривались. Большинство снедало нетерпение. Скорее бы начиналось, надоело бессмысленное ожидание. Особенно скучали молодые аристократы. Внезапно около входа появилось еще двое церемониймейстеров. Новоприбывшие что-то негромко сказали стоявшим у дверей, и их лица вытянулись. Придворные мгновенно стихли. Это что же такое должно произойти, чтобы всегда невозмутимые церемониймейстеры удивились? А те раздвинулись, освобождая вход, и дружно грохнули посохами об пол.
— Командор ордена Аарн, великий маг Илар ран Дар! — провозгласили они.
На белый зал пала мертвая и гулкая тишина. Происходящее казалось невероятным, невозможным, потрясающим. Илар ран Дар на светском приеме? Как это стало возможным? Сам Командор удостоил своим присутствием провозглашение наследника? За все полторы тысячи лет истории существования ордена такого не случалось. Аарн презрительно игнорировали правителей государств обитаемой галактики, в глаза называя их такими словами, которые в приличном обществе употреблять не следовало. Да, все знали об изменении политики ордена, открытии посольств и торговых представительств. Но личный визит Командора? Это уже слишком. Люди все еще не верили услышанному, когда в дверях появился одетый в парадную форму ордена среднего роста человек с нервным и худым лицом, на губах которого блуждала легкая ироничная ухмылка. Не было в обитаемой галактике никого, кому его лицо оказалось бы незнакомо. Итак, правда. Илар ран Дар, собственной персоной, стоял у входа в белый зал и вежливо улыбался. Великий маг слегка наклонил голову, приветствуя присутствующих и направился к трону. Остановившись около несколько обалдевшего от такого соседства президента Трирроуна, беседовавшего с королем Парга, Джастаном IX-м, он вежливо поздоровался. К ним тотчас придвинулся генеральный директор Телли Стелл, давно хотевший заполучить несколько торговых концессий ордена, но даже не мечтавший о личной встрече с Командором, никак не желающим забывать продажи оружейными концернами директории мощных орудий фанатикам Аствэ Ин Раг.
— Ее высочество, великая княжна Лиэнни Т'а Моро с мужем, светлым князем Дереком Т'а Фери, командиром легиона “Ангелы Тьмы”! — продолжали объявлять новых гостей церемониймейстеры. — Дварх-полковники Александр Бурцев и Остап Хомченко, командиры легионов “Снежные Барсы” и “Красные Волки”! Альфа-координаторы Никита Ненашев и Никита Фомичев! Координаторы Семен Ревель и лорд Джон Рассмер! Командир легиона “Бешеные Кошки”, дварх-полковник Тина Варинх!
По толпе придворных побежал опасливый шепоток: “Кровавая Кошка... Сама Кровавая Кошка...” В белый зал один за другим входили Аарн в парадной форме. Только Лиэнни с Дереком оказались одеты в роскошные придворные костюмы. Стоимость платья великой княжны была огромной, это понял каждый аристократ в зале. Дамы только завистливо вздыхали, смотря на открытое белоснежное платье ручной работы самой Лли Аль. А уж материал, из которого его пошили... Многие слышали о снежном дарее, единственном товаре, которым изредка торговали с остальной галактикой арахны из Совва Огг. Кажется, этот материал изготовлялся из особым образом сплетенной паутины самих арахнов, но так ли это, не знал никто. Однако перепутать было невозможно — такие нежные переливы цветов мог дать только дарей и ничто иное. Один метр правильно вытканного дарея стоил несколько миллионов галактических кредитов и почитался невероятной роскошью. Впрочем, Дерек выглядел ничуть не хуже жены в своем свободном, черном костюме тармиланского псевдошелка. Длинные волосы обоих были зачесаны совершенно одинаково, спадая на плечи двумя потоками и сколоты заколками с ромбическими черными дармиалгами. Впечатление эта невероятно красивая пара производила буквально шоковое. Но гости продолжали прибывать.
— Дварх-адмирал Син Ро-Арх, командующий первого атакующего флота ордена Аарн! Дварх-адмирал Т'Сад Говах, командующий второго атакующего флота ордена Аарн!
В зал вошли сухощавый седой человек и огромный черный дракон. Два легендарных флотоводца, чьи имена знал каждый, хоть чем-нибудь связанный с армией или флотом. Т'Сад немедленно направился к послу Драголанда, при виде него настороженно замершему. Вот уж кого тот не рассчитывал увидеть на этом приеме, так это своего знаменитого соотечественника. Они о чем-то негромко заговорили на родном языке, которого не знал ни один человек в галактике. Кроме Аарн, конечно.
— Великий маг Кержак Черный! — продолжали надрываться церемониймейстеры. — Великий маг Касра Ла Онег!
Вошедшие в зал двое магов заставили придворных снова замереть в ошеломлении. Первым был невысокий, плотный, коренастый мужчина среднего возраста на вид. Немного красноватая кожа, выступающие из-под верхней губы клыки, остроконечные уши и желтые глаза быстро заставили понять, что вошедший — не человек. Орк. Сказочный урук-хай. Слухи о том, что в ордене есть орки, ходили, но кто знал, правдивы эти слухи или нет. Теперь живое подтверждение стояло в белом зале великокняжеского дворца. Вторая гостья потрясла придворных еще больше. Эльфийка. Ни один из них раньше и представить не мог такой красоты. Воздушной, ошеломляющей, выдирающей душу. Как можно иметь настолько совершенные черты? Непонятно. Буквально все мужчины в зале сглатывали горькие комки в горле, прекрасно понимая, что эта красавица никогда не обратит внимания ни на одного из них. А если они попытаются настаивать, то посмотрит с гадливостью, ничего более. К тому же она аарн и великий маг. Одета эльфийка была в свободную светло-зеленую тунику работы той же Лли Аль, подчеркивавшую каждую линию совершенного тела. Выглядящий рядом с ней мрачным призраком орк в черной сутане мага подал спутнице руку и они неспешно двинулись вокруг зала, раскланиваясь с вьющимися вокруг аристократами княжества.
— Великий маг Николай Шаронский! — снова стукнули посохами об пол церемониймейстеры. — Великий маг Семин Т'а Карсан, младший князь из рода Т'а Карсан!
Последний гость снова заставил придворных застыть. Уже сотни и сотни лет ни один аристократ княжества не становился великим магом. Очень многие мечтали об этом, но Благие не давали мечтающим магического дара, а без дара нечего было и пытаться. Появление младшего князя на этом приеме означало невероятный взлет для его семьи. Мало кто рискнет ссориться с родом, один из сыновей которого — великий маг. Впрочем, он аарн. Но даже этот факт мерк перед тем, что один из князей Кэ-Эль-Энах стал великим магом. На застывшего на месте светлого князя Гарида Т'а Карсана, главу большого, но нищего клана, оглядывались уже не с пренебрежением, как обычно, а с опаской. Семин, наблюдавший за переполохом с легкой ухмылкой на губах, переглянулся с Николаем, и молодые маги направились к старику. Подойдя, поклонились.
— Здравствуйте, отец! — поздоровался Семин. — Рад видеть вас живым и здоровым.
— Кх-гм-м... — прокашлялся светлый князь и потряс головой. — И я рад, что вы живы, сын. Вы исчезли двадцать лет назад и никого не поставили в известность, куда направляетесь.
— Причину вы хорошо знаете, — горько усмехнулся молодой маг. — Я был больше не в состоянии выносить постоянные издевательства Кесина и Альна.
— Не понимаю, — проворчал старик, с неодобрением поглядывая на пылающее на плече сына Око Бездны. — Из-за глупых шуточек старших братьев в орден уходить?
— В ордене я всего лишь полгода, — фыркнул Семин. — До того был учеником одного великого мага. Редкой сволочи, признаться. Уже не надеялся из его рук живым вырваться. Так что орден стал моим спасением.
— Но хоть теперь-то вы, сын, родной дом навестите? — вздохнул светлый князь. — Вы великий маг и могли бы немного помочь. У семьи сейчас очень тяжелое положение. Мы даже родовое поместье заложили...
Положение, по-видимому, действительно было очень и очень нелегким, раз уж старик не предал немедленно сына анафеме за уход в орден, а попросил о помощи.
— Да, отец, — усмехнулся Семин. — Если позволите, я хотел бы пригласить моего друга и побратима, великого мага Николая Шаронского. У себя на родине он также был аристократом.
— Буду рад видеть вас у себя в гостях, господин Шаронский, — наклонил голову светлый князь. — Рад с вами познакомиться.
Тот молча поклонился. В этот момент к ним подбежала Касра.
— Ники, Семин! — выдохнула она. — Вас учитель зовет! Извините меня, светлый князь, заберу этих двух оглоедов от вас.
— Позвольте представить вам, отец, нашу соученицу Касру Ла Онег, — улыбнулся Семин.
— Счастлив знакомству, прекрасная госпожа! — хрипло ответил старик, низко кланяясь и с восторгом смотря на потрясающую воображение красавицу.
Семин с Николаем переглянулись, перемигнулись и дружно чмокнули Касру в обе щеки. Уши эльфиечки встали горизонтально от изумления, и она захлопала своими огромными, миндалевидными глазами. Опомнившись, укоризненно посмотрела сперва на одного, потом на другого.
— Ну, совсем бессовестные, — пожаловалась она светлому князю на двух ухмыляющихся нахалов.
Потом ухватила каждого из молодых магов за ухо и подергала. Еще несколько секунд, и все трое исчезли в толпе, вьющейся вокруг. Старик только хмыкнул себе под нос. Совсем непохожи его сын с друзьями на надменных, всегда холодно презрительных и отстраненных аарн. Смеются, шутят, выглядят живыми и совершенно счастливыми людьми.
Полковник Бурцев стоял немного в стороне и прокручивал при помощи биокомпа информацию о самых значимых людях в этом зале. Он никак не мог привыкнуть думать многими потоками одновременно и все время путался где один поток мышления, а где другой. Только сейчас он начал понимать мощь организации, в которой волей случая оказался. Если империя, включающая в себя больше четырехсот миров, против ордена ничто, то какова же его реальная сила? И с какой стати Никита Александрович так нервничает по поводу каких-то там тайных врагов? Впрочем, пока он еще не разобрался в происходящем. Лучше не спешить с выводами и внимательно наблюдать за всеми вокруг.
— Простите меня, господин... — донесся до Бурцева женский голос, говоривший, как и все вокруг, на аристократическом варианте кэ-эльхе. — Дварх-полковник, если не ошибаюсь?
— Именно так, госпожа, — щелкнул каблуками офицер. — Дварх-полковник Бурцев Александр Владимирович, командир легиона “Снежные Барсы”.
— Очень приятно познакомиться, — слегка присела незнакомка. — Светлая княжна Ферика Арна Т'а Лавени. Позволите ли вы называть вас просто Александер? У вас очень сложное имя...
— Как пожелаете, ваше сиятельство, — позволил себе почти незаметную улыбку дварх-полковник.
— Ой, только не надо церемоний, Александер! — поморщилась девушка. — Мне эта чопорность и дома надоела. Зовите Ферикой. Или княжной.
— Желание красивой женщины — закон для мужчины, — поклонился он.
— Какой галантный кавалер, — фыркнула Ферика. — Вы совсем непохожи на аарн. Не смотрите на всех вокруг букой, не строите из себя Проклятый знает что.
— Сегодня, по-моему, никто из наших букой не смотрит, — возразил дварх-полковник.
— Что и странно, — вздохнула девушка с недоумением на лице. — Как будто вас всех подменили. Я видела раньше аарн, так к ним и подойти было страшно. Зомби какие-то, а не люди. Ни с кем говорить не желали. А сейчас не так...
— Я сам в ордене очень недолго, еще мало что понимаю.
— И уже командир легиона? — приподняла брови девушка.
Так, а не пытаются ли его прокачать на информацию, посчитав легкой добычей? Дварх-полковник вежливо улыбнулся, просчитывая про себя варианты. Слишком нарочито ведет себя девчонка. Впрочем, возможно просто любопытство провинциалки, впервые попавшей на великокняжеский прием. Александр проконсультировался с биокомпом по поводу семьи Т'а Лавени. Ничего примечательного, один из небогатых родов княжества с пограничных планет-поселений. Никаких связей с семьями Т'а Раге и Т'а Фанег не замечено. Однако лучше поменьше говорить, а то мало ли.
— Так уж получилось, княжна, — развел он руками. — История долгая, да и не имею я права ее рассказывать.
— Вечно у вас, мужчин, то служба, то бизнес, — обиженно надулась девушка. — Все интересное за семью замками прячете.
— Такова жизнь, — усмехнулся Александр.
— А вы танцуете?
— Да, но местных танцев не знаю. К тому же до бала еще далеко, насколько я понимаю.
— Увы, — вздохнула Ферика. — Пока еще это нудное объявление пройдет. Ну, объявят светлого князя Т'а Кармо наследником. Ну и что? Это и так все заранее знают. Скучно!
— Скучно, говорите? — ехидно ухмыльнулся дварх-полковник. — Подождите немного и вы поймете насколько ошибались.
— То-то, я думаю, а с чего сюда сам Командор заявился? — задумчиво протянула девушка, отыскивая взглядом великого мага.
— Он сам решает, куда и когда ему отправляться, — пожал плечами дварх-полковник. — На то он и Командор.
— Интересно было его своими глазами увидеть. С виду человек как человек. Если не знать кто он, так и не догадаешься.
— Не берусь судить, — пожал плечами дварх-полковник. — Лично не знаком.
— Наверное, вы правы... — вздохнула Ферика, так и не отыскав Илара ран Дара. — Думала, здесь будет веселее, чем дома, но, увы, ошиблась.
— А вы уже бывали в столице?
— Впервые. Да, город огромный, но и только. Мертвый он какой-то, люди все время куда-то спешат, несутся, пытаются поймать вчерашний день. Да и цены тут такие, что бр-р-р. У нас на Ретмезе в магазинах все втрое-вчетверо дешевле. А уж жилье! За номер в отеле пришлось уплатить пять тысяч кредитов. Папа, хоть и светлый князь, богатым никогда не был, и эта поездка все наши сбережения за три года съела.
— Прекрасно вас понимаю, — улыбнулся Александр. — У меня дома было точно так же. Мы при дворе императора ни разу не появлялись, стыдно появляться в столице как нищим. Наш род получил дворянство всего лишь около двухсот лет назад и все предки были служивыми дворянами. До боярских и княжеских родов, сами понимаете, далеко. Видел однажды императора в день тезоименитства, поскольку служил в гвардии.
— А откуда вы родом? — спросила Ферика, смотря на него с каким-то затаенным интересом.
— Вы вряд ли слышали о нашей стране, в галактике она неизвестна, — ответил дварх-полковник. — В космос еще не вышла.
— Говорили, что орден берет людей отовсюду, но я не верила до сих пор...
— Мне аарн жизнь спасли, — пожал плечами дварх-полковник. — Предложили стать одним из них. Дома мне ничего не светило, я рад был любому шансу.
— Ой, давайте отойдем немного дальше, мамочка меня высматривает! Дорогие родители меня сюда на ловлю женихов вывезли, думают, что я кому-то из богатых князей нужна. Какая глупость! Как любовницу — не откажутся, а брать в жены нищую? Ищи дураков. Некоторые уже приглашали и намекали на то, что хотят получить. Только вот фиг им всем! Мне с ними стоять рядом противно, редкое дурачье. Хлыщи спесью надутые! Думают, раз у них денег много, так любая сразу к ним в постель прыгнет. Не дождутся!
Они отошли в сторону. Александр с интересом осмотрел девушку. Красива, ничего не скажешь. И не глупа, судя по всему. Интересно, а после Посвящения он сможет находится рядом с ней без щитов? Видеть душу человека... Тяжело это, наверное. Толпа медленно перемещалась по залу, и вскоре Ферика с Александром оказались метрах в пяти от помоста, на котором вскоре должны появиться великий князь с наследником. Что называется, повезло. Неподалеку дварх-полковник увидел Остапа, смотрящего на все вокруг с плохо скрываемым отвращением. Ну да, краснопузому сейчас не по себе, наверное. Вокруг ведь сплошные “эксплуататоры” и “буржуи”.
— Внимание! Внимание!
Голос вышедшего на помост роскошно одетого камергера двора заставил гостей замолчать. Загремели трубы выстроившихся в два ряда герольдов. В дальнем конце помоста из огромных, напоминающих скорее ворота, дверей начали рядами выходить великокняжеские гвардейцы, окружая помост. Затем появился никто иной, как сам первосвященник Церкви Благих, пресвятой отец Симеон. Люди в зале начали переглядываться. Не местный патриарх, а сам первосвященник? Вот так новости. Происходило что-то непонятное и не слишком-то вероятное. Отец Симеон подошел к подножию установленных на помосте двух тронов и замер около них. Хранители Печатей вынесли на бархатных подушках скипетр, державу, корону и большую государственную печать. Невидимый оркестр заиграл гимн Кэ-Эль-Энах.
— Его величество, великий князь Кэ-Эль-Энах Раван VI-й! — провозгласил камергер. — Его высочество, светлейший князь Раван Т'а Моро-Фери! Наследник престола! Приветствуйте!
Тишина стала такой, что, наверное, можно было услышать жужжание единственной на весь зал мухи под потолком, неизвестно каким чудом прорвавшейся сквозь все биофильтры. На помост вышел великий князь, ведущий за руку мальчика лет четырнадцати на вид, похожего на старого ворона так, что у многих в зале перехватило дыхание. А если мальчишка унаследовал характер и волчью хватку деда, то мало не покажется никому. Немногие знали, что мальчику не четырнадцать, а всего лишь десять. И только они понимали, каким гигантом вырастет светлейший князь. Он, похоже, взял рост от своего отца, командира “Ангелов Тьмы”. В белом зале продолжало царить молчание. Старый ворон все-таки осмелился! Многие помнили мельком появившегося во дворце несколько лет назад очень похожего на великого князя мальчишку, но он исчез бесследно вместе с родителями и больше в княжестве не появлялся. Никто не ждал такого, никто даже подумать не мог, что наследником станет аарн. Предположений были тысячи, но сын Лиэнни Т'а Моро занимал в списке претендентов на престол чуть ли не последнюю позицию.
— Я надеюсь никто и ничего не имеет против кандидатуры моего внука? — в голосе великого князя звучала мрачная угроза и аристократов, вспомнивших казни рискнувших навлечь на себя гнев старого ворона, передернуло.
Только теперь стало понятным присутствие Командора и остальных аарн. Понятным стало присутствие его святейшества и всех руководителей Л'арарда.
— От имени народа республики Трирроун поздравляем вас, ваше величество, и вашего внука с объявлением наследника престола и желаем вам обоим долгих лет царствования, — выступил вперед президент Трирроуна, которого просветил по поводу происходящего Командор.
— Искренне благодарен, господин президент, — кивнул Раван VI-й. — Надеюсь на плодотворное и взаимовыгодное сотрудничество наших стран.
Потом свои поздравления с трудом проблеял ошеломленный король Парга, а вслед за ним и генеральный директор Телли Стелл. Пара минут молчания и к помосту один за другим потянулись послы. Они поздравляли благожелательно кивающих им великого и светлейшего князей, но каждый выглядел стукнутым пыльным мешком из-за угла. Однако аристократы княжества продолжали хранить мертвое молчание. Великий князь все сильнее и сильнее хмурил брови, оглядывая замерших на месте светлых князей. Если ни один не принесет присяги, то все рухнет. Что ж, коли некоторые из семей, которым было многое обещано за поддержку сегодня, подведут, то очень сильно пожалеют о своем решении. Вдруг толпа задвигалась и сквозь нее прорвался князь Тирк Т'а Совег, глава своего рода и клана Белых Всадников. Он вынул из ножен тупой, церемониальный меч, положил его на ступеньку и опустился на одно колено. Раван облегченно перевел дух — все, лавина стронулась. Тирк только первая ласточка, но он очень влиятелен, и за князем потянутся многие.
— Приношу наследнику престола княжества Кэ-Эль-Энах, Равану Т'а Моро-Фери, клятву верности от имени рода Т'а Совег и клана Белых Всадников! — торжественно провозгласил Тирк и склонил голову, как бы подставляя ее под карающий меч великого князя.
— Встань, мой верный вассал, светлый князь Тирк Т'а Совег! — разнесся по залу звонкий, мальчишечий голос. — Я принимаю твою службу и службу твоего рода и клана. Клянусь защищать и оберегать! Клянусь не нарушать свой долг сюзерена!
Мальчик совершенно правильно провел церемонию и стоявший рядом первосвященник Церкви Благих благословил его, объявив, что церковь поддерживает кандидатуру наследника. Великий князь почти незаметно усмехнулся — кто бы знал, как тяжело оказалось уговорить отца Симеона. Благо первосвященник здравомыслящий человек и понимает, что ссориться с правителем самого сильного государства галактики, не считая ордена, не стоит. Себе дороже. Церковное благословение сыграло свою роль, и светлые князья один за другим потянулись к помосту приносить вассальную клятву. Только кучка старых упрямцев застыла в дальней части белого зала, мрачно взирая на происходящее. Немного отошедшие от изумления люди переговаривались, пытаясь понять какие последствия может вызвать объявление наследником престола аарн. Если бы он был уже взрослым, то ничто не заставило бы светлых князей принять его. Но то, что перед ними стоял ребенок, сыграло свою роль. Кто знает, каким он вырастет. К тому же еще неизвестно доживет ли наследник до совершеннолетия и коронации. Очень многие теперь озаботятся тем, чтобы его убрать. И как бы не охраняли мальчишку, от всего не уберечь.
— Да, Александер... — протянула Ферика, покачивая головой. — И представить себе не могла такого скандала. Что теперь подымется... Ой, мама...
— Неужто так страшно? — иронично спросил Бурцев.
— Вы даже не представляете, насколько, — вздохнула девушка. — Часть светлых князей откажется приносить присягу, а это раскол и как бы не гражданская война. Часть принесет, но начнет искать способы убрать наследника. Великий князь зальет все вокруг кровью, но ничего этим не добьется. Кланы затаят злобу, начнут гадить исподтишка и вскоре власть престола превратится в фикцию, что опять же закончится войной. Понятно, почему его величеству хочется посадить на престол собственного внука, но не слишком ли велика цена?
А она совсем неглупа. Александр задумался над ее словами, но понял, что недостаточно знает и не может сделать однозначных выводов.
В белом зале, между тем, назревали новые события.
— Приветствую ваше величество и ваше высочество от имени ордена Аарн! — выступил вперед Командор. — Поздравляем вас обоих и просим принять в дар флотилию дварх-крейсеров. Также мы открываем доступ офицерам княжества в военные академии Аарн Сарт.
Снова на зал рухнула тишина. Флотилию дварх-крейсеров?! В дар?! Никогда и ни у кого, кроме ордена, не было этих чудовищных кораблей. Кэ-Эль-Энах одномоментно становился впятеро сильнее, получив в свои руки флот живых крейсеров. Великий князь и сам был ошеломлен. О многом они говорили с Иларом ран Даром, но маг все-таки исхитрился преподнести ему сюрприз. Да какой! Этот дар заткнет рты большинству недовольных. Мало того, Командор ясно дал понять всем вокруг, что орден поддерживает наследника и придет ему на помощь в любой ситуации.
— Наше величество от имени княжества благодарит орден Аарн и с радостью принимает ваш дар, господин Командор, — ответил великий князь. — Мы искренне надеемся на длительное, плодотворное и взаимовыгодное сотрудничество между нашими народами.
— Я также надеюсь на это, ваше величество, — поклонился Илар ран Дар. — У нас с вами есть многое, что можно предложить друг другу. Как вы уже знаете, мы выходим из многолетней изоляции и рады будем дружбе с вашей страной. В ордене много выходцев из княжества, которые с удовольствием помогут своей родине.
Он снова поклонился и отошел, улыбаясь своей обычной слегка ироничной, загадочной улыбкой. Великий князь смотрел ему вслед, обхватив пальцами левой руки подбородок. Никто не обратил внимания на стоящего невдалеке от помоста скромно выглядящего молодого человека, одетого как младший князь небогатого рода. Никто, кроме откровенно скучающего Остапа, с подозрением и пренебрежением оглядывавшего собравшихся вокруг паразитов. Взгляд бывшего комполка скользнул по молодому человеку и вдруг за что-то зацепился. Остап и сам поначалу не понял за что именно. Только через пару секунд он сообразил, что молодой хлыщ что-то сунул себе в рот и вдруг выпрямился, почему-то сложив губы трубочкой. Когда-то Остап слышал о живущем в Африке народе бушменов, оружием которых были отравленные стрелки, валящие на месте даже слона. Каким-то образом он сразу все понял и с матом кинулся к хлыщу, сбив по дороге пару каких-то разодетых в пух и прах дворянчиков. Добежав, изо всех сил врезал убийце под дых и тот отлетел в сторону. И тут же плюнул в сторону Остапа. Что-то кольнуло комполка в лицо, голова, казалось, треснула и для него настала тьма.
Александр увидел метнувшего мимо него краснопузого и, поняв, что происходит что-то неладное, рванулся вслед за ним. Но не успел, через каких-то несколько секунд командир красного легиона лежал бездыханным, а убийца плевался во все стороны, пытаясь добраться до помоста. И ему бы это удалось, если бы не дварх-полковник. Кинувшись хлыщу под ноги, Александр резким движением сбил его с ног. Тот снова плюнул, но это ему не помогло, сквозь толпу уже прорвались оперативники Л'арарда и с полдесятка “Ангелов Тьмы”. Они совместными усилиями скрутили незадачливого убийцу, не дав ему даже покончить с собой. Правда дварх-полковник Бурцев этого не видел, он лежал на спине, уставившись остекленевшим взглядом мертвых глаз в потолок. Невдалеке от него скрутилась в клубочек на полу бездыханная Ферика. Вокруг было разбросано десятка два трупов, яд убийца применил страшный. Впрочем, аарн быстро собрали пострадавших и переправили на ближайший крейсер, где Целители в спешном порядке готовили к работе ти-анх.
— Значит, так? — мертвым голосом спросил побелевший великий князь, когда паника утихла. — Кто-то попытался лишить нас всех права выбора? Зря. Сообщаю, что не принесшие сейчас клятву вассалитета распишутся в своем участии в этом заговоре.
Он не был бы политиком, если бы не использовал ситуацию к своей выгоде. На самом деле виновники, скорее всего, принесли клятву одними из первых и отыскать их окажется непросто. Но попугать несговорчивых старых пней не помешает. Ложить голову на плаху не хотелось никому, а именно это сейчас пообещал великий князь отказавшимся признать наследником маленького Равана. И светлые князья потянулись к помосту, прожигая старого ворона полными ненависти взглядами. Только великому князю на их взгляды и на их ненависть было плевать с высокого потолка. Главное, что даже кланы “Ночных Дозорных” и “Наездников”, самые старые и консервативные, принесли клятву и теперь открыто вредить не смогут. Надо попозже немного проредить их ряды, убрав самых одиозных и приверженных старине князей. Только проделать это умно, так, чтобы на престол никто и подумать не мог. Впрочем, на то есть Л'арард. Тоже паучатник еще тот, но работать умеют, этого не отнять.
Великому князю не терпелось закончить официальную часть церемонии и приступить к расследованию покушения на наследника. Прямо в тронном зале! Подобного еще не никогда не случалось, подобное почиталось невозможным. Княжеству нанесено такое оскорбление, как никогда до того. Страшное оскорбление. И виновные заплатят. Кровавую цену. Орден тоже прислал в помощь Л'арарду каких-то своих следователей и надо побыстрее свести их с генералами, пусть проверят, не появилось ли в паучатнике новых предателей. Великий князь переглянулся с Командором, и оба кивнули, понимая, что впереди неприятное, но необходимое дело.

— И что нам с этим делать, граф? — спросил Ренни, мрачно смотря на экран инфора во всю стену, на котором застыл застыл великий князь, опускающий сверкающую бриллиантами маленькую коронку наследника престола на голову рослого не по годам мальчишки.
— Да, обошли нас Раван с Командором, — вздохнул ис Тормен. — Красиво обошли, умно. Мне такое даже в голову не приходило. Дезинформацию нам скормили мастерски, а мы, как последние идиоты, ее сожрали, да еще и чавкали от удовольствия. Я думал, что наследником станет Т'а Кармо. Даже не сомневался в этом и был рад, Т'а Кармо, в отличие от нынешнего князя, полностью управляем.
— Да, с Раваном непросто, на него где сядешь, там и слезешь. Хорошо еще, если целым. Поимел он нас как последних проституток. Извините, граф, но от правды никуда не деться.
— Да брось ты, — фыркнул тот, раздраженно махнув рукой. — А как тебе нравится подарок ран Дара?
— Бр-р-р... — передернул плечами секретарь. — Нам эта флотилия дварх-крейсеров в руках старого ворона еще аукнется. Когда они и сговориться-то успели, хотел бы я знать?

Предыдущая страница 23 Следующая страница


Мы — есть! 24

— Вот и узнай, — криво усмехнулся ис Тормен. — И узнай какой идиот проявил самодеятельность и попытался убрать наследника прямо в тронном зале. Очень хочу это знать. Если бы не это дебильное покушение, мы могли бы сыграть на противоречиях кланов и вызвать в княжестве гражданскую войну. Лучше гражданская война, чем наследник престола — аарн.
— Полностью с вами согласен, — скривился Ренни и залпом выпил рюмку горькой настойки корня сарда. — Мало того, теперь аристократия сплотилась вокруг трона, всему княжеству нанесено страшное оскорбление и даже самые замшелые ретрограды горят жаждой мести.
— Ты не знаешь главного, Лоех, — тяжело вздохнул граф. — Л'арард после покушения плотно работает вместе с разведкой Аарн. Кстати, в ордене появилось несколько очень неплохих профессионалов. Записывай имена и попытайся выяснить. откуда родом эти люди и нельзя ли их на чем-нибудь подловить.
— Готов, — секретарь включил свой комп.
— Никита Ненашев, Никита Фомичев, Семен Ревель, Николо Маттео, Курт Штальгер, Ли Сяо, Хото Мурашива, лорд Джон Рассмер.
— Странные имена... — задумчиво протянул Ренни. — Навскидку не могу сказать, из какой они страны. Судя по разнице звучания, страна не одна.
— Я тоже не могу и уверен, что ты ничего не накопаешь. Очень похоже, что орден нашел еще одну неизвестную в галактике населенную планету. Кстати, удалось что-нибудь выяснить по Фарсену? Там, насколько я знаю, остались войска Проекта и около сотни боевых кораблей. Неплохо бы взять их под контроль.
— Если только орден их давно не уничтожил, — пожал плечами секретарь. — Аарн, конечно, работают топорно, но если уж за что берутся, то доводят дело до конца.
— Вот и проверь, отправь туда корабль-разведчик. Пошли лучших и прикажи, чтобы были очень осторожны. При малейших признаках присутствия ордена пусть немедленно делают ноги.
— Понял, — кивнул Ренни, записывая приказ в текущий инфофайл. — Что им делать, если ордена там нет?
— Пусть найдут командование войск вторжения и передадут приказ Сартада оставить планету в покое, — ответил ис Тормен. — Я бы предложил Фарсену помощь, так ведь не поверят. Они, бедняги, наверное всех пришельцев люто ненавидят. Конечно, при их уровне развития фарсенцы ничего нам сделать не смогут, но оставлять за спиной ненавидящий нас народ? Не знаю. Чревато последствиями. Очень неприятными последствиями если не для нас, то для наших детей и внуков. Может лучше подвергнуть планету кварковой бомбардировке и стерилизовать ее раз и навсегда?
— Не стоит, граф, — отрицательно покачал головой секретарь. — На нас и так столько всего висит... Не нужно добавлять геноцид к списку наших прегрешений. Сами ведь знаете, что когда-нибудь Создатель с нас за все спросит.
— Спросит... Наверное, ты прав, пускай забирают войска и убираются с планеты. Если Фарсен выживет, значит, на то воля Благих. А нет, так нашей вины в их гибели не будет. Проект создавался Сартадом.
Ренни только ехидно ухмыльнулся. Как же, получилось бы у профессора хоть что-нибудь, если бы за его спиной не стояла вся организационная, научная и финансовая мощь СПД. Впрочем, граф все прекрасно понимал и сам, с губ лощеного аристократа не сходила почти незаметная насмешливая улыбка. Только все чаще и чаще секретарю всесильного Дарва ис Тормена становилось не по себе. Не слишком ли велика цена, которую они платят за победу? Причем, еще непонятно состоится ли эта победа. Она возможна, но не более, от слишком многих факторов зависит исход дела.
— Но что все-таки делать с княжеством? — спросил он.
— Пока ничего. Наоборот, прикажи своим агентам залечь на дно, вообще вывези из Кэ-Эль-Энах самых ценных и знающих хоть что-нибудь важное людей. Нам придется выждать пока не уляжется вызванная покушением буря. Долго, по-твоему, продержатся наши резидентуры, если за них возьмутся вместе Л'арард и контрразведка ордена? Тину Варинх стоит уважать, это профессионал своего дела, разведчик милостью Благих. Да и новички их, как мне почему-то кажется, ничуть не хуже.
— Хорошо, — кивнул Ренни, делая очередную запись в текущий файл. — Даже не пытаться пустить кошек по фальшивому следу?
— Сейчас не получится, — передернул плечами ис Тормен, снова смотря на экран. — Надо честно признаться, что княжество и республику мы проиграли. Пока. Еще не вечер и игра до конца не сыграна. Я с удовольствием убрал бы великого князя с наследником, но это совершенно невозможно. Если бы мы обладали технологией прямых гиперпереходов, как Аарн, то могли бы делать все, что пожелаем. Но не владеем, увы. А значит, надо исходить из имеющихся в наличии возможностей.
— Что с кораблем драконов? — спросил Ренни.
— Сейчас пленников доставят, посмотрим на них, — ответил граф. — Сиди молча, говорить буду я. Кто бы мог подумать, что нам нанесут “визит” драконы такого ранга...
— Какого?
— Потом узнаешь, — покачал головой граф, и Ренни согласно кивнул. — Не верил я, что наша девочка так быстро станет прогрессировать...
— Да, тридцать вторая справилась с боевым фрегатом неплохо.
— Более чем, — довольно ухмыльнулся ис Тормен. — Девочка невероятно талантлива.
— Только вот охранники при ее упоминании буквально зеленеют. У нас получилось чудовище, граф. Жуткое чудовище, и как бы оно не сожрало нас самих.
— Все может быть, — равнодушно пожал плечами тот. — Сейчас у нее такой период. А научить ее управлять людьми не только при помощи страха моя задача. Научится, очень умна.
На стене загорелся экран, и на нем появилось лицо командира станции. Ис Тормен молча кивнул. Стена напротив раздвинулась, и в комнату въехало огромное кресло, к которому был прикован некрупный, всего метров трех с половиной росту, темно-синий дракон. Он с ненавистью смотрел на пленивших его жалких людишек и что-то разъяренно рычал на родном языке себе под нос. Увидев наполненный иронией взгляд сидевшего напротив высокого, наполовину седого человека, несколько успокоился.
— Я протестую против нападения на мирный корабль Драголанда! — заговорил он через пару минут на общем. — Вы ответите за это преступление! Вскоре здесь будет наш флот.
— Это ваш корабль первым напал на нашу станцию, — насмешливо осклабился граф. — Вы выскочили из гиперпространства и сразу принялись закачивать энергию в накопители орудий. Простите, по-иному мы среагировать на столь немотивированный акт агрессии не могли. Мы ничего не имеем против драконов и никак не можем понять вашего поведения, ареал-вождь.
— С чего вы взяли, что я ареал-вождь? — тут же насторожился дракон.
— Не узнать Р'Гона Арнеса? Вы слишком известная в галактике личность.
— Понятно... И чего вы от меня хотите?
— Всего лишь понять с какой стати вы на нас напали.
— А как бы вы поступили, направляясь на важную встречу и обнаружив рядом с местом встречи неизвестно чью станцию? — оскалил клыки ареал-вождь. — Да, вы пленили меня, но за меня отомстят.
— Вы правы я поступил бы так же, — кивнул граф. — Но у нас вполне могут найтись общие интересы. Насколько я знаю, мы с вами ненавидим одних и тех же.
— И кого же?
— Орден Аарн. Они должны быть уничтожены.
— Интересно, — прищурился синий дракон. — Да, я действительно считаю, что орден крайне опасен для любого из народов галактики. Но до сих все мои предложения о сотрудничестве, направляемые правительствам человеческих стран, оставались без ответа.
— А может, вам стоило обратиться не к правительствам, а к тем, кто стоит за ними? — усмехнулся граф.
— Если вы имеете в виду так называемое СПД, то я считаю эту организацию мифом, — прищелкнул челюстью ареал-вождь. — Не верю, что организация такого масштаба может существовать и остаться в тени.
Дарв ис Тормен откинулся на спинку кресла и задумался. Неожиданное нападение корабля драконов открывало массу интересных возможностей. Когда ему доложили, что на борту эсминца один из трех высших ареал-вождей Драголанда, он понял, что ухватил за хвост большую удачу. Ведь не просто ареал-вождь, а лично Р'Гон Арнес, известный ненавистник ордена. До сих пор в СПД входили только люди. Если удастся привлечь к общему делу драконов, то возможности для маневра откроются фантастические. Но ради этого придется рисковать и идти ва-банк. Р'Гон не из тех, с кем стоит играть в тонкие игры.
— Перед вами человек, возглавляющий СПД, — негромко сказал граф, мрачно смотря на ареал-вождя. — И я предлагаю Драголанду союз против общего врага.
— Вот как? — склонил голову на плечо синий дракон, задумчиво смотря на него. — А чем докажете?
— Найдется чем, — ухмыльнулся граф, отпив немного из стоявшего перед ним бокала. — Если я вас сейчас освобожу, вы не станете бросаться на нас?
— Не стану, — ощерился дракон. — Даже если вы лжете, я уже вижу, что у вас есть некоторые возможности. До сих пор справиться с боевым фрегатом драконов способен был только дварх-крейсер ордена. Вы пленили нас очень элегантно. Вы маг?
— Да, — согласился ис Тормен. — До Командора мне, конечно, далеко, но кое-что умею. И могу сказать, что даже без вашей помощи мы уничтожим орден в ближайшем будущем. Не позже, чем через двадцать лет. Или будем уничтожены мы. С помощью драконов шансов на победу стало бы больше.
Он сказал пару слов, и с ареал-вождя упали гравиоковы. Тот снова задумчиво посмотрел на человека, кивнул каким-то своим мыслям и придвинул кресло к столу. Невозмутимый стюард, появившейся неизвестно откуда, поставил на стол удобный для дракона ведерный бокал с напитком шервах, который в Драголанде был доступен далеко не каждому. Р'Гон отпил немного и удовлетворенно зашипел, он обожал шервах и поглощал его сотнями литров. Этот странный человек знаком с его вкусами. Странно даже. Может, он и не лжет? Хорошо бы. Союзники необходимы, как воздух, орден силен и в одиночку с ним не справиться никому. Именно ради встречи с возможными союзниками он и отправился в это забытое Создателем скопление, никак не ожидая обнаружить здесь неизвестно чью станцию.
— Чтобы вы поняли нашу силу, — продолжил ис Тормен, — я кое-что продемонстрирую вам.
— И что же? — постучал когтями по столу дракон.
— Увидите.
По сигналу графа стена сдвинулась, открывая огромный иллюминатор. В нем виден был принайтованный к причальной платформе эсминец драконов и пара каких-то небольших торговых кораблей.
— Первый вызывает адмирала Ханила, — негромко сказал в пространство ис Тормен. Ренни, ухмыляясь себе под нос, включил связь.
На экране напротив показалось лицо полностью лысого, пожилого человека в зеленой военной форме и темных очках.
— Здравствуйте, адмирал.
— Здравия желаю, господин граф, — кивнул тот.
— Приказываю вывести вторую эскадру из режима невидимости.
— Вас понял, — ответил адмирал и что-то хрипло каркнул в сторону.
В пространстве совсем недалеко от станции медленно проявились около сорока двадцатимильных, продолговатых силуэтов, украшенных двойной обратной спиралью. Они мрачными тенями застыли, окружив станцию. Поняв, что перед ним, ареал-ареал сдавленно зашипел и замер, завороженно уставившись в иллюминатор.
— Они не нападают... — хриплый голос Р'Гона трудно было узнать. — Почему? Это же мета-корабли. Они же нападают на все, что видят...
— Эти мета-корабли принадлежат нам, СПД, — в улыбке графа сквозило торжество. — Их у нас достаточно, чтобы легко покорить галактику. Если бы не орден. К сожалению, даже сорока тысяч мета-кораблей недостаточно для того, чтобы сокрушить Аарн Сарт. Но если к ним присоединятся боевые флоты Драголанда...
— То может и хватить, — хищно осклабился ареал-вождь. — Что ж, вы меня убедили. Вы рискнули и открыли карты. Почему бы мне, в таком случае, не сделать то же самое? Я прибыл сюда на встречу еще с одним потенциальным союзником. Великая мать Паутинников послала в это скопление четыре супердредноута. Предварительное согласие арахнов на совместные действия против ордена получено мною десять стандартных дней назад.
Вот теперь глаза расширились у людей. Арахны пошли с кем-то на контакт?! Такого не случалось более десяти тысяч лет, с того самого момента, как обитатели Паутинников впервые вышли в космос. Сначала арахны попытались воевать с другими разумными расами, но быстро поняли, что те слишком сильны, и замкнулись в своей области пространства, названной людьми Совва Огг. Очень редко паукообразные торговали с другими народами и только одним товаром, специально обработанной собственной паутиной. Из нее ткали так называемый снежный дарей, самую дорогую материю в галактике, доступную только очень богатым людям. Впрочем, торговлей это странное действо назвать было трудно. Арахны оставляли на одном из пограничных астероидов несколько контейнеров и уходили. Торговый корабль забирал их, заменяя на контейнеры со своим товаром. Причем, догадываться какой товар арахнов устраивает, торговцы должны были сами. Если не догадывались, то торговый корабль атаковался супердредноутами. Огромный риск, но вольные торговцы шли на него, прибыли в случае удачи были невероятны. Последние триста лет арахны охотно брали редкие химические соединения, которые, по-видимому, не умели производить самостоятельно.
— Как вам это удалось? — спросил ис Тормен, внимательно смотря на ареал-вождя.
— Насколько мы знаем, у нас и у арахнов примерно одинаков диапазон восприятия световых волн, — снова довольно осклабился дракон и отхлебнул пару глотков шерваха. — Мы создали очень простой фильм, показывающий, как крейсер ордена по одному уничтожает наш фрегат и дредноут Паутинников. А потом фильм о том, как дредноут с фрегатом объединяются и вместе уничтожают дварх-крейсер. Подошли под видом торговцев и продемонстрировали прямо на поверхности астероида наш фильм. Потом медленно двинулись к дредноуту. Нас не уничтожили. Через два дня ожидания арахны узко направленным гиперлучом передали сообщение. Они согласились на совместные действия против Аарн!
— Но почему вы отправились сюда?
— Мы ожидали еще день и получили послание от самой великой матери Паутинников. Она сказала, что подробный разговор состоится здесь. Я прошу отпустить меня, через три часа мы должны быть на месте встречи.
— Я хотел бы отправиться с вами, — внимательно посмотрел на ареал-вождя ис Тормен.
— Может быть... — задумчиво склонил голову набок дракон. — Да, согласен. Два союзника лучше, чем один. Захватите один из мета-кораблей, чтобы произвести впечатление на мать Паутинников. Арахны в свое время сильно пострадали от них и то, что вы сумели взять корабли-убийцы под контроль, удивит их.
— Значит, союзники? — прищурился граф.
— Союзники! — решительно ответил ареал-вождь. — Но как вы намерены действовать?
— Я вам объясню. Немного позже. Пока скажу только одно — шансы у нас есть и немалые. Но для начала мы должны получить информацию об ордене. Подробную. Без этого атаковать Аарн Сарт глупо.
— Согласен, — энергично кивнул дракон. — Атаковать неизвестного противника означает подписать самому себе смертный приговор. И виноват атаковавший будет только сам. Но каким образом вы собираетесь получить информацию об Аарн? Мы не раз пытались засылать к ним шпионов, но ни разу не получилось.
— Они все абсолютные телепаты, — криво усмехнулся граф. — Это не сказки, а научно доказанный факт.
— Тогда понятно... — тяжело вздохнул ареал-вождь. — Мои аналитики высказывали подобные догадки, но до сих пор наша раса с телепатией не сталкивалась, и поверить в такое трудно. Но в этом случае мне еще менее понятно, как вы собираетесь получить необходимую информацию.
— Есть способ, — хищно осклабился граф. — Моя семья разрабатывала его тысячу лет! И я достиг успеха. Почти, работы предстоит еще немало, но это уже не работа на отдаленное будущее. Не наши дети, а мы сами увидим падение Аарн!
— Тысячу лет? — переспросил ареал-вождь. — Мне жаль, что я не знал вашу семью раньше, в их распоряжении оказались бы все ресурсы Драголанда.
— Еще ничего не потеряно. Потому не будем тратить времени даром. Каковы координаты места встречи?
Р'Гон оскалился и назвал их.
Боевой фрегат Драголанда медленно подходил к астероидному поясу немного выше плоскости эклиптики ненаселенной звездной системы у самой границы внегалактического скопления, на другом конце которого находилась станция-питомник. Вслед за ним в режиме невидимости следовал мета-корабль. Ничего не выдавало постороннего присутствия, гравитационное и гиперсканирование давали отрицательный результат. Ни одного объекта исскуственного происхождения. Достигнув оговоренной заранее точки встречи, фрегат замер. Около часа ничего не происходило, а затем гравилокатор запищал и вывел на экран в рубке изображение четырех медленно приближающихся массивных объектов. Чем ближе они подходили, тем яснее становилось графу, что ареал-вождь не солгал. К точке встрече действительно двигались похожие на многомильные смятые клубки паутины супердредноуты арахнов. Их сопровождало несколько тысяч напоминающих каких-то насекомых истребителей, вьющихся вокруг кораблей-маток подобно рою пчел. Странно, но арахны не вели никакого активного сканирования. Впрочем, что и кому известно об их технологиях? Ничего и никому.
— Что теперь? — спросил ис Тормен.
— Ждем, — хрипло ответил Р'Гон. — Они всегда выходят на связь первыми, на вызовы обычно не отвечают.
Ожидать пришлось еще около часа. А потом с головного дредноута пошла передача в широковолновом гипердиапазоне, использующемся в галактике для межзвездной связи. На экране перед ареал-вождем и графом показался огромный, метров трех росту, покрытый длинной бледно-голубой шерстью паук. Точнее паучиха, великая мать Паутинников. Или ее посланец, если она не пожелала рисковать своей драгоценной персоной.
— Ты звал говорить о мести неумершим, — прошелестел голос автоматического переводчика. — Мы пришли.
— Я рад, что вы услышали мой зов, — низко поклонился ареал-вождь. — Со мной союзник иного народа, народа людей.
— Значит, неумершие появляются и среди вас? — спросила паучиха.
— Они называют себя орден Аарн, — оскалился Р'Гон.
— Знаю. Но нам нет никакого дела до того, как называют себя те, кто должен умереть.
— Как бы их ни называли, они не дают жить свободно ни одному народу в галактике. Они забирают к себе тех, кто мог принести пользу своему народу или тех, кто должен был умереть и не мешать жить остальным, признающим и чтящим законы предков.
— Уже очень много сотен сезонов ни в одном из Паутинников не проходило истинных трапез! — возмущенно распахнула жвалы мать Паутинников, роняя капли желтой слюны. — Неумершие забирают всех, кто назначен на трапезу! Они забирают молодежь, смеющую не подчиняться приказам старших! Каждый неподчинившийся должен умереть. Это святой закон! Но неумершие возвращаются и смущают слабые умы какой-то свободой и какой-то любовью! Это более недопустимо.
Граф едва сдержал тошноту, когда понял, что в Паутинниках распространен каннибализм. Но что делать, упускать таких союзников нельзя, они слишком сильны.
— Мое имя Дарв, госпожа, — выступил он вперед. — Моей семьей тысячу сезонов разрабатывался способ справиться с существами, которых вы зовете неумершими. И время действовать наступает. У нас достаточно сил, но мы все-таки можем проиграть. Потому ищем союзников и рады будем выступить вместе с вами против общего врага.
— Какова сила стоящих за тобой? — безразлично спросила паучиха, по ее жвалам снова стекло несколько капель слюны.
— Очень велика. Знакомы ли вы с кораблями-убийцами, несущими на своих бортах символ двойной обратной спирали?
— Да! — резко щелкнула жвалами мать Паутинников. — Двенадцать наших миров погибло из-за них. Уничтожить каждый такой корабль очень трудно. Мы не знаем, кто они и откуда берутся.
— Могу поделиться информацией, госпожа, — снова поклонился граф. — Шесть миллионов сезонов назад в галактике существовал очень древний и очень мудрый народ. Но на них напали соседи и полностью уничтожили. Последние оставшиеся в живых из Предтеч создали оружие возмездия, те самые корабли-убийцы с двойной спиралью на бортах.
— Значит, это машины?
— Именно так. Нам удалось найти хранилище древних и подчинить себе флотилию кораблей-убийц. Прошу вас не стрелять, сейчас один из них выйдет из режима невидимости. Вы можете послать на его борт своих подчиненных, чтобы проверить мои слова.
— Хорошо, — задумчиво сказала паучиха. — Первыми стрелять мы не станем.
Ис Тормен отдал приказ и невдалеке возник из ниоткуда мета-корабль. Он легко, несмотря на всю свою величину, скользнул к фрегату и замер рядом, гостеприимно распахнув створы стыковочных пандусов и отключив защитные поля. Два истребителя Паутинников изменили курс и влетели в створы древнего корабля. Граф видел на одном из экранов, как два небольших арахна выбрались из кабин истребителей и помчались по коридорам мета-корабля. Увидев работающих за пультами людей, останавливались на пару секунд и неслись дальше. Почему-то пауки предпочитали передвигаться по потолку. Скорость их движений тоже впечатляла. Люди при виде них только вздрагивали и осеняли себя знаком благого круга. Но пойти против воли графа и не допустить арахнов хотя бы в один из отсеков корабля не рискнули. Осмотрев все, что смогли, пауки вернулись к своим истребителям и перелетели на дредноут.
— Ты сказал правду... — протянула мать Паутинников, пощелкивая жвалами. — Сколько у тебя таких кораблей?
— Больше сорока тысяч.
— Тогда зачем тебе наша помощь?
— Да затем, что о неумерших мы не знаем почти ничего, — дернул щекой граф. — Они никого не пускают внутрь Аарн Сарт. Их боевые станции способны легко расправиться с мета-кораблями, а мы понятия не имеем сколько этих станций и каковы их истинные возможности. Ударить мы должны по чувствительной точке, но пока мы не знаем, по какой именно. Однако узнаем. К тому моменту мы должны быть готовы немедленно нанести удар всеми наличными силами.
— Народ Паутинников принимает ваше предложение о союзе, — проскрипела паучиха, снова распахнув жвалы. — Мы приветствуем народ драконов и народ людей. Но необходимо для начала подробно обговорить каждый пункт соглашения.
— Естественно, — наклонил голову ис Тормен. — Позвольте задать вопрос, госпожа?
— Задавай.
— Чем обусловлена отмена политики изоляционизма Паутинников?
— Чем? — задумчиво пощелкала жвалами паучиха. — Да тем, что победу одержала более молодая мать. То есть, я. Прежние великие матери не понимали, что ситуация в галактике изменилась и в одиночку справиться с мешающими нам жить согласно заветам предков, мы не в состоянии. Неумерших становится все больше и больше с каждым сезоном, все больше и больше молодых отказываются подчиняться. Они уходят, а остальные начинают задумываться о том, о чем думать им не следует. Мы должны измениться, чтобы выжить. Потому мы здесь.
— Я благодарен вам за ответ. И предлагаю нам троим встретиться на борту мета-корабля, чтобы обговорить договор о союзе подробно.
— Согласен, — кивнул ареал-вождь.
— Я тоже согласна, — проскрипела мать Паутинников. — У нас есть несколько условий, без исполнения которых мы на союз не пойдем.
— Все требует обсуждения, — усмехнулся граф. — Тогда отправляемся.
Его душа пела. Совершенно случайное пленение корабля Драголанда обернулась невероятной удачей. Союз с драконами и арахнами? Великолепно. Подождите немного, господин Командор. Подождите и вы получите массу “приятных” сюрпризов. Он азартно оскалился и натолкнулся взглядом на такой же азартный оскал Р'Гона. Человек с драконом понимающе переглянулись, расхохотались и отправились навстречу своей судьбе.

— Что удалось выяснить на сегодня? — мрачно спросил великий князь. — Меня донимают запросами кланы. Такого страшного оскорбления княжеству не наносилось еще никогда, а я не знаю, что им отвечать.
— Кое-какие результаты есть, — осторожно ответил генерал Т'а Герен. — Но только промежуточные. Вы знаете, ваше величество, что при серьезном расследовании спешить нельзя.
— Понимаю. Но все-таки прошу поспешить.
— Позвольте сказать, ваше величество? — поднял руку невысокий, черноволосый мужчина лет тридцати в форме ордена.
— Говорите, господин Ревель, — разрешил великий князь, покосившись на сидевшего в углу Командора.
— Вместе с генералом Т'а Гереном мы допросили пленника, — начал Семен Феоктистович, впрочем, после позавчерашнего Посвящения он просил называть себя просто Семеном. — Перед допросом нам пришлось просить Целителей прооперировать его.
— Зачем?
— Как и у каждого агента СПД, в его тело был встроен механизм самоуничтожения, подобный нашему Последнему Дару. Поскольку убийца находился в бессознательном состоянии, то не смог применить его.
— СПД, значит... — прищурился великий князь. — Зря они так поступили, очень зря.
— Не все так просто, ваше величество, — вздохнул Семен. — Боюсь, в этом деле замешана не только эта таинственная организация, но и кое-кто из ваших подданных.
— Кто именно?
— Одну минуту, мы скоро дойдем до этого. Как я уже говорил, убийца оказался одним из агентов влияния эспедешников, внедренным в тайную организацию старой аристократии, собиравшейся восстановить власть Совета Кланов. С глубочайшим прискорбием сообщаю, что этой организацией завербовано около полусотни офицеров среднего руководящего звена Л'арарда.
— Опять... — скрипнул зубами великий князь и повернулся к генералу Стеру Рамину. — Предатели арестованы?
— Пока нет, ваше величество, — покачал головой тот. — Мы решили не спешить и проследить все связи заговорщиков, чтобы никто не ушел.
— Хорошо! Вы профессионалы, вам виднее.
— Что самое интересное, — продолжил Семен, тяжело вздохнув, — СПД не давало своему агенту приказа на ликвидацию наследника. Странно, но факт остается фактом. Агент пошел на покушение по заданию заговорщиков и рассчитывал уйти живым, все подступы держались под контролем верных заговору офицеров Л'арарда. Все сорвалось только потому, что никто не рассчитывал на присутствие в зале аарн.
— По-моему, вы чего-то не договариваете, — нахмурился Раван.
— Вы правы, ваше величество. Расчет был на то, что наследником станет Т'а Кармо. Заговорщики планировали убрать вас вместе с наследником и под шумок провозгласить великим князем Армага Т'а Фанег. За несколько дней до покушения старшие князья этого рода провели осторожное собеседование со всеми главами родов и кланов, пытаясь заручиться их поддержкой на случай вашей внезапной смерти.
— Вот оно, значит, как? — улыбка великого князя казалась почти ласковой, но из его глаз смотрела сама смерть, и Семену стало не по себе. Перед ним сидел истинный император. Как жаль, что в России не было такого монарха... В ином случае никто о революции и не помышлял бы. Некому стало бы революции устраивать.
— Ваше величество, — неожиданно заговорил Командор. — Для нас не секрет, что вы контактируете с эмиссарами эспедешников. Но не кажется ли вам, что после этого инцидента стоит немного пересмотреть приоритеты? Я ни в коей мере не намерен подталкивать вас к чему-либо, но вы сами видите, чего стоят все обещания этой организации.
— Для начала необходимо понять, что конкретно произошло, — фыркнул великий князь. — И кто бы там ни оказался виновен, СПД или кто иной, они мне за это ответят. Еще что-нибудь стало известно?
— Да, — кивнул Семен, просматривая что-то на небольшом голоэкране своего биокомпа. — Планетарные резидентуры СПД. Простите, ваше величество, но мы не стали терять времени и попытались взять резидентов сразу после допроса.
— И?
— Увы. Только двое, все остальные успели уйти и, судя по тому, что нам известно, покинули княжество. Осталась только мелкая сошка, которая мало что знает и тратить силы на ее поимку глупо. Единственная польза от наших рейдов — знание кому из высокопоставленных военных и чиновников Кэ-Эль-Энах платит СПД.
— Всех предателей вне зависимости от ранга казнить, — повернулся великий князь к генералу Т'а Герену. — Только тайно, лишний шум нам не нужен.
— Будет исполнено, ваше величество, — кивнул тот. — Но сначала необходимо допросить их и выявить все связи.
— Естественно.
— Позвольте продолжить, ваше величество? — спросил Семен.
— Да.
— Картина заговора, возглавляемого родом Т'а Фанег, полностью ясна. Финансировался заговор СПД, которому необходим управляемый великий князь. Простите за откровенность.
— За что прощать, за правду? — иронично усмехнулся Раван. — Да, я им действительно невыгоден, давно это знаю, но не думал, что они пойдут на покушение. Они ошиблись и эта ошибка обойдется им дорого. Очень дорого. Я вам обещаю.
— Я очень опасаюсь за малыша, па, — заговорила Лиэнни, мрачно смотря в пол и кляня себя за то, что согласилась отпустить сына в придворный гадючник. — Даю гарантию, что этот случай не последний.
— Согласен, доча, — кивнул великий князь, — но это обычно для любого наследника престола. Вопрос в хорошей охране.
— Простите, что вмешиваюсь, — донесся с потолка голос кого-то из двархов. — Мое имя Ресиарх. Если его величество согласится, то я могу поселиться в главном инфоцентре дворца и взять на себя контроль за всеми следящими системами. После этого ничего не пройдет мимо моего внимания и за мальчиком я буду следить постоянно, днем и ночью.
— А ведь это выход... — прикусила губу Лиэнни. — Спасибо за предложение, Ресиарх. Как ты к этому относишься, па? У тебя появится подданный, знающий все и обо всех.
— Интересно... — задумчиво потер подбородок Раван. — Давайте попробуем. Наша договоренность остается в силе?
— Да, — кивнул Командор. — Полгода мальчик проводит у вас, полгода в ордене. Тина, позаботься, пожалуйста, чтобы ему были внедрены новейшие боевые импланты, нанороботы и встроенный ти-анх.
— Что это? — тут же спросил великий князь.
Ему объяснили и даже показали. Раван внимательно смотрел на заживающую на глазах глубокую рану и одобрительно кивал.
— Согласен, — сказал он, наконец. — Такое правящему князю никогда не помешает, мало ли что случиться может. Кстати, я хочу вручить награды тем вашим двум полковникам. Если бы не они...
— Позови Александра с Остапом, — повернулся к Тине Командор.
Вскоре на стене около входа завертелась воронка гиперперехода и из нее вышли несколько смущенные Александр с Остапом. Посвящение, и последовавшее за ним Слияние произвело на обоих шоковое впечатление, все, что еще позавчера казалось самым важным в жизни, отошло куда-то далеко в сторону. Всеобщая открытость чувств и мыслей стала подарком, самым лучшим подарком за жизнь каждого. Но только тогда, когда они находились среди своих. А вот в среде пашу дар становился проклятием. Впрочем, новые щиты после Посвящения внедрялись каждому новому аарн, и с ними вполне можно было находиться внизу, не привлекая ничьего внимания. Александр постоянно анализировал себя и все больше убеждался, что остался самим собой. Только добавилось очень и очень многое. Да и комплексы приказали долго жить. Общение при помощи эмообразов тоже открыло целую Вселенную, и непонимание других людей, да и не только людей, больше не мешало жить. Не мешало радоваться встрече с каждым аарн. Единственное, что смущало его, звалось Ферикой. Эта девушка почему-то стала дварх-полковнику очень близка, а он не знал, сможет ли находиться рядом с ней.
“Рад видеть вас живыми и здоровыми, — эмообраз Илара окрасился светлой радостью. — Прошу оказать нам услугу. Раван хочет вас наградить. Примите, пожалуйста, его награды, какими бы они не были. Особенно это касается тебя, Остап”.
“Да что я не понимаю, Мастер? — фыркнул бывший комполка красной армии. — Теперь я уже все понимаю! До Посвящения понять, конечно, не мог, а теперь что уж...”
“Спасибо, — улыбнулся Илар. — Как общее самочувствие? Яд оказался нам неизвестен, и Целители вытащили вас с огромным трудом...”
“Мы офицеры, — мысленно развел руками Александр, — риск погибнуть есть всегда”.
“Именно так, — согласился с ним Остап, сопроводив слова образом размахивающего красным флагом веселого волчонка”.
Александр едва удержался от смеха и добавил от себя белоснежного и вальяжного детеныша снежного барса, отвесившего волчонку хорошего щелбана. Эмофон Мастера и Тины окрасился веселым смехом.
— Господа дварх-полковники! — поднялся на ноги великий князь. — Я хочу выразить вам свою искреннюю признательность за спасение жизни наследника престола. А как сегодня выяснилось, и моей. Прошу каждого из вас опуститься на левое колено!
Александр с Остапом переглянулись, сразу поняв, что им предстоит. Раван VI-й отошел к стене и взял с постамента древний меч рода Т'а Моро. Этому мечу была не одна тысяча лет, и ни один современный металлург не знал, из какого металла он выкован. Не существовало такого металла в природе! Великий князь вернулся к опустившимся на одно колено офицерам ордена, поднял меч и что-то сказал на очень древнем варианте кэ-эльхе, известном только главам кланов княжества. Затем плашмя ударил по плечу сначала Остапа, а потом Александра.
— Встаньте, светлый князь Александр Т'а Вермин и светлый князь Остап Т'а Даен!
Дварх-полковники поднялись на ноги. Несмотря на то, что они ожидали чего-то подобного, ошеломлены оба все-таки оказались сильно. Великий князь взял с поданного ему шутом подноса усыпанный драгоценными камнями орден Чести и Веры, высший орден княжества, и одел на шею Александру. Затем проделал то же самое с Остапом.
— Вашим родовым поместьем, светлый князь Т'а Вермин, с этого момента является планета Эртваль в созвездии Белых Стрелков, а вашим, светлый князь Т'а Даен, планета Мартивен в созвездии Тигра. Это поселения, недавние поселения, до сих пор не имевшие сюзерена и статуса родовых миров. Берите и владейте во имя княжества!
— Благодарим, ваше величество! — поклонились оба. — Клянемся не уронить высокой чести светлых князей Кэ-Эль-Энах! Клянемся с честью нести возложенный на нас долг! Клянемся заботиться о наших подданных согласно законам княжества!
Тина эмообразами подсказывала Остапу с Александром нужные реплики, и церемония прошла как положено. Хотя генералы Л'арарда были сильно удивлены, но виду не подали, поздравив новых светлых князей со вступлением в права владения. Шут передал дварх-полковникам кристаллы с информацией об их родовых поместьях, и они снова поклонились. Когда церемония завершилась, оба сели в уголке, стараясь не привлекать к себе внимания. Одновременно в кабинете великого князя велся бесшумный разговор, слышный только Аарн.
— Наши оппоненты сглупили, поставив резидентом в столице столь честолюбивого человека, — заметил Семен. — Да и не слишком умного, если разобраться.
— Полностью согласен, — ответил лорд Джон. — Но на провал они среагировали очень быстро. Надо отдать им должное, профессионалы. И недооценивать их будет глупостью уже с нашей стороны. Прости, Тина, некоторые твои операции блестящи, но большинство весьма и весьма топорно сляпаны.
— К сожалению, — вздохнула она, эмофон молодой женщины горел озабоченностью. — Мы часто не поспеваем за СПД.
— Именно. Работу надо перестраивать и срочно, иначе мы рискуем потерять все.
— Согласна. Потому хотела просить тебя, Джон, вместе с Куртом отправиться в Трирроун, и взять тамошнее расследование в свои руки. Барлик хороший офицер, гениальный воспитатель, но как оперативник оставляет желать лучшего.
— Вечером вылетим, — кивнул англичанин. — Дерек, выдели нам пяток тысяч твоих ангелов.
— Берите, — пожал плечами дварх-полковник. — Пусть командует Рхуу-Марга, он неплохо разбирается в оперативной работе и часто проводил расследования в человеческом теле, хотя сам и арахн.
— Договорились.
— Никита, Семен, — заговорил Мастер. — Вы уже прикидывали, как строить тайный орден?
— Да, — ответил альфа-координатор. — Но это только предварительные наметки. Нужно срочно отправлять наши легионы и людей Релира на спецтренировки. Тина выделила инструкторов, которые смогут провести начальное обучение.
— Пока не закончено это дело с покушением, никто из нас уехать не сможет. По поводу Джона с Куртом я поговорю с великим князем. Очень не хочется разрушать так хорошо складывающийся альянс.
— Это и ежу понятно, — вздохнул Никита. — Грех упускать предоставившуюся возможность, раз уж противник так лажанулся.
— Именно, — усмехнулся Командор.
Великий князь о чем-то негромко говорил с генералами Л'арарда, постукивая пальцами левой руки по подлокотнику кресла. Народившийся гнойник нужно резать по живому, пока он не заразил здоровую ткань. Он бросил взгляд на смотревших друг на друга Аарн и позволил легкой улыбке проскользнуть по губам. Судя по всему, что-то обсуждают мысленно. В свое время первосвященник церкви Благих, отец Симеон, уговорил великого князя оставить в секрете телепатию в среде ордена. Обдумав этот вопрос, Раван счел нужным согласиться с первосвященником. Действительно, знание о телепатии вызовет преждевременный взрыв. Так он думал раньше. Но теперь, после покушения, менялось вообще все. Теперь СПД доверять нельзя больше ни в чем. Те, кто один раз поступил подобным образом, поступит так и во второй. Понятно, что скоро к нему пришлют эмиссара с пространными извинениями и заверениями в том, что покушение — самодеятельность местного резидента. Придется выслушать и сделать вид, что поверил. Но на деле доверия больше не будет не на грош. Сильный великий князь эспедешникам невыгоден, они предпочли бы иметь марионетку на троне. Но не получат, особенно после всего случившегося. Раван не зря раздавал титулы тысячами, постепенно окружая себя обязанными ему всем новыми дворянами взамен спесивых старых аристократов, готовых предать ради любой возможности возвыситься. Те скрипели зубами, но вынуждены были терпеть. Да, союз с орденом становится почти неизбежным. Раз уж Командор решил настолько поменять внешнюю политику, то пускай. Теперь с Аарн вполне можно иметь дело. Осторожно, конечно. Очень осторожно. Может, оно и к лучшему, что наследник престола вышел из ордена, он получит поддержку с двух сторон. К тому же, сам телепат, а значит будет иметь громадное преимущество перед любым другим правителем. Обмануть его не сможет никто. Главное, успеть научить мальчишку всему, что должен знать и уметь великий князь. Характер-то у постреленыша действительно стальной, уже сейчас понятно. Раван довольно ухмыльнулся себе под нос, он знал, что именно его внук настоял на своем, решив стать наследником, переупрямив и мать, и отца.
— Ваше величество! — насторожился Семен. — Мои люди только что передали важное донесение.
— Слушаю.
— Заговорщики не успокоились и, почитая себя в безопасности, собрались устроить повторное покушение на сегодняшнем балу в Замке Сословий. Схема покушения и списки людей, в этом замешанных, в моих руках. Мне кажется, пришло время взять их за жабры.
— Совсем, сволочи, обнаглели! — весело оскалился Раван. — Генерал Рамин, поступаешь вместе со своими людьми в распоряжение господина Ревеля. И еще, Стер. Закончишь это дело как следует, считай себя светлым князем. Ты меня понял?
— Да, ваше величество! — чуть не подпрыгнул с места генерал, его давняя мечта была на грани исполнения, скоро заносчивые аристократы не смогут тыкать ему и говорить, как с лакеем. — Все будет исполнено в лучшем виде!
— Тогда вперед, господин генерал? — встал Семен, на его лице отображался веселый азарт профессионала. — Позволите идти, ваше величество?
— Идите, — кивнул великий князь.
Семен поклонился и переглянулся с генералом Рамином. Два старых контрразведчика прекрасно понимали друг друга и готовы были действовать. Этим вечером многих уверенных в собственной безопасности высокопоставленных господ ждет неприятный сюрприз. Весьма и весьма неприятный. Оказавшись в кабинете генерала, они хищно ухмыльнулись и принялись за дело. Группы оперативников Л'арарда, разбавленные “кошками”, “коршунами” и “ангелами”, рванулись в разные концы столицы перехватывать заговорщиков. Внутренняя тюрьма великокняжеской охранки начала наполняться возмущенно вопящими о своих правах и свободах аристократами. Но их никто не слушал, разве какой охранник вытягивал особо наглеющего арестованного пластиковой дубинкой. Предатели из Л'арарда были арестованы одними из первых, и вскоре пришедший Семену на помощь Асиарх считывал и анализировал их память. Буквально за несколько часов самый масштабный заговор аристократов за последние десять лет был полностью уничтожен. Уничтожен вместе с заговорщиками, великий князь к предателям жалости не ведал.

Мягко зазвенел сигнал инфора и светлый князь Мерт Т'а Лавени недовольно встал с кресла. Кого там Проклятый принес? Знакомых в столице бедная по меркам аристократии семья не имела и звонить ему было некому. Если бы не обязательное присутствие на объявлении наследника всех глав родов и кланов княжества, то его бы в столицу и калачом не заманили. Все сбережения семьи за несколько лет съела эта проклятая поездка! Он надеялся, что красавица и умница дочь сумеет подцепить какого-нибудь столичного хлыща из богатой семьи, так нет же. Покушение на наследника престола прямо в тронном зале! Дочь убита! Стала случайной жертвой убийцы. Они с женой уже оплакали Ферику, но через день она вернулась живой и здоровой. Оказалось, что Целители ордена спасли всех пострадавших. По ее словам. Девочка второй день с восторгом описывает увиденные на крейсере Аарн чудеса. Светлый князь только презрительно морщился, ни один здравомыслящий человек не поверит даже в десятую долю того, что она рассказывала.
— Кто? — недовольно бросил Мерт в микрофон инфора.
— Портье, ваше сиятельство! — раздался в ответ угодливый голос. — К вам посетитель. Светлый князь Александр Т'а Вермин с личным визитом.
— Просите, — пожал плечами провинциальный аристократ и отключился.
В ожидании гостя он все пытался припомнить, слышал ли что-нибудь о роде Т'а Вермин, но ничего вспомнить так и не смог. Вскоре звякнул лифт, и в дверь позвонили. Приказав компу номера открыть, Мерт ошеломленно замер. Светлым князем Т'а Вермин оказался аарн. Черно-серебристая форма и горящее на левом плече багровым огнем Око Бездны заставили настороженно замереть. Спокойное, слегка вытянутое лицо, прямой нос, серые глаза и пушистые ресницы, скорее приличествующие женщине. Небольшие, аккуратно подбритые усики. Судя по виду, лет тридцать, может, тридцать пять, но никак не больше. На губах вежливая улыбка. Только сейчас Мерт вспомнил переданный около часа назад по инфору репортаж, в котором сообщалось о пожалованном двум полковникам ордена за спасение наследника престола княжеском достоинстве. И о награждении их орденами Чести и Веры. Как вотчина каждому досталась целая планета. Мерт, когда услышал о том, только завистливо вздохнул.
— Чем обязан, светлый князь? — спросил он, решив сразу брать быка за рога.
— Доброго вам дня, светлый князь, — поклонился аарн. — Простите, а княжна Ферика дома? Я хотел бы пригласить ее на прогулку по столице.
А, дочь таки с кем-то познакомилась. Но почему с аарн? Никого другого не нашлось? Хотя да, он ведь теперь светлый князь и владелец целой планеты. Тогда еще ничего. Мерт не обратил внимания, что гость едва заметно морщится и выглядит съевшим что-то малоприятное. Позвав дочь из спальни, где она что-то читала, он снова вышел в гостинную. Через пару минут появилась и Ферика. Увидев аарн, расцвела в улыбке.
— Рада вас видеть, Александер! — почти выкрикнула она. — Не надеялась уже повидать.
— Разве я мог быть столь невежлив с дамой? — поклонился тот. — Позвольте пригласить вас на небольшую прогулку по городу.
— С удовольствием, — кивнула девушка, бросив на отца предостерегающий взгляд, и он проглотил готовые сорваться с языка возражения.
Бросившись в спальню, она на скорую руку собралась, постаравшись навести максимально возможный при дефиците времени марафет. Александер ей понравился, даже сильно понравился. Но Ферика не думала, что он захочет продолжить знакомство. Ведь аарн никогда не обращали внимания на женщин не из ордена, это было общеизвестной истиной. Впрочем, наверное, из любого правила существуют исключения. Из этого тоже.
— Я готова! — сказала девушка, выйдя из спальни.
Она одела короткую, до колен, плиссированную черную юбку и блузку светло-голубого цвета. Отец, увидев дочь в таком виде, только поморщился, покосившись на гостя, но ничего не сказал. Знал, что бесполезно и Ферика в пику ему все равно сделает по-своему.
— Всего доброго, светлый князь, — поклонился аарн.
— И вам того же, светлый князь, — вежливо ответил Мерт.
— Светлый князь?! — глаза Ферики стали круглыми.
— Два часа назад его величество пожаловал мне титул, орден Чести и Веры, и планету в майорат, — тяжело вздохнул Александр. — За спасение жизни членов августейшей фамилии. Ума не приложу, что мне теперь с этой планетой делать...
Мерт только щекой дернул. Ему бы эту планету, уж он нашел бы что с ней делать. Ферика удивленно смотрела на дварх-полковника и качала головой. Вот уж не думала, что аарн могут стать аристократами княжества. Впрочем, а наследник престола нынче кто? Аарн же. Судя по последним событиям, жизнь необратимо меняется, издавна привычное рушится и на его месте возникает что-то новое. Вот только что? Девушке было до ужаса любопытно. Она, конечно, слышала древнее проклятие: “ А чтоб тебе жить во время перемен!”, но не понимала его смысла. Перемены — это же великолепно! Это что-то новое, недоступное до сих пор. Она еще не знала, что далеко не все перемены к лучшему, этому обычно учит жизнь и учит очень жестоко.
Выйдя из гостиницы, Александр остановился и посмотрел на Ферику.
— Не будем дразнить гусей, — сказал он, и его форма вдруг изменила цвет, потекла, на глазах превращаясь во что-то другое. Через какую-то минуту перед девушкой стоял элегантно одетый молодой аристократ в темно-сером модном костюме тармиланского псевдошелка стоимостью в добрых полсотни тысяч кредитов. Эмблема ордена тоже исчезла, только на боку осталась кобура ручного плазмера.
— Ой, мама! — только и сподобилась Ферика, с изумлением смотря на него. — Никогда не верила, что такое бывает...
— Наша форма живая, — рассмеялся Александр, — и может принимать нужный нам в данный момент вид. Идемте?
— Ладно, — улыбнулась девушка.
Они пошли по центральной улице Кель-Атан, главного мегаполиса столичной планеты. Город был огромен, в нем жило больше ста миллионов человек. Сотни пешеходных дорожек пересекались под разными углами и на разных уровнях. Наземного транспорта в княжестве не использовали добрых пару тысяч лет, и основным средством передвижения служили флаеры и гравитационное метро. Для тех, кто был побогаче и не желал терять времени, существовали десятки тысяч кабинок гиперпереходов. Правда, это было довольно дорогое удовольствие, более пятидесяти кредитов за один переход. Для работающего кельтанца, зарабатывавшего в месяц около пятисот, такой транспорт оказывался малодоступен. Это при том, что полученных денег хватало на жизнь в избытке. Жилье дотировалось государством, и было относительно дешево. А уж после того, как в продажу поступили орденские биодома, стало стоить вообще копейки. Разборки в высших властных кругах не касались простых людей, которые чаще всего о них даже не знали. Великий князь держал власть цепко и обеспечивал стабильность, которой раньше не существовало в помине. Честный человек находился в княжестве в полной безопасности и всегда мог обратиться за защитой в полицию. Взяточников там почти не имелось, пойти на плаху ради каких-то пары тысяч кредитов не хотелось никому. А наказание за взятки было одно — смертная казнь, причем мучительная, четвертование. Впрочем, полицейские редко пытались нарушить закон, им платили вдесятеро больше, чем кому-либо другому, они имели государственное жилье, флаеры, одежду, путевки на курорты, бесплатное медицинское обслуживание и бесплатное обучение детей в любом учебном заведении Кэ-Эль-Энах. Попасть на службу в полицию стало пределом мечтаний многих и многих, но отбор был очень жестким и конкурс порой достигал сотни человек на место. За работу полицейские держались зубами и благословляли щедрого правителя. Да, он требовал безупречной службы, зато обеспечивал служащего ему человека полностью. Зато к преступникам закон княжества был безжалостен. Тюрем не существовало, только камеры предварительного заключения. Восемьдесят процентов совершивших любое преступление, от кражи до изнасилования, немедленно присуждались к смертной казни. Остальные отправлялись на радиоактивные рудники отдаленных планет, откуда, дай Благие, если возвращался один человек из сотни. Трущоб в столице не осталось, как не осталось нищих и безработных. Работа находилась для всех, княжество развивалось бурными темпами, осваивая планету за планетой. В новых колониях всегда требовались рабочие руки и платили там существенно больше, чем даже в столице. Многие бросали привычную жизнь и отправлялись искать счастья на новом месте.
Да, люди жили безбедно. Но одновременно рядом существовала безумная, бросающаяся в глаза роскошь. Нувориши и аристократы, пытаясь ослепить друг друга богатством, швыряли деньги на ветер миллионами и миллиардами. Впрочем, простые люди чаще всего пожимали плечами и проходили мимо, бормоча себе под нос: “Подождите, доберется до вас его величество...” Великий князь сумел так поставить пропаганду, что за свою обеспеченную жизнь люди благодарили именно его, тихо презирая про себя старую аристократию. Ведь во времена Совета Кланов населению порой приходилось и голодать. Не имевшие куска хлеба люди видели, как аристократы устраивают шумные празднества, выбрасывая на ветер миллиарды кредитов, на которые можно было накормить голодающее население многих планет. Этого аристократам не простили и не забыли. А те не понимали для чего великий князь так обихаживает чернь и продолжали вести себя по-прежнему, заносчиво и грубо. Кроме самых умных.
Александр с Ферикой не спеша шли по одной из широких пешеходных дорожек метрах в трехстах от земли. Витрины магазинов не бросались в глаза, наоборот их оформили со вкусом. Продавцы не угодничали, а вели себя со спокойным достоинством. Молодые люди говорили обо всем на свете. Александр был доволен — с этой девушкой он мог находиться рядом и без щитов. Он не стал лезть ей в память, да еще и не умел толком этого делать. Засмотревшись на витрину очередного магазина, на сей раз охотничьего, он не заметил под ногами торчащей из тротуара трубы и полетел кувырком. Не успел встать, как к ним подошел аккуратно одетый полицейский.
— Что-нибудь случилось, уважаемый господин? — спросил он.
— Ничего, — с досадой ответил Александр, вставая. — Об трубу зацепился. Под ноги надо было смотреть, а не ворон считать.
— Предъявите, пожалуйста, ваши документы.
— Э-э-э... — растерянно пробормотал дварх-полковник. — У меня с собой, кроме кредитной карточки, ничего и нет...
— Кредитная карточка вполне подойдет, уважаемый господин, — приподнял кончики губ полицейский.
Александр протянул ему кредитку и брови служителя закона удивленно приподнялись при виде карточки Аарн Сарт Банка с неограниченным кредитом. Он достал из кармана маленький пульт переносного компа и провел карточкой над сканером. Прочитав что-то на экране, вдруг расплылся в широкой улыбке.
— Простите меня, светлый князь! — заговорил он. — Но порядок есть порядок. И позвольте от имени всех честных людей княжества поблагодарить вас!
— За что? — удивился Александр.
— За спасение жизни его величества и его высочества. Если бы не вы, к власти снова пришли бы эти сволочи из Совета Кланов! Им наплевать на людей, а его величеству — нет.
— Я всего лишь исполнил свой долг, — пожал плечами дварх-полковник. — Я офицер и не мог оставить убийцу в покое.
— Надеюсь, их всех поймают! — с яростью выдохнул полицейский. — Народ готов был за оружие браться, когда о покушении объявили. Слава Благим, его величество выступил по инфору и успокоил людей.
— Уже поймали, — улыбнулся Александр. — Аресты закончены час назад, и все виновные получат свое. А разве вас не смущает, что я аарн?
— Не видел от ордена ничего плохого, — пожал плечами полицейский. — Наоборот, когда мы на Меркале умирали с голоду, кто прислал нам транспорты с продовольствием? Вы. Спасибо. Тем более, что его высочество тоже аарн.
— Рад, что люди в княжестве не испытывают к нам ненависти, — улыбнулся Александр.
— Люди разные и думают по-разному, — тоже улыбнулся в ответ полицейский. — Дураков везде хватает.
— Да, вы правы, — вздохнул Александр. — И как часто они портят жизнь всем окружающим. А хуже всего, когда дурак — твой собственный командир. Еще до ордена я имел такую “радость”. Сколько тот генерал людей угробил! Вспоминать тошно.
— Сочувствую, — вздохнул полицейский. — Почему-то дураки быстрее других выбиваются в начальство. Наш окружной комиссар тоже дуб первостатейный. Но куда денешься, начальство...
— Что ж, желаю вам удачи, — кивнул дварх-полковник, пряча кредитку в карман. — Вы не подскажете мне где-нибудь поблизости приличный ресторан с хорошей кухней?
— Да вот, буквально в двух шагах “Белая долина”, — показал рукой служитель закона. — Хорошо готовят, отзывы неплохие. И не слишком дорого. Немного дальше “Странник”, но хозяин тамошний родом с Парга и, как по мне, слишком много специй в еду кладет. Островато получается.
— Благодарю, — снова улыбнулся Александр и попрощался.
Они с Ферикой не стали искать чего-то другого, и зашли в “Белую долину”. К ним немедленно подбежал метрдотель, опытным глазом сразу отметивший на возможном клиенте костюм тармиланского псевдошелка.
— Чего изволите? — поклонился он.
— Пообедать, — ответил дварх-полковник. — Отдельные кабинеты у вас есть?
— Конечно, уважаемый господин. Прошу следовать за мной.
Оказавшись за покрытым скатертью столом в уютном, стилизованном под каюту древнего парусного корабля, кабинете, Александр с Ферикой почему-то прыснули и принялись смеяться непонятно над чем. Даже появившийся почти мгновенно официант посмотрел на них удивленно, но виду не подал.
— У вас есть выращенное из биомассы мясо? — спросил дварх-полковник. — Мне, пожалуйста, готовьте из него, я не ем плоти живых существ.
— Как пожелаете, — удивленно посмотрел на него официант.
Ферика заказала какие-то незнакомые Александру блюда. Он, несмотря на то, что прошел Посвящение всего два дня назад, уже не мог есть мясо. Точнее мог, но из биомассы. Оно оказалось даже вкуснее обычного и никогда не было живым. Раньше он не мог понять брезгливости аарн, но теперь эмпатия заставляла его самого ощущать скопившиеся в мясе убитого животного страх и боль. И вместо аппетита дварх-полковник чувствовал резкое отвращение.
— Предлагаю выпить за наше с вами воскрешение, — улыбнулся Александр, наливая в бокалы легкого розового вина.
— Воскрешение? — удивилась Ферика.
— Мы были мертвы, Целители вытащили нас с того света. За что огромное им спасибо!
— Никогда бы не подумала... — растерянно пробормотала девушка. — Спасибо, конечно.
— Но у этого воскрешения есть несколько не очень приятных моментов, — вздохнул Александр. — К вам все равно завтра пришел бы кто-нибудь из Целителей, чтобы рассказать в чем дело. Мне хотелось с вами встретиться, и я решил рассказать обо всем сам.
— Неприятных моментов? — нахмурилась Ферика. — Так рассказывайте, не томите!
— Многие посчитали бы их наоборот, приятными. Но...
— Что?
— Смотрите.
Александр взял нож со стола и резким движением пробил себе ладонь насквозь. Выдернул его из раны, и она очень быстро, за каких-то несколько секунд, зажила.
— У вас точно так же, — хмуро сказал он. — Любая, даже довольно серьезная рана, заживет за считанные минуты. О том, что такое болезни, инфекции, яды и иже с ними можете вообще забыть.
— Так это же великолепно! — восторженно распахнула глаза Ферика. — Чудо просто!
— Чудо-то, чудо, — снова вздохнул Александр. — Да только дело в том, что лет через двадцать-тридцать ваши знакомые заметили бы, что вы не стареете. А когда начнут стареть дети и внуки ваших подруг, то...
— То-есть...
— Именно. После обычного ти-анх люди живут молодыми и здоровыми лет до трехсот. А с тем, чем Целители напичкали нас... Боюсь, что лет восемьсот, а то и вся тысяча.
— Благие... — испуганно прикрыла рот ладошкой Ферика. — Но как же это?
— Яд оказался совершенно неизвестным и страшным, — махнул рукой дварх-полковник. — Он поражал каждую клетку тела и даже структуры РНК, превращая их в кашу. Уже не верили, что получится нас вытянуть, ти-анх поддерживал жизнь, но излечить не мог. Потом Вериль предложила попробовать испытать последнюю версию боевых нанороботов разведки в сочетании с созданными на основе молекулярных структур яда биофагами. Получившееся потрясло даже ученых. Мы с вами — первые ласточки, скоро так вакцинируют всех аарн, по крайней мере. Биология наших тел стала совершенно нечеловеческой, клетки почти бессмертными и пластичными. Приспособляемость организмов повысилась в сотни раз, мы способны выжить при плюс трехсот и при абсолютном нуле. Но главное — удлинение срока жизни больше, чем вдесятеро. Понимаю, что вас не спросили, но вопрос шел о том, чтобы вообще выжить, и Целители пошли на риск. В результате совершено величайшее открытие в биологии за последнюю тысячу лет. Хотя без нанороботов нового типа ничего бы не получилось. Комплексное решение. как всегда, оказалось наилучшим. Вот так-то, Ферика.
— И что мне теперь со всем этим делать? — смотря в стену, глухо спросила девушка. — Тысяча лет... Мама моя!
— Я бы посоветовал идти к нам, — грустно улыбнулся Александр. — У нас это никого не удивит. В ближайший год такому преобразованию подвергнут все население Аарн Сарт.
— В орден? Мне?!
— Да, вы нам вполне подходите, у вас чистая душа, в вас нет зла. И вы мне очень нравитесь. Извините...
— За что же извиняться? — хитро посмотрела на него Ферика. — Вы мне тоже понравились. Хотя сейчас вы немного не такой, как были...
— То было до Посвящения, — развел он руками. — Теперь я стал чем-то большим, чем просто человеком. Словами это почти не объясняется. Сам расспрашивал, но пока на себе не испытал, ничего не понял. И все удивлялся, почему мне не могут объяснить толком. А как тут объяснишь, когда слов для таких понятий не придумано?
— Слов не придумано... — задумчиво повторила Ферика. — Умеете вы заинтриговать бедную, любопытную девушку, господин дварх-полковник.
Александр только весело рассмеялся в ответ, княжна подхватила его смех. Но, даже смеясь, выглядела задумчивой. Слишком многое вывалил на нее этот симпатичный аарн. Она-то думала, что все как всегда, что почти ничего не изменилось в ее жизни. А, оказывается, изменилось все. И ничего уже не сделаешь. Остаться почти бессмертной в среде смертных, стареющих людей? Кошмар ведь будет, когда начнут умирать те, кого любишь...
— Это действительно страшно, — ответил на ее мысли Александр. — Командор однажды потерял любимую и потом тысячу лет был полностью один. Мы не знали, думали, что ему вообще не нужны женщины, кто поймет мага такого уровня? А он запирался в своей каюте и корчился от боли и одиночества...
— Благие! — прикрыла рукой рот Ферика. — Какой ужас!
— Там было еще кое-что, но рассказывать это не аарн я не имею права.
— И что же мне делать? — передернула плечами девушка. — У меня ведь папа с мамой...
— У многих из нас есть родители, живущие во внешнем мире. Навещать и помогать будет совсем не трудно. Но решать вам.
— Я ведь не одна такая из жителей княжества? — спросила Ферика. — От яда пострадали многие.
— Одна, — вздохнул Александр. — Эксперимент проводился над нами тремя. Потом нашли способ обойтись без таких кардинальных решений. Остальные прошли обычный ти-анх с заменой биофагов на преобразованные. Биохимия и генетика их тел почти не изменилась. Проживут лет до ста пятидесяти очень здоровыми. Но такое бывает и без постороннего вмешательства.
— Понятно... — закусила губу девушка. — Значит мне действительно места среди смертных не будет. Не дура, понимаю. Только не хотелось бы маму огорчать...
— А если я официально попрошу вашей руки? — усмехнулся Александр.
— Вы шутите? — потрясла головой Ферика. — Жестокие у вас шутки!
— Нет, не шучу! — встал на ноги дварх-полковник. — Княжна Ферика, предлагаю вам руку и сердце!
— Но мы ведь почти незнакомы... — растерянно пролепетала она.
— И что? — приподнял брови Александр. — Вы — чудо, другой такой мне не найти.
— Так уж и не найти... — смутилась Ферика. — Мне надо подумать. Слишком неожиданно...
— Неправда, — ухмыльнулся дварх-полковник. — Вы об этом думали.
— Ну и думала! — возмутилась девушка. — А вы-то откуда знаете, что думала?
— Вы очень громко думали.
Ферике захотелось накинуться на бессовестного наглеца с кулаками. Ишь, сидит, ухмыляется. А улыбка-то какая обаятельная... Стоп, дорогая, надо думать головой, а не расплываться от улыбок всяких там симпатичных аарн! Нравится он? Еще как! И тоже бессмертный. Тьфу, точнее почти бессмертный. Да ладно, какая разница. Важно, что среди обычных людей бессмертному не жить. Поймут и что тогда? Зависть, быстро перерастающая в ненависть. Орден не собирается передавать технологию бессмертия другим народам, это понятно последнему дураку. Да они и правы, если разобраться беспристрастно. Ничего хорошего это не принесет, власть имущие и богатые останутся такими навсегда и жизнь перестанет меняться. Застой. Полный и страшный. Но стать аарн? Не слишком ли? Откровенно говоря, было в этом что-то привлекательное. Особенно после всего, что она повидала на борту “Пика Мглы”. А если Александр попросит ее руки по всем правилам, то мама с папой успокоятся. Ферика искоса посмотрела на продолжающего улыбаться дварх-полковника и поежилась. Страшно замуж-то идти, если честно. Или не страшно? Проклятый его знает... А, была не была! Дома все равно ничего не ждет. Снова идти на давно опостылевшую службу, скрывая, что ты светлая княжна. Жить-то на что-то надо, титул денег, к сожалению, не дает. Снова папа начнет экономить на всем, что только можно. Мания у него! Девушка обдумала все еще раз и поняла, что лучше соглашаться. Хоть что-то новое появится в жизни. Возвращаться к старому, зная, что стала почти бессмертной? Нет ни малейшего желания.
— Согласна! — решительно заявила она. — Только чтобы по всем правилам. С засылкой сватов.
— Где мне их взять-то? — пожал плечами Александр, озабоченно смотря на улыбающуюся Ферику.
— А это уже вам решать, светлый князь, — ехидным тоном ответила девушка.
“Остап, тут такое дело, — связался Александр по голару с командиром “Красных Волков”. — Жениться я надумал...”
Он рассказал в чем дело, и бывший красный комполка принялся ехидно хихикать. Ведь по правилам дочь светлого князя должны сватать трое равных по рангу. А у Александра кроме Остапа не было никого знакомого. Они связались с Никитой и Тиной, очень удивившись, когда к разговору подключился Мастер. А тот не нашел ничего лучшего, как обратиться за помощью к самому великому князю. Раван VI-й вначале удивился, а потом решил немного развлечься... Да и грех было не использовать свалившуюся в руки ситуацию к своей пользе, давно он хотел женить кого-то из новых аристократов на дочери кого-то из старых. Мало кто мог представить себе изумление светлого князя Т'а Лавени, когда к нему в гостиничный номер заявился лично правящий великий князь и попросил руки его дочери для Александра. Бедняга долго еще не мог говорить, только икал.
Грянувшая на следующий день свадьба была донельзя роскошной и грандиозной. Как говорил немного позже великий князь Командору: “Если бы эти двое не решили пожениться, нам пришлось бы придумать что-нибудь в том же духе”. Старые аристократы тихо шипели по углам от злости, но ничего поделать не могли и вынуждены были смириться. Ставший светлым князем Кэ-Эль-Энах аарн брал в жены светлую княжну из древнего, пусть и обнищавшего рода. Все понимали, что создан прецедент и теперь старой аристократии придется потесниться, допустив в свои ряды тех, кого сделал аристократами великий князь. Раван VI-й продолжал ломать замшелые традиции, которые мешали народу княжества жить, а ему править. Что получится из всех его нововведений не знал никто, в том числе и он сам. Социоматематиков и социоинженеров ордена в расчет принимать не стоило, они свои выводы докладывали только Командору. Страна замерла в ожидании, понимая, что тайная война только начинается и кто в ней победит, пока неизвестно. Великий князь ударил первым и осталось только ждать, чем ответит враг.

“Злюка, ты заткнешься сегодня, или нет?! — не выдержала злобных подковырок Хитрюга. — Смотри, а то усыпим, как Дурочку!”
“Шуток не понимаешь! — отозвалась та. — Проклятый с тобой”.
“Тихо девки, мешаете, — проворчала Умница. — Нет, чтобы подумать вместе, они цапаются!”
“Ты у нас умная, ты и думай! — огрызнулась Злюка. — Нечего на нас все вешать!”
“Ну, это уже наглость... — растерянно пробормотала Умница. — Забыла, что шкура на всех одна?”
“Не забыла... Достало меня все это! Ладно, магия, понятно. А теперь что делать? Чего он теперь от нас хочет?!”
“Мне тоже не по себе, — фыркнула Хитрюга, — но я же не истерикую и не ору на остальных. Хватит, нам и так паршиво, чтобы еще и твои вопли слушать”.
“Проклятый с вами!”
Задание вернувшийся господин действительно дал Маре необычное. Он вывалил на нее пару десятков исторических романов с жизнеописаниями великих властителей прошлого. Из тех, кого постигла неудача. И приказал ученице обобщить причины краха этих властителей. После чего подробно вспомнить собственные поступки и применить выводы к ним. Для чего все это? Мара никак не могла понять, но и не исполнить приказ господина тоже не могла. Она внимательно прочла книги, и теперь пятеро ее личностей размышляли почему проиграл, например, Венсерх Кровавый. По ней, так этот император был единственным настоящим. Никогда и никого не жалел, никогда и никому не сделал ничего доброго и хорошего. Только так и должно! Но почему в таком случае от него отвернулись все, почему его предали самые верные сторонники? Пока был силен, лебезили и целовали пол перед ним, а как только предоставилась малейшая возможность, сразу ужалили исподтишка. Где-то здесь ошибка. Но где именно? Жаль, что господин не дал ей книг о правителях, у которых все получилось. Тогда бы она могла сравнить и, возможно, понять. Видимо он посчитал, что так будет слишком просто. Даже Умница растерялась и никак не могла ничего придумать.
— Уважаемая госпожа, вас требует к себе господин граф, — раздался из динамика над столом безличный голос станционного компа.
Благие Защитники! Он же сейчас спрашивать начнет! А что ему отвечать? Только Проклятый, наверное, знает. Как не хочется умирать! Мара постепенно начинала паниковать. Но и сидеть в своей каюте не получится. Нужно идти. Только просто так ее взять не получится! Ведьма уже раскручивала добрых два десятка защитных плетений, сводя их в единую систему защиты. Атакующие связки тоже были наготове. Остановившись перед выходом, девушка злобно оскалилась, прикусила губу до крови и решительно вышла в коридор. Она была, как привыкла, обнаженной, одежда мешала Маре сосредоточиться и сильно раздражала. Особенно теперь, когда мужчины смотрели на нее не с вожделением, а со смертельным ужасом.
— Вы звали, господин? — спросила Мара, войдя в кабинет графа.
— Звал, девочка, — добродушно ответил он, и девушка даже удивилась, его светлость сейчас походил на довольного, обожравшегося чужой сметаной матерого кота-разбойника, отдыхающего после сытной трапезы на солнышке. — Садись.
Мара села и положила руки на колени, мгновенно став похожей на девочку-отличницу. Только с какой-то стати голую. Граф иронично смотрел на нее и хмыкал себе под нос.
— Сколько уровней книги Стеверена освоила? — лениво спросил он.
— Двенадцать, господин, — ответила девушка.
Дарв ничем не выдал своего изумления, даже потрясения, он только иронично приподнял левую бровь. Сам-то он был уверен, что в книге древнего мага всего девять уровней. Да и то, он являлся единственным, кто нашел девятый и сумел расшифровать его. А эта девочка совершенно спокойно говорит о двенадцати! Впрочем, сам Стеверен намекал, что в “Тенях высшей магии” скрыто до сотни уровней, но в это никто не верил. Получается, зря.
— Коротко сформулируй суть двенадцатого уровня, — приказал граф. — В нескольких словах.
— Разрушение чужих плетений при помощи рассечения основы связки, — отрапортовала Мара. — И, конечно, способы анализа плетений.
— Сейчас проверим сумела ли ты освоить, — кивнул он. — Анализируй и разрушь это плетение.
Он швырнул в девушку чем-то до безумия перекрученным и Ведьма немедленно включилась в работу. Такой сложной связки, сплетенной, к тому же, настолько быстро, ей видеть еще не доводилось. Но это экзамен и сдать его она обязана на отлично! Целых пять секунд она потратила на анализ и только тогда сумела обнаружить в глубине клубка разноцветных нитей основу плетения и рассечь ее.
— В реальном бою ты давно была бы мертва, — недовольно проворчал господин. — Впрочем, для первого раза сойдет. Учись скоростному анализу или тебя сожрут легко и очень быстро. А уж если, не дай Благие, тебе придется схлестнуться с Командором, Кержаком или Касрой... Мяу сказать не успеешь. Сразу можно будет гроб заказывать.
Мара запомнила эти три имени, дав себе слово держаться от их обладателей как можно дальше. Хотя бы пока не станет магом высочайшего уровня. А граф размышлял. Он сумел разобраться в плетениях девчонки и пришел в восторг от такого способа разрушения чужих связок. Что же еще скрыто в древней книге? Многое, наверное. Придется быть очень осторожным, чтобы не выдать себя. Девочка уверена, что он знает все и только потому не пытается вырваться из-под его власти. А если узнает, что господин уже сейчас куда слабее нее? Не дай Благие! Тогда все планы улетят Проклятому под хвост и все заключенные союзы окажутся бесполезными и бессмысленными. Сейчас он уже сомневался в способе воспитания в питомнике. Чудовище-то он получил, да еще какое. Вопрос только, сумеет ли он этим чудовищем управлять? Удержит ли под контролем?
— Что со следующим уровнем? — спросил Дарв, внимательно смотря на Мару.
— У моему глубочайшему стыду, господин, — потупилась девушка, — я пока не сумела подобрать к нему соответствующий алгоритм. Там очень хитрое распределение слов, использован вариант формулы Тесанха для двенадцатимерных пространств с двойным изменением двух временных координат. Мне не хватило времени, вы приказали заняться анализом причин неудач правителей...
— Разобралась?
— Нет...
— Не нервничай, — ухмыльнулся граф. — Ты и не могла сделать этого без посторонней помощи. При твоем-то воспитании. Хотя я, конечно, надеялся, надеялся...
Мара незаметно перевела дух. Так, убивать ее сегодня не станут. Слава Благим, и то хорошо. Чего же все-таки хотел добиться от нее господин? Что она должна была понять? Видимо, что-то очень важное, раз ради этого он даже готов отложить изучение магии.
— Налей себе чего-нибудь попить, — откинулся на спинку кресла Дарв, удобно скрестив свои мосластые ноги. — Разговор нам предстоит долгий, ты должна усвоить несколько основополагающих истин, без которых в человеческом обществе тебе не выжить, несмотря всю твою магическую силу.
Послушно налив себе сока кельтанского алонго, Мара приготовилась слушать. Раз ей собираются объяснить вещи, от которых зависит ее жизнь, то слушать следует очень внимательно и тщательно обдумывать все сказанное господином. Пока что он глупостей еще не говорил.
— Ты уже поняла, что власть — самый сладкий из наркотиков? — спросил граф, внимательно следя за малейшими изменениями мимики ученицы.
— Да, — позволила себе ухмылку Мара. — Это очень приятно, когда тебя боятся.
— Но совершенно недостаточно! — фыркнул господин. — Тот, кого только боятся, очень быстро проигрывает все. В том числе и собственную жизнь. Точно так, как Венсерх Кровавый.
— Почему?
— Да потому, что за страхом скрывается только ненависть. Человек, который боится, всегда будет искать способ отомстить тому, кто его запугал. И отомстит любым способом. Да, есть те, с кем иначе поступать нельзя. Например, надзиратели в питомнике или большинство охранников на станции. Все они — мелкая сволочь и ничего иного недостойны. Отомстить по-настоящему тоже неспособны. А если по-мелкому нагадят, то и плевать. Не стоит марать руки об них, только сам испачкаешься и станешь их подобием в конце концов.
— По-моему, господин, вы противоречите сами себе.
— Если считать всех людей одинаковыми, то да. Но люди очень и очень разные, этого ты не учитываешь. И сильных, по-настоящему сильных людей нельзя привязывать к себе страхом. Иначе проиграешь. Заметила ли ты, что с тобой ведут себя совсем иначе с того момента, как ты показала, что достойна уважения? Магия побоку. Ты, как личность.
— Но у меня пять личностей, — фыркнула Мара.
— Не имеет значения! — отмахнулся господин. — Вы сумели не передраться, а работать вместе ради выживания. Сумели не побояться смерти и пойти на риск, когда это понадобилось. Именно потому ты мне уже не рабыня, а ученица, девочка. Мне жаль, что ты этого так и не поняла.

Предыдущая страница 24 Следующая страница


25 Иар Эльтеррус

— Ученица... — задумчиво повторила она. — Тогда мне понятно многое из того, что не понимала до сих пор. Спасибо, го... Спасибо, учитель!
— То-то же, — добродушно рассмеялся он. — Тебе довелось многое пережить, но это было необходимо. Спросишь, почему?
— Спрошу.
— Потому, что клинок без закалки останется мягким, мало на что пригодным железом. Не пройдя всего, что ты прошла, ты не смогла бы добиться почти ничего и осталась жалким, трусливым ничтожеством. Ты хочешь быть такой?
— Нет! — почти выкрикнула Мара.
— Человек, не прошеший через ад, не сумеет понять, что такое рай, — криво ухмыльнулся Дарв. — Когда-нибудь я расскажу тебе, через что в свое время пришлось пройти мне. Сперва я ненавидел человека, проделавшего со мной это так же, как сейчас ты ненавидишь меня. Но потом понял и низко поклонился учителю, создавшему из слабого, мечтательного юнца настоящего мага и настоящего мужчину. И до сих пор благодарен ему.
— Но почему все-таки страхом невозможно добиться полного подчинения?
— Возможно, но только на время, — скривился граф, отпив из бокала немного вина. — Учти, что человек, служащий тебе из страха, никогда не станет работать по-настоящему, никогда не сможет отдать ради общего дела жизнь. Наоборот, он предаст тебя, как только встретит другого сильного и готов будет лизать ноги новому господину, продав прежнего с потрохами. Так то, девочка.
— Мне надо это обдумать... — протянула Мара, застыв на месте.
— Обдумай. Но это далеко не все. Запоминай, даже если не поймешь сразу, потом у тебя найдется время обдумать все как следуют. А мою правоту докажет жизнь. Хотя я все-таки предпочел бы, чтобы ты училась на чужих ошибках, а не набивала собственные шишки. Больно, понимаешь ли.
— Я постараюсь, учитель, — склонила голову Мара.
— Постарайся, а вот получится ли? — развел он руками. — О том знают только Благие. Ладно, продолжим урок. Одной из самых лучших возможностей заставить людей служить себе по-настоящему является захватившая умы и сердца идея. Люди, искренне верящие в идею, пойдут на все ради ее воплощения в жизнь. Идеалисты очень полезны, но одновременно очень опасны.
— Это как? — с недоумением спросила девушка.
— Если им покажется, что вождь предал идею, то они пойдут на все, чтобы уничтожить не оправдавшего их чаяний вождя. Еще запомни, что абсолютная власть очень быстро превращает самого ярого идеалиста в скота. Ограничивай их власть во всем, но умно. Не давай им повода заподозрить тебя саму во властолюбии. Вождь должен оставаться загадкой, ему должны верить как богу, перед ним должны преклоняться, его должны любить. И тогда ему простят любое преступление, сами найдут для него оправдание. Поняла?
— Кое-что.
— И то добро, — усмехнулся Дарв, снова глотнув вина. — Идеалисты должны быть разбавлены некоторым количеством трезвых реалистов, обеими ногами стоящими на грешной земле. Идя к власти, ты должна будешь на основные посты поставить именно идеалистов. Но не дай тебе Благие сделать это когда ты уже достигнешь власти! Погубишь и себя, и страну, в которой возьмешь власть. Вот тут-то на арену и должны выйти прикормленные тобой реалисты. Но за ними нужен глаз да глаз. Жесточайший контроль, иначе разворуют все доступное весьма скоро. К проштрафившемуся жалости быть не должно, кем бы он или она тебе ни приходился. Даже сыном, иначе опять же потеряешь все. Впрочем, возможны исключения для очень близкого круга, но об этом никто знать не должен.
— Почему возможны исключения? — нахмурилась Мара.
— Людьми, чьи грешки ты знаешь, куда легче управлять. Это тот же страх, но уже на ином уровне. Позже ты всерьез займешься психологией и наукой управления, я хочу, чтобы ты стала способна встать во главе любой, самой мощной организации и во главе любого государства. И при том, не разрушить его. Исходя из вышесказанного, проанализируй действия Венсерха Кровавого и назови мне основные ошибки, совершенные императором.
— Во-первых, он пытался выстроить империю только на страхе. Во-вторых, не было ни единого человека, кому он хоть немного доверял бы и кто доверял ему. Это еще ничего, но он прямо-таки культивировал ненависть к себе в народе. Люди просили хлеба, а получали в ответ массовые казни. Естественно, что со временем ненависть достигла своего предела и вылилась в восстание. На сторону восставших перешли императорские войска. Да, я раньше не понимала... Он же самоубийцей был! Зачем ему понадобилось тысячами резать преданных ему офицеров? Причем, без всяких на то оснований. Я поняла бы, если бы Венсерх объявлял их предателями, так нет же, он мог просто показать на кого-то пальцем и человека немедленно казнили безо всяких объяснений. Теперь понимаю, что он и не мог кончить иначе, чем кончил. Немного ума и он мог править и править, а народ славил бы его.
— Именно, — усмехнулся Дарв. — Ты смотрела инфор?
— Да. Последнее время только о княжестве и великом князе говорят.
— Не зря. Раван VI-й — гениальный правитель. Он сумел взять за глотку аристократию и влюбить в себя простой народ. Теперь население ненавидит аристократов и благословляет великого князя, который обеспечил им процветание. А он всего лишь немного снизил налоги, уменьшил бюрократический аппарат, создал эффективную и преданную лично ему полицию. Там, правда, еще немало, но пока ты просто не поймешь, для начала тебе нужно изучить экономику и социологию.
— Это сколько же мне еще изучать придется? — почти с ужасом спросила Мара.
— Много, девочка, очень много, — ехидно ухмыльнулся граф. — Теперь перейдем к главному. Созданию первоначальной, преданной только тебе команды, с которой можно начинать путь к власти.
— Она так необходима?
— Без нее никуда. Ты уже поняла, что начала идти путем Венсерха? Ты довела охранников до того, что они меньше боятся смерти, чем оставаться рядом с тобой. Уже были случаи самоубийств. Я понимаю твое желание оттянуться за годы страха и унижений, но ты совершаешь ошибку. Мне плевать на эту сволочь, режь их и дальше, но тихо. Поняла в чем именно ошибка?
— Поняла, учитель... — задумчиво протянула девушка. — Я делала все слишком демонстративно.
— И не дай тебе Благие когда-нибудь позабавиться с нужным самой человеком или с тем, кто тебе верит. Твои увлечение — твои проблемы, но они не должны мешать делу. Представь, что случится, если о таких увлечениях узнают идеалисты. Много после того будет стоить твоя жизнь?
— И полушки, — фыркнула Мара. — Спасибо за урок, мне нужно обдумать это.
— Теоретических знаний недостаточно. Скоро я дам тебе возможность сбора команды на практике. Учти, будет не трудно, а очень трудно. Если бы ты не прошла питомника, ты никогда бы не сумела. Но теперь ты сможешь, теперь ты способна на все, девочка! Я тобой горжусь.
— Спасибо, учитель! — покраснела она. — Но что я должна сделать?
— Тебя поместят на тиумский каторжный корабль со статьей за массовые убийства. Организуй побег во время аварийной посадки, корабль собьют мои люди, пройди через джунгли первобытной планеты без ничего. Найди среди каторжников людей, которые чего-то стоит, и влюби их в себя, заставь считать тебя вождем. Отдели зерна от плевел, всех лишних тихо уничтожь. Притом, ни один из них не должен догадаться, что ты маг! Учти, среди них будут мои агенты, и обо всех твоих действиях мне доложат.
— А если я выявлю этих агентов? — оскалилась Мара, в ее глазах уже загорался азарт, Дарв это видел и внутренне улыбался.
— В таком случае поступишь с ними так, как сама сочтешь нужным. Мне неумехи не нужны.
— Поняла, учитель, — встала с места девушка. — Позволите идти?
— Иди и хорошо подумай о нашем сегодняшнем разговоре. Кстати, правильно пытать ты тоже не умеешь, твои жертвы умирают слишком быстро. Об этом подумай тоже.
Мара низко поклонилась и опрометью вылетела из каюты. Граф откинул голову и от всей души расхохотался. Нет, ну до чего же удачный экземпляр! Чудо, а не девочка. Немного жестоковата, но это со временем пройдет. А пока пусть себе развлекается, тупоголовых болванов в охрану найти не трудно. Правда, в последнее время она увлеклась бывшими соперницами из питомника и уже израсходовала десятка два некондиционных экземпляров. Тоже дело поправимое, надо купить на Аствэ Ин Раг пару сотен рабынь, разнообразие должно ей понравиться. Придет время, и от звуков имени этой четырнадцатилетней девушки будет дрожать в ужасе вся галактика.
Мара носилась по каюте от стенки к стенке, подпрыгивала и торжествующе вопила в голос. По привычке она продолжала желать господину всяческих несчастий, но уже без особой злости. С каждым днем этот невероятный человек восхищал ее все больше и больше. Девушка даже подозревала, что влюбилась, но старалась не думать о таких глупостях. Любовь — прерогатива Дурочки! Пускай это ничтожное существо занимается всякой чушью, а остальным на то времени нет. Даже Злюка довольно щерилась и ее шпильки были почти безобидны. Стоящие в углу на коленях очень похожие на Мару две девушки с ужасом смотрели на бесящуюся госпожу и заранее дрожали, боясь, что она сотворит с ними что-нибудь страшное. И оказались полностью правы. Мара смотрела на них и вспоминала вычитанную в одной из книг казнь на колу. Интересно, должно быть. Как они приятно визжать станут! А главное, долго, не подохнут почти мгновенно. Она осклабилась, рухнула в кресло, жестом подозвала одну из рабынь и, схватив ту за волосы, ткнула лицом себе между ног. Потом полностью отдалась наслаждению, одновременно фантазируя о блистательном будущем и о народах, которые со временем падут ей под ноги. Это — будет! Она — добьется! Какую бы цену ни пришлось уплатить.

Глава 13.

Барлик внимательно следил на экране гиперлокатора за подходящим к Трирраду в режиме невидимости дварх-крейсером “Черный Стерх”. Насколько он знал, на его борту находились пять тысяч “Ангелов Тьмы”, следственная группа кошек и два барса, профессиональные контрразведчики из нового легиона, набранного Никитой Ненашевым на Земле. Откровенно говоря, дварх-майор был очень рад их прибытию, из него оперативник, как из слона балерина. Пару раз участвовал в расследованиях лет тридцать назад и с тех пор не возвращался к этому малоприятному занятию. И никогда бы не вернулся. С радостью. Но есть такое слово — надо. Самое странное, что первый же шаг в расследовании дал результат, Мериарх очень кстати обратил внимание на странности в поведении некоего Бальреса. Инфер действительно оказался замешан в этой странной истории. Именно с его подачи публиковались самые скандальные материалы о вредоносности новых биотехнологий. Иначе говоря, этот человек каким-то образом контролировал добрую половину трирроунской прессы. Вот только каким? Почему его так боялись редактора сетевых и обычных изданий? Почему любая его статья сразу печаталась без каких-либо купюр? За ним наблюдали добрых три недели, вычислили массу связанных с Бальресом людей, но на контакт со своими таинственными покровителями инфер за прошедшее время так и не вышел.
Дело о покушениях на аарн тоже не сдвинулось с мертвой точки. Было еще несколько попыток, но когда стоявшие за покушениями люди поняли, что акций возмездия не последует, все прекратилось. Однако начались попытки дискредитации ордена. На Аарн вываливались тонны грязи в прессе, им приписывались все возможные грехи и преступления. И одним из ответственных за все это был именно инфер Меар Менио Бальрес. Каким образом он координировал действия против ордена, выяснить так и не удалось. Похоже, что придется брать его и считывать память. Точнее, даже не брать, просто усыпить дома, считать память и оставить в покое. Только проделать это придется в тайне от трирроунцев, привыкших действовать только в рамках закона. Интересно, как в республике исхитряются работать служба безопасности и полиция? Непонятно. Запретов и правил сотни и сотни. Если действовать согласно всем этим правилам, то проигрыш обеспечен изначально. За это Аарн и не любили демократию. Такое ощущение, что все законы этого идиотского общественного строя разрабатывались специально для того, чтобы дать максимальную свободу подонкам и максимально же связать руки честным людям. Одни адвокаты чего стоят! Барлик совершенно не понимал и понимать не хотел на что нужны эти паразиты. Они ведь защищали наиболее яростно самую страшную нелюдь. Чаще всего в суде с помощью адвокатов выигрывала неправая сторона. Уходили от ответственности убийцы и насильники. А уж главы мафиозных кланов вообще жили в полной безопасности. Защищать таких за деньги? Кем же нужно быть для этого? Ничего, подождите немного, господа хорошие. Барлик ехидно ухмыльнулся — издаваемые массовыми тиражами инфокниги и инфофильмы, созданные специально для Трирроуна, постепенно внедряли в общественное подсознательное гадливость к представителям этой подловатой профессии. Помимо всего прочего. Очень скоро адвокаты начнут постепенно разоряться, не понимая, что происходит, почему люди перестают к ним обращаться, почему от них уходят жены и отворачиваются дети. Почему при упоминании о том, что человек — адвокат, от него станут буквально шарахаться и чуть ли не плевать в лицо.
— Барлик! — рухнул, как обычно, с потолка, эмообраз Мериарха. — “Черный Стерх” в пределах досягаемости гиперпорталов. Джон с Куртом сейчас перейдут к нам.
— Жду.
Действительно, через каких-то пару минут в стене кают-компании завертелась воронка, из которой вышли два человека и небольшой, полупрозрачный арахн с белесой шерстью.
— Рад видеть вас, братья! — улыбнулся дварх-майор. — Меня зовут Барликом, если вы не знаете.
— Джон, — кивнул серьезный шатен, выглядящий аристократом в незнамо каком колене.
— Курт, — представился совсем молодой, отчаянно рыжий, веснушчатый парень.
— Рхуу-Марга, — эмообраз арахна был наполнен каким-то бесшабашным весельем, от него самому хотелось смеяться.
— Очень рад вашему прибытию, — вздохнул Барлик. — Я, если честно, совсем запутался. Из меня следователь, как из козы пугало. Если бы не майор Селени, местный безопасник, мы бы вообще с места не сдвинулись.
Аарн сошлись в кружок в центре кают-компании и прикоснулись друк к другу, передавая братьям все события и ощущения своих жизней. Барлик сейчас одновременно был английским аристократом, немецким контрразведчиком и арахном из Белого Паутинника. А они стали им. Дварх-майору было безумно интересно, с людьми, имевшими столь специфичный жизненный опыт, ему сталкиваться еще не доводилось. Джону, например, пришлось в жизни нелегко, несмотря на то, что он являлся лордом. Его подымало к вершинам и швыряло на самое дно. А когда пришла старость, он, отдавший родине всего себя, оказался никому не нужен, о нем забыли даже родные дети. Потому, когда в доме бывшего разведчика неожиданно появился старый враг, Семен Ревель, и предложил новую жизнь в иных мирах, англичанин почти не сомневался. Слишком сильна оказалась обида. Курту жилось немного полегче, да и был он помоложе. Но после проигрыша Германии в первой мировой он, как и большинство офицеров кайзеровской армии, оказался без средств к существованию. Потому ухватился за предложение Семена Феоктистовича руками и ногами, будучи весьма практичным человеком и одновременно мечтателем. Странно для профессионального контрразведчика, но такое тоже случается. Редко, правда, но случается. Рхуу-Марга с рождения оказался изгоем, как любой мутант в среде арахнов. Счастье альбиноса, что он сумел сбежать и поселился в заброшенном промышленном паутиннике. Через несколько лет туда случайно забрела юная самочка, каким-то образом подружившаяся с изгоем. Этой самочкой оказалась известная на весь орден Тра-Лгаа, Целитель Душ, Чувствующая. Но она была бесплодной и Старшие Матери Паутинника приговорили ее к поеданию заживо. Использовав свой Дар, Тра-Лгаа бежала и спряталась у старого друга. Тот, спасая подругу, выдержал пытку, выдержать которую считалось среди арахнов совершенно невозможным. А потом пришел орден. Не видя иного способа спасти Тра-Лгаа, Рхуу-Марга выкрикнул Призыв. Так он вместе с подругой оказался в ордене и никогда об этом не жалел. В каких только телах не побывал с тех пор полупрозрачный арахн. Особенно его заинтересовала сравнительная психология разных разумных рас. Однажды он попробовал себя в оперативной работе и неожиданно для себя увлекся этим делом.
— Так, мне нужно немного подумать, — отошел к столу Джон, успевший усвоить переданную ему информацию. — Боюсь, придется считывать инфера этой же ночью. Он однозначно один из агентов влияния наших оппонентов. Или связан с таковыми.
— Даю гарантию, что аналитики СПД просчитали наши действия по изменению общественного подсознательного, — скривился Курт, садясь за стол и заказывая себе у биокомпа бокал с вином.
— Ничего удивительного, — фыркнул Рхуу-Марга, устроившись на стене напротив. — Там сидят отличные профессионалы, мы в этом не раз убеждались.
— Рхуу, ты бы перебрался в человеческое тело, — посоветовал Барлик. — Здесь в своем ты работать не сможешь.
— Да сам понимаю, сегодня же залягу в ти-анх, — прищелкнул жвалами арахн. — Только для начала нам нужно определить что именно делать в ближайшие дни. Терять времени никак нельзя, СПД пошло ва-банк, это уже ясно. Они не могут не понимать, что почти потеряли свое влияние здесь и в княжестве. Да и в Ринканге с Паргом дело к тому идет. Но в демократических государствах трудно работать, вы это знаете не хуже меня, слишком много групповых интересов там сталкиваются и какой победит предсказать порой трудно.
— Дерьмократия... — гадливо поморщился Курт. — Интересно, почему при этом общественном строе в правительстве осаждается только оное вещество? Почему естественный отбор работает в обратную сторону?
— Спроси социоисториков, — пожал плечами Джон, — нам не до того, разгрести бы все, что нам дорогие оппоненты под дверью навалили. Давайте наметим список людей, которых необходимо считать в ближайшее время. Кстати, Мериарх, а почему ты не считал этого инфера заранее?
— У него какая-то природная защита от телепатии, — смущенно ответил дварх. — Я уже говорил Барлику об этом в самом начале расследования, потому мы и пошли традиционным путем. Не уверен, что и у вас получится... У двоих из его знакомых такие же странные щиты, я просвечивал их по порядку и только сегодня натолкнулся на остальных защищенных. Как раз собирался рассказать об этом.
— Так, — откинулся на спинку кресла Джон. — Я не слишком верю в природную защиту. Какова она?
— Постоянный белый шум, — отозвался Мериарх. — Такое ощущение, что у этих людей на поверхности сознания крутятся в бешеном ритме сразу несколько смешивающихся мысленных потоков и забивают собой все остальное. Дело в том, что я уже встречал подобных уникумов, потому и подумал, что защита природная. Но трое из одной компании подозреваемых сразу? Ты прав, что-то здесь не то.
— Усыпить инфера сможешь? — деловито спросил Рхуу-Марга.
— Усыпить смогу.
— Надо попробовать прочесть спящего совместными усилиями, — вздохнул Джон. — Придется захватить с собой какого-нибудь Целителя Душ, может ему удастся пробиться сквозь защиту.
— Попробуем, — кивнул Барлик, — я попрошу Селрагхи, она весьма сильна в своем деле. Одна из немногих, способных производить групповое исцеление.
— Значит, решено, — кивнул англичанин. — Еще, конечно, поработаем традиционными методами. Сведи меня с этим местным следователем, стоит поговорить.
Майор Селени сидел в своем небольшом кабинете на двадцать третьем этаже столичного управления СБ и пытался разобраться в поступившей за последнее время информации о новых попытках дискредитации действий правительства и посольства ордена. В последнюю неделю пресса немного притихла, ощутив к себе внимание службы безопасности. Но это было не все. Далеко не все. Три часа назад его неожиданно вызвали к президенту и вручили карт-бланш на любые действия. Даже самые жесткие. Причина тому имелась одна. Убедившись, что спровоцировать орден на акцию возмездия не удастся, неизвестные противники занялись отстрелом высокопоставленных чиновников, наиболее активно сотрудничающих с Аарн. Этим утром убили замминистра безопасности и губернатора планеты Лардаг. Причем, обоих застрелили собственные охранники, немедленно после покушения покончившие с собой. Аарн об этом происшествии еще не знали. Внезапно зазвенел сигнал вызова биокомпа. Майор вынул блокнот и дотронулся до активирующего сенсора. На стене напротив загорелся голоэкран, с которого на Селени глянул Барлик.
— Доброго вам дня, господин майор, — кивнул он. — Не могли бы вы перейти к нам на крейсер? Прибыли куда более опытные, чем я, следователи и я хочу вас познакомить.
— Здравствуйте, — кивнул гебешник. — Буду рад, откровенно говоря, я запутался. Да и информация новая имеется, случилось кое-что, чего вы еще не знаете. Нас снова опережают на несколько шагов.
— Понятно, — тяжело вздохнул Барлик. — Ждем в известной вам кают-компании. Прошу вас не пугаться, один из следователей — не человек. Арахн.
Вот так-так! Ни разу до сих пор не видел разумных пауков, любопытно будет поглядеть. Может новоприбывшие орденские спецы сумеют разобраться в этом гнусном деле? Никогда еще майор Селени не чувствовал себя настолько беспомощным. Его усилия не приводили ни к чему, казалось, он борется с водой. Все попытки выяснить хоть что-нибудь действительно важное проваливались, ощущение было таким, что он столкнулся с профессионалами столь высокого класса, каких и встречать до сих пор не доводилось. Встряхнувшись, майор нажал на пульте биокомпа кнопку, открывающую гиперпереход на “Ночной Охотник”. Шагнув в черную воронку, гебешник оказался в знакомой кают-компании. Он и интересом оглядел новоприбывших Аарн. Люди выглядели довольно обычно, правда их внешность будет бросаться в глаза на Трирроуне, большинство населения которого состояла из смуглых, черноволосых людей со специфичным разрезом глаз. Арахн выглядел сущим чудовищем, но красивым чудовищем. И зла в нем не ощущалось, наоборот, огромный паук смотрел на майора с явно ощущаемой доброжелательностью.
— Здравствуйте, господа! — поздоровался гебешник и сел за стол, перед ним немедленно оказался стакан с любимым сортом пива. — Я следователь столичного управления госбезопасности республики Трирроун, майор Вермит Кавилло Селени.
Аарн назвались. Майор удивился, двое из новоприбывших оказались просто координаторами. Не легионерами. Что значило это звание, он не знал.
— Наши противники сделали ход конем, господа, — вздохнул он. — Они начали убивать чиновников госаппарата, активно сотрудничающих с орденом. Уже двое убиты, еще пять покушений удалось предотвратить. Три часа назад господин президент вручил мне карт-бланш на любые действия. Подчеркиваю — на любые! Вплоть до отстрела виновных без суда и следствия. С этого момента у нас с вами развязаны руки.
— Очень рад, — кивнул Джон. — Ваш президент — решительный человек. Если об этом станет известно парламенту может последовать импичмент.
— Сейчас правительству не до того, — вздохнул майор. — Это война, господа. И прогрывать ее не хотелось бы. За прошедшее после нормализации отношений с орденом время жизнь в Трирроуне улучшилась многократно, появились сотни тысяч новых рабочих мест. Здравомыслящие люди прекрасно понимают, почему и с чьей подачи это произошло. Нам не хочется, чтобы все вернулось на круги своя.
— Понятно... — протянул Курт. — Значит, будем работать. Очень может быть, что нам придется брать известного вам инфера и выбивать из него показания. Похоже он один из ответствененных за все случившееся. Скорее всего, ни одна сыворотка правды на него не подействует. У вас найдутся специалисты, способные выудить информацию старым способом?
— Пытками, что ли?
— Да, — жестко ответил Джон, скривившись, как будто съел что-то весьма неприятное. — Очень не хотелось бы, но, боюсь, другого выхода не будет.
— Специалисты найдутся, — насмешливо ухмыльнулся майор.
Нет, все-таки Аарн редкостные чистоплюи. Не хотят сами ручки пачкать, сваливают неприятное дело на ГБ. Да и ладно, лишь бы результат какой был. Гебешник внимательно слушал план действий и брови его постепенно приподымались. Да, эти трое действительно профессионалы, каких поискать, предстоящую операцию проработали до мелочей. Действительно, почему бы и не сыграть краплеными картами? Выигрыш при случае может оказаться грандиозным. Хотя некоторые реалии Триррада орденским следователям явно незнакомы и майору пришлось вносить в план свои коррективы, которые уважительно принимались, обсуждались и тут же включались в разработку, если подходили. Хм-м-м, работать в такой команде — сплошное удовольствие! Дварх-майор Фаннасанх и в подметки ни одному из этих троих не годится. Быстро распределив между собой конкретные задачи, временные коллеги разбежались.
Бальрес сидел в своем любимом кресле у камина, одной рукой неспешно набивая на клавиатуре компа тезисы завтрашней статьи. Он довольно ухмылялся. Дела шли просто отлично, возложенную на него задачу он выполнил на все сто, претензий у начальства появиться не должно. Общественное мнение колебалось со стороны в сторону, постепенно сдвигаясь в сторону традиционной ненависти к ордену. Хотелось бы только знать кто занялся убийством чиновников. Однозначно кто-то из их организации, больше попросту некому. По слухам, скоро на Триррад прибывает личный секретарь загадочного шефа, имеющий право карать или миловать агента любого уровня. Но все же интересно, кто конкретно проявил неуместную инициативу и убрал замминистра безопасности? Впрочем, мало ли еще какая организация работает на людей, давно и прочно взявших за глотку его самого? Зная их возможности, Бальрес даже слова не пытался сказать против, прекрасно понимая, что при первой же попытке его немедленно уберут. Слишком многое он знает, а излишнее знание никогда не было полезным. Особенно, если хочешь дожить до старости здоровым и богатым. Но так уж карты выпали, никуда не денешься. Единственное, что настораживало инфера, так это постоянное ощущение чужого взгляда в спину. Добрых три недели ему было не по себе, казалось, кто-то невидимый отслеживает каждый его шаг. Но охрана никого не обнаружила! Психоз, что ли? Не дай Благие, только такой “радости” не хватало. Или все-таки кто-то следит? Но кто? На него работали лучшие профессионалы, и они только разводили руками в ответ на все опасения шефа. Может, СБ обратила внимание на его отлучки? Неясно.
Ни с того, ни с сего глаза начали слипаться, голова потяжелела и Бальресу смертельно захотелось спать. С чего бы это? Рано еще, статью закончить нужно. Но сонливость накатывалась все сильнее и сильнее. Он не должен сейчас спать! Что это значит? Неужели, газ? Нападение! Инфер попытался встать, попытался позвать охрану, но не смог. Сознание уплывало куда-то в сторону, несмотря на все попытки удержать его. Бальрес еще вяло потрепыхался пару секунд и опал на кресле, крепко уснув. Он уже не видел, как в стене около входа появилась черная воронка гиперперехода и из нее вышли четверо аарн в своей знаменитой черно-серебристой форме.
— Спит? — спросил Джон.
— Да, — ответил откуда-то сверху Мериарх. — В последний момент он понял, что что-то не в порядке и изо всех сил сопротивлялся усыплению. Дело в другом. Мне пришлось для начала дать наложенную картинку на добрых два десятка следящих камер. Этого инфера охраняют более тридцати человек, причем, охраняют так, что многих мы раньше и не замечали. Моя вина. Охранников сейчас тоже усыпляют и переправляют на крейсер. Кажется, нам попалась крупная птица.
— Надеюсь, — вздохнул Барлик, мысленно кляня себя последними словами за то, что раньше не обратил на Бальреса пристального внимания.
— Давайте приступать к делу, — эмообраз миниатюрной светловолосой женщины горел сдержанным недовольством.
— Конечно, Целитель Душ, — склонил голову Джон. — Ты начнешь?
— Да, — резко кивнула Селрагхи. — А вы потом присоединяйтесь ко мне и подключайте на внешние контуры биокомпов Мериарха. Защита у этого пашу действительно потрясающая. Но пройти сможем, хоть и с немалым трудом. Головную боль на сутки вам гарантирую. Позовите кого-нибудь из Целителей с диагностом, пусть проверит нет ли у него системы самоуничтожения. Не хотелось бы напороться.
— Мы позвали Гыр-Йарфада, — вмешался Барлик. — Он прямо на месте сумеет удалить эту систему, если обнаружит.
Действительно, вскоре из гиперперехода вскоре вышел приземистый маг-целитель. Он приветствовал братьев и сестру по ордену, потом подошел к “пациенту” и повел над его телом засветившимися синим светом руками.
— Надо же... — проворчал Гыр, качая головой. — Не одна у него система. Четыре дублирующих! Причем, о двух он и сам не знает, судя по всему. Кто-то хорошо перестраховался. Что интересно, яд в его костях тот же, которым пытались отравить наследника престола в княжестве. Хорошо, все отойдите, я начинаю.
Маг прикрыл глаза и что-то забормотал себе под нос. Руки его засветились еще сильнее, в ровном голубом свечении появились вихляющиеся алые полоски. Гыр зажал ладонями голову инфера и замер. Некоторое время ничего не происходило, а затем кожа с двух сторон лба пациента треснула и из трещин полезли извивающиеся серые нити. Из пупка выползли две почти невидимые глазу капсулы с ядовито-зеленой жидкостью, из возникших сами по себе ран на ладонях один за другим выскальзывали почти черные кристаллы. Гыр осторожно вытягивал из тела Бальреса все посторонние предметы и только сдавленно матерился сквозь крепко сжатые зубы. Такого он еще не встречал. В отличие от оборудования Аарн, все здесь было механическим и имплантировалось грубо, без учета особенностей организма. Проверив еще раз пациента, маг натолкнулся на пульсирующий белковый шар в мозгу. Это еще что такое? Он осторожно начал отделять ведущие к шару десятки тысяч нервных окончаний. А вот это уже совсем иного уровня технология. Иная культура производства, что ли. Каждое удаленное приспособление переправляли на крейсер для исследования. Особенно осторожными пришлось быть с белковым шаром, немедленно поместив его в искуственную питательную среду, напоминающую по своему химсоставу человеческий мозг.
— Готово! — выдохнул Гыр, заживив Бальресу без следа все раны. — Заметили, что телепатического щита у него больше нет? Именно шарик, который я вытащил последним, эту защиту и обеспечивал.
— Мериарх уже считывает его память, — вздохнул Джон, прикусив губу и несколько укоризненно поглядывая на смущенного Барлика. — Жаль, что мы раньше этого не проделали. Уже вижу, что крылышки нашим оппонентам подрежем здорово. Но спешить тоже не стоит, игра предстоит интересная.
Проснулся Бальрес как-то очень быстро. Чувствуя себя весьма бодрым, он потянулся и только тут вспомнил, что заснул в кресле у камина. Тогда почему сейчас он лежит? Быстро открыв глаза, инфер только злобно выматерился. Он находился не дома, а в какой-то комнате без окон. Взяли. Но кто?! Очень не хотелось умирать, но другого выбора не оставалось. Его все равно достанут, и тогда смерть будет нелегкой, видел Бальрес, как страшно умирали попытавшиеся предать. Допросить его не могли, ни один психоделик не действовал на агента его уровня. По утверждениям медиков его даже защитили от телепатии. Так ли это, Бальрес не знал. Впрочем, уже безразлично. Жизнь закончилась, как ни горько это признавать. Осталось надеяться, что о его дочери позаботятся, как обещали. Инфер скрипнул зубами, отдавая приказ системе самоуничтожении посредством троекратного надавливания языком на зуб мудрости, и замер в ожидании смерти. Но ничего не случилось. Вот тут-то Бальресу стало страшно по-настоящему. Он не умер. Почему? Система должна была сработать, не могли ему поставить бракованную. Вывод следовал только один. Пока он находился в бессознательном состоянии, его прооперировали и удалили все импланты. Но кто мог это сделать?! Неужели, орден? И на чем он мог попасться? Эх, насколько проще было работать, когда всем в республике заправлял Проект, а орденские сволочи тихо сидели себе на Аарн Сарт...
— Ага, господин Бальрес изволили придти в себя, — раздался неизвестно откуда чей-то ироничный голос. — Тогда прошу, поговорим.
Притворяться дальше смысла не имело, и инфер медленно сел на кушетке. Очень похоже на тюремную камеру в подвальном этаже следственной тюрьмы госбезопасности. Неужели, ГБ? Им-то что нужно? Он мрачно смотрел, как стена сдвигается в сторону, открывая взгляду крохотную комнатушку, в которой поместились только стол со стулом. За столом сидел выглядящий довольно грузным человек средних лет в очках с металлической оправой. Перед ним лежала пухлая папка. Типичный гебешный следователь в немалых чинах. Бальрес все равно ничего не понимал. Что вообще происходит? Каким образом почти бессильная служба безопасности Трирроуна сумела взять одного из резидентов СПД? Чушь. Полная чушь! Да еще и удалить импланты, о существовании которых они вообще не могут иметь понятия? Нет, не то. Инфер мрачно размышлял, внимательно рассматривая лениво покуривающего гебешника. Или в республике появился неизвестный конкурент? Еще большая чушь. Поняв, что с собой покончить не удастся, Бальрес сумел взять себя в руки, понимая, что придется играть на чужом поле и с чужой подачи.
— Заявляю решительный протест против ареста законопослушного гражданина! — решительно сказал он, ожидая реакции собеседника.
Тот весело рассмеялся, даже пару раз хлопнул в ладоши.
— Браво, господин Бальрес, браво! Так держать. Прошу только учесть, что вы нам не особо нужны, спрашивать вас о чем-либо я не собираюсь, все, что вы можете знать, знаю и я.
От наглости этого заявления инфер даже онемел на секунду. Да что этот толстяк о себе возомнил? Потом ненадолго задумался. Гебешник действительно держал себя так, как будто ему было смертельно скучно и, сидя здесь, он делал Бальресу величайшее одолжение.
— А что же вам тогда нужно? — решился спросить он через пару минут. — Кто вы вообще такой?
— Служба госбезопасности, господин хороший, служба госбезопасности республики Трирроун. Мы за вами давно приглядываем. Пока вы не зарывались, позволяли резвиться. Но поскольку вы, как видно, забыли, что территория Трирроуна не принадлежит СПД, пришлось попросить вас пожаловать сюда для разговора.
— Я вообще не понимаю, о чем таком вы говорите. Я свободный журналист и требую свидания с моим адвокатом!
Смех гебешника стал еще более веселым, он буквально трясся.
— Какой вы, однако, юморист, господин Бальрес! — с трудом выдавил он. — Честное слово, вас бы по инфору показывать. Никаких клоунов не надо, весь Триррад со смеху вымрет.
— Что вы хотите этим сказать? Как вас там называют?
— Майор, всего лишь майор. А сказать? Вы ведь не новичок в наших играх, господин Бальрес... Сами все должны понимать.
Инфер только дернул щекой. Чего уж тут непонятного — или он выйдет отсюда так, как захотят они, или не выйдет вовсе. Но как ГБ смогла выйти на его след? Это же невозможно! Ходили, правда, слухи о какой-то загадочной группе “Х”, не подчинявшейся никому, кроме самого президента. Но мало ли какие слухи ходят? Кто из профессионалов станет доверять сплетням досужих обывателей? Хотя зря он в свое время не проверил, может и существует какая-то элитная группа специального назначения. Однако, не стоит нагромождать сущностей сверх необходимого. Если этот увалень действительно из ГБ, то придется принять существование группы “Х” за рабочую версию. А дальше тогда что? Он просчитывал вариант за вариантом, с каждым мгновением все больше понимая, что проиграл бесповоротно и безоговорочно. Окончательно проиграл. Даже если его отпустят, то на него устроит охоту СПД, считая предателем.
— Чтобы вы поняли еще больше, посмотрите эту папочку, — зевнул гебешник, пододвигая свою папку на край стола. — А я пока пойду чего-нибудь бодрящего попью.
Он встал и вышел в совершенно незаметную со стороны дверцу. Немного посидев, Бальрес тяжело встал, взял со стола папку и принялся просматривать. С каждым новым листком ему становилось все страшнее и страшнее. Списки всей его агентуры до последнего человека. Подробное описание всех его дел за последние несколько лет. И многое, многое другое. Собрать такие документы невозможно, если только он не расколется сам. Впрочем нет, таких подробностей, как в проклятой папке, он не помнил. Тогда что? Проверка на лояльность? Очень похоже. Но проверяющие не дали бы ему понять, что они проверяющие, такой вывод напрашивается сам собой. А раз так, то он неверен. Или его специально хотят убедить в том, что вывод неверен? Проклятый его знает!
— Ну как, ознакомились? — раздался над ухом насмешливый голос гебешника, и Бальрес едва не подпрыгнул от неожиданности.
— Ознакомился... — проворчал он. — Если вы и так все знаете, то на кой хвост Проклятого вам я?
— Мало ли... — мелко захихикал майор. — Мало ли... Даже отработанный материал может принести кое-какую пользу. Так что мы вас отпустим. С посланием к вашему начальству. Слушайте сюда и запоминайте, что передавать. Или все ваши операции будут согласовываться с нами, или мы вышвырнем с территории республики всю вашу сеть. Мы не хотим ссоры с СПД и готовы к сотрудничеству, но вы с какой-то стати начали относиться к республике, как к врагу. Зря. Вам же хуже. Если вас смущают наши взаимоотношения с орденом, то говорить об этом будут с человеком, имеющим достаточно полномочий, чтобы принимать самостоятельные решения, а не с пешкой, как вы, господин Бальрес. Прошу учесть, что ни один ваш агент, кроме вас самого, не арестован. Повторяю, мы не хотим враждовать с вами, но вы начали первыми и если после нашего предупреждения произойдет еще одно убийство нужного нам человека, то СПД очень пожалеет. О наших возможностях говорит уже то, что мы удалили все ваши четыре системы самоуничтожения неизвестным вам способом.
— Если у вас такие возможности, то как же вы прошляпили Проект, господин майор? — огрызнулся инфер. — Он у вас под носом находился!
— А кто вам сказал, что мы его прошляпили? — довольно оскалился тот. — Проект был нам выгоден и мы его поддерживали. Но когда Сартад оказался столь глуп, что попался, то стал неинтересен. Передайте вашему начальству, что мы можем предложить сотрудничество и ордену, они вряд ли станут отказываться. Мне странно, что СПД не понимает столь очевидных вещей, у вас, как будто, собрались неглупые люди, умеющие оборачивать любую ситуацию к своей выгоде.
— Я не понимаю, о чем вы! — рявкнул едва сдержавший ругательства Бальрес.
— А это не в вашей компетенции, — лениво ответил майор, откидываясь на спинку кресла и снова закуривая свою вонючую сигару. — Ваша задача передать наши слова начальству. На обдумывание мы даем три месяца, ни днем больше. После чего начинаем действовать в ключе, который вам вряд ли придется по вкусу. Так-то, уважаемый. Сейчас я вас отпускаю, идите куда хотите, никто вас не тронет. Вот пропуск, из здания ГБ вас выпустят. Вот номер инфора, по которому следует позвонить, если надумаете выйти на контакт. Всего вам доброго, господин Бальрес.
Значит, таки гебешники... Мать твою так! Как же это? Кто эти люди? Это явно не само ГБ, это кто-то, стоящий в тени. Бальрес был уверен, что знает все мало-мальски значимые группы в стране. Оказалось, нет. Красиво его сделал этот майор, ничего не скажешь. И придется ведь передать его слова выше, прятаться некуда, пасти его станут с двух сторон. Если это подставка, то первой сдерут именно его шкуру. Или те, или другие. Надо же было так глупо попасться... Ладно, все это глупая лирика, никто ему не посочувствует. Сам виноват, что в свое время сунулся в эту клоаку.
Майор действительно выдал ему стандартный гебешный пропуск и открыл дверь в коридор, в котором ожидал охранник. Только оказавшись за воротами министерства госбезопасности, Бальрес окончательно поверил, что это не проверка, не глупая шутка своих же. Он мрачно побрел по улице, куда глаза глядят, размышляя о том, как ему остаться в живых. Но ни одного приемлемого варианта не находил. Значит, придется выходить на связь по аварийному каналу, передавать слова майора и сообщать о полном провале сети. А там уж надеяться на лучшее, авось, да пронесет.
Майор Селени и Джон наблюдали на голоэкране за уныло бредущим по улице инфером и совершенно одинаково, иронично ухмылялись. Два опытных контрразведчика прекрасно понимали друг друга, и оба были страшно довольны начинающейся опасной игрой. Бальреса они переиграли вчистую. Вопрос только сумеют ли переиграть человека, придущего следом? Это ведь будет игрок совсем иного уровня. Почему-то в этом не сомневался ни один. Контрразведчики переглянулись и погрузились в анализ собранных материалов, предстояло решить, кого брать, а кого оставить пока погулять. Но это опять же потом, сейчас трогать выявленную сеть нельзя, чтобы не насторожить оставшихся неизвестными резидентов. СПД не мелочилось и держало на каждой планете до пяти дублирующих друг друга разведывательных сетей. А им известна пока только одна. Впрочем, рано судить, теперь нужно ожидать, чем ответят оппоненты и ответят ли вообще. Джон задумался. Да нет, должны клюнуть, больно приманка аппетитная. А там поглядим, что будет.

Перед людьми, собравшимися в одном из Залов Размышлений только что выращенного головного учебного комплекса легиона “Снежные Барсы”, горела голографическая карта галактики. Дварх-полковник Бурцев вместе с остальными офицерами легиона избрали своей резиденцией планету Тальнат, находившуюся всего в двух парсеках от пограничного Ирлорга, на котором располагались посольства государств обитаемой галактики. Климат здесь очень походил на среднюю полосу России, некоторые породы деревьев тоже были похожи на земные. Нашлось даже некое подобие берез, белоствольные невысокие деревья с темно-зелеными полукруглыми листьями. Главную резиденцию легиона вырастили на холме в излучине реки Варгин, в этом месте достигавшей ширины в пару миль. Тальнат был почти безлюден, разве что пару небольших поселков арахнов на другом материке. И грузовой космопорт на островах северного океана. Планета радостно приняла поселившихся на ней, местные Мастера Жизни попросили у нее разрешения на постройку жилого и тренировочного лагерей легиона и разрешение было тут же дано. Ни одному Аарн в голову бы не пришло обращаться с любой планетой так, как земляне обращались со своей родиной. Почему-то пашу никак не могли взять в толк, что любой мир с биосферой является живым и разумным. Правда разум планет не являлся разумом в полном смысле этого слова, но с ним можно было общаться на уровне чувств и примитивных мыслей. Для того и существовали Мастера Жизни, благодаря которым ни один мир не становился для Аарн враждебным. Если какая планета не хотела принимать гостей, то ее немедленно оставляли в покое. Нельзя навязывать свое присутствие, ничего хорошего из этого не получится. Достаточно ведь миров, с радостью принимающих новых детей. Главное — не калечить эти миры, не грабить их безжалостно, как поступают пашу, а обращаться нежно и бережно, с любовью. И планета ответит тем же.
Жилье, в основном, вырастили в близлежащих лесах и на нескольких больших островах на реке. Каких только домов тут не было... Китайские пагоды, древнерусские терема, европейские замки, просто добротные и удобные особняки. На самом деле все они являлись обычными для ордена биодомами-симбионтами, принимающими форму, которая нравилась живущим в них. По счастью, большинство членов семей земных офицеров, ставших Аарн, тоже оказались способны пройти Посвящение и войти в орден. Те, кто не смог, сейчас жили на Ирлорге, в специально выстроенном городке, чем-то напоминающем провинциальные города России. Легионеры почти ежедневно навещали своих родных там, но большинству было тяжело находиться в обществе не Аарн, эмпатия стала и даром, и, одновременно, проклятием. Некоторые неприятно удивились, узнав как на самом деле относятся к ним жены. А те не понимали с чего вдруг так изменились мужья, почему чуть ли не брезгуют ложиться с ними в постель. Насколько легче оказалось тем, чьи любимые стали Аарн...
Впрочем, пока еще мало что было известно. Всего лишь неделю назад “Снежные Барсы” и “Красные Волки” прибыли на Аарн Сарт и избрали себе планеты-резиденции. Программу обучения тоже еще не составили толком и легионеры пока проходили преобразование в ближайших биоцентрах. Для того применялась смесь нанороботов с измененными биофагами, открытая Целителями во время стоянки около Кельтана. Ее возможности оказались еще большими, чем предполагалось. Полная пластичность клеточной структуры. Иными словами, теперь любой Аарн менял внешность как сам того хотел и почти мгновенно. Становился оборотнем, за несколько минут мог сменить пол и даже биологический вид. При этом изменялось все, вплоть до генетической структуры. Вдобавок, легионерам имплантировалось оружие, защитные приспособления, последний дар, средства связи, мощнейшие биокомпы и встроенный ти-анх. Даже без специального обучения каждый становился вещью в себе, идеально сбалансированной боевой машиной. Не зря, ох не зря легионеры ордена почитались лучшими бойцами галактики. А уж после полного обучения... Тут даже говорить не о чем. Тем более, что барсы и волки проходили тренировку по программе “Бешеных Кошек”. Бойцы тихо стонали и проклинали тот день, когда согласились на это издевательство, но инструктора были безжалостны и гоняли их не седьмого, а до двадцать седьмого пота. Если бы не “Золото Дарна”, многие вечерами попросту падали бы без сил. Но благодаря эликсиру после тренировок отправлялись в вояжи по близлежащим планетам. Особенно те, кто был холост и одинок. Несмотря на эмпатию, землян до сих пор поражала открытость и простота отношений в ордене. Вся внешняя шелуха обычаев и комплексов слетела с людей и они стали самими собой. Впервые в жизни. Они не боялись больше дарить и принимать в дар любовь.
Артемий тихо сидел в уголке и никак не мог понять какого черта отец притащил его сюда. Он ведь всего лишь лор-лейтенант, командир малой группы. А в Зале Размышлений сегодня, кроме него самого, не было офицера младше лор-капитана. Да и то, реально два лор-капитана имели больший ранг, чем дварх-полковники, которых собралось целых пятеро. Альфа-координаторы! Ни больше, ни меньше. Он покосился на Василя и только вздохнул. Ко всему, казалось, уже привык, но привыкнуть к тому, что отец выглядит младше сына, так и не смог. А мать? Какой невероятной красавицей она стала после ти-анх! Впрочем, здесь все до единой женщины становились красавицами, с ти-анх это совсем нетрудно. Сестры теперь тоже выглядели царевнам под стать. Впрочем, завтра они обе отправляются в Школу Духа, за больше чем двумястами новыми Целительницами Душ прибыла сама Тра-Лгаа с любимой ученицей, Дашей. Кажется, сестрой единственного великого мага из русских, ученика Кержака. Как там его зовут? Николай, что ли? Да, именно Николай.
— Итак, начнем, — прервал его размышления пульсирующий эмообраз Никиты, одного из альфа-координаторов. — Основа положена, насколько я понимаю.
— Положена, — подтвердил Остап, закуривая тонкую сигарку. — Легионы размещены, все необходимые помещения выращены, начальная инфраструктура создана. Около восьмидесяти процентов личного состава обоих легионов прошли преобразование нового типа. Дварх-крейсера с боевыми станциями последнего поколения отобраны и через день будут здесь. Нашей деятельностью заинтересовались более сорока вольных двархов и тоже скоро прибудут. Пора думать, что делать дальше.
— Извините за задержку, — появились из гиперперехода Командор с Кержаком и Т'Садом. — Посол Ринканга очень долго доставал. Тамошние фирмы никак не могут смириться с тем фактом, что технологии выращивания больших биокомпов передаются не только им.
Все собравшиеся поздоровались. Мастер уселся в выросшее из пола кресло и вынул из воздуха бокал с каким-то ядовито-желтым напитком. Кержак привычно устроился под потолком в позе лотоса, зависнув над пультом большого биокомпа, сопряженного с главными вычислительными центрами Аарн Сарт. Т'Сад тоже вырастил удобное для себя кресло и заказал двадцатилитровый бокал шерваха, который никто, кроме драконов, пить не мог. Артемий с интересом рассматривал Илара, до сих пор он видел Мастера только на Посвящении, а там как-то не до разглядывания было. Особенно во время Слияния. Худое, нервное лицо, ироничная улыбка, длинные русые волосы, сколотые на левом виске брошью с большим черным драгоценным камнем. Серые глаза совершенно спокойны. Впрочем, все это видимость. Был ли изначально человеком Илар ран Дар? Никто этого не знал, а сам Мастер не больно-то распространялся на эту тему.
— Тогда продолжим, — сказал Никита. — Мы собрались здесь, чтобы определить основные направления нашей деятельности. С этого момента разведка и контрразведка включают в себя семь легионов. “Бешеные Кошки”, “Снежные Барсы”, “Красные Волки”, “Ищущие Мглу” и “Ангелы Тьмы”. В ближайшее время подключатся “Серебряные Драконы” и “Дети Тумана”.
— Предлагаю выделить руководство этими легионами в отдельный профессиональный совет, — вмешался Кержак. — Иначе начнется путаница. Кошки и раньше не подчинялись Военному Совету.
— Пожалуй, что так, — кивнул Ник. — Название не суть, придумаем потом. Пока пусть будет просто Совет Безопасности.
— Теперь хочу вынести на обсуждение предварительные наметки, — потер висок Никита. — Семен, прошу.
Тот кивнул и заговорил. Его эмообразы оказались многомерными, несущими до десятка подтекстов порой. Старому контрразведчику в свое время сильно не хватало такого способа общения, словами порой трудно передать сложные мысли.
— Предлагаю разбить галактику на зоны ответственности и каждую поручить одному из легионов. Также необходимо создать общие службы. Службу информации, службу техподдержки, службу внедрения и агентурной работы. Впрочем, подобные будет иметь каждый из легионов, но общие службы все равно нужны, чтобы координировать деятельность и не наступать друг другу на хвосты.
— Ты не сказал ни слова о главном... — мрачно проворчал Командор.
— Подожди, Мастер, — поднял руку Семен. — Дойду и до этого, не будем гнать лошадей. В таком деле поспешишь и можешь сразу могилку себе рыть где-нибудь в укромном уголке. Для начала нам необходимо скоординировать работу всех взаимосвязанных служб, распределить регионы воздействия, а только потом начинать внедрение. Хотя кое-что начнем уже завтра. Для того сюда приглашен лор-лейтенант Сысоев, командир малой тактической группы.
Артемий вздрогнул. Мать моя женщина! Значит, внедрение? Наконец-то настоящее дело! Ноздри молодого офицера азартно расширились, глаза заблестели. Внимательно наблюдавший за сыном Василь кивнул и удовлетворенно хмыкнул, дернув себя за правый ус. Хороший парень у него вырос! Глуповат еще по молодости, но это с возрастом пройдет. Тем более теперь, после внедрения биокомпов такой мощности. Сейчас у каждого барса в мозгу располагался настоящий вычислительный центр, равный по мощности планетарному в мирах пашу. А то и помощнее.
— Распределение предлагаю такое, — продолжил, между тем, Семен. — Ангелы берут на себя княжество и Скопление Парг, они и раньше частенько работали там. Внешнюю сторону, конечно, по тайному ордену работа будет координироваться напрямую Советом Безопасности. Трирроун, Моован, Тиум, Кроуха Лхан, Аствэ Ин Раг и все четыре гнезда Гвард берут на себя кошки с барсами совместно. Волки лучше всего справятся с империей Сторн, постсоциалистическое государство, как-никак. Также на них будет Сообщество Т'он и все, не входящие в государства галактики, населенные планеты. “Ищущие Мглу” займутся Ринкангом, Лавиэном и Телли Стелл.
— А что будут делать остальные два легиона? — удивленно спросил Кержак.
— “Серебряные Драконы” на семьдесят процентов состоят именно из драконов, потому они, естественно, займутся Драголандом. Точно так же, как “Дети Тумана”, состоящие более, чем наполовину, из арахнов, возьмут на себя Паутинники Совва-Огг.
— Думаю, распределение подходящее, — кивнул Никита. — У кого-нибудь из командиров легионов есть особое мнение?
— Не думаю, — покачал головой Дерек. — Нам, например, действительно лучше всего работать там, где нас хорошо знают и боятся. Тем более, что ангелы стали чуть ли не официальной охраной великого князя и его вторым Л'арардом. Мне с Лиэнни старик доверяет куда больше, чем своим “любимым” генералам.
— Чему тут удивляться? — фыркнул Хото Мурашива, прищурившись, от чего узкие глаза японца превратились вообще в щелочки. — Без вас он не сумел бы провернуть и десятой доли того, что провернул за последние три года. К тому же вы родители наследника престола, что тоже намаловажно.
— У меня нет возражений, с барсами мы сработаемся, — пожала плечами Тина, Александр только кивнул.
— Согласен на Сторн, — сказал Остап. — Империей давно пора заняться вплотную.
— Мне тоже подходит, — заговорил Релир, подергав себя за прядь белоснежных волос. — Как раз с семьей помирюсь, сейчас мой отец с братьями на самой вершине, их влияние растет с каждым днем. По поводу меня в наше посольство на Лавиэне уже посылалось ими несколько запросов.
— Займись, — вздохнул Командор, допив свой желтый напиток и взяв из воздуха стакан с чем-то другим, на сей раз белым, как молоко. — Только не подставляйся слишком, знаю я твою дорогую семейку, тот еще гадючник. Сожрут и не подавятся.
— Уж кому, как не мне, знать? — иронично фыркнул Релир. — Почему и в орден ушел, что сил терпеть больше не стало. Но гадючник-то, гадючник, а пригодиться может. Особенно в процессе внедрения в госструктуры.
— Сам посмотришь, — отмахнулся Мастер. — Прошу только быть чрезвычайно осторожным, мне непонятно с какой стати они вспомнили о своем блудном сыне. Тридцать лет не вспоминали, а тут вдруг вспомнили.
— Выясню, — кивнул дварх-полковник. — Меня их интерес тоже насторожил. Что-то им нужно, а вот что? Ладно, на месте посмотрю.
— Теперь по поводу тайного ордена, — снова заговорил Семен, переглянувшись с Никитой и послав альфа-координатору какой-то многослойный эмообраз. — Задача подразделяется на несколько этапов. Самое главное — создание мощной финансовой группировки, контролирующей распределение не менее десяти процентов всех средств в галактике. Причем, структуры, которая не выглядела бы единым целым. Сеть банков, бирж, торговых домов, производственных консорциумов, научно-исследовательских институтов и университетов, принадлежащих разным группам разумных. Все они должны управляться парой десятков внешне не связанных между собой холдингов. А вот уже холдинги будут контролироваться нами через фирмы однодневки. Плюс, иные способы. Схема пока сырая и на ее доработку уйдет немало времени. Мне нужны лучшие финансисты, менеджеры, социоматематики и социоинженеры ордена. Особенно те, кто управляет Аарн Сарт Банком и всеми его компаниями в галактике.
— Ребята будут рады заняться чем-нибудь интересным, они там уже пылью поросли и долго в структуре денежного обращения не выдерживают, уходят, — усмехнулся Командор. — Завтра прибудут Сави, Рикар, Г'Рах и Рху-Жургуу. Особенно тебе пригодится последний, этот арахн — финансовый гений, малейшее его шевеление на фондовом рынке приносит ордену триллионы кредитов. Они нам не особо нужны, но раз хочется парню поразвлечься, то пусть ему. А ради серьезного дела он горы свернет.
— Отлично, — довольно усмехнулся Семен, почесывая подбородок. — Второй ступенью станет постепенное создание развернутой разведывательной сети во всех, без исключения, государствах галактики. Даже в Паутинниках, хотя я сильно сомневаюсь, что это у нас получится.
— Я тоже, — скривился Илар. — Бывал. Каждый на своем месте и не имеет права даже пошевелиться без разрешения старших. Каждая общественная ячейка жестко определена раз и навсегда, внедрить в нее кого-либо совершенно невозможно. Разве что подменять нужных арахнов нашими. Благо, новый метод преобразования позволяет полное воссоздание чужой генетической структуры. С Драголандом будет полегче, но тоже непросто. Спросите Тину, ей приходилось работать там в драконьем теле.
— Одно слово, кошмар! — тяжело вздохнула молодая женщина. — Это было мое первое глубокое внедрение и я до сих вспоминаю о нем с ужасом. Такое ощущение, что все поголовно драконы от всей души ненавидят свой образ жизни, но каждый, притом, защищает его не жалея сил. Парадокс. Я так и не поняла почему это так.
— Придется разбираться, — развел руками Семен. — Драголанд весьма силен и мы не имеем права упускать его из виду. Особенно Р'Гона Арнеса с приспешниками. Слишком уж они ненавидят орден.
— Да, мой старый дружок в своем репертуаре... — раздраженно проворчал Т'Сад. — Прибить его, что ли? Так лапы пачкать неохота...
— Боюсь, что нам надо отказываться от чистоплюйства, — поморщился Семен. — Особо опасных придется убирать, как бы тяжело нам не пришлось за это платить.
— Лучше тайно вывозить на необитаемую планету, где они не смогут причинить нам вреда, — отрицательно покачал головой Илар. — Ты еще не совсем понял, что мы такое и какая ответственность лежит на нас перед Творцом. Мы не имеем права опускаться до методов наших врагов. Запомни, любая, самая светлая и чистая идея превращается в свою противоположность, если для для ее воплощения в жизнь были использованы негодные методы.
— Может, и не понял... — развел руками старый контрразведчик. — Если это так важно, значит придется учитывать в работе этот момент. Необитаемая планета? Почему бы и нет. Но это пока не суть важно. Я долго думал как организовать наши резидентуры на планетах противника. По моему запросу биокомп порылся в архивах строительных проектов и нашел весьма интересную вещь. Полностью автономная база для планет с агрессивной внешней средой. Подземная и защищенная от всего, что только можно выдумать. Однако, есть два но. База не защищена от сканирования и получает энергию по гиперканалам с Аарн Сарт. А если что случится у нас в скоплении? Нужна полная автономность.
— Почти у каждой планеты есть расплавленное ядро, — ответил вместо Илара Т'Сад. — Если разместить базу в шлейфе ядра, то недостатка в энергии не будет. Доступ внутрь можно организовать через гиперканал, открывающийся только для Аарн. Хоть там бедняги смогут немного побыть без психощитов, постоянно в них ходить, так это же с ума сойти можно.
— Защиту от сканирования тоже разработать нетрудно, — кивнул Командор. — Брось-ка мне ссылку на этот проект, завтра попрошу самых толковых биоинженеров довести его до нужной кондиции. Думаю, максимум недели через две получим пробные экземпляры биозародышей. Наверное, стоит создать эти зародыши таким образом, чтобы они сами находили оптимальное место для базы и проникали туда без нашего участия.
— Отлично, вопрос с базами решен, — снова потер подбородок Семен. — Ссылку тебе я перебросил. Тогда перейдем к самим резидентурам и их структуре. Главным я считаю держать руку на пульсе политики и экономики. В случае малейшей несообразности должна следовать немедленная и очень жесткая реакция. Насколько я знаю, наши биокомпы и те, которые будут выращиваться в галактике, сильно различаются?
— Да, — ответил Илар. — Наши технологии опережают переданные другим государствам лет на триста как минимум.
— Очень хорошо, — удовлетворенно потер руки Семен. — Все активные инфосети должны быть под постоянным, а не эпизодическим, как до сих пор, контролем. За каждым значимым человеком должно вестись незаметное наблюдение и так далее. Пока я не знаю точно, как организовать все это. Боюсь, что в каждом конкретном случае схема действий будет своя. Да и то, мы всегда славились именно непредсказуемостью действий, так что не имеет смысла загонять себя в жесткие рамки. Пусть каждый резидент строит работу так, как сам считает нужным.
— А иначе и не получится, — ухмыльнулась Тина. — Но контроль действительно должен стать постоянным, с этим я согласна. Мы уже хорошо обожглись на том, что только реагировали на действия противника. Пора заняться профилактикой.
— Ты в начале разговора что-то говорил о намечающемся чуть ли не на завтра внедрении? — повернулся к Семену Командор.
— Да, — кивнул тот. — Командиром отправляющейся группы назначен лор-лейтенант Артемий Сысоев. Его группу готовили по особой программе и они вполне способны положить первый камень в фундамент тайного ордена.
— Где?
— Кроуха-Лхан, Кроухар. Кстати, Дерек, для этого дела мне нужен твой Нио Геркат-Хартон.
— Сейчас вызову, — ответил гигант и все ощутили, как включился его внутренний голар.
Не прошло и двух минут, как в стене завертелась воронка гиперперехода и из нее шагнул подтянутый человек лет тридцати с чем-то на вид, его светлые волосы были подстрижены ежиком. Войдя, он широко улыбнулся и послал всем присутствующим эмообраз приветствия. Они также поздоровались и Семен быстро посвятил Нио в суть происходящего. Тот на секунду задумался и кивнул головой.
— Да, — сказал он. — Обвинение с меня снято еще полгода назад, отец, наверное, постарался. Вам действительно понадобится местный уроженец, чтобы хоть немного ориентироваться на Кроухаре, тамошние обычаи несколько диковаты для постороннего взгляда. Но рисковать и появляться с собственным лицом мне все же не стоит, придется пройти повторное преобразование по новой технологии.
— Нет проблем, сегодня же ляжешь в ти-анх, — кивнул Семен. — Информацию закачают прямо там. Артемий со своими ребятами пока закончат основную подготовку. Причина, по которой я предпочитаю начать с Кроуха Лхан, очень проста. Там остались низовые структуры Проекта и их можно заставить работать на нас. Тамошние боссы решили, что над ними больше никто не властен и возомнили себя хозяевами всего, что им досталось от Сартада. Полезно было бы разубедить их в этом...
— Не помешает, — ухмыльнулся Нио. — Да и пригодятся нам их фирмы. Только надо проделать тихо, никому и в голову не должно придти, что тут замешан орден.
— На досуге ознакомишься с планом, — довольно ухмыльнулся Никита, — мы с Семеном и Николо хорошо над ним поработали, закрутка должна получиться интересной. Постараемся заинтересовать эмиссаров СПД. Тогда и поиграть немного можно будет...
— Поглядим, поглядим, — кивнул Нио, садясь. — Кстати, Мастер, ты не слышал куда Ану снова унесло?
— Ты же знаешь девочку, — тихо рассмеялся Илар. — У нее шило в одном месте, дома сидеть в принципе не способна. Собрала таких же отчаянных авантюристов и отправилась обшаривать внегалактические скопления в поисках выживших эльфов и урук-хай. Ана почему-то уверена, что где-то сохранились даже поселения гномов. Я чуть ли не силой навязал ей с собой половину легиона. “Серые Змеи”.
— А крейсера?
— Первый дивизион шестой эскадры второго флота. Три дварх-крейсера с модифицированными двигателями первого класса дальности и тройной мощности мезонными орудиями. “Светлый Вечер”, “Боль Смерча” и “Кричащий Ночью”. Плюс десять скоростных фрегатов разведки и шесть рейдеров. И ты, и Рас, и Кер были сильно заняты, девочка не захотела отрывать вас от дела и обратилась за помощью напрямую к Т'Саду. Он выделил корабли.
— В своем репертуаре... — вздохнул Нио. — Интересно, а что мне Кер по этому поводу скажет?
— Многое, наверно, — фыркнул Илар, вспомнив сердитого эльфа. — Но это не имеет значения. Экспедиция крупная, крейсера вооружены неплохо и ничего с ними, думаю, не случится. Некому во внегалактических скоплениях на нас нападать, иначе давно бы кто-нибудь появился в галактике.
— Ты прав, Мастер, займемся делом.
— Хочу сказать пару слов по поводу резидентуры на Кельтане, — заговорила Лиэнни, наматывая на палец собственную косу.
— Внимательно тебя слушаем, — кивнул Никита.
— Есть несколько особенностей столичной планеты княжества, которые нам придется учитывать. Нынешняя резидентура в принципе не способна выполнять все, что нам нужно. Особенно в связи с тайным орденом. Потому предлагаю обычную разведку оставить за старыми структурами, они неплохо с этим справляются. А вот организации тайного ордена должны быть иными и строиться на иных принципах.
— Каких? — нахмурился Командор.
— В княжестве у нас не получится создавать новые предприятия, там внимательно следят за происхождением каждого кредита и если есть малейшие подозрения в том, что деньги грязные, их немедленно конфискуют. Придется внедряться в уже работающие фирмы и постепенно подминать их под себя. Деньги вкладывать тоже нужно с величайшей осторожностью, не надо недооценивать талантов финансовой фискальной службы великого князя, я знаю, о чем говорю.
— Конкретные предложения есть? — прищурился Никита. — Часть внедряемых агентов можно ввести как эмигрантов из Тиума, вольных старателей, сейчас многие оттуда прибывают с полными трюмами редких металлов и оседают в княжестве. Им охотно предоставляют вид на жительство даже на Кельтане, не говоря уже о провинциальных планетах. Но люди, которые станут проникать в государственные службы и крупные столичные компании должны быть уроженцами княжества, эмигрантов в такие структуры не берут. Если кандидат родом с провинциальной планеты, туда направляется запрос по его поводу, иногда даже посылается агент, чтобы переговорить с людьми, лично знавшими его. В каждом конкретном случае нам придется подходить к подготовке агента со всей серьезностью. Очень может быть, что придется привлекать тех, кто недавно у нас и родом из княжества. О многих дома еще не знают, что человек ушел в орден.
— Тогда подготовь подробную раскладку и подбери кандидатов, — вздохнул Никита. — Чувствую, чуть ли в каждой стране нам придется хорошо помучиться, прежде чем мы сумеем создать работающую сеть. Хотя у наших оппонентов получилось, а они наших возможностей не имеют. Справимся, братья и сестры!
— А куда мы денемся? — фыркнул Семен. — Обязаны справиться.
— Еще одно хочу попросить сделать вас, — сказал Кержак. — Мы с Мастером и Касрой создали несколько интересных артефактов, которые помогут вам обнаружить в любом мире магическую активность. Каждая группа получит такой. При обнаружении чужой активности прошу немедленно вызывать кого-нибудь из нас троих. Похоже, что у наших оппонентов как бы не тысячи магов. Слабых, конечно, но они смогут взять количеством и на них придется обратить пристальное внимание. Также артефакты помогут вам выявлять неинициированных магов. В этом случае тоже вызывайте. Лучше меня, я сейчас как раз организовываю Высшую Академию Магии и молодые маги нам пригодятся. Кстати, из барсов я забираю десять человек. Из волков шестерых.
— Неинициированные? — приподнял брови Александр. — Среди нас? Вот сюрприз-то для них будет...
— Именно, — осклабился орк. — Тебе, кстати, придется подыскивать себе нового дварх-майора.
— Мать твою! И кто же это сподобился?
— Борохов Михаил, — развел руками Кержак. — Я удивлен, что он дома сумел дожить до пятидесяти лет и не сойти с ума. Но сейчас его Дар разгорается с каждым днем все сильнее и сильнее, вскоре он начнет сгорать, если не предпринять мер. Есть еще кое-кто, кого я никак уговорить не могу. Ребе Штольц. При должном обучении он не слабее меня лет за сто станет. Только вот не хочет. Надо же, Посвящение прошел, а все еще не понимает, что прежние догмы больше не имеют никакого значения.
— Поговорю, — фыркнул Командор. — Знаю, как можно убедить этого ехидного старика. Я его попросту свожу в сферы Творения. Куда выше, чем место, в котором он побывал во время Посвящения.
— Ладно, подведем резюме первого совещания Совета Безопасности, — вздохнул Никита. — Насколько я понимаю, он в основном будет собираться именно в этом составе.
— Вполне возможно, — согласился Илар.
— Значит, первым делом готовим к внедрению группу Артемия. Одновременно, по прибытию финансистов, разрабатываем программу переноса денег в независимые, но подконтрольные нам структуры. Пока это будет происходить, легионы завершат преобразование и первичную подготовку. По поводу специализированного обучения. Семен?
— Программы мы с Джоном и Ли Сяо подготовили, — кивнул тот. — Выделим людей, имеющих талант к оперативной работе, и с ними займемся более плотно. Пока не могу сказать, сколько окажется таких. Но думаю, достаточно. Также прошу протестировать легионеров в Школе Анализа и обучить нужным навыкам способных стать аналитиком. Двархов легионов прошу считать рисунки личности опытных разведчиков и наложить кальку на самих себя. Асиарх, ты здесь, морда наглая?
— А то где же? — проворчал с потолка дварх. — Куда я, горемычный, от вас денусь-то?
— Слышал?
— Ага. Остальным передам, не беспокойся. Идея интересная, вы, разведчики, действительно мыслите каким-то странным, перекрученным донельзя способом. Надо освоить.
— Чему учили... — негромко рассмеялся Семен. — Пока по общим вопросам все. Всех, кто может, прошу собраться здесь послезавтра в то же время.
Мастер отвел старого контрразведчика в сторону и принялся о чем-то его распрашивать. Вскорости к ним присоединились Хото, Ли, Никита и Ник. Кержак уже выдернул откуда-то дварх-майора Борохова и объяснял ошеломленному казаку, что его вскорости ждет. Есаул никак не мог придти в себя от такого известия и только молча открывал рот, пытаясь что-то возразить, но ничего у него не получалось. Кержак, когда чего-то хотел, умел быть крайне настойчивым. Дварх-полковники тоже сбились в кучку и обсуждали, что им необходимо сделать в первую очередь.
— Ну что, сынку, — хлопнул Артемия по плечу Василь, ухмыляясь себе в усы. — Не подведешь старого батьку?
— Какой ты старый! — фыркнул парень, его эмообраз засветился иронией. — В зеркало погляди!
— Какой ни есть, а все тебя старше, — проворчал казак. — Так что, справишься?
— Постараюсь, — вздохнул Артемий. — Дело-то непростое, зарекаться ни от чего нельзя. Но сделаю, что можно.
— Пашка с тобой?
— Ага.
— Лучше оставил бы ты сего охламона дома, — покачал головой Василь. — Как бы он чего не натворил, ты ж его знаешь
Артемий только вздохнул. Отец озвучил его собственные опасения. Посвящение ничуть не повлияло на Пашкины бесшабашность и безалаберность. Только и того, что теперь его можно было хотя бы проконтролировать. Но оставить друга на базе, когда вся группа пойдет на задание, тоже никак нельзя. Обида будет смертная.
— Не думаю, бать, — покачал головой молодой казак. — Дело есть дело, не станет он на Кроухаре чего дурного творить. Понимает. С ним я уже говорил, обещался там не беситься.
— Ладно, ты командир группы, тебе решать, — проворчал Василь, огладив усы. — Только вот тебе мой совет. Смотри за Пашкой в оба глаза, только заподозришь, что он чего не того надумал, сразу бей промеж глаз. Очухается, поумнеет.
Отец с сыном рассмеялись, представив себе лупающего глазами Пашку Мерещенко, не понимающего, что это с ним. Иногда его постоянные шуточки раздражали и очень сильно. Но Артемий не думал, что друг подведет в серьезном деле, тот не раз прикрывал ему спину в боях с красными и никогда труса не праздновал. Дурака, бывало, валял. Но на то есть командир. Он, Артемий. В душе молодого казака бурлил азарт. Он справится, обязательно справится! Главное, чтобы побыстрее все начиналось. Посмотрев на отца, одобрительно улыбающегося ему, он тоже улыбнулся и заставил себя расслабиться.

— Доброе утро, господин граф! — мрачно поздоровался Ренни.
— Что с тобой? — повернулся к нему ис Тормен. — С чего такой смурной?
— Простите меня, я виноват, господин граф, — тяжело вздохнул секретарь. — У меня две очень неприятные новости. Два больших провала. В одном виноват лично я.
— Вот как? — приподнял бровь тот. — Не рви на себе заранее волосы, Лоех. Докладывай лучше. По порядку.
— Вы приказали отправить к Фарсену разведывательный корабль. Как вы помните, их звездная система расположена в Тагайской туманности и расположена очень странно, в самом центре, окруженная девятью другими системами. Разведчик подходил со стороны центра галактики в гиперпространстве. Выйдя, связался с базой, сообщил, что все в порядке, и пропал. Когда все сроки его возвращения вышли, я на свой страх и риск послал туда 18-ю эскадру в составе двенадцати мета-кораблей в режиме невидимости. На поиски. Выйдя из прыжка неподалеку от Фарсена, они не успели почти ничего передавать и тоже бесследно исчезли. Буквально через две секунды после выхода из гиперпространства их сигнал перестал фиксироваться. Только от одного пришла осмысленная картинка.
— И что же там было?
— Изображение боевой станции ордена на орбите Фарсена... — еще мрачнее ответил Ренни. — Видимо, мета-корабли выпрыгнули прямо на нее, а вы знаете как Аарн могли среагировать на их появление. К тому же, любой корабль в первые минуты после выхода из прыжка крайне уязвим. Я совершил большую ошибку, послав туда эскадру и готов понести наказание.
— Оставь, — скривился Дарв. — Ты поступил по инструкции. Остается только молиться, чтобы никого из экипажа разведчика не взяли живым.
— Надеюсь, — вздохнул секретарь. — Черный ящик подал сигнал самоуничтожения, но произошло ли оно в реальности? Не могу ручаться, потому и послал мета-корабли. Хотел выяснить.
— Мне ясно одно, — скривился граф, — орден уселся в Тагайской туманности плотно и нам его оттуда не выковырять. Потому передай всем нашим приказ обходить оную туманность десятой дорогой. Мы еще не можем позволить себе идти на открытое столкновение.
— Понял, передам, — Ренни открыл комп и записал приказ в текущий файл.
— Что по второму провалу?
— Полностью засвечена одна из наших разведывательных сетей в Трирроуне.
— Так убери всех, — пожал плечами граф. — Мне тебя учить, что ли, как это делается?
— Ситуация очень непростая, — вздохнул секретарь. — С таким мы еще не сталкивались. Нам предложила сотрудничество неизвестная никому организация, обладающая, судя по всему, огромными возможностями и немалыми знаниями. Они отловили нашего резидента, неизвестным науке способом удалили все четыре системы самоуничтожения и имплант телепатической защиты. Ни единого шрама на теле бывшего резидента не обнаружено. А потом взяли его и приказали передать начальству предложение о сотрудничестве, намекнув, что позволяли Проекту развиваться пока он был им выгоден. Говорили с резидентом в здании триррадской службы безопасности. Потом отпустили его, даже не установив слежки. Предупредили, что в случае нашего отказа от сотрудничества обратятся к ордену.
— А вот теперь все и подробно! — рявкнул граф, наклонившись вперед и мгновенно став похожим на хищную птицу.
Пока Ренни пересказывал все случившееся с Бальресом, Дарв то ухмылялся, то хмурился, то кривился. Потом надолго задумался, постукивая пальцами по подлокотнику кресла.
— Значит, вот как... — сказал он через некоторое время. — Вариантов тут два. Возможно, действительно существует тайная организация в Трирроуне. Я ежели честно, давно подозревал что-то в этом роде. Спросишь почему? Отвечу. Слишком легко у Сартада в республике все получалось, очень может быть, что ему кто-то тайно помогал. Кто-то, о ком не знал и наш высокомудрый профессор. Или это начал игру орден.
— Орден? — удивился Ренни. — Не их почерк. Кошки обычно действуют куда как наглее и грубее. Вспомните поведение Кровавой Кошки в святой иерархии или Раса Тонго в организации Тогоро.
— Слишком быстро они стали меняться, Лоех, — дернул щекой граф. — И мне это сильно не нравится, похоже, что мы впервые за прошедшие годы начинаем отставать от противника. Помнишь, я тебе говорил о попавших к Аарн профессионалах разведки?
— Помню. Выяснить по ним ничего не удалось.
— Не удивлен, — пожал плечами Дарв. — Если эти новички вступили в игру, то нам придется трудно. Их почерка мы не знаем и можем только предполагать как они поведут себя в той или иной ситуации. Потому мы принимает вызов этих неизвестных и начинаем свою игру. Только очень осторожно. Боюсь, что этим делом придется заняться лично тебе.
— Не мне, — фыркнул секретарь. — На то есть другие люди, отличные профессионалы. Я лучше посижу где-нибудь в тенечке, осторожно дергая за ниточки.
— А ты что, подумал я тебя на контакт отправляю? — расхохотался граф. — Ну, Лоех, давно меня никто в глаза идиотом не обзывал! Я скорее тебя сам удавлю, чем позволю попасть кому-то в руки, ты слишком много знаешь. Ты сейчас — фактически второй человек в организации и я удивлен, что ты этого не понимаешь. И если со мной что случится, именно ты меня заменишь.
— Я не маг, — скривился Ренни. — Куда мне.
— Не имеет значения, маги под рукой найдутся. На всякий случай запомни. В моем личном сейфе лежит желтый пакет с цифровым кодом 821. Если я погибну, ты вскроешь этот конверт и поступишь как там написано. Но только в случае моей внезапной смерти!
— Даю слово в случае вашей внезапной смерти вскрыть желтый конверт с цифровым кодом 821 и поступить как там написано, — склонил голову секретарь. — Но я не уверен, что справлюсь. Вы же знаете, граф, что я никогда не стремился к власти.
— А у власти только такие и должны быть, — рассмеялся Дарв. — Желающий власти не должен получить желаемого, иначе погубит и себя, и страну, и всех доверившихся ему. Ты думаешь я хочу власти?
— Не думаю, — ухмыльнулся Ренни. — Я вас достаточно знаю и вижу, что для вас власть и деньги только инструмент для достижения ваших целей. Но вот наше домашнее чудовище... Она жаждет власти всей душой и я не уверен, что вы, когда придет время это чудовище обуздывать, справитесь с ним. Простите за откровенность.
— На кой бы хвост Проклятого я стал тебя держать, если бы ты мне правды не говорил? — фыркнул ис Тормен, залпом выпив стакан сока. — За то и ценю, что все в глаза говоришь и ничуть не боишься.
— Откуда вы взяли, что не боюсь? — горько усмехнулся Ренни. — Порой так поджилки трясутся, что едва говорить могу. Вы вызываете у меня ужас с того самого момента, как пристрелили на моих глазах злополучного Чмошника. Но одновременно я преклоняюсь перед вами, бесконечно уважаю и даже в чем-то люблю. Сам не понимаю, как все это может уживаться вместе, но как-то уживается.
Граф снова расхохотался. Он смеялся долго, с удовольствием, утирая слезы и чуть ли не колотя худыми ногами по креслу. Секретарь довольно сконфуженно улыбался, не понимая с какой стати его вдруг пробило на откровенность. Все-таки этот человек слишком парадоксален и необычен, чтобы просчитать его реакцию на что-либо. Он только вздохнул, понимая, что если с графом что-то случится, то вряд ли сумеет заменить мага. Хотя, конечно, приложит все усилия. Не уверен только, что это что-нибудь даст. Пока только Дарв ис Тормен держал все входящие в СПД организации за глотку, именно его смертельно боялись и пираты, и работорговцы, и криминальные кланы. Не говоря уже о различных разведках и промышленных корпорациях. Не станет графа и вся эта сволочь тут же расползется по углам подобно тараканам на свету. А уж остальные маги... Бр-р-р. Такая редкая гнусь, что слов не найти. Откровенно говоря, жаль, что два самых сильных и самых толковых мага галактики — враги до гроба. Интересно, а что бы могло получиться, если бы Илар ран Дар и Дарв ис Тормен объединились? Наверное не нашлось бы силы, способной их сокрушить. Ладно, мечты-мечты, где ваша сладость? Такое невозможно в принципе, а значит и думать об этом нечего.
— Хорошо, Лоех, — заговорил немного успокоившийся граф, — подумай кого подвести к этим игрунам с Триррада и что им предложить. После разговора доложишь мне, подумаем, что дальше с ними делать. Исходи из самого худшего варианта — это подставка ордена. Но задней мыслью имей обратное. Впрочем, ты в этих играх уже немало собак съел, сам сообразишь.
— Уж как-нибудь, — фыркнул Ренни.
— Тогда иди, мне необходимо закончить подготовку по первому выходу нашего милого чудовища в свет.
— Вы решили отпустить ее? — изумился секретарь. — Сбежит ведь...
— Не думаю, — оскалился граф, его глаза горели каким-то лихорадочным, желтоватым огнем. — Девочка прекрасно понимает, что ее будущее зависит от меня и моих планов. Своего она не упустит, будь спокоен. Кстати, ты заказал рабынь?
— Да, — кивнул Ренни. — Оптом закупил целый воспитательный дом, триста девчонок, а обошлись дешевле сотни в розницу. Дней через десять их доставят.
— Отправишь на Тоскаль, тамошнее имение оформи на имя нашего чудовища, я обещал ей, что по возвращении она получит собственный дворец.
— У нее еще нет документов.
— Хвост Проклятого! — хлопнул себя по лбу граф. — Совсем забыл позаботиться. Сделай ей тиумское гражданство, это просто.
— Хорошо, — кивнул Ренни, снова открывая текущий инфофайл и занося в него приказ.
Потом откланялся и вышел. Работы, как обычно, предстояло много. Зайдя в свою каюту, он покосился на точную копию Мары, радостно улыбнувшуюся навстречу своему господину. Эту девочку он спас еще четыре года назад и был с ней ласков и нежен. Наверное, заботясь об этой одной, он подкупал собственную совесть, корчащуюся при воспоминании о тысячах таких же девочек, умерших страшной смертью ради воплощения их с графом планов в жизнь. Леа, как он назвал девушку, стала ему дочерью и скрашивала одиночество. Ренни даже не спал с ней, чего она понять никак не могла и все время предлагала господину себя, искренне обижаясь, когда он снова отказывался. Леа была совсем иной, доброй и чистой, в отличие от Мары. Странно, почему получилось так? В одном питомнике ведь выросли... С того момента, как на станции полновластной хозяйкой стало домашнее чудовище графа, секретарь запрещал Леа выходить из каюты, боясь, как бы она не попала под руку Маре. Впрочем, по словам Дарва ис Тормена, чудовище вполне вменяемо. Надо поговорить с ней и попросить не трогать Леа, не станет она гадить коллегам, должна понимать, что не стоит заводить себе лишних врагов.
Ренни поцеловал в щеку потянувшуюся к нему Леа и посмеялся вместе с ней над найденным в инфосети смешным рассказом. Потом позволил себе выпить немного вина, открыл комп и занялся разработкой операции в Трирраде. Граф был прав, игра обещала оказаться интересной и может принести немало пользы. Особенно неплохо было бы заполучить от этих неизвестных технологию, с помощью которой они удалили безо всяких следов и последствий имплант телепатической защиты. Ученые и хирурги, обследовавшие Бальреса, только руками разводили и утверждали, что подобное физически невозможно. Что хотя бы незаметные шрамы должны остаться. Да и рассечение десятков тысяч нервных волокон не могло пройти без последствий. Однако прошло. От фактов никуда не деться. Придется учитывать возможности неизвестных и обращаться с ними с величайшей осторожностью. Проиграть он права не имеет, слишком многое поставлено на карту.

Знакомые до боли кривые улочки старой столицы ничуть не изменились за прошедшие годы. Нио улыбался собственным воспоминаниям. Запах хорошо заваренного мельтаха, местного подобия кофе, доносился из открытых дверей бесчисленных маленьких кафе и ресторанчиков на несколько столиков. Именно в таких он в свое время любил обедать в редкие выходные дни. Вон в том, в “Розе Ветров”, готовят прекрасные рыбные блюда. А их сладкий пудинг вообще достоин того, чтобы о нем писали хвалебные оды. Зайти, что ли? А почему бы и нет? Еще около часа до встречи с местными боссами у него есть. Нио повернулся к идущим за ним Артемию с Пашкой и предложил попробовать чего-нибудь из местной кухни. Те согласились и компания не спеша направилась к дверям ресторанчика. Там ничего не изменилось, даже официант оказался тот самый, что пять лет назад.
— Господин майор! — поспешил к ним навстречу хозяин ресторанчика. — Как я рад вас видеть! Вы у нас так долго не бывали. Мы уж думали, случилось что...
— На заработки уезжал, — усмехнулся Нио. — Из армии уволили, надо же на что-то жить.
— А-а-а... — закивал хозяин. — Конечно, конечно.
— Вот привел друзей вашего знаменитого пудинга попробовать, мэтр Кульпартих.
— Всегда пожалуйста, господин майор! — разулыбался тот. — У нас еще рыбный фанниг прекрасный сегодня.
— Мы все трое, увы, вегетарианцы, мэтр... — развел руками Нио.
— И что же это вы? — удивился хозяин ресторанчика. — Совсем молодые люди еще, а лишаете себя радостей жизни.
— Так уж вышло.
Сев за столик, Нио налил себе чашку мельтаха из тут же принесенного официантом чайничка с длинным носиком. С наслаждением вдохнул пряный запах и принялся неспешно смаковать горьковатый напиток маленькими глоточками. Артемию с Пашкой мельтах явно не понравился и они, отпив по глотку, отставили чашки в стороны. Нио вспомнил возвращение на родину и улыбнулся. Поначалу он думал прибыть в Кроуха-Лхан под чужим именем и с чужим лицом, но Никита посоветовал не создавать себе лишних сложностей. Да, местная разведка знала, конечно, что Нио Геркат-Хартон отправился на Аарн Сарт в эмигрантском корабле. Но никто не знал, что он — аарн. Бывший офицер имел с собой сертификат учебного центра на Ирлорге, в котором значилось, что владелец документа прошел полное обучение на сетевого инженера биоэлектронных компьютерных систем. Также в его кармане лежала обычная для вернувшегося с Аарн Сарт кредитная карточка с немалой, по местным меркам, суммой денег. Несколько десятков тысяч галактических кредитов.
Приговор с Нио Геркат-Хартона сняли полгода назад. Все ответственные за то, что его выставили козлом отпущения, получили свои сроки или были уволены без выходного пособия. Их наказали, так как они забыли, что неприметный майор охраны являлся представителем старой аристократии. Да еще и наследником имени. Наследства, правда, было кот наплакал, одно старое, полуразвалившееся имение. Зато связи старого лорда Геркат-Хартона оказались поистине безграничны. Пылающий гневом после изгнания старшего сына старик подключил их все и добрых четыре года боролся за оправдание Нио. Он выяснил, в чем там было дело и закусил удила. Даже исхитрился получить личную аудиенцию у ее величества и изложил императрице все обстоятельства дела. Та приказала пересмотреть дело с привлечением независимых следователей, которые быстро раскопали, что улики были фальшивы, показания сослуживцев выбиты из-под палки, обвинительный акт сляпан на скорую руку и так далее. Императрица разъярились. Невиновного, честно служившего ей офицера, да еще и наследника древнего, благородного имени, объявили изменником ни за что? Снова наверх всплывала старая вражда аристократии и бюрократов. На сей раз ее величество приняла сторону аристократии. Нио Геркат-Хартон был оправдан, оклеветавшие его пострадали очень сильно, кое-кого даже расстреляли за подлог. С тех пор старый лорд безуспешно пытался разыскать пропавшего сына, чтобы просить его вернуться домой. Он даже направил запрос в посольство ордена, зная, что Нио отправился на Аарн Сарт. Оттуда, в поддержку легенды, ответили, что разыскиваемый господин Геркат-Хартон заканчивает работу по контракту и скоро вернется домой. Потому прибытие Нио не вызвало никакого удивления у местной контрразведки. Его, конечно, допросили прямо на космодроме, но долго держать не стали. Даже хвост не пустили следом, что было совсем уж странно. Хотя понятно, наверное его отец так заел всех вокруг, что офицеры контрразведки оказались страшно рады возвращению пропавшего наследника имени и надеялись, что старый лорд оставит их в покое, не станет больше досаждать и мешать работать.
Вот Артемию с его группой пришлось куда труднее. Они пришли к Кроухару на древнем, на ходу разваливающемся рудовозе под видом вольных старателей с Тиума. Народ из этой нищей страны разбегался как мог и очередные нелегальные эмигранты никого не удивили. Их бы немедленно отправили восвояси, но трюмы старого рудовоза оказались забиты необогащенной вариевой рудой, которая делала своих владельцев если и не миллионерами, то весьма и весьма обеспеченными господами. А это было уже совсем иное дело. Артемий со товарищи сразу же превратились в глазах местных властей из нищих голодранцев в уважаемых людей. Потому даже вид на жительство они получили за каких-то три дня. Правда, добрую половину руды пришлось отдать в счет уплаты налогов. Но какое это имело значение? Главное, что через три дня после прибытия из ворот космопорта вышли хорошо одетые господа с солидными счетами в одном из крупных столичных банков. Руду у них выкупили мгновенно и за бешеные деньги, без вария не работал ни один гипердвигатель. Корабль продали на металлолом, больше ни на что это корыто не годилось. Инженеры космодрома только руками разводили, изумляясь как старатели сумели добраться от астероидных скоплений Тиума до Кроухара на таком “чуде техники”.
Потом пришлось сыграть в случайное знакомство. Нио с Пашкой подрались в ресторане и попали в полицию, откуда их выпустили за немалый залог, уплаченный Артемием. Сделав вид, что помирились, новые приятели несколько дней шатались по злачным местам столицы, пока от них не отстали шпики, приставленные к новым гражданам страны. Контрразведка вскоре убедилась, что перед ними самые обычные старатели, ухватившие жирный куш и сейчас пустившиеся во все тяжкие после многих лет лишений. А вот после того, как на на группу махнули рукой, можно было заняться делом. И они занялись. Все это время Герарх, дварх зависшего в световом годе от Кроухара в режиме невидимости дварх-крейсера “Белый Ветер”, собирал информацию, прозванивал местные инфосети и внедрялся в них. Особенно в банковские и разведывательные. Против существ типа двархов местные компьютерные сети были совершенно беззащитны, Герарх легко собирал нужные данные и анализировал их, вылавливая любые намеки на нужных Нио с Артемием людей. Вскорости картина прояснилась.
На Кроухаре осталось несколько десятков фирм, принадлежавших Проекту через подставных лиц. Их суммарный капитал оказался не так уж мал, добрых пятьдесят миллиардов кредитов. Но это по всей планете. К сожалению, только в столичном городе несколько таких фирм были завязаны в единую сеть через местные мафиозные структуры. Раньше их владельцы и слова не решались сказать против Хозяина, но после развала Проекта постепенно подняли головы и сговорились поделить свалившееся на них богатство между собой. Мафиози быстро перебросили деньги на другие счета и вскоре так запутали следы, что без дварха найти след этих денег было бы совершенно невозможно. Нио прекрасно понимал, что ордену их деньги совершенно не нужны, зато нужны возможности самой организации. Именно через нее пойдут первые финансовые вливания для тайного ордена. Никто и никогда не должен понять, что эти деньги пришли с Аарн Сарт, а значит, их необходимо провести через десятки, а то и сотни счетов, разбросать по множеству фирм и корпораций. С чего-то нужно начинать, так почему не с этого? Ушедшие в подполье мафиози подходили для отмывки денег куда лучше других и имели в этом грязном деле немалый опыт. Только за жабры их нужно брать плотно, так, чтобы и трепыхнуться не могли. Дело предстояло не слишком приятное, но необходимое. Вчера Нио переговорил с некоторыми из хапнувших деньги Проекта по инфору, напугал их до полусмерти, доказав, что все их грязные делишки известны кому-то неизвестному. Потом приказал собраться в офисе одной из фирм, предупредив, что попытавшиеся бежать умрут. На самом деле пятерых беглецов изъяли прямо из их роскошных флаеров и разместили на крейсере. Первые поселенцы для безлюдной планеты в одном из внегалактических звездных скоплений сидели теперь в запертых каютах, не понимая где они и чего от них хотят. Узнавшие об исчезновении подельников мафиози зашевелились, поняв, что им не уйти. Герарх контролировал каждый шаг любого из них. Еще один было рискнул, но его тоже схватили неизвестные люди прямо у выхода из офиса и куда-то увезли. После этого инцидента остальные решили не рисковать и выслушать посланца неизвестной организации. Именно эти пятеро и ожидали Нио с друзьями через час.
— Пошли? — спросил Артемий, с удовольствием доев фруктовый пудинг, действительно оказавшийся на редкость вкусным.
— Пожалуй, — кивнул Нио и встряхнулся. — Все помнят свои роли?
— Ага, — фыркнул Пашка, его эмофон полыхал едва сдерживаемым азартом. — Вставим бандюкам по самые уши!
— Ты только не увлекайся, — настороженно посмотрел на него Артемий. — А то я тебя, разгильдяя, знаю.
— Не, — фыркнул тот. — Я же не дурак, понимаю, что не в игрушки играем. Попугаю разве.
— Ладно, пора, — встал Нио и бросил на стол десять кредитов одной монетой.
Они вышли из кафе и направились к офису небольшой компании “Технодизайн” в двух кварталах отсюда. На самом деле там окопался Вирхак Морлег по кличке Сиплый Вик, подмявший под себя чуть ли не все публичные дома столицы. Вместе с ним визита Нио ожидали Беат Фертян, которому принадлежала добрая половина казино на планете, Инав Шармат, державший рэкет северных районов города, Зарбен Харметин и Мартев Янгет, сошки помельче, хватавшие крошки со стола более крупных хищников. Но все это было внешним прикрытием. На деле эти пятеро и ожидавшие решения своей судьбы на крейсере в свое время были эмиссарами Сартада. Именно они крутили деньги Проекта по всему Кроуха-Лхан и об этой стороне их деятельности не имела понятия даже местная контрразведка, настолько хорошо оказались замаскированы организации Проекта. Немало перепадало от барских щедрот и самим мафиози, но жить в постоянном страхе перед всесильным Хозяином не нравилось никому из вольных хищников. И когда Проект приказал долго жить, оставшиеся в живых разбежались по щелям, раздергав на части хозяйский пирог и договорившись поменьше контактировать в будущем. Неожиданно появившийся человек неизвестной организации напугал господ мафиози до колик, им страшно не хотелось снова попадать кому-то в кабалу, но иного выхода они не видели. Свою силу незнакомец доказал весьма убедительно, каким-то образом уничтожив шестерых из них, несмотря на всю охрану. А уж то, что он знал... Не дай Благие, если хоть кое-что станет известно властям планеты. Императрица относилась к представителям организованной преступности очень просто — она отдала приказ полиции уничтожать их, как крыс. Что, конечно, нереально, но ее величество слушать оправданий не желала и законы в Кроуха-Лхан были весьма жесткими. Потому мафиози приходилось быть до предела осторожными, если они хотели выжить.
Подойдя к небольшому, пятиэтажному дому, в котором расположился “Технодизайн”, Нио остановился и снова прокрутил в голове схему предстоящего разговора. Только с людьми, запуганными Сартадом до полусмерти, можно было действовать таким образом. С другими пришлось бы работать куда как тоньше. И это еще предстоит. Он внимательно оглядел окрестности и вдруг замер. Неподалеку от от них стоял у стены понурый, худой старик в прекрасно пошитом костюме. Только далеко не новом, что было хорошо заметно. Нио даже задохнулся. Он-то откуда здесь взялся? Благие! Что за чудеса?
— Что-то случилось? — в эмообразе Артемия горело недоумение, он заметил смятение товарища и не понимал в чем дело.
— Отец... — кивнул на старика Нио. — Откуда он тут? Не понимаю. Придется немного задержаться.
— Понятно...
Лор-капитан решительно направился к старику и остановился перед ним. Старик медленно поднял глаза и замер на месте. Потом потряс головой и неверяще уставился на пропавшего пять лет назад сына. Тот шагнул вперед и обнял отца. Старик глухо всхлипнул и уткнулся в плечо Нио, которому показалось, что отец за эти годы как-то усох.
— Вернулся... — выдохнул лорд Геркат-Хартон. — Благие, я уже не верил, что повидаю.
— Да, папа, — улыбнулся Нио, — вернулся. Извини, что сразу домой не приехал, но у меня кое-какие дела важные образовались. Теперь я надолго. Кстати, у тебя два внука.
— Женился? — улыбнулся старик. — Рад, я думал, что ты женщин боишься, так ты от них шарахался.
— Если честно, то побаивался, — рассмеялся Нио. — Не понимал я их. Потом расскажу больше, не на улице же. Кстати, а что ты здесь делаешь?
— Да вот, пришел поговорить с людьми из “Технодизайна”. Кеви в большую беду попал. Ты же знаешь этого дурака, не может не играть. Проигрался крупно, а отдавать долг нечем. В общем, кредиторы его посадили куда-то, а мне письмо прислали с требованием уплатить долг. Иначе...
— Ясно, — скривился Нио.
Его младший брат действительно был дебоширом и игроком. Но при том Кеви исхитрялся обеспечивать себя сам и порой даже помогал отцу, доходы которого были мизерны. Но раньше он играл только в компании таких же, как сам, молодых лордов и никогда не ходил в казино. С какой стати он изменил собственным принципам? Странно.
— А причем здесь “Технодизайн”? — спросил Нио.
— Они посредники. В полицию я обращался, там только руками развели. Эта фирма, по их словам, ни в чем незаконном не замешана и только передает мне требования людей, которым задолжал мой сын. Мне назначили на сегодня, я пришел, а охрана говорит, что сегодня не будет никаких переговоров, у них там какой-то переполох. Вот стою и думаю что дальше делать.
— Можешь не беспокоиться, — усмехнулся Нио. — Эти господа ждут меня, потому отменили все переговоры. Пойдем, я разберусь с этой неприятной ситуацией. Только очень прошу тебя, папа, молчи. Потом возьмешь Кеви за шкирку и домой. Вечером я приеду, тогда и поговорим подробно. Со мной два друга. Они из Тиума родом, но парни золотые.
— Друзья моего сына — мои друзья, — заставил себя улыбнуться старый лорд, пребывая в полном замешательстве.
Он никак не мог понять, какие дела могут появиться у его только что вернувшегося домой сына с этой непонятной фирмой, выступающей посредником в самых грязных делах.
— Идем.
Они зашли в дверь, и охранник открыл было рот, собираясь выгнать посетителей, но Нио что-то сказал ему, и он мгновенно заткнулся. Через минуту откуда-то появился прекрасно одетый, вежливый молодой человек и, постоянно кланяясь, повел гостей куда-то на третий этаж. Войдя в большой, роскошный кабинет, принадлежащий Сиплому Вику, Нио кивнул. Офис буквально кишел охранниками, со страхом посматривающими на троих подтянутых молодых людей в модных костюмах. В каждом из них угадывался опытный и опасный боец. Охранники нервничали. По дороге всех четверых несколько раз обыскали, но оружия у них с собой не имелось. Старый лорд приходил во все большее недоумение. Он видел, что его сына здесь смертельно боятся. Почему?
В кабинете гостей ожидало пятеро. Сам Сиплый Вик, выглядевший университетским профессором, а никак не держателем публичных домов. Впрочем, из остальных только Шармат походил на бандита. Мафиози мрачно уставились на вошедших.
— Здравствуйте, господа, — широко улыбнулся Нио. — Это именно со мной вы говорили вчера. Я искренне рад, что вы оказались умнее ваших коллег.
— А что с ними? — хрипло спросил Шармат.
— Они покинули сию юдоль скорби, именуемую миром... — состроил похоронное лицо Пашка. — Увы.
Мафиози переглянулись.
— А доказательства? — тоненьким голоском спросил Янгет.
Артемий молча поставил на стол кофр, который нес в руках. Открыл и пододвинул к Сиплому Вику. Тот заглянул в кофр и выматерился. Было отчего, там лежала отрезанная голова Дерка Потмала, вчера решившего бежать. На самом деле это был муляж, сделанный в одной из биолабораторий крейсера. Впрочем, на Кроухаре понять этого не сумел бы никто. Ни один врач не отличил бы этот муляж от настоящей головы.
— Господа, — снова заговорил Нио. — Как видно, вы не знали, что ваш Хозяин не являлся настоящим хозяином и работал на другую организацию. Мы несколько месяцев ожидали, что вы выйдете на связь с нами, но вы предпочли украсть чужие деньги. Неужели вы думали, что это сойдет вам с рук?
— Мы все вернем! — хрипло каркнул Вик.
— Конечно, вернете. Но этого мало. Из организации живыми не уходят. Вы думали, что раз одна ветвь рухнула, то всего дерева уже нет? Вы ошибались.
— Как мы можем искупить свою вину? — почти неслышно спросил побелевший Шармат.
— Делом, — усмехнулся Нио. — Каким именно, узнаете позже. И не дай вам Благие снова проявить самодеятельность. Не забыли, надеюсь, что такое крысятник?
Вот теперь побелели все пятеро. Профессор Сартад почему-то обожал наказывать провинившихся, скармливая их живьем мелким черным крысам с Артинея. Каждый из его сотрудников хоть раз, да видел страшную казнь. Не были исключением и эти пятеро.
— По сравнению с тем, как вас накажу я, крысятник покажется вам завидной судьбой, — холодно сказал Нио. — Потому, господа, сперва думайте, а потом только что-нибудь делайте. Теперь перейдем к моему личному делу. Узнав о этом происшествии, я было подумал, что вы окончательно сошли с ума и решили воздействовать на меня через моего брата. Но потом понял, что имеет место недоразумение.
— Какое? — выдохнул Вик, все еще имевший бледный вид.
— Кем-то из ваших людей был похищен лорд Кевио Геркат-Хартон. Мой младший брат, господа. Мне совершенно безразлично, что вы узнаете мое имя. Я всего лишь эмиссар организации, но ваша судьба сейчас зависит именно от меня. Потому прикажите доставить моего брата сюда. Вопрос с его долгом мы решим в рабочем порядке. Искренне надеюсь, что Кевио не причинили какого-либо ущерба.
— Я н-не зн-н-аю... — запинаясь, проговорил Сиплый Вик. — Сейчас выясню.
Он схватил трубку инфора и что-то приказал. Через пару минут ему ответили, и мафиози вздохнул с явным облегчением. Бросив собеседнику еще пару слов, он отключил связь.
— Через четверть часа вашего брата привезут, господин Геркат-Хартон. Ему ничего не делали, разве что побили немного. Виновных мы накажем.
— Мне их судьба безразлична, — лениво зевнул Нио, откидываясь на спинку кресла.
Затем он поставил на стол небольшой биокомп и включил его. На стене напротив загорелся голоэкран, на котором появилась страница какого-то документа.
— Помните? — спросил Артемий.
— Да... — мрачно ответил Шармат. — Наша клятва Хозяину...
— Хорошо. Теперь смотрите сюда.
На экране поплыли сведения о том, как и куда были растащены деньги Проекта. Герарх постарался на славу и информация оказалась полной, четкой, наглядной. Вик с ужасом смотрел на экран, не понимая каким образом можно выяснить все это. Одна эта запись многое говорила о мощи организации, которой они сдуру попытались перейти дорогу. Впрочем, даже если их сейчас взял за глотку кто-то другой, значения не имело. В руках этих людей сила, против которой бороться бесполезно. Хорошо хоть в живых оставляют, а не так, как с Дерком. Вик покосился на кофр, в котором лежала голова беглеца, и поежился. Придется выполнять все приказы нового Хозяина и не рыпаться, а то мало ли...
Старый лорд внимательно слушал непонятный разговор и никак не мог понять что здесь такое происходит. Пятеро собравшихся в кабинете явно не бедных людей чуть ли не навытяжку стояли перед его старшим сыном и готовы были исполнить любой его приказ. То, что Нио прибыл как эмиссар какой-то могущественной организации, старик уже понял. Вот только никак не мог понять какой именно. Сын просил молчать. Ладно, он пока помолчит, поговорить можно и дома. Вопросов к старшему сыну у него скопилось множество.
— Теперь вот, — бросил на стол кредитную карточку Нио. — Эти деньги необходимо легализовать. Как вы это сделаете, меня не интересует. Десять процентов можете взять себе за труды.
Сиплый Вик поднял карточку и едва удержался от ругательств. Ни много, ни мало, ровно сто пятьдесят миллиардов кредитов. Кредитка знаменитого кэ-эль-энахского банка “Звездный”. На предъявителя. Эмиссар прав, такую сумму просто так не легализуешь. Обязательно кто-нибудь заинтересуется происхождением денег. Значит, придется быть осторожным до параноидальности. Видимо, это проверка. Сумеют справиться, значит стоят чего-то и с ними станут работать. А не сумеют... Вик снова покосился на кофр. Да, не сумеют, засветятся, тогда судьбе Дерка позавидуют. Новый Хозяин шутить, как видно, не любит. Не дай Благие навлечь на себя его гнев. Мало не покажется, это уже сейчас понятно.
— Запомните этого молодого человека, — покачал на ухмыляющегося Пашку Нио. — Связь будете иметь только с ним. Если понадобится помощь, поможем, но это минус вам, господа. И еще. Завязывайте с рэкетом, публичными домами и тому подобными грязными играми. Вы нужны мне респектабельными, уважаемыми в обществе людьми. Денег у вас будет достаточно и безо всей этой грязи.

Предыдущая страница 25 Следующая страница


Мы — есть! 26

— Легальные публичные дома и казино позволяют отмывать немало средств, — осмелился возразить Шармат.
— Легальные. Только легальные. Никаких похищений, никакого рабства, никаких подпольных борделей и тому подобных вещей. Никаких наркотиков. И не дай вам Благие привлечь хоть к одному вашему заведению внимание полиции или контрразведки. Зачистка пойдет жестко, учтите.
— Понятно, — кивнул Вик. — прослежу.
— Особенно внимательно следите за своими людьми, — фыркнул Нио. — Излишняя инициатива снизу часто приводит к краху все дело. Каждый сотрудник должен четко усвоить свою задачу и не лезть, куда его не просят. Что делать с излишне инициативными, знаете сами.
— Знаем, — дернул щекой Шармат. — Можете не беспокоиться.
— Пока вы доверия не заслужили, — холодно процедил сквозь зубы Нио. — Наоборот. А в дальнейшем? Поглядим на ваше поведение. Надеюсь, вы люди неглупые и не станете повторять прошлых ошибок. Когда деньги будут легализованы, инвестируете их согласно файлу “Альтернатива” в корневой папке этого биокомпа. После чего свяжетесь с нами по этому вот номеру. Скажете что-нибудь по поводу акций “Рудников Барбада”. В случае неудачи сообщите о продаже компании “Трелланс”. Хот ради вашего же блага надеюсь, что вам не придется сообщать о провале.
Он пододвинул блокнот биокомпа к мрачному Вику, потом написал на листке номер для связи с Пашкой. Тот продолжал насмешливо ухмыляться, поглядывая на мафиози озорными черными глазами. Засигналил инфор, Вик поднял трубку и кивнул.
— Ваш брат доставлен, уважаемый господин Геркат-Хартон, — сказал он.
— Очень хорошо, — встал Нио. — Пора прощаться. Искренне не советую вам, господа, играть в грязные игры. Проиграете все. В том числе, и собственную жизнь.
— Мы не идиоты, — прорычал Шармат, с бессильной ненавистью смотря на него.
— Очень хорошо, коли так, — спокойно сказал Нио. — Распорядитесь доставить моего брата к выходу. Следить за нами тоже не советую.
“Давай, Герарх! — скомандовал он дварху”.
Именно потому Нио не побоялся сообщить этим пятерым свое имя. Им показалось, что в глазах на секунду потемнело, и мафиози напрочь забыли историю с братом эмиссара организации и его фамилию. Дварх почистил им память и снял все нужные данные для контроля. Нио постоял немного и вышел. Теперь осталось только ждать. Интересно, сумеют они легализовать деньги или нет? После того, как структура тайного ордена на Кроухаре выкристаллизуется, придется думать, что делать с мафиози. Убивать их, конечно, никто не станет, но вполне возможно, что придется сослать на ту же безлюдную планету. Или шевелением бывших людей Сартада заинтересуются эмиссары СПД. Тогда можно будет и поиграть. Может, удастся выяснить хоть что-нибудь об этой загадочной организации.
— Отец? — с изумлением спросил помятый и небритый Кеви, ожидавший около выхода под охраной двух мрачных громил. — Нио?! Прилетел?!
— Рад тебя видеть, разгильдяище! — фыркнул тот, обнимая младшего брата. — Пойдем, дома поговорим. Ты больше никому и ничего не должен, вопрос решен. Надеюсь, это тебе наука на будущее, и больше ты не пойдешь в казино.
— Потом расскажу, — помрачнел Кеви. — Не был я в казино. Это лорд Перванех мне развлечение устроил и продал мой долг этой сволочи.
— Перванех? — сощурился лорд Геркат-Хартон. — Он пожалеет.
— Дома поговорим, — покачал головой Нио. — Идемте, у нас недалеко флаер.
Они быстро вышли из здания “Технодизайна”. Громилы на входе проводили уходящих опасливыми взглядами. Людей, которые вызывали животный ужас у их боссов, стоило опасаться. Чем дальше они окажутся, тем полезнее для здоровья.
— Что все это значит? — остановился через пару сот метров старый лорд. — Нио?
— Не здесь, отец.
“Не кажется ли тебе, что придется и им стирать память? — эмообраз Артемия был окрашен багровыми тонами озабоченности. — Как ты собираешься объяснять отцу все это?”
“Посмотрю... — проворчал Нио. — Для начала считаю его память и посмотрю”.
“Ладно, — пожал плечами лор-лейтенант. — Тут два выхода — или посвятить семью во все, или играть чужую роль. Не хотел бы я оказаться на твоем месте, если придется притворяться”.
“И я не хотел бы, — согласился Пашка, одновременно сканируя пространство на несколько миль вокруг. — Ага, хвоста нет. Наши подопечные оказались умными, не придется мозги вправлять”.
“Им Сартад их давно вправил. В этом случае профессор был прав. Людей такого типа нужно держать на очень коротком поводке и не давать даже шевельнуться”.
На стоянке ожидал вместительный черный флаер трирроунского производства. Впрочем, так он выглядел только внешне, внутри это была совсем иная машина. Как только Артемий купил и зарегистрировал в полиции флаер, его подменили специализированным флаером разведки. Теперь он стал способен даже выходить в космос и нес немало оружия, которое никоим образом не могла обнаружить местная полиция. В случает необходимости можно продержаться довольно долго. Помощи тоже долго ждать не придется, на крейсере маялись бездельем пару тысяч “Бешеных Кошек”. В случае неприятностей они окажутся рядом за каких-то несколько секунд. Нио сел за руль, подождал, пока рассядутся остальные, и поднял флаер в воздух. Столица быстро осталась позади и под днищем машины потянулись бесконечные поля ягод бертани, из которых производили основной экспортный продукт Кроухара — знаменитый на всю галактику асарский коньяк, названный по имени своего создателя, Херба Асара.
Приземлившись перед главными воротами полуразвалившегося родового имения, Нио вздохнул. Он соскучился по дому, очень соскучился. Кстати, теперь есть возможность отреставрировать имение, сколько бы это не стоило. Он вышел и помог спуститься отцу. Остальные вышли сами.
— Страшно рад, что ты вернулся! — подошел к брату Кеви. — Думал, мне наследником имени становиться придется. А оно мне надо?
— Эх, братишка... — вздохнул Нио. — Когда же ты поумнеешь? Тебе уже тридцать пять, далеко не мальчик. Не надоело строить из себя светского бездельника?
— Мне в этом мире места нет, — скривился тот. — Я его не принимаю и не приму. Мне плевать, что обо мне будут думать. И плевать, что со мной станет. Не хочу я жить так, как все здесь живут. Грязь сплошная! Слышишь? Не хочу!
Нио переглянулся с Артемием, и тот почти незаметно ухмыльнулся. Похоже, Кеви прямая дорога в орден. Надо будет попросить Герарха просветить его. Кто бы мог подумать, что его вызывающее поведение — бунт против основ окружающего мира.
— О, начались обычные песни, — проворчал старый лорд. — Мир его, видите ли, не устраивает. Из-за этого, значит, нужно проигрывать деньги, которых у него нет? А потом, конечно, за него старик отец платить должен. А за каждой юбкой зачем волочиться? Притом, и не думая о женитьбе. Ну да, ведь из-за каждой испорченной девицы не ему, а мне перед ее родителями краснеть приходится.
— Оставь, папа, — скривился Кеви. — Я тот, кто я есть и меняться не собираюсь.
— Неужели это приключение тебя ничему не научило?
— Научило. Не садиться играть с незнакомыми. Даже лорд может оказаться сволочью и продать твой долг кому-то.
— Кстати, отец, Кеви, — заговорил Нио. — Я не представил вам своих друзей. Артемий Сысоев и Павел Мерещенко. Хотя по документам Артиг Сарсаль и Павио Мартив. Слишком их имена трудны для произношения, пришлось упростить.
— Очень приятно, господа, — поклонился старик. — Повторяю, друзья моего сына — мои друзья.
— Нам тоже приятно, — улыбнулся Артемий. — Чтобы вы не доискивались, откуда мы родом, могу сказать. Наша планета в галактике неизвестна, в космосе мы оказались случайно.
Пока двое слуг, каждый из которых выглядел не моложе своего хозяина, устраивали друзей молодого лорда, Нио с отцом уединились в кабинете старика. Забитые древними фолиантами, пыльные полки на стенах вызвали у лор-капитана улыбку. Лорд Геркат-Хартон был хорошо известным в стране геральдистом. К нему обращались за консультациями многие университеты и научные институты. Нио незаметно открыл маленький гиперпереход и достал из него бутылку с “Золотом Дарна”. Отцу на пользу пойдет, а купить этот напиток при его мизерных доходах старик никак не мог. Камердинер принес бокалы, и два представителя рода Геркат-Хартонов сели у камина в старые, продавленные кресла.
— Может, хоть сейчас объяснишься? — хмуро спросил старик. — Кто ты, сын? Кем ты стал? Кому ты служишь?
— Трудно, отец. Я совсем иной, я действительно сильно изменился. Давай, я для начала покажу тебе внуков.
— Покажешь? — приподнял брови лорд.
“Герарх, — позвал Нио дварха. — Будь так добр, свяжи меня с Рилкой Геркат-Хартон, Синий Замок, планета Ллиань-Сен”.
“Без проблем, — ответил тот. — Подожди пару секунд”.
“Спасибо!”
Действительно, через несколько секунд стена превратилась в экран, на котором показался невероятной красоты перламутрово-синий замок, стоящий на пике черного камня. Внизу бесновались в клочьях пены волны океана. Шесть спиральных лестниц, пересекая друг друга, опускались по пику к самой воде, где было подобие небольшого пляжа. Замок производил впечатление песни, застывшей на ветру.
— Что это? — хрипло спросил старый лорд.
— Мой дом, — улыбнулся Нио.
На экране тем временем появилось лицо красивой молодой женщины с каштановыми, пышными волосами до пояса. Она была одета только в легкое, белое платье. Увидев Нио, радостно рассмеялась и послала мужу эмообраз приветствия. Он в ответ попросил говорить вслух на кроухарском.
— Позволь представить тебе, отец, мою жену, Рилку Геркат-Хартон.
— Очень рад, сударыня, — встал с кресла и поклонился старик. — Я думал, что не найдется женщины, способной привлечь внимание этого упрямого холостяка.
— Да что вы, разве он упрямый? — рассмеялась женщина серебристым смехом. — Это вам показалось.
— С вами, наверное, нет, — улыбнулся лорд. — Могу только позавидовать и пожелать счастья.
— Ты куда это, разбойник маленький? — вдруг наклонилась Рилка.
Когда она выпрямилась, у нее на руках восседала отловленная добыча. Мальчишка лет полутора. Только вот что-то в этом ребенке было странное. Остроконечные, длинные ушки стояли торчком, темно-синие, вытянутые к вискам глаза взирали на мир с неподдельным любопытством.
— Это же эльф... — ошеломленно пробормотал старик.
— Полуэльф, — улыбнулся Нио. — И твой внук. У меня не одна жена. С Касрой и Аной пока познакомить не могу, они в отлучке. Но портреты покажу.
Действительно, чуть сбоку загорелось два голографических изображения. Довольно симпатичной, черноволосой девушки с короткой стрижкой. И нечеловечески прекрасной эльфийки с серебристыми волосами. Лорд Геркат-Хартон замер на месте, смотря на невероятно красивое существо.
— Три жены... — пробормотал он. — Как же это?
— У нас три пары, которые живут совместно, — вздохнул Нио, гася голоэкран и мысленно прощаясь с Рилкой. — Извини, отец, но я действительно очень изменился. Позволь представиться. Перед тобой лор-капитан легиона “Ангелы Тьмы”, орден Аарн. Так уж получилось и ничего не изменишь.
— Аарн... — помрачнел старик. — Ты что, действительно стал предателем?
— Нет, конечно. Когда меня отправляли в изгнание, мне по карману было только два корабля. Один в империю Сторн, второй на Аарн Сарт. Эмигрантский корабль. Да ты знаешь.
— Знаю, — вздохнул лорд. — В империи чужаку действительно делать нечего. Там и свои с голоду мрут.
Нио улыбнулся и принялся рассказывать отцу свою историю. О набитом под завязку, вонючем эмигрантском корабле. О случайной встрече с Рилкой. О том, как он выкупил будущую жену за последние деньги. О прибытии на Ирлорг и обо всем, что случилось вслед за тем. О Дереке Фери и его жене, наследной принцессе Кэ-Эль-Энах, Лиэнни Т'а Моро. Потом о своем доме и своей семье. О службе в легионе, экспедиции за пределы галактики, во время которой нашли остатки урук-хай, возглавляемых Кержаком Черным.
— Судьба... — вздохнул старик. — Будь она неладна. Значит, домой ты не вернешься.
— Часто буду бывать, — улыбнулся Нио. — Я все-таки альфа-координатор организаций ордена на Кроуха-Лхан.
— Шпион?
— Нет, — покачал головой Нио. — Мы против Кроуха-Лхан ничего не имеем и, наоборот, сейчас вкладываем значительные средства в развитие местной инфраструктуры и системы образования. Но у нас есть враг, СПД. Эта организация запустила свои щупальца повсюду, и именно их щупальца я буду обрубать до последнего. Они стоят за пиратами, за работорговцами, за преступными кланами.
— Понятно, — кивнул лорд, потирая висок и морщась. — Имя передавать мне некому...
— Почему? — рассмеялся Нио. — Ну и что с того, что я аарн? Сейчас отношения между орденом и Кроуха-Лхан нормализовались. Ты сам знаешь о наших посольствах.
— Бывал, — кивнул старик. — Красивое здание, вежливые, обходительные люди. Только нескоро к ордену станут относиться хорошо, ваши Поиски кого хочешь в гроб загонят. Однако действуете вы сейчас правильно, сотрудничать с Аарн стало выгодно. Что ж сын, это твоя жизнь. Тебе выбирать. Я на твоей дороге стоять не намерен, знаю, что бесполезно. Рад, что у тебя есть люди, которых ты любишь. Но привез бы как-нибудь внуков. Слухи, правда, пойдут. Внука-полуэльфа еще ни у кого из лордов не было...
— Именно его и не стоит, — вздохнул лор-капитан. — Лучше ты к нам в гости, тебе можно. Потом расскажу почему одним можно, а другим — нет. Я не хотел бы, чтобы о моей принадлежности к ордену знали здесь. Спросишь, почему?
— Спрошу.
— Вся информация местных контрразведки и имперского управления безопасности передается эмиссарам СПД. Вот там сидят настоящие предатели. Потому я и не хочу, чтобы обо мне знали. Эспедешники могут подозревать, но точно знать не должны. Тогда я смогу со временем хоть кое-кого из них выловить.
— Ты утверждаешь, что наши разведчики работают на кого-то другого? — нахмурился старый лорд. — Ты уверен?
— К сожалению, уверен, — развел руками Нио. — И могу предоставить доказательства. Не все, конечно, честные люди везде есть. Но позиции наших оппонентов в Кроуха-Лхан довольно сильны. Хорошо еще, что наша родина мало кого интересует. Здесь держат резидентуры только для того, чтобы не выпустить страну из-под контроля.
— Контроля? Но ее величество...
— Ее величество делает все, что ей приказывают, — фыркнул Нио. — Точнее, мягко советуют. Но достаточно ей совершить хотя бы один не устраивающий СПД шаг, как на трон взойдет другой император. Ты знаешь, каков внешний долг Кроуха-Лхан?
— Нет.
— Более восьмисот триллионов. Мы сейчас начали выкупать у кредиторов государственные долги многих стран, в том числе и долги империи.
— Зачем? — нахмурился старик.
— Нам невыгодно разорение стран галактики. Социальные взрывы никому не нужны и ни к чему хорошему не приведут. Потому мы предпочтем пролонгировать долг даже на триста лет, если возникнет такая необходимость, а не давить из нищей страны последние соки. Наш посол в ближайшие дни должен посетить ее величество с предложениями о сотрудничестве. Есть многое, что сможет производить Кроуха-Лхан. И всем будет выгодно. Миллионы новых рабочих мест, товарное наполнение и так далее.
— Слова-то хорошие... — вздохнул лорд. — Интересно только, что стоит за ними. Не верю я в бескорыстную помощь.
— Я уже говорил, что нам невыгодно разорение других стран. Социальные взрывы гасить придется именно нам, и снова мы станем врагом всем вокруг. Нам это не нужно, надоело быть полицейскими галактики. Почему именно мы должны останавливать любое зло? Да, так исторически сложилось. Да, мы сами взяли на себя такую роль. И нельзя бросать, ведь если не станет единой контролирующей силы, цивилизация очень быстро погибнет. Ты знаком с прогнозом Альтера, отец?
— Знаком... — тяжело вздохнул старик. — Его опубликовали во всех, наверное, инфоизданиях галактики. Ладно, я понял тебя, сын. Хочу только спросить напоследок. Почему ты сказал, что сможешь унаследовать имя?
— А наследник престола княжества сейчас кто? — приподнял брови Нио. — Аарн. Так что нет особой разницы, аарн я или нет. В ближайшее время прилетит Рилка со старшим сыном, он-то как раз человек, а не полуэльф. Документ о браке, выданный общественным комитетом Ирлорга, признают?
— Думаю, что да, — кивнул старый лорд.
— Кстати, найди хороших реставраторов, надо наше поместье в порядок привести. О цене не думай, денег у меня достаточно.
— Как хочешь, сынок... Я не против, все равно оно скоро тебе достанется. Чем заниматься-то думаешь помимо основной службы?
— Коммерческий вычислительный центр планетарного масштаба организуем, — усмехнулся Нио. — Дело прибыльное, местные компы нашим и в подметки не годятся. Хотя, конечно, новейших разработок в центре не будет, не стоит дразнить гусей. В Скоплении Парг биокомпы закупим.
— Это точно, — кивнул старик. — Не пытайся становиться первым, иначе тебя возненавидят все вокруг. Разрешение на открытие такого центра я тебе выбью. Попрошу лорда Фартах-Дерида, он как раз занимается контролем за муниципальными разрешительными службами.
— Спасибо, — кивнул успокоенный Нио, понявший, что отец сына выдавать не станет.
Впрочем, если бы не смягчение отношений между орденом и остальными государствами галактики, то старика уговорить бы не удалось. Впрочем, опять же, кто знает. Единственной опасностью была возможность допроса лорда Геркат-Хартона под суперпентоталом. Придется незаметно поставить ему биоблокаду. И попросить Герарха присматривать за отцом. А уж после того, как вступит в действие собственный вычислительный центр с тремя двархами сразу, то проблем вообще не станет. Ему самому придется в ближайшее время наносить сотни визитов, связи нужны и очень. Особенно на такой планете, как Кроухар. Здесь все делалось только по знакомству и никак иначе. Именно потому в Совете Безопасности решили, что Нио вернется домой под собственным именем.
О многом говорили отец с сыном этим вечером. Старый лорд внимательно смотрел на картины внутренних миров ордена и только вздрагивал от их нечеловеческой, пронзительной, воздушной красоты. Аарн действительно были не от мира сего, они хотели совсем не того, что было близко и понятно остальным разумным галактики. И лорд Геркат-Хартон очень сомневался, что столь разные народы сумеют понять друг друга. Но сын все же вернулся. Пусть хоть оставшиеся годы побудет рядом. Да и приезда внука с невесткой старик ждал с нетерпением. Он ведь думал, что ни один с сыновей так и не порадует его внуками. Лорд улыбнулся и отпил еще немного “Золота Дарна”, внимательно слушая рассказ Нио.

Хриплый, наполненный бессильной злобой мат, немного раздражал, но Мара игнорировала его, удобно устроившись на своих нарах. Около самой стены, что считалось самым шиком в арестантской среде. Одновременно она незаметно сканировала все пространство вокруг, не желая пропустить какую-нибудь подставу от жаждущих мести бывших центровых. Двоих из этой шайки придется убрать, не способны смириться с тем, что их баба сделала. Значит, опасны. А вот Плюхатый пригодится. Вон, сидит и посматривает на нее задумчиво. Мара приветственно оскалилась и помахала убийце рукой. Тот сделал вид, что не заметил, но в глаза его стали еще более заинтересованными. Выглядел бывший тиумский наемник весьма импозантно. Под два метра роста, но гибкий и быстрый, лишних, тупо накачанных мышц не было, только сухие, тягучие мускулы гимнаста или бойца. Скорее, второе. Как и все на тюремном корабле, подстрижен налысо. Маре было немного жаль было собственной роскошной шевелюры, но потеря восстановима. Отрастет. Она снова бросила взгляд на Плюхатого. Интересно, откуда взялась столь странная кличка? Красивое лицо, которое не портил даже перебитый нос, умные серые глаза. Почему Плюхатый?
Вспомнив обстоятельства своего появления в этой камере, Мара едва не расхохоталась. Учитель сдержал слово и ее однажды ночью привезли на тюремный корабль со всеми необходимыми сопроводительными документами и пожизненным приговором, вынесенным тиумским судом кастовых представителей. Пожизненные приговоры обычно отбывали на безжизненной планете Эрелен, в подземном тюремном комплексе. Недра каменного шара были забиты ценимой куда выше золота вариевой рудой и каторжники надрывались в шахтах, добывая ее. Больше двух-трех лет на Эрелене не выдерживал ни один, охрана буквально зверствовала, за малейшую провинность заключенного выбрасывали на поверхность без скафандра. Попасть туда считалось самым большим невезением в преступном мире Тиума. Побегов с Эрелена не было. Никогда. Да и куда бежать-то? В безвоздушное пространство? Так кислород в баллонах скафандра через полдня закончится. А атаковать хорошо защищенную планету не решался никто. Нет, если бы орден пожелал ее захватить, любому дварх-крейсеру это не составило бы большого труда. Но Аарн Эрелен не интересовал, у них хватало своего вария и они появлялись там только во время своих Поисков. Иногда кому-то из каторжников невероятно везло и его брали в орден, который плевать хотел на законы остальных государств галактики. Аарн забирали подошедшего им человека и уходили, не обращая внимания на попытки охраны помешать. Впрочем, те не особо-то и пытались, прекрасно понимая, что легионеры при желании легко уничтожат на Эрелене все живое.
— Ты гля, Фахи, — прогундосил толстый охранник с висящим над штанами волосатым пузом, когда полиция затащила в грузовой портал тюремного корабля скованную по рукам и ногам Мару. — Эт у нас шо, девка?
— Точно, девка... — удивленно подтвердил напарник, низкорослый, похожий на борца паргианин. — Ни фига же! Эт чего ж она такого натворила, шо ей пожизненное дали?
— А хрен ее знает, — рассудительно ответил толстяк, почесывая задницу. — Но красивая сучка. Во повеселимся после старта!
— А то! — довольно осклабился Фахи. — Ты ее тады в трюм не запирай, закрой в нашей каптерке. Никуда не денется.
Действительно, событие было неординарным. Женщин на Эрелен почти не ссылали. А если и ссылали, то это было замаскированным смертным приговором. Ничего удивительного — сперва над узницей тешилась охрана, а потом ее бросали в трюм, где добычу подхватывали три-четыре сотни сотни озлобленных, изголодавшихся по женскому телу мужиков. Понятно, что долго несчастная не жила, да и умирала очень нелегко. Никого ведь не интересовало, что творят друг с другом узники в трюме. Трупы каждое укладывали перед входом, охранники крючьями вытаскивали их и скармливали топке биопреобразователя. Скоро переработанная биомасса уже поступала на кухню, где из нее готовили еду для заключенных.
Приняв приговоренную у полицейских, охранники от души полапали очень красивую, миниатюрную черноволосую девушку. Она упрямо молчала, только в глазах горела мрачная, жестокая ненависть. Ох, как же это напоминало Маре питомник! Учитель сказал, что она должна вынести все, что с ней сделают и не сломаться. Что ж, вынесет. И сломать ее не получится ни у кого. Наигравшись, охранники с сожалением зашвырнули девушку в каптерку — до старта времени на забавы у них не было, капитан корабля, в случае чего, способен доставить любому вертухаю немало неприятностей. Экипаж охрану и так едва переносил, с радостью подставляя при любой возможности. Они отвечали астронавтам злобной ненавистью.
Мара сидела на полу каптерки и ковырялась пронесенной во рту шпилькой в замке оков. Очень не хотелось встречать насильников беспомощной. Она вовсе не собиралась отдавать этим потным скотам свою девственность без боя. Они, идиоты, как видно, не прочли сопроводительных документов, а то бы не рискнули оставлять опасную преступницу наедине с собой. Очень жаль, что учитель запретил использовать магию, но что делать? Запретил и явно где-то неподалеку за ней наблюдает маг-соглядатай. Лучше не рисковать. Девушка только сомневалась, что сумеет выдержать изнасилование и не сорваться.
“Злюка, марш в самую глубину, — холодно приказала Умница. — И не смей даже носа казать!”
“Иди ты в задницу! — огрызнулась та. — Понимаю я. Тут не меня, тут Ведьму контролировать надо”.
“А чего меня контролировать? Я все понимаю и сама поставила блок, чтобы, не дай Благие, не коснуться вероятности. Жить не меньше вашего хочу. Вот в трюме уже придется драться всерьез. Ты готова, дорогая?”
“Всегда... — ласково пропела в ответ Убийца. — Вы мне их только покажите, а там уже я справлюсь”.
Все пятеро довольно гнусно захихикали, представляя, как оторвутся в трюме. Но для начала придется перетерпеть изнасилование. Очень не хочется, но придется. Впрочем, если отбить кому из охранников его причандалы, то может и отстанут, сразу в трюм отправят. Только вряд ли, им редко попадают в руки красивые женщины и ветухаи не упустят возможности насладиться ее унижением. За всеми этими мыслями Мара и не заметила, что гул двигателей усилился и перегрузки стали для нее неожиданностью. Девушка рухнула на металлический пол и только застонала от боли в спине. Она едва могла дышать и думала, что этот кошмар никогда не закончится. Но он закончился. На очень короткое время воцарилась невесомость и капитан включил с главного пульта искуственную гравитацию. Тюремный корабль начал свой полуторамесячный путь к каторжной планете Эрелен.
Долго ждать не пришлось. Дверь каптерки распахнулась и в дверях появился приземистый охранник. Судя по акценту, паргианец. Он ухватил Мару за ногу и вытащил в большую кают-компанию. Там уже собрались предвкушающие развлечение вертухаи. Девушка, шипя от боли, сосчитала их и вздрогнула. Благие! Десятеро! Как бы не все охранники, кроме дежурной смены, тут собрались. А чего, впрочем, она ждала? Жаль не успела ноги хотя бы освободить... Мало бы этим сволочам не показалось. Но они и сами оказались перед дилеммой. Узница ведь скована по рукам и ногам, такого вертухаи давно не видели. С чего это так жестко обошлись с какой-то девкой? Ее даже раздеть в таком положении невозможно. И охранники сдуру сняли с Мары ножные оковы...
Казалось, по кают-компании пронесся вихрь. Уже несколько вертухаев выли по углам, держась руками за отбитые напрочь причинные места. Остальные бестолково мотались со стороны в сторону, орали, хватались за оружие, не понимая что случилось и куда делась девка. Только паргианец не растерялся. Он выхватил парализатор и провел по комнате широким лучом, не обращая внимания, что валит своих же товарищей. Странно, но это помогло. Луч краем задел Мару и она рухнула на пол. В сознании остались только трое ошеломленных до онемения вертухаев. Но они быстро опомнились и если бы не паргианец, забили бы девушку насмерть. Но тот оттащил брызгающих слюной от ненависти охранников от Мары и снова сковал ее. Потом внимательно посмотрел на изящное существо и только покачал головой при виде того, что оно натворило со скованными руками. После чего взял сопроводительные документы и принялся читать.
— Я сейчас эту суку поганую... — стонал толстяк, которого девушка хорошенько “приласкала” по самому нежному месту. — Она у меня спермой, падла, захлебнется...
— Не советую, Депет, — фыркнул паргианец. — Мы с тобой два идиота. Нет, чтоб сразу сопроводиловку поглядеть, накинулись на девку, думая, шо обычная.
— А шо не так?
— Статья 15/2 бис. На ней полторы тыщи трупов. Голыми руками людей на клочья рвала, понял? Спасибо скажи, шо мы ей руки не расковали.
— Ни хрена себе! — отвисла челюсть у толстяка. — Не брешешь?
— Сам погляди, дубина, — проворчал паргианец. — Тебе мало? Смотри, допрыгаешься.
— А шо она сейчас сделать могёт? Скована! Щас распну и отымею.
— Как хочешь. Я тебя предупредил. Сам рисковать не стану, такие обид не забывают.
Очнулась Мара распнутой на железном столе животом вниз. Ноги были растянуты в стороны и их удерживали железные цепи, порвать которые не смогла бы и Убийца. Поняв, что таки попалась, она выругалась сквозь зубы.
— Шо, сучка, допрыгалась? — раздался над ней насмешливый голос толстяка. — Щас усе получишь.
— Ты будешь умирать очень медленно, — пообещала ему девушка.
Потом она замолчала. И молчала, несмотря на все, что творили с ней охранники. Только едва сдержала рвоту от отвращения, когда на нее навалилось жирное, потное тело и что-то чужеродное проникло внутрь нее. Но не шевельнулась. Скоро вертухаям надоело изгаляться над не реагирующей ни на что девушкой. Ее били, резали, жгли. Мара благодарила про себя Благих, что ни один из них не умел пытать по-настоящему и терпела. Пару раз теряла сознание, но очнувшись, все равно оставалась неподвижной и безмолвной.
— Да пошла она! — раздраженно огрел ее дубинкой толстяк. — Что за сука?! Все одно, шо мертвую трахать! Тьфу, блин! Жаль, прирезать нельзя, капитан спросит, гнида беловолосая. Давай-ка кинем ее в трюм к Хавальнику, там эту сучку быстро научат родину любить. Ишь, крутая, блин!
— А расковывать? — с опаской спросил какой-то молодой охранник. — Забыл, шо она утворила?
— Парализую, раскую и трюм кину. Обязательно погляжу, как ее тама хвандячить станут! Хавальник на выдумку мастак, он с бабами такое на воле творил...
Поняв, что сейчас ее парализуют, Хитрюга загнала остальных на самое дно сознания и приказала Убийце сразу же перехватывать контроль над телом, но не сопротивляться до трюма. Там ждал настоящий бой и к нему нужно подготовиться. Действительно, коротко прогудел парализатор и Хитрюга отключилась. Убийца немного подождала и перехватила контроль, осторожно прозванивая каждый нерв избитого, измученного тела. Жаль, что нельзя отплатить мучителям сразу, но она подождет. Потом их смерть станет еще слаже, еще желаннее. Толстяк расковал бесчувственную девушку, ухватил за ноги и потащил к трюму, в котором были заперты самые страшные убийцы, маньяки, насильники. Голова Мары больно билась обо все неровности металлического пола, но Убийца терпела. Пусть. Придет время и они за все заплатят. За это тоже. Потом ее подняли и швырнули вниз. Она сильно ударилась об пол, даже дыхание перехватило. Но главное сделано! Она уже в трюме! Теперь можно приниматься за дело.
— Ловите подарочек, уголовнички! — радостно завопил толстяк, швырнув вниз наглую девку. — Потрахайте сучку, сладкая!
Узники угрюмо смотрели на него из трюма. Стальная дверь медленно опустилась на место, снова отсекая их от мира и жизни. Потом кое-кто поглядел кого им кинули. Только тут до многих начало доходить, что на полу трюма лежит молодая женщина. Лысая, как и все здесь, но молодая и красивая. Хоть и избитая почти до синевы. Большинство зеков радостно загудели — предстояло интереснейшее развлечение. Они жадно смотрели на бесчувственную девчонку и заранее предвкушали, что сделают с ней. Внезапно она открыла глаза, каким-то легким, текучим движением встала на ноги и злобно ухмыльнулась. Четверо паханов трюма, коронованные на тиумских каторгах воры в законе из самых крутых здесь, пока молчали и к девушке направился кто-то из шестерок.
— Ты гля, ляля! — восторженно заорал он и попытался ухватить Мару за грудь.
Она тут же сдвинулась в сторону, захлестнула ногой шею шестерки и сломала ее. Потом бросила труп на пол и застыла, оскалившись. Паханы молча смотрели на короткую и жестокую расправу. Только переглядывались. Слишком непонятно. Хрупкая, совсем юная девочка легко ломает шею здоровому мужику? Что-то тут не то. Да и спокойна она слишком. Глаза веселые, дерзкие, уверенные.
— Ну что, есть еще желающие сладенького? — ехидно спросила Убийца.
— Статья? — хрипло спросил один из паханов, высокий блатной со странной кликухой Плюхатый.
— Пятнадцать дробь два бис! — насмешливо оскалилась девушка.
Уголовники ошеломленно замерли. Пятнадцать дробь два бис? Массовые убийства, совершенные с особой жестокостью? Эта вот соплюха пошла на каторгу с такой страшной статьей? Врать она бы не стала, очень легко проверить. Потом кто-то вспомнил заполошные статьи про события на Веркале, одной из планет тиумского союза. Там завелся серийный убийца, убивавший людей сотнями и уходивший от полиции внаглую, оставляя за собой немало трупов служителей закона. Потом убийцу все же поймали и на изумление всем им оказалась совсем юная девушка, мстившая за разорение местными магнатами своей семьи. Кажется, воспитанница одного из хатеванских боевых монастырей. Хатеванцев задевать решался мало кто, бойцы были страшные и мстили тоже страшно. По их вере месть являлась самым святым делом в мире.
Кто-то уже шепотом передавал слухи паханам. Мара стояла и ухмылялась. Она была почти обнажена, только в короткой рваной рубашке. Но плевать на это хотела, наоборот, содрала рубаху с трупа и принялась обтирать с себя сперму и слюни охранников. Несмотря на слухи, многие из узников жадно смотрели на красивую, почти голую бабу. Казалось, вот она, бери. Ан нет. Попробуй... Труп на полу расхолаживал и большинство любителей клубнички не решились сдвинуться с места.
— Думаешь, крутая? — насмешливо спросил второй пахан, низкорослый, гнилозубый Саркан, весьма авторитетный в Тиуме вор.
— Думаю, — спокойно ответила Мара. — Хочешь проверить?
— А то! — оскалился он. — Уделала вонючку и думаш ужо все? Ха! Давайте мужики, бл...м место в борделе! Натыкайте суке в рот!
С места сорвалось сразу десятка два блатных. Мара радостно завопила — вот это развлечение! И кинулась в драку. Она ломала руки, ноги, шеи, выдирала голыми руками сердца и ребра, отрывала мужские причандалы. Скоро драться стало не с кем и девушка разорвала шею кому-то из пытающихся отползти в сторону раненых, принявшись жадно пить кровь. Когда она подняла залитое чужой кровью лицо, в тюремном трюме царила мертвая тишина. Такого видеть не доводилось никому. За каких-то две-три минуты хрупкая на вид девчушка порвала в клочья два десятка здоровенных мужиков. Мало того, теперь хлебала кровищу как воду. Даже паханы замерли. Девка в натуре была крутой. Очень крутой. Да, хатеванка, однозначно хатеванка. После расправы в этом не сомневался уже никто.
— Ну что, мальчики, продолжим веселье? — зловещим шепотом спросила Мара. — Что-то вы скучные какие-то... Мне после драчки вот тоже что-то сладенького захотелось.
Она подскочила к крайним нарам, сдернула с них какого-то молодого зека и бросила его на пол. Потом уселась ему на лицо.
— Давай, птичка, старайся! — рявкнула Мара. — Хорошо языком работай, падла, а то медленно подыхать будешь!
Это уже вообще ни в какие ворота не лезло. Но девка действительно опустила пацана на глазах у всех и дорога ему теперь была только в петухи. Потому зеки молча смотрели, как Мара елозит по лицу хнычущего зека, и не мешали. Паханы о чем-то негромко переговаривались. Они все больше сходились во мнении, что девку надо по-тихому подрезать. Чокнутая. Слишком опасная. Отморозок чистой воды. Да и все блатные законы похерила. Правильного пацана опустила ни с того, ни с сего. Только Плюхатый сомневался. Ссориться с хатеванкой? Ну его...
— Кто-нибудь еще хочет эту девочку? — спросила Мара, подняв за шкирку плачущего парня.
— Давай мне, — прогудел кто-то и она швырнула зека к обладателю густого баса, коренастому, небритому мужику. — А ты таки крутая. Кликуха как?
— Мара. Знаешь, что оно такое?
— Слыхал. Классная погремуха. Давай к нам, девка. Тебя теперь никто не тронет.
— Да не, — ухмыльнулась девушка. — Я вон к тем.
Она показала на паханов и медленно направилась к ним со зловещей улыбочкой на губах. Зеки тут же освободили проход для залитой кровью девушки, ни одному не хотелось подохнуть так, как подохли напавшие на нее. Подойдя, Мара внимательно посмотрела каждому из паханов в глаза. Без страха и ненависти на нее смотрел только Плюхатый.
— Слезай, — плюнула она под ноги Саркану. — Кончилось твое время, гнида.
— Ты ох...ла, девка? — ошеломленно спросил вор.
— Я-то как раз нет, а вот ты, похоже, уже. Моя это теперь койка, понял?
— Нет, ну ты...
Больше он не успел сказать ничего, так как был уже мертв. Мара одним движением свернула ему шею и отшвырнула еще дергающийся труп в проход.
— Он напустил на меня толпу, — объяснила она остальным. — Я его не трогала первой. Не троньте меня, я не трону вас. А теперь валите. Здесь, под стенкой, с этого момента живу только я. Ясно?
— Да, — встал Плюхатый, начав сматывать свое одеяло. — Только будь осторожна, детка. Ты мне нравишься, люблю наглых. Далеко пойдешь, коли по дороге не прирежут.
— Пусть попробуют! — весело рассмеялась Мара.
Остальные двое собрали свои вещи молча, поглядывая на девушку многообещающе. Она прекрасно понимала, что они не простят ей потери власти и их таки придется убирать. Но не сейчас, зеки уже достаточно напуганы. Девушка удобно устроилась на нарах у стены, с насмешкой поглядывая на врагов — их необходимо спровоцировать. Вокруг четырех нар осталось довольно обширное свободное пространство, так паханы отделили свою территорию. Маре такое положение нравилось. Жаль, конечно, что ее личностям придется спать по очереди, но иначе нельзя. Надо дать Убийце отдохнуть, в ближайшие несколько часов нападать на нее не решатся, это уже понятно.
С тех пор прошло пять суток. Несколько раз ночью к спящей Маре пытались подкрасться с заточкой. Бодрствующая личность тут же будила Убийцу и передавала той контроль над телом. После чего покушавшийся очень быстро и очень страшно умирал. Мара понимала, что ненависть к ней не затихла. Однако многие уже приняли сложившееся положение вещей. Пора было собирать команду. Судя по всему, тюремный корабль скоро доплетется до области пространства, где его должны атаковать истребители учителя, и нужно быть готовой. Все эти дни Мара тщательно изучала обитателей трюма. Самым толковым являлся Плюхатый и она тоже нравилась бывшему наемнику. Девушка не раз ловила на себе одобрительные взгляды бывшего пахана, когда жестко гасила какой-нибудь конфликт между зеками. Довольно скоро те начали выносить свои разногласия на ее суд, привыкнув, что у стаи теперь есть вожак. На нее, конечно, продолжали посматривать с вожделением, но никто больше не решался даже сказать скабрезного слова. Вожак! И этим все сказано. А она не спеша подбирала и приближала к себе тех, кто чего-то стоил. Время жестокости прошло, теперь нужно показать себя с другой стороны. Показать, что способна заботиться о стае и вести ее за собой. Постепенно ее право вести начали признавать даже самые сильные самцы, попросту перестав воспринимать ее как самку. Теперь она стала своей среди своих. Тех, кто был умнее других, она подкармливала, отбирая часть пайки у бесполезных и опустившихся.
Так, обед принесли. На уровне пола не спеша разъехались толстые, стальные жалюзи и из открывшихся ворот выехала платформа с пайками зеков. Каждая пайка была запакована в вакуумную оболочку, но была, по обыкновению, почти несъедобной. Мара встала и не спеша пошла к платформе. Ей, как вожаку, положено брать еду первой, выбирая себе, что нравилось. Хотя пайки ничем не отличались друг от друга, привилегия оставалась привилегией. Она взяла первый попавшийся пакет, сделав вид, что внимательно осматривает их.
— Плюхатый, пошли, базар есть, — почти неслышно сказала Мара, проходя мимо вора со своей пайкой в руках. — Не пожалеешь.
Тот только криво ухмыльнулся, поднялся на ноги и не спеша побрел вслед за девушкой, махнув кому-то из шестерок, чтобы принесли ему поесть. Подойдя к своим бывшим нарам, остановился, исподлобья поглядывая на усевшуюся Мару. Она похлопала рукой по одеялу напротив себя. Плюхатый приподнял левую бровь, но сел на указанное место.
— Тебе очень охота на Эрелен? — спросила девушка.
— Ты знаешь такого урода, который туда хочет попасть? — фыркнул вор.
— Манакой болтать умеешь? — понизила голос Мара.
Манакой блатные обычно называли мономолекулярную нить, с помощью которой самые надежные сейфы можно разрезали очень быстро, за какую-то минуту. Только вот пользоваться манакой умел мало кто, уж очень опасная вещь. Махнешь неправильно, гляди, а у тебя ноги-то и отвалились... Даже почувствовать ничего не успеешь. Глаза Плюхатого сощурились, в них появилась заинтересованность.
— Справлюсь, — так же тихо ответил он. — Так интересуешься, али мысль какая есть?
— Есть, — осклабилась Мара. — У меня с собой четыре манаки.
— Толку от них в космосе...
— Одни крутые люди сильно мне обязаны. Они обещали, что тюремный корабль собьют над пригодной для жизни планетой. До прихода помощи у нас будет три-четыре дня, чтобы уйти. Куда попадем, не знаю. Но даже сдохнуть сразу лучше, чем на Эрелен лететь. Там точно никакой надежды не останется.
— И ты поверила, что кто-то из-за тебя станет корабль сбивать? — чуть не расхохотался Плюхатый. — Ты хоть знаешь, сколько это стоит? Подставили тебя, детка.
— Эти люди своего слова еще ни разу не нарушали, — холодно ответила Мара. — Ты со мной, если собьют?
— Если собьют, то да, — криво усмехнулся вор. — А остальные двое?
Девушка сжала кулак и повернула его большим пальцем вниз.
— Почему?
— Ненадежны. Могут сорваться. Ты заметил, что я подкармливаю самых толковых и быстрых ребят?
— Не дурак, — осклабился Плюхатый. — Только не вздумай кому дать, сразу просто в бабу для них превратишься.
— Я тоже не дура, — фыркнула Мара. — К тому же, мне после охранников на мужиков и смотреть тошно. Там один жирный есть... Он у меня на колу подохнет.
Она скрипнула зубами и скривилась. Плюхатый понимающе ухмыльнулся. Девка-то совсем молодая, видно, чем-то даже дочку его внешне напоминает. Только не дай Благие Фирке таким чудовищем стать, сам лучше удавит. Но ему все равно нравилась наглость Мары. Ведь понимала, что несмотря на все ее боевые умения, могут массой задавить. Пошла на риск и выиграла. И снова готова рисковать. Если бы она была просто сумасшедшей убийцей, опытный вор не стал бы даже слушать ее измышлений. Но за последние дни Плюхатый убедился, что Мара умело управляет людьми, постепенно приближая к себе тех, кто чего-то стоит. Остальных жестко держит в кулаке и не дает даже шевельнуться. Да, безжалостна. Да, убивает очень легко и за малейшую провинность. А разве с этими уродами можно иначе? Слов ведь они не понимают. Зато когда напуганы, способны хоть на что-то. Толковых же Мара обихаживала неглупо, он и сам приблизил бы именно этих людей. Особенно вон те трое, Мурзак, Харбиль и Вертлявый. Да и Рекс с Донником не хуже. Все пятеро дома были буграми, водили крупные бригады и попали под облаву чисто случайно, во время общепланетных разборок. Взяли их с оружием в руках, в окружении пары десятков трупов, потому каста судей не стала даже разбираться, впаяв всем пятерым пожизненную каторгу. А это Эрелен. До появления Мары бывшие бугры сидели тихо, понимая, что в блатном мире почти чужие и могут легко нарваться. Девчонка сразу заметила эту пятерку и начала не спеша приручать опытных волков. Плюхатый наблюдал за приручением недоверчивых хищников с немалым удовольствием. Кроме него мало кто понимал, что вообще происходит и с чего это ставшая вожаком девка не дает никому покоя, для чего постоянно что-то придумывает, разбивает зеков на команды, одних подкармливает, отбирая еду у других. И по какому критерию разделяет первых и вторых. Теперь Плюхатый понимал. Побег. С тюремного корабля. Совершенно невозможное предприятие, и для него нужны необычные люди. И лишних быть не должно, тут она полностью права. Но поверить, что кто-то станет сбивать ради нее тюремный корабль? Не может того быть. Слишком это, сигнал бедствия корабль подаст в любом случае, и вскоре на месте катастрофы появятся дварх-крейсера ордена. А эти пиратов не жалели и выслеживали их на редкость быстро. Что-то здесь не то. Но девка слишком уверена в себе, значит отказываться сразу не стоит, а то мало ли. Ни один шанс избавиться от копей Эрелена упускать нельзя.
— Я с тобой, — кивнул вор. — Пока. До прибытия на каторгу.
— Хорошо, — кивнула Мара. — Возьми.
Она ногтями вспорола себе кожу на бедре и вытащила из раны упакованную в пластик мономолекулярную струну с держателем. Осталось еще три. Сейчас девушка сильно рисковала, если она ошиблась в Плюхатом, то он взмахнет манакой, и даже Убийца не успеет уклониться. Но вор молча взял окровавленную струну и спрятал в своей одежде, даже не пытаясь освободить ее от пластиковой оболочки. Не ошиблась.
— Я подберу еще людей, — негромко сказал Плюхатый, убедившись, что хоть в одном девка не солгала. — Остальных придется бросить. Хавальника с Бурханом надо убирать, ты права. Они не простят. Особенно Хавальник, для него девка — вообще не человек, он из святой иерархии родом.
— Этой ночью, — безразлично ответила девушка.
Действительно, утром следующего дня бывших паханов обнаружили мертвыми, кто-то незаметно ткнул спящим в горло заточкой. Немного пошумев, зеки оттащили трупы к утилизатору и успокоились. Мара переглянулась с Плюхатым и почти незаметно ухмыльнулась. Ей даже не пришлось убивать самой, она просто намекнула Рексу с Донником, что ей мешают Хавальник с Бурханом. Ночью тех не стало. Все проделали так тихо, что даже дежурившая Убийца сумела услышать мало что. Что-то прошелестело, кто-то почти неслышно прошлепал босыми ногами по проходу, два коротких хрипа, и все закончилось. Она подошла к ожидающей пятерке и одобрительно кивнула. Потом коротко рассказала о плане побега, и на губах Рекса появилась хищная, многообещающая ухмылка. Передав ему и Харбилю две манаки, одну оставила себе. Теперь оставалось только ждать.
Прошло еще два дня, прежде чем обещанное учителем случилось. Посреди ночи зеков разбудил рев корабельной сирены. Тюремный корабль дрожал, как в лихорадке, его то и дело встряхивало, сирена продолжала надрываться.
— Внимание всем! — загремел из динамиков под потолком искаженный голос капитана. — Всем лечь на койки, корабль идет на посадку! При попытке сопротивления в трюмы будет впущен отравляющий газ!
Мара, уже не скрываясь, торжествующе оскалилась и повернулась к вставшему с койки Плюхатому. Потом повернулась и нашла взглядом Рекса с Харбилем. Те тоже стояли наготове. Но предпринимать что-нибудь можно только после посадки, и девушка легла сама, взглядом приказав своим людям поступить так же. И оказалась права, навалившиеся неожиданно перегрузки заставили оставшихся на ногах попадать, где стояли. На сей раз перегрузки длились раза в три дольше, чем обычно. Двигатели надрывно выли, корабль швыряло со стороны в сторону, пилот едва удерживал его на курсе. Грохнуло, и большинство зеков слетело с нар, пол стал наискось. Плюхатый сразу соскочил с нар и кинулся к Маре.
— Сели, давай! — на ходу бросил он и метнулся к выходу. — Им не до нас, опора при посадке сломалась, теперь кораблю без ремонта не взлететь!
— Рекс, Донник! — крикнула Мара, побежав за ним. — Давай! Впереди свобода!
На ходу размотав манаку, девушка резко встряхнула ее и струна мгновенно освободилась от пластиковой оболочки, превратившись в опасное оружие. Около двери застыл Плюхатый.
— Лучше резать стену, двери слишком толстые, — деловито бросил он и по-особому взмахнул рукой.
Манака ударила в стальную стену и прорезала в ней тонкую щель. Мара последовала его примеру и разрезала стену в полуметре от него. Струны раз за разом ударяли о сталь, превращая ее в металлическую крошку. На то, чтобы пробить себе выход, у четверых беглецов ушло добрых четверть часа. Остальные зеки молча наблюдали за ними горящими глазами, готовясь к бою. Теперь всем стало понятно для чего Мара разделила их на команды и назначила командиров. Для чего заставила каждого командира изучить свои действия на непредвиденный случай. Всех слабаков и трусов удавили на месте, как было договорено. Из трехсот двадцати человек, сидевших в этом трюме до появления Мары, осталось всего сто тридцать, но зато самых лютых, самых жестоких, самых сильных.
Подпрыгнув, Мара двумя ногами ударила в искрошенную стену и вместе с кусками стали вылетела в какой-то из коридоров корабля. За ней рванулись Плюхатый с Рексом, Харбиль чуть задержался, махнув рукой своим приятелям. Затем четверка сообщников побежала по коридору вперед. Вышедшему из какой-то каюты на шум технику Мара проломила висок пальцем. Обшарив его карманы, довольно оскалилась и швырнула Рексу найденный ручной плазмер. Тот сразу проверил заряд батареи и поднял большой палец. С оружием взять их будет куда труднее. Вырвавшиеся из трюма зеки тенями скользили по каютам и коридорам старого корабля, убивая всех, кого встречали по пути. Никому не приходило в голову, что такое может произойти, и капитан даже не удосужился опустить вакуумные переборки. А потом стало поздно. С каждым убитым астронавтом или вертухаем у беглецов появлялось все больше оружия. Уже понявший, что произошло, капитан изощрялся в ругательствах, обещая зекам все кары небес. В остальные трюмы пустили отравляющий газ и сидевшие там за несколько минут стали трупами. Но около сотни бежавших контролировали большую часть помещений тюремного корабля, продолжая продвигаться вперед. Капитан вызывал помощь, беспрерывно передавая сигнал бедствия. Он-то думал, что ему повезло, когда внезапно вынырнувший из гиперпространства мета-корабль походя пальнул по нему и снова ушел. Да, корабль лететь дальше не мог и пришлось срочно искать пригодную для жизни планету поблизости. Да, пришлось садиться. Но помощь должна была придти всего лишь через три дня! А тут этот побег. Как зеки сумели вырваться из трюма? Это же невозможно! Но случилось, и теперь капитан метал громы и молнии на проштрафившихся вертухаев. Да только помочь его брань ничему не могла. Заключенные быстро продвигались от уровня к уровню, и все меньше астронавтов оставалось в живых. Беглецы не жалели никого, кроме пилотов. Они что, надеются поднять эту разбитую лоханку в космос? Уроды наивные! Капитан расхохотался. Когда дверь рубки налилась белым светом и брызнула внутрь расплавленным металлом, старый космический волк хотел выстрелить себе в голову, но даже этого ему сделать не дали. Мелькнул вихрь, и он отлетел к переборке, плазмера в руке уже не было.
— Ну что, теперь веришь? — спросила Мара у Плюхатого, опершись о главный пульт.
— Теперь, верю, — ухмыльнулся он. — А что дальше?
— Посмотрим. Думаю, живым сдаваться легавым никто не хочет.
— Да уж понятно, — фыркнул вор. — За побег точно газовая камера светит. А то и сразу пристрелят.
— И я о том же, — кивнула Мара. — Если это та планета, о которой я думаю, то на ней есть схрон со старым фрегатом и еще кое-чем.
— Чей фрегат? — прищурился Плюхатый. — Уж не сказочный ли корабль капитана Шен-Тасава?
— А кто тебе сказал, что Шен-Тасав и его корабль — сказка? — насмешливо осклабилась девушка. — Он существовал в реальности, и я видела его архивы. Мне обещали сбить корабль там, где другого места для посадки, кроме Хекена, не будет.
— Хекен?! — отступил на шаг вор. — Ты обезумела? Планета-убийца?
— Не нервничай! Если боишься, можешь оставаться здесь, дожидаться легавых. Они тебе очень обрадуются!
— Куда я денусь... — снова вздрогнул Плюхатый, вспоминая слышанное о Хекене. — Ладно, идем, поспрашаем капитана и посмотрим, чего дальше делать.
— Идем, — кивнула Мара и негромко рассмеялась.
Что будет впереди, неважно. Она все равно прорвется. Теперь девушка понимала, зачем учитель заставил ее пройти через все это. Иначе она не сумела бы узнать, как управлять обычными людьми, как добиваться от каждого максимального результата. Книги и уроки — одно, а реальная жизнь — совсем даже другое. Она пожала плечами и вышла из рубки вслед за вором, тащившим за шкирку скулящего от ужаса капитана. Тоже неплохо, надо потренироваться, учитель говорил, что она плохо умеет пытать и пытаемые слишком быстро мрут. Надо постараться, чтобы капитан умер очень и очень нескоро. А потом... Мара даже зажмурилась от удовольствия. Да, потом оставшиеся в живых вертухаи. Жаль, если толстяка убили. Для него надо придумать что-нибудь совершенно особое. И она придумает!

Глава 14

Вокруг было тихо. Даже слишком тихо для такого места и такого времени. Одетая в свободный брючный костюм девушка ехидно ухмыльнулась, сканируя окрестности. Люди... Просто люди. Пашу. Как же все обычно, привычно и гнусно. Увидели симпатичную девчонку и посчитали легкой добычей. Что ж, значит все, что на них свалится, будет по заслугам. Она продолжала не спеша идти по усыпанной мусором улице трущоб, насвистывая себе под нос слышанную когда-то давно песенку. Глаза давно переключились на ночное зрение и девушка видела все вокруг как бы не лучше, чем днем. Да и остальные недоступные местным органы чувств не дремали. Ясно, вон за тем углом стая шакалов ее и поджидает. Ну-ну, красавцы мои, ждите. Дождетесь на свои головы. Она передвигалась мягко, неслышно, подобно дикой кошке. Любой опытный уличный боец, увидев ее походку, предпочел бы обойти непонятную девицу десятой дорогой. А то мало ли...
— Ты чо, чуха, тута шаришься? — выполз из-за стены неопрятный мужичонка в рваных штанах. — Энто наше место. За проход — плата. Натурой. Га-га-га...
Его смех поддержало еще с полдесятка живописно выглядящих персонажей. Их как будто специально подбирали, один был гнуснее другого. Лица отличались полным отсутствием малейших проблесков интеллекта, от стаи несло застарелым перегаром. Относительно трезвым выглядел только вожак, невысокий парень лет тридцати с цепкими, желтоватыми глазами.
— Шли бы вы отсюда, болезные, — посоветовала девушка. — А то ведь и достаться может на орехи. Потом всю жизнь на лекарства работать будете.
— Уж не от тебя ли? — насмешливо осклабился вожак. — Не гони, лучше штанишки-то сымай, да раком становись, пока я добрый. А то перышком пощекочу.
— Как хочешь, — пожала плечами она. — Тебя предупредили, придурок. Ты не внял. Потому в дальнейшем вини только себя самого.
Обостренным чутьем выросшего на улице вожак ощутил какую-то неправильность, слишком девчонка спокойна и уверена в себе. Не визжит, не пытается бежать, не зовет на помощь, а угрожает. Что-то здесь не то. Но отступиться значило потерять лицо в глазах стаи, а этого ему совсем не хотелось. Чревато. Девка явно не отсюда, одета прилично, не как шлюха. Нечего тут такой делать. А что, если она под защитой серьезных людей? Тогда можно влететь по полной. В бетон закатают и не спросят, как звали. Да не, ежели бы под крышей была, уже б сказала, кто за нее мазу держит. А раз молчит... Вожак цыкнул зубом, сплюнул и показал Сырку, здоровенному одноглазому бугаю, на девку. Тот радостно осклабился и, покачиваясь, пошел к ней. Подойдя, попытался сгрести в охапку, но вдруг что-то невнятно промычал и рухнул на землю. Девушка, почти незаметно улыбаясь, стояла над ним в какой-то странной позе.
— Валим, мужики... — негромко сказал вожак, сразу поняв, что происходит. — Иначе она всех нас положит.
Но пьяные вдрызг гопники его не слушали. Они на мгновение ошеломленно замерли на месте, потом с матами рванулись вперед. Девушка исчезла, превратившись в туманный вихрь. На каких-то пару секунд. Но за эти секунды гопники попадали на землю в каких-то нелепых, изломанных позах. Побледневший вожак медленно отступал к стене, разведя руки в стороны и показывая, что не собирается нападать.
— Ты напал на человека организации, — негромко сказала девушка, бросая ему под ноги пластиковую карточку, на которой была изображена человеческая рука на фоне стилизованного дерева. — Завтра пойдешь в полицию с повинной. Если нет, тебя найдут.
Повернулась и исчезла в боковом переулке. А бледный, как сама смерть, вожак остался на месте. Он мычал от отчаяния и чуть не плакал, но понимал, что утром пойдет в полицию и возьмет на себя все, что захотят повесить на него легавые. За прошедший месяц жизнь на Кроухаре изменилась настолько, что это казалось невероятным, однако факт оставался фактом. Кто-то неизвестный взял преступный мир столичной планеты за глотку так, что паханы и пикнуть боялись. Тысячи и тысячи бандитов и мошенников добровольно отдавали себя в руки правосудия, только чтобы не навлечь себя гнев неизвестных, скромно называющих себя организацией. Любой, кто пытался ослушаться, немедленно исчезал и все поиски не приводили ни к какому результату. Организация действовала столь эффективно, что за каких-то две недели сопротивляться ей стало просто некому. Работорговцы, наркодельцы, наемные убийцы бесследно исчезли, не стало на Кроухаре представителей данных профессий. Причем, все проделали так тихо, что полицейское начальство ничего не заметило, обрадованное резким спадом преступности и валом сдающихся на милость закона представителей преступного мира. Впрочем, каждый умный опер понимал, что кто-то делает работу за них. Очень хорошо делает, настолько хорошо, что можно только уважительно поклониться неизвестным профессионалам. Многие высказывали предположение, что вмешалась какая-то тайная спецслужба. Вопрос только, какая? Не было в Кроуха-Лхан спецслужбы, способной работать так эффективно. Способной так наплевательски относиться к закону. Контрразведка попыталась было что-то выяснить, но не сумела. Впрочем, почему-то не слишком и старалась, им подобная ситуация была на руку. Успехи организации офицеры контрразведки приписали себе и на них дождем пролились награды ее величества. Оставалось только изумляться тому, что даже самые наглые бандиты покорно шли сдаваться в полицию, если обнаруживали у себя в кармане карточку с эмблемой организации. Человеческая рука на фоне стилизованного дерева. Почему организация вызывала у них столь безумный ужас, что они даже не пытались ослушаться? Каким образом неизвестным удалось добиться этого? Никто не знал. Но после того, как они полностью разгромили самые мощные преступные группировки и распространили в блатном мире фильм о судьбе их вожаков, никто больше не пробовал выступить против. Попытки оперов сыскной полиции хоть что-нибудь выяснить об организации тоже не увенчались успехом. Такое ощущение, что организации не существовало и ее именем пользовались какие-то неуловимые призраки, а не люди. Ни единого следа! Ни единой зацепки! Впрочем, опера не особо и искали, прекрасно понимая, что организация сыскной полиции не по зубам. Да и то, что преступный мир притих, устраивало полицейских, вот они и не старались, кроме нескольких упрямых молодых следователей.
Артемий, а если точнее, Артемия, быстро шла по улице, ухмыляясь себе под нос. Она ничуть не сомневалась, что вожак утром будет в полиции. Сегодняшнее дело требовало определенной маскировки и пришлось преобразовать тело в женское. Поначалу бывший казак ощущал себя несколько странно, центр тяжести был расположен ниже обычного. Но быстро привык. Главное — не выдать себя, и на некоторое время пришлось даже думать о себе в женском роде. Работу за прошедший месяц они с Нио провернули знатную. Правда, если бы не ежедневные консультации с Семеном и Никитой, то вряд ли справились бы. Жить тройной жизнью разведчика было нелегко, но интересно. Ему, по крайней мере. После разговора с Сиплым Виком со товарищи друзьям пришлось воспользоваться помощью Целителя Душ, все трое оказались на грани психошока. Все-таки использовать мафию, наверное, не стоило... Но разве был иной выход? Увы. Снова принцип меньшего зла. И никуда от него не деться, как бы ни хотелось. Чтобы уравновесить сделанное, было решено окоротить преступный мир Кроухара и напрочь уничтожить рабство и наркоторговлю. Да и с наемными убийцами заодно покончили. Люди, убивающие других за деньги, не имеют права называться людьми, и с ними можно поступать как угодно без особых угрызений совести. Убивать, впрочем, никто их не собирался, не хватало еще пачкать из-за них собственные души. Уже несколько кораблей тайно ушло от Кроухара, унося в своих трюмах бывших рэкетиров, бандитов, убийц, наркодельцов, работорговцев, сутенеров. Вся эта публика высаживалась на никому не нужной планете во внегалактическом пространстве, добраться до которой не был способен ни один из кораблей галактики, кроме некоторых дварх-крейсеров ордена с модифицированными гипердвигателями. На планете заранее построили добротное, но простое жилье, оставили немалые запасы продовольствия и орудия труда. Если захотят выжить, выживут. А пожелают выстроить ад, то это их собственный выбор. Ученых среди бандитов не было, создать космическую цивилизацию сумеют разве что их далекие потомки. Правда, орден оставил библиотеки, но, в основном, по гуманитарным дисциплинам и сельскому хозяйству. Увы, первым, чем занялись поселенцы, были разборки... Оружия не нашлось, но бандиты не растерялись, используя вместо него сельскохозяйственные инструменты. Осталось только плюнуть в сердцах и улететь, предоставив их собственной судьбе. Зверье остается зверьем и ничего с этим не сделать...
Сейчас Артемия шла на встречу с одним из своих агентов. Как тот выглядел, она не знала. По предварительным прикидкам — мальчишка лет восемнадцати, может, двадцати, но пронырливый настолько, что слов для описания не находилось. Он уже года два торговал серьезной информацией и поставил дело так, что даже вожаки уличных банд не могли тронуть его без серьезных последствий для себя. Самое интересное, что он через инфосеть самостоятельно вышел на одного из эмиссаров организации и предложил свои услуги. Артемий с Нио, удивленные редкостной наглостью юнца, решили рискнуть и не прогадали. Именно благодаря полученным от мальчишки данным они сумели так быстро накрыть основную дилерскую сеть наркоторговцев. Да, Аарн могли добыть поставляемую Чердачным Крысом информацию и иным способом, но времени на это ушло бы куда как больше. Ни разу за прошедший месяц мальчишка не выдал фальшивки, у него были свои правила чести и он никогда не кидал нанимателя. Об этом знали и ценили редкое качество. Каким образом Крыс ухитрялся быть в курсе всего происходящего в столице, Артемий не понимал, но уже несколько раз пользовался его услугами. Однако пора было разобраться, потому лор-лейтенант и пошел на личный контакт. Крыс заинтересовал даже Герарха, и дварх буквально потребовал, чтобы память мальчишки считали и проверили, не является ли он подставой контрразведки. Или, что куда хуже, СПД. Потому, когда Крыс оставил сообщение в анонимном ящике электронной почты с сообщением о новой информации и требованием личной встречи, в отличие от предыдущих случаев, когда и информация, и деньги передавались через инфосеть, на встречу с ним пошел не наемный агент, а лично Артемий. Лор-лейтенанту самому было интересно поглядеть на легендарную в местной инфосети личность. Крыс был хакером от бога и ломал любые защиты чуть ли не проще, чем щелкал орехи. Он даже сумел однажды пролезть во внешний круг инфосети организованного Нио биокомпьютерного центра. Только вмешательство кого-то из двархов остановило наглеца, но отловить его не смогли и они. Именно после этого случая Герарх потребовал считать память Крыса.
Впереди показалась скособоченная вывеска бара. Артемия остановилась. Так, “Интерфейс”, в котором обычно собирались безработные программисты и системщики. Здесь они искали себе подработки, встречались с друзьями, знакомились с коллегами. Особенно те, у кого не было своего угла и своего компа — в подвале бара находился один из самых серьезных компьютерных центров столицы. Об этом, конечно, знал мало кто, центр был хакерским и содержался на деньги людей этой специфической профессии. Крышевали “Интерфейс” две самые серьезные в столице группировки и не особо рисковали наезжать на заведение, организаторы которого способны снять деньги с любого счета в любом банке. Нио заодно попросил Артемию присмотреться к собиравшимся в “Интерфейсе” людям и, если встретит серьезных профессионалов, пригласить их на работу к нему в центр. Именно в этом баре к Артемии должен подойти человек Крыса. Юнец намекнул, что хочет получить плату за информацию не деньгами, а услугой. Только потому захотел личной встречи, чего до сих пор избегал любыми способами.
Войдя, Артемия осмотрелась. Да, действительно место для людей, даже в туалет не ходящих без компа под мышкой. Переносные компы и терминалы были везде — на полу, на столах, на полках, на стойке около бармена, виртуозно смешивающего коктейли. Да и личности здесь собрались соответствующие. Возраст хакеров и программеров был разным, от десяти до семидесяти, но чем-то они все походили друг на друга. Наверное, полубезумным блеском в глазах. У многих на висках виднелись штекеры для прямого подключения мысленного интерфейса биокомпов последних марок, не так давно появившихся в продаже на Кроуха-Лхан. Артемия не спеша подошла к стойке и оперлась о нее.
— Смешай-ка мне ваш фирменный, — бросила она бармену.
— А не помрешь на месте, детка? — лениво спросил тот. — Что-то я тебя раньше не видел.
— Не помру, — фыркнула девушка. — А видеть меня ты не мог, не бывала. Слыхала только в сети.
— Захотелось поглядеть на чокнутых хакеров? — повернулся к ней сосед, гнилозубый лысый мужик лет сорока.
— А чего на вас глядеть? — фыркнула Артемия. — Сама такая.
— Да? — осклабился лысый. — А не брешешь?
Девушка только пожала плечами — думай, мол, что хочешь.
— Коли сама такая, то пробей-ка вот эту защитку... — гнусненько захихикал сосед, подсовывая Артемии открытый переносной комп.
Она одним глазом посмотрела на монитор и криво ухмыльнулась. Что ж, Нио предупреждал, что проверка обязательно будет. От того, как она пройдет эту проверку, будет зависеть, как к ней станут относиться в “Интерфейсе”. Примут за свою, или нет. Биокомп в мозгу уже работал, анализируя задачу. Как всегда, хакеры не пользовались графическим интерфейсом, на черном экране мерцал только курсор. Артемия быстрым движением пальцев набрала несколько команд, сразу поняв, что на компике стоит профессиональная серверная операционка. Да уж, этот на вид скромный, маленький компичек был как бы не равен по мощности ее биокомпу. Серьезная вещь, значит и хозяин не просто так. Она, конечно, могла считать решение из мозга этого хозяина, но так будет неспортивно. Потому девушка быстро проверила системные защиты и файерволлы. Защиты были совершенно нестандартны, закручены так, что любой обычный системщик просто ничего не понял бы, запутавшись уже на втором уровне. Судя по всему, программа защиты писалась прямо в машинных кодах и с обычными хакерскими заморочками. Даже простейшие процедуры вызывались не обычным способом, а битовым смещением адреса. Усмехнувшись, Артемия открыла текстовый редактор и принялась набивать команды машинного кода. Лысый внимательно следил за ее действиями и только хмыкал, то и дело приподымая брови. Закончив, девушка сохранила текст и откомпилировала программу. Потом запустила, и экран монитора начал наполняться закрытыми данными.
— Вот и каюк твоей защите, — довольно ухмыльнулась она. — Я ее просто обошла.
— Детка, это гениально! — восторженно завопил лысый. — Мои охмурялки еще никто так быстро не крякал! Люди, с нами новый хакер! С большой буквы хакер! Как тебя зовут, детка?
— Арта, — фыркнула Артемия. — Не ори, будь другом. Не люблю светиться.
— Оно видно, — уважительно покивал пожилой хакер. — Почерк у тебя интересный, не встречал я твоих следов. Хорошо прячешься. А меня все Карбилем кличут. Слыхала, наверное.
— Слыхала, как не слыхать. Только, как по мне, грязновато работаешь, ищут тебя многие. Коли шкура дорога, лучше прятаться. Сам знаешь ведь, что бывает, если следы толком не спрячешь.
— Да знаю уж. Давай глотнем, что ли, за знакомство.
Бармен пододвинул к ним высокие стаканы, наполненные ядовито-зеленым коктейлем, в котором плавали кусочки каких-то фруктов. Фирменный коктейль “Интерфейса”, от одной порции которого непривычный человек мог и под столом оказаться. Артемия приподняла стакан и не спеша выцедила почти девяностоградусный напиток. Выпив, поставила на стойку и резко выдохнула, даже не поморщившись. Бармен с лысым внимательно наблюдали за ней. Потом хакер одобрительно хлопнул девушку по плечу.
— Наш человек! — довольно заявил он. — Ищешь кого?
— Да так, люди нужны толковые. По-настоящему толковые. Работа интересная и надолго.
— А, вон оно что, — понимающе ухмыльнулся он. — Людей хватает, много хороших ребят сейчас без дела маются. Оплата какая? И что ломать?
— Много чего, — ответила Артемия. — Оплата от пяти тысяч кредитов. Не местных, галактических. Работа не разовая и на машинах с новой операционкой. Ни таких машин, ни такой системы здесь еще не видали.
— И что за система? — удивился хакер. — Я их, по-моему, все знаю.
— Даскад. Шестнадцатиричная.
— Такое старье?!
— Ты не понял, — ехидно ухмыльнулась Артемия. — Логика у нее не двоичная, даже не троичная, а шестнадцатиричная. Количество степеней свободы представляешь?
— Мать твою трижды и все хвосты Проклятого мне в глотку! — ошеломленно выругался лысый. — Это кто же такое извращение выдумал? И на каких чудовищах такая система стоять может?
— Слышал, может быть, о паргианских биокомпах, которые там по орденским технологиям выращивают?
— Только слышал... — задумчиво ответил он. — Крутые, похоже, тачки.
— Крутые, — согласилась Артемия. — Вот на них работать и придется.
— Не, такой возможности я ни в жизнь не упущу! — уверенно заявил хакер, потирая лысину. — Считай, что команда у тебя есть. Ребят подберу. Парсут, Эгвик и Фекемаха гуляют пока, они тоже рады будут, давно мечтали с большими биокомпами поработать. Да и бабки немалые. Куда приходить?
— Держи, — девушка протянула ему визитку вычислительного центра. — Спросишь Нио Геркат-Хартона, он там директором. Только учти, проверять станет по полной программе. Парень в ордене на системщика учился, сам понимаешь, что спец крутой, хоть и не хакер. Но сломает почти любую местную защиту не напрягаясь, мне его переигрывать пока не удавалось.
— Поиграем, — осклабился лысый. — Там и поглядим, кто кого.
Одно дело сделано. Слухи о биокомпах пойдут, и завтра к Нио толпами повалят хакеры. Лучших программистов на планете просто нет, и за деньги их далеко не всегда купишь. Их можно поймать только на интересе, что Арта только что и проделала. Серьезный хакер не станет заниматься тем, что ему неинтересно, сколько бы за это не платили. Нио сумеет заинтересовать обитателей инфомира, системщик он действительно хороший. А если чего и не знает, так на то существуют двархи. Уж эти ехидные граждане быстро найдут с хакерами общий язык, одна порода.
Артемия продолжала болтать с лысым о разных хитрых программистских вывертах, ожидая выхода на контакт человека Крыса. Сам он здесь, конечно, вряд ли появится, не дурак как-будто. Левая рука с наручным инфором марки “Баркат”, служащим паролем для связника, лежала на столе. Пальцы постукивали по столу в такт негромкой мелодии, доносящейся из динамиков под потолком. Зал бара постепенно заполнялся, люди покупали себе выпивку, садились к терминалам и без промедления начинали что-то делать, болтали в чатах с себе подобными, разговаривали. Безденежным наливали за счет заведения. Конечно, только тем, кого бармен хорошо знал. Чтобы стать в “Интерфейсе” своим, новичок должен был показать свою крутость, как программиста. Или системщика, что чаще всего одно без другого невозможно. Прикладные программисты здесь не котировались, только универсалы.
Время шло, связник не появлялся и Артемия постепенно начинала нервничать. Не случилось ли чего? Но выхода не было, придется ждать столько, сколько потребуется. Хуже всего, ежели связник так и не придет. Но он пришел. Правда, через добрых пару часов, девушка успела выпить добрый литр спиртного, и соседи несколько удивленно косились на нее, обычно в “Интерфейсе” столько не пили. Не могла же она рассказать, что спиртное мгновенно разлагается нанороботами, и кроме легкого, приятного опьянения ничего с ней не будет. Внезапно рядом сел одетый в белую, кожаную безрукавку высокий парень и положил свою руку рядом с рукой Артемии. У него был точно такой же инфор марки “Баркат”. Отстучав пальцами пароль, парень показал глазами на лестницу. Артемия наскоро считала его память и разочарованно вздохнула — он не знал Крыса в лицо, и сейчас ее ожидала встреча не с ним, а с одним из его приближенных. Девушка вздохнула и пошла к лестнице, попрощавшись с лысым хакером. Перед лестницей сидел какой-то парнишка и что-то увлеченно набивал на клавиатуре небольшого компа. Он вопросительно посмотрел на девушку, и она показала ему свой инфор. Парнишка ухмыльнулся и сдвинулся в сторону, открывая проход.
На всякий случай приготовившись к бою, Артемия поднялась по лестнице и вскоре оказалась в небольшой комнате, набитой терминалами компов и массой какого-то незнакомого оборудования. У одного из терминалов сидела невзрачная, худенькая, невысокая девушка с какого-то мышиного цвета волосами, связанными в куцый хвостик. Она повернулась в кресле и внимательно посмотрела на вошедшую молодую женщину цепким взглядом больших зеленых глаз.
— Здравствуйте! — кивнула Артемия.
— Привет, — ответила девушка. — Крыс просил меня встретиться с вами. Сразу говорю, что не знаю, где его искать.
Артемия считывала ее память и довольно ухмылялась внутри себя. Не знаешь, говоришь? А кто же напротив нее сидит? Не мальчишка, а девчонка, получается? Ну и ну... Кто бы подумал. Выступает связным от собственного имени и никому в голову не приходит заподозрить, что эта невзрачная девочка и есть сам неуловимый Чердачный Крыс. Молодец, ничего не скажешь, хорошо спряталась. На самом виду. Герарх только кряхтел, сканируя девушку.
“Не подстава, — довольно заявил он, наконец. — Девчонка — гений, я программера и аналитика такого уровня среди людей ни разу не встречал. И притом — самоучка! Представляешь, кем бы она стала с биокомпом в мозгу и после соответствующего обучения?”
“Но откуда она тогда получает информацию? — с недоумением спросила Артемия. — Из сети всего того, что она передала нам, не скачать. Нет там такого!”
“Нет, — согласился дварх. — Она исхитрилась объединить в одну сеть сотни и сотни членов молодежных уличных банд. Из тех, кому не доставляет удовольствие насилие, кому приятнее работать мозгами. Слухов ходит множество, проколов господа преступнички допускают немало. Крыс с помощью своих людей эти слухи собирает, дополняет данными из сети и проводит полный системный анализ. А потом делает выводы на основе неполной информации по методу Касита, адаптировав его для своих нужд. Удивительно правильные выводы, я и сам лучше не сделаю. Знаешь, эту девочку надо к нам, подходит по всем параметрам. Хотя это и странно”.
“Там поглядим...”
— Не надо, — негромко сказала Артемия. — Не надо лжи, я знаю, что ты и есть Крыс. Доказательств приводить не буду, хотя и могу. Подставлять тебя тоже не собираюсь, ты нас пока не подставляла и честно выполняла все свои обязательства. Насколько я поняла, тебе нужна помощь?
— Нужна... — недовольно пробурчала девушка. — Откуда вы взяли, что Крыс — это я?
— Я уже говорила, что не собираюсь ничего доказывать. Мне это не нужно. Если у тебя есть информация, можешь слить ее по известному тебе адресу в сети. Говори, какую услугу ты от нас за это хочешь и разбегаемся. Я и так слишком засветилась. Если ты думаешь, что в этом баре нет агентов контрразведки или других спецслужб, то ты наивна.
— Есть, — фыркнула Крыса. — Только мы их всех знаем. Неужели ты думаешь, что они пошлют сюда нормального кулхацкера? А другой здесь ни хрена не выяснит.
— Вполне могут, — холодно ответила Артемия. — Мы же послали.
— Может, ты и права... Просто мы вряд ли сильно эти спецслужбы интересуем. А бандиты тупы. Да и почистили вы их основательно.
— Только пока. Как только станет известно, что ты начала работать на нас, тобой займутся вплотную. Меняй имидж и стиль работы, искренне советую.
— Наверное, пора, — вздохнула Крыса. — Я бы не пошла на прямой контакт, если бы...
— Если бы не что? — приподняла брови Артемия.
— Сестра моя работорговцам попалась, — скривилась девушка. — В публичный дом продали. Куда, я нашла, а вот выручить самостоятельно не могу. Место слишком крутое. Деньги есть, но как выкупить? Пыталась, послали просто. Мои пацаны не бойцы, ничем помочь не могут. А вы, насколько я знаю, работорговцев не любите.
— Очень не любим. Мы были уверены, что их на Кроухаре больше нет.
— Свято место пусто не бывает... Волков вы убрали, остались шакалы, которые теперь пытаются занять место волков. Люди Сиплого Вика работорговлей занялись.
— Чьи? — переспросила Артемия, сузив глаза. — Если ты права, Вик сильно пожалеет. Его предупреждали.
— Доказательства уже у вас в почтовом ящике, — фыркнула Крыса. — Проверьте. Я туфты не гоню.
— Знаю. Потому и верю. Где именно твоя сестра?
— В “Райском Саду”. Это заведение Вика, если вы не знаете. Там почти все рабыни, хотя ни одна не признается, знает, что ей за это будет. Там языки укорачивать умеют хорошо...
— Вот как? — многообещающе усмехнулась Артемия. — Едем в “Райский Сад”. Нужно побыстрее выручить твою сестру, да и поймать людей Сиплого на месте преступления не помешает. Я очень надеюсь, что они стали подторговывать рабами втайне от хозяина. Иначе...
Она замолчала, только дернула щекой. Потом сказала:
— Извини, я, вообще-то говоря, мужчина, сейчас сниму маскировку, одиноким женщинам в “Саду” лучше не появляться. Чревато неприятностями.
— Никогда бы не подумала, что ты мужчина! — удивилась Крыса. — Ванная вон там.
Артемия кивнула ей, продолжая держать мысли девчонки на контроле. Предавать не собирается, действительно надеется на помощь. Тут грех не помочь без какой-либо платы. Эх, Вик, Вик... Тебе же, сволочь такая, ведь поверили, дали шанс выжить. Не захотел становиться человеком. А зря. Она остановилась перед зеркалом и запустила программу преобразования тела.
Через пару минут Артемий открыл глаза и улыбнулся. Так куда лучше, не по нему быть женщиной. Впрочем, ради дела еще не раз придется. Главное теперь привести сознание в норму, ощущение себя женщиной пока осталось и окончательно пройдет только через пару часов. Если бы не внутренний биокомп, то адаптация взяла бы много дней, а то и недель. Одежда, на самом деле являющаяся полнофункциональной формой ордена, тоже изменилась под стать мужчине. Артемий не стал уничтожать длинные волосы, только заколол их в узел на затылке. Потом улыбнулся и вышел из ванной.
— Ой, мама... — только и сказала при виде него Крыса.
Она обошла улыбающегося парня со всех сторон и покачала головой. Вот это маскировка! Даже фигура изменилась, плечи стали широкими, бедра узкими, грудь исчезла, лицо немного погрубело. Да, в такого вполне можно влюбиться, в нем ощущался внутренний стержень, какая-то сверхцель. Кто же они такие, люди организации? Что им нужно? Если честно, Крыса предложила им свои услуги только после того, как поняла, что они чистят Кроухар от самой гнуси и нелюди. Работорговцы... Да за одно то, что организация окоротила работорговцев, им уже до земли поклониться можно. И ведь как незаметно все делают, тихо, без шума и крови. Ни одного из пропавших бандитов найти так и не смогли, хотя искали весьма интенсивно. Крыса сама искала, но ни единого намека на то, куда деваются бывшие отбросы общества, так и не нашла.
— Идем, — вздохнула девушка и подошла к задней двери. — У меня флаер там. Маленький, зато быстрый.
Артемий молча кивнул и последовал за ней. Действительно, во внутреннем дворе стоял флаер, похожий на жука. Настолько маленький, что они вдвоем едва поместились в кабине. Крыса резко подняла машину в воздух, и вскоре трущобы остались позади. Они почти не говорили во время пути, девушка сильно беспокоилась о сестре и очень надеялась, что человек организации сможет ей помочь. А он внимательно исследовал память Крысы, которую на самом деле звали Эданой. Но это имя девушке не нравилось и она уже несколько лет не пользовалась им. Нелегкая судьба... Четыре года назад умерла ее мать и на руках у четырнадцатилетней девочки осталась двенадцатилетняя сестра, обещавшая вырасти писаной красавицей. Крыса с детства увлекалась компами и операционными системами, занималась системным анализом и теорией информации. Оказавшись на улице, поняла, что у нее только два пути. Или стать проституткой и быстро скатиться вниз, присев на наркотики, или добиться чего-то в мире хакеров. Без официального образования хорошей работы не найти, да и денег на него не было. Так и получилось, что девочка осела в “Интерфейсе”, где ценили мастерство, а отнюдь не формальное образование. Сумела показать себя и заслужила уважение профессионалов. Потом начала понемногу создавать базу данных обо всех и обо всем. Зарабатывала взломом секретных архивов, юных хакеров охотно нанимали преступные группировки, обычно убирая после завершения дела. Но Крыса исхитрилась не дать никому повода для подозрений, что постепенно становящийся знаменитым в определенных кругах Чердачный Крыс и помогающая бармену “Интерфейса” с посудой девчонка с жидкими волосенками — одно и то же лицо. Она действовала только через инфосеть, постепенно собирая свою команду среди уличной молодежи. Через год Крыса зарабатывала достаточно, чтобы содержать не только себя с сестрой и свою команду, но подкармливать самых нищих друзей. Еще через год каждый знал, что за любой нужной информацией стоит обращаться именно к Чердачному Крысу. Дорого, зато надежно. А потом появилась организация и дно Кроухара начало стремительно пустеть. Крысе это понравилось, и она стала работать на загадочных незнакомцев, о которых так и не сумела выяснить ничего важного.
Флаер аккуратно опустился на стоянке около “Райского Сада”, и Артемий с Крысой быстро пошли ко входу в шикарный публичный дом. Из открытых дверей доносилась негромкая музыка. Здесь порой собирался весь высший свет столицы, не было желания гостя, которого не удовлетворили бы юноши и девушки “Сада”. Только теперь Артемий понял подоплеку этой вседозволенности. Рабы. Официально рабство на Кроуха-Лхан было запрещено, но неофициально процветало. До вмешательства ордена. Они неспешно подошли к дверям, у которых застыл представительный швейцар. Тот скользнул взглядом по небогатой одежде посетителей, но виду не подал. Многие богачи ходят в таком рванье, что уважающий себя работяга постыдился бы одевать, и это давно никого не удивляло.
— Уважаемые господа желают поразвлечься? — спросил швейцар.
— Я от Вика, — равнодушно ответил Артемий. — К управляющему.
— Одну секунду.
Швейцар забормотал что-то в наручный инфор, и вскоре у дверей появились двое одетых в хорошие костюмы громил. Артемий пренебрежительно посмотрел на них — не бойцы, положить таких быков можно элементарно и очень быстро, без особых усилий. Один из охранников показал гостям рукой на дверь, и они вошли. Идти пришлось довольно долго, “Райский Сад” был настоящим лабиринтом внутри. В небольшом, но уютном кабинете Артемия с Крысой поджидал настороженный управляющий в прекрасном костюме. Никто не заподозрил бы в этом солидном на вид человеке бывшего уголовника, выбившегося из шестерок. Впрочем, выбившегося довольно давно.
— Вик не предупреждал, что кто-то придет, — пробурчал он вместе приветствия.
— Свяжитесь с ним, — ответил Артемий. — Покажите ему меня, и он сам скажет вам, кто я такой. Так будет лучше для нас обоих, поможет избежать лишних проблем.
Управляющий, ничего больше не говоря, включил инфор и набрал номер шефа. Прошло пару минут, прежде чем на экране появилось хмурое лицо Сиплого Вика.
— Чего тебе? — буркнул он.
— Тут человек от тебя пришел. Сам погляди.
Артемий подошел к объективу инфора и кивнул. Узнав его, Вик мертвенно побледнел и осенил себя благим кругом. Он прекрасно помнил до смерти перепугавших его троих людей организации и очень не хотел встречаться с кем-нибудь из них снова.
— Вы нарушили нашу договоренность, — тон лор-лейтенанта был настолько холоден, что им можно было заморозить воду.
— В чем? — выдохнул Вик. — Мы выполнили все ваши требования!
— Вас предупреждали, чтобы вы не связывались с работорговлей.
— Но мы ею не занимаемся! И никогда не занимались.
— Ваши люди занимаются. Например, управляющий этого заведения. Мало того, ваши люди начали похищать девушек из бедных кварталов и принуждать их к занятию проституцией. Доказательства у нас имеются. Ваше счастье, если это их собственная инициатива. Мы проверим.
— Кертип? — повернулся Вик к управляющему. — Ты что, падла, делаешь? Тебе что говорили делать?
— Так что, мне бл...м еще и платить, шеф? — пожал плечами тот. — Да их вон по улицам сколько шляется!
— Ты меня подставил, сука! — рявкнул Вик. — Козел гребаный!
— Ваши разборки нас не касаются, — снова заговорил Артемий. — Наше требование таково. Немедленно освободить всех рабов и рабынь. Уплатить каждому из них щедрую компенсацию и даже не пытаться как-либо преследовать. С этого момента люди будут работать в подобных “Саду” заведениях только по доброй воле и за хорошую плату. И не дай Благие вашим людям убить хотя бы одного раба или рабыню. Мы будем следить. Это ваш последний шанс выжить. Вы мало заработали? Так в могилу деньги не заберешь. Учтите, все виновные в работорговле будут наказаны нами, если вы не накажете их сами. И запомните, каждый из ваших обязан твердо усвоить, что должен держаться от работорговли и дури как можно дальше, если хочет жить. В следующий раз мы предупреждать не станем.
— Я вас понял, — скрипнул зубами Вик. — Еще что-нибудь?
— Мы пришли за одной из девушек. Скажите управляющему, чтобы вел себя корректно. На освобождение рабов я даю двое суток, после чего предприму некоторые действия, которые вам не понравятся.
— Ты все слышал, Кертип? — спросил Вик у ошеломленного управляющего.
— Но, шеф!
На него обрушился поток грязного мата.
— Видимо, ваш человек еще не понял, куда полез, — насмешливо процедил Артемий и швырнул на стол перед управляющим визитную карточку организации.
Тот мгновенно побелел, челюсть отвисла, крупные руки мелко задрожали. Слухи об организации в преступном мире ходили страшные. Ослушаться ее приказа означало умереть. Каждый блатной был в этом полностью уверен. Это тебе не полиция, с которой можно валять ваньку. Эти люди никого не жалели, и управляющий об этом прекрасно знал. Вик, понявший, что тот сейчас чувствует, только завистливо вздыхал — никакой жестокостью не удавалось добиться у своих людей такого всепоглощающего ужаса. Впрочем, плевать. Лишь бы слушали хозяина и выполняли приказы. Увы, то и дело начинают придумывать что-нибудь свое. Вот и сейчас. Специально же предупредил идиотов о работорговле! Нет, денег им, сукам, мало. Придется закатать парочку в бетон для острастки, тогда, может, остальные опомнятся.
После этого проблем больше не возникало. Сестру Крысы, оказавшуюся очень красивой, миниатюрной, до смерти перепуганной девочкой лет шестнадцати, доставили мгновенно. Все еще мертвенно бледный управляющий не переставая кланялся и лебезил перед Артемием. А тому было противно, настолько противно, что он едва сдерживал рвоту. Лор-лейтенант не стал задерживаться в публичном доме сверх необходимого и когда оказался около флаера, облегченно вздохнул. Слава богу! Сил больше нет терпеть душную ментальную атмосферу “Сада”. Пришлось вызвать кибертакси, в маленькой машинке Крысы втроем поместиться было физически невозможно.
— Избавься от этого флаера, — посоветовал Артемий Крысе, вернувшись в “Интерфейс”. — Его теперь станут принимать за машину организации. Оно тебе надо?
— Не надо, — вздохнула девушка. — Ты прав. И спасибо!
— Было бы за что, — фыркнул он. — Не терплю рабства.
— Без тебя я бы Велну никогда не вытащила. В баре меня искать не надо, я меняю укрытие. Если что нужно, обращайся, сделаю, что смогу. Любую интересную инфу буду скидывать вам на анонимный ящик, сами разбирайтесь, чего она стоит.
— А может, к нам?
— К вам? — прищурилась Крыса. — Не откажусь. Для приема что говорить надо? Не Арн ил Аарн, часом?
Артемий замер. Провал. Полный провал! Да как она сумела понять?!
— В чем я прокололся? — хмуро спросил он.
— Ни в чем, — отрицательно покачала головой девушка. — Мне почему-то показалось, что ты из ордена. Не знаю даже почему, сердце подсказало. Не ошиблась, получается. Я давно об Аарн инфу собираю, все хотела понять, что вы такое. Но поняла только, что хотела бы у вас оказаться. Ждала следующего Поиска, чтобы попробовать.
— Можешь не ждать, — облегченно улыбнулся Артемий. — Я тебя уже просканировал. Тебя возьмут. Если хочешь, можем прямо отсюда на крейсер уйти.
— А сестра? А мои ребята? Я не могу их бросить.
— Сестру с собой забирай. Да и координировать работу твоей команды с крейсера куда проще станет. И уж всяко безопаснее. Хоть для них, хоть для тебя.
— Тогда пошли, мне терять особо нечего.
Через несколько минут все трое оказались на борту “Белого Ветра”. Подземная база все еще росла в недрах Кроухара и пока не готова была принимать обитателей. Артемий улыбнулся Крысе, взял ее за руку и повел в туманный зал. Эта девушка очень понравилась бывшему казаку, и он надеялся, что сам понравился ей. Мог бы прочесть ее мысли, но не хотел. Пусть все будет, как будет.

Предыдущая страница 26 Следующая страница


27 Иар Эльтеррус

В кабинете великого князя царил полумрак. Лиэнни улыбнулась отцу и села напротив. Он плеснул в стакан на полпальца асарского коньяка и пододвинул его дочери. Она с удовольствием отпила глоток и устало откинулась на спинку кресла.
— Ну, здравствуй, доча, — негромко поздоровался Раван. — Рад тебя видеть. Дерек с тобой?
— Нет, — покачала головой Лиэнни. — Дел море. Гнойник за гнойником лезет, не успеваем реагировать. Опять, кстати, у тебя всякая сволочь завелась. Изумляюсь я им. Знают ведь, что ждет их за торговлю военными секретами, а все равно...
— Люди... — тяжело вздохнул великий князь. — Всего лишь люди. Человеческую природу не переделать. Каждый почему-то уверен, что он самый умный и самый хитрый, что уж его-то, гения доморощенного, не поймают.
— Придется ужесточать охранные меры. Я привезла тебе кое-какие интересные военные технологии и мне очень не хотелось бы, чтобы они попали в руки СПД. Или тем же фанатикам из Аствэ Ин Раг.
— Спасибо, — кивнул Раван. — Кстати, очень даже кстати. Боюсь, мы на грани войны с империей. Джавад III-й в последнее время ведет себя странновато, и мне его поведение не нравится. Уже случилось добрых пару десятков приграничных стычек. На наши ноты протеста из Сторна отвечают, что ничего не знают и удивлены тем, что княжество не способно справиться с пиратами.
— Вот так новости! — взметнулись вверх брови Лиэнни. — Они же должны понимать, что орден не допустит большой войны.
— Должны, в том-то и дело. А ведут себя так, как будто ордена уже нет.
— Мы их в этом разубедим, па, — хищно ухмыльнулась княжна. — Из-за чего весь сыр-бор?
— В трех приграничных звездных системах обнаружены большие месторождения вариевой руды, — неохотно ответил Раван. — Настолько большие, что залежи Эрелена и Кертиана перед ними ничто. Сама понимаешь, что у империи слюнки потекли. Тем более, что системы расположены совсем близко от их территории, не дальше половины светового дня.
— Ясненько... — протянула Лиэнни. — Ради такого куша император пойдет на все. Уступил бы ты ему одну систему, он и успокоится.
— Не все так просто, доча, — снова вздохнул великий князь. — Во-первых, во всех трех существуют довольно развитые поселения. Наши. Во-вторых, на все три месторождения сделаны заявки нескольких неизвестных геологоразведывательных фирм. Они и производили первичное бурение. По законам княжества нет причин отказать им. Я уже который день ломаю себе голову как быть. Если эти фирмы получат концессию, варий начнет уплывать за границу в огромных количествах, чего нам совсем не нужно. А если не дать, то такой вой подымется...
— Надеюсь, Л'арард выяснил кто реально владеет этими фирмами? — нахмурилась Лиэнни, глотнув еще немного коньяку.
— В том-то и дело, что нет! — фыркнул великий князь. — Совсем мышей ловить перестали. Согласно учредительным документам компании принадлежат группе местных поселенцев, а на деле щупальца тянутся куда-то в Ринканг и Телли Стелл. Откуда нищие поселенцы взяли необходимое для разведки безатмосферных планет оборудование? Это сотни миллионов галактических кредитов! По закону все чисто, но только по закону.
— Да, что-то здесь не так, — согласилась Лиэнни, задумчиво покачивая головой. — Пожалуй, я попрошу Тину копнуть с нашей стороны. Может, кошки чего и нароют.
— Но это только одно дело. В последнее время пошла резкая активизация финансовой жизни княжества. Кто-то активно вбрасывает в нашу экономику огромные суммы, причем так, что концов найти невозможно. С какой целью? Опять же не знаю.
— Тут я тебе могу кое-что прояснить, — усмехнулась княжна. — Большую часть денег вбрасываю я.
— Ты? — настороженно прищурился Раван. — Зачем?
— Хочу, чтобы у малыша была собственная разведывательная структура, на которую он сможет опереться в случае необходимости. Извини, но не доверяю я Л'арарду. А для того нужны деньги. Большие деньги, которые никто не сможет связать с престолом. Да и тебе не помешает независимый источник информации. Учти, знать об этой структуре должен только ты сам.
— Мысль здравая, — согласился великий князь. — Делай. Только хоть иногда сообщай, что именно делаешь, а то как бы мои службы на тебя не наехали. Аристократию давно пора прижимать окончательно, но я просто не успею сделать всего. Заканчивать дело малышу. Вопрос, а сможет ли? Хватит ли силы воли?
— Ты его уже немного знаешь, — гордо улыбнулась Лиэнни. — Сталь и ветер. А внешне такой тихий, такой ласковый...
— Да, на вид флегматик флегматиком. Но пока судить рано, ему всего десять. Где он сейчас, кстати?
— Проходит обучение на пилота. Рави, ко всему прочему, еще и прирожденный пилот. Хотя из-за возраста руководство летной школы пришлось уговаривать лично Мастеру.
— Полезный навык, — кивнул великий князь. — В жизни все может случиться, ни одно умение не лишнее.
— Через три месяца он будет у тебя, — передернула плечами Лиэнни. — Боюсь, снова покушения начнутся. Но обучить его реальному политическому манипулированию можешь только ты. Прекрасно понимаю, а все равно боюсь за него.
— Наследник престола! — развел руками Раван. — Никуда не денешься, риск будет всегда.
— Да понимаю я! Раз приняли решение, что малыш станет наследником, то ничего не поделаешь. Но мы обязаны сделать для его безопасности максимум возможного.
— Сделаем, — кивнул великий князь. — Ты сказала, что большая часть денег твои. А остальные?
— Судя по всему, СПД, — фыркнула Лиэнни. — Доказать это, конечно, невозможно, но я почти уверена. Они подрастеряли свое влияние в княжестве и их такое положение не устраивает.
Раван внутренне улыбнулся. Бывали у него уже эмиссары эспедешников, бывали. Извинялись, били себя в грудь, утверждая, что покушение — инициатива местного резидента и ничего более. Уговаривали прекратить сотрудничество с орденом. Даже угрожали. Правда, о смене наследника даже не заикались, прекрасно понимая, что ответит им великий князь. Однако намекнули, что упрямство его величества в этом вопросе чревато неприятными последствиями для всего княжества. Раван прекрасно понимал, что возможности загадочной организации очень велики и неприятности они доставить смогут. И немалые. Но ничего менять не собирался — этим один раз поддайся и все. Навсегда на голову сядут. Ничего, когда его флотские офицеры освоят как следует подаренные Командором дварх-крейсера, тогда можно будет поговорить с СПД и по-иному. Пятьсот дварх-крейсеров с эмблемами княжества на бортах уже дежурили на границах. Жаль только, что на каждом пока присутствовали инструктора ордена, но это ненадолго. Аарн приняли на обучение более двадцати тысяч молодых, подающих надежды офицеров флота Кэ-Эль-Энах, и сейчас они стажировались в известной на всю галактику Тарканской Военной Академии под руководством самого Т'Сада Говаха. Недавно к преподавателям Академии присоединился недавно вошедший в орден не менее легендарный трирроунский генерал Фаниль Бенио Меранек. Единственно, что необходимо будет сделать, так это проверить этих офицеров после возвращения домой на лояльность.
— Ваше величество! — отвлек великого князя от размышлений голос шута, подключившегося к инфору Равана через известный только им двоим секретный канал.
— Что-то случилось? — нахмурился Раван, зная, что секретный канал используется только в самых крайних случаях.
— Война.
— Империя? — прищурился великий князь, вставая на ноги. — То, чего мы ожидали?
— Да, — кивнул шут. — Но не только. Десантные корабли сторнов охраняются боевыми флотами Драголанда. Я не знаю, как такое стало возможным, но факт остается фактом. Драконы вступили в союз с империей Сторн. Орбитальные платформы защиты атакованы около Мартанда, Бар-Диаса и Фордега. Генерал Т'а Ватан сказал, что больше двенадцати стандартных часов им не продержаться. Просит помощи.
— Я вызываю наши флоты! — вскочила с места Лиэнни. — Боюсь, пятая галактическая началась. Крейсер, срочно на связь Мастера, Т'Сада, Сина и Дерека! Уровень связи — мэй дэй!
На стене мгновенно развернулся голоэкран. Через каких-то пару минут с него глянуло встревоженное лицо Илара ран Дара, еще через минуту к нему присоединились дварх-адмиралы Т'Сад Говах и Син Ро-Арх. Последним появился Дерек, приветствовавший жену и тестя кивком.
— Что случилось? — резко спросил Командор.
— Только что границы Кэ-Эль-Энах были атакованы империей Сторн и Драголандом, — ответил вместо дочери великий князь. — Совместно. Княжество просит помощи у ордена Аарн!
Илар переглянулся с дварх-адмиралами.
— Я немедленно свяжусь с ареал-вождями Драголанда, — мрачно буркнул черный дракон. — Что-то огромное где-то сдохло, раз мои сородичи пошли на союз с людьми.
— Варий, — махнул рукой Раван. — В трех приграничных системах обнаружены огромные скопления вариевой руды и об этом стало известно.
— Не верю, чтобы ради вария драконы пошли на союз с империей, — отмахнулся Т'Сад. — Тут что-то куда большее.
Вдруг он на несколько секунд замер, а затем буквально посерел.
— Мастер... — выдохнул черный дракон, несколько придя в себя. — Стандартный час назад Трирроун атаковали боевые флоты Сееванского и Стасского Гнезд Гвард! Я не знаю, откуда они взяли боевые корабли! Президент умоляет о помощи. Планета Мертан подвергнута кварковой бомбардировке, четыре миллиарда человек погибли.
— Так... — прикусил губу Илар. — Первому, второму, пятому, седьмому, двенадцатому и шестнадцатому флотам боевая тревога! Т'Сад, возьмешь на себя княжество, Син — на тебе Трирроун. Все боевые корабли противника уничтожить! С каждым флотом отправьте как минимум десять боевых станций. Хватит нам уже скрывать их.
— Сделаем, Мастер! — осклабился черный дракон. — Мои “любимые” сородичи скоро пожалеют, что выползли в большой космос. Им разрешили иметь боевые корабли только при условии, что они будут служить целям обороны!
— Тип кораблей Гнезд совершенно неизвестен в галактике, это что-то новое, — мрачно заметил Син. — Постараюсь взять несколько из них целыми, хотя обещать не могу.
— Ваше величество, — обратился Т'Сад к великому князю. — Мы пойдем на форсаже, но даже так не сможем быть на месте раньше, чем через пятнадцать стандартных часов. Попробуйте попугать противника нашим прибытием и держитесь сколько сможете.
— Наши боевые эскадры и десантные корабли уже набирают ход, — потер щеку Раван. — Будут около границы через десять часов. Плохо, что на них неопытные экипажи, драконы воевать умеют хорошо.
— Там есть наши инструктора, они помогут в бою, — вздохнул Командор. — Невовремя эта война, ох как невовремя. Да и причин для нее особых нет. Такое ощущение, что кто-то просто заставил Гнезда Гвард и Драголанд вступить в невыгодную им войну. Ничем иным объяснить происходящее я не могу.
— Интересно, на что они надеются? — задумчиво протянул Син. — Может, просто проба сил? Да и то, что нападения на княжество и республику произошли почти одновременно, неспроста. Похоже оппоненты дают нам понять, что вполне способны развязать галактическую войну. Не думаю, что дело зайдет далеко, они скоре всего хотят посмотреть, как мы среагируем.
— И ради этого убили четыре миллиарда человек? — с горечью спросила Лиэнни.
— А чего же ты хотела, доча? — насмешливо фыркнул великий князь. — Какое кому дело скольких там убили, если из-за гибели этих людей можно получить некие политические дивиденды? Ты так и не поняла, что такое политика...
— Ваше величество, — снова заговорил Командор. — Прошу вас, объявите на всех планетах княжества военное положение, враги вполне способны бомбардировать населенные планеты и у вас.
— Уже сделано, — ухмыльнулся Раван. — Моего приказа для этого не нужно, на то есть военные губернаторы. При первом известии о войне военное положение вводится автоматически. Каждый губернатор знает, что если не сделает этого, то будет казнен. Харни, ты проверил?
— Конечно, — кивнул шут. — Оборонные системы планет княжества приведены в полную боевую готовность. Только Верстария не отвечает. Боюсь, что...
— Около этой планеты есть хоть какие-нибудь корабли? — спросил великий князь, скривившись.
— Ни один не отвечает. Похоже, вторжение драконов пошло с двух сторон. Думаю, что Верстария потеряна.
— Туда тоже пойдут наши флоты, — весь вид Командора излучал угрозу, таким великого мага видел мало кто в галактике, сейчас он был похож на саму смерть. — Развязавшие войну пожалеют, я вам это обещаю.
— Благодарю, — кивнул великий князь. — Сами мы не справились бы. Не кажется ли вам, что оставлять почти все государства галактики беззащитными было с вашей стороны ошибкой?
— Возможно, — вздохнул Илар. — Но тогда, тысячу лет назад, другого выхода мы не имели. Хоть люди, хоть гварды, хоть драконы никак не желали успокоиться и попробовать жить в мире, пришлось предпринимать жесткие меры.
— Но ситуация давно изменилась.
— А изменилась ли? — ехидно спросил Командор. — Если изменилась, то с чего эта война? К тому же и вы, и Трирроун уже имеете боевые флоты. Впрочем, об этом можно поговорить и позже. Пора приниматься за дело.
Великий князь только кивнул, вызвал на связь своих адмиралов и вместе с ними принялся разрабатывать планы обороны. Переживать и оплакивать погибших времени не было, нужно спасать выживших. Перед глазами людей и черного дракона мелькали звездные карты разных участков приграничных секторов княжества. Особенно тех, которые должны быть вскоре атакованы. Т'Сад Говах в очередной раз подтвердил свою репутацию военного гения, предложив совершенно неожиданный, изумивший кэ-эль-энахских адмиралов до зубовной боли план. Наземные операции разрабатывал подключившийся к совещанию бывший генерал Меранек, выглядящий сейчас двадцатилетним юнцом, но отнюдь не растерявший своих талантов.
На тысячах и тысячах дварх-крейсеров ревели сирены боевой тревоги, десятки тысяч легионеров прерывали отпуск и спешно грузились на крейсера, сразу же срывающиеся с места в форсаж. Впервые за последнюю тысячу лет рядом с ними совершенно открыто неслись гигантские боевые станции, держащие главные калибры наготове. Станции слежения всех стран обитаемой галактики верещали не своими голосами, предупреждая о вторжении флотов ордена в гиперпространство. Слабо огрызающийся, почти разбитый флот Трирроуна получил небольшую передышку, гварды отошли для перегруппировки, ожидая атаки. Те, кто подумал, что орден подрастерял зубы, сильно ошиблись — оскал Аарн в ответ на угрозу был страшен.

Александр с Остапом и Ферикой с удовольствием пили кофе, отдыхая после утренних мучений, скромно именуемых “активными тренировками”. Инструкторы “Бешеных Кошек”, ласково улыбаясь, доводили барсов и волков буквально до изнеможения, до кровавого пота. Каждая мышца, несмотря на биоусиление и нанороботизацию, ныла и просила пощады. Уже сейчас каждый из легионеров стал бойцом такого уровня, что на Земле не нашлось бы человека, способного победить его. Странно для непривычного глаза выглядели их тренировки, очень странно. Трудно даже представить себе такую картину... Добрых пятьдесят тысяч человек сидят себе расслаблено на травке в позе лотоса, то и дело дергаясь и матерясь сквозь зубы. Каждый из них сейчас сражался в виртуальном пространстве с противником, превосходящим бойца настолько, что даже пытаться справиться с ним было бесполезно. Однако, справлялись... Любой полезный навык навсегда закреплялся в мышечной памяти и подкорке. Для барсов с волками летать на антигравитационных досках давно стало естественнее, чем ходить. Каждый владел любым оружием любой армии галактики в совершенстве, не говоря уже об оружии ордена. На тренировках отсутствовали только прирожденные пилоты, которых нашлось среди землян не так и мало. Они находились в космосе, наматывая сотни и сотни световых лет на своих лам-истребителях под руководством опытных инструкторов.
Александр покосился на жену и ухмыльнулся себе под нос. Светлая княжна оказалась упряма до безумия. Она с какой-то стати решила, что станет легионером и сумела настоять на своем. Сейчас Ферика проходила тренировки наравне с мужчинами. Стонала, порой даже плакала, но не сдавалась, сжимала зубы и шла вперед. У нее перед глазами стоял пример Тины Варинх и Лиэнни Т'а Моро. Посмотрел бы сейчас на дочь светлый князь Т'а Лавени. Глаза бы у бедняги на лоб полезли. Сидит полуобнаженная в компании двух мужчин и даже не думает стесняться, прихлебывает какой-то горячий напиток и вовсю хохочет. Вряд ли отец Ферики подумал бы о ней что-нибудь хорошее...
Благодать! Александр продолжал с удовольствием потягивать ароматный кофе, изредка затягиваясь небольшой черной сигаркой. Что сегодня еще предстоит? Ах да, тренировка боевых десантов с борта крейсеров. Четыре дварх-крейсера легиона ожидали на орбите. Имена им дали в память о родине. “Белый Казак”. “Андреевский Стяг”. “Генерал Корнилов”. “Адмирал Колчак”. Чуть в отдалении от крейсеров зависла зависла боевая станция нового поколения, названная просто и ясно — “Россия”. Каждый из кораблей легиона уже был полностью укомплектован экипажем, биокомпами и двархами, двигатели прошли полную калибровку и ходовые испытания. Помимо крейсеров, барсы располагали пятьюстами скоростными фрегатами разведки, сорока рейдерами и сотней эсминцев сопровождения. Не было в галактике ни одного корабля, способного угнаться за фрегатами ордена, да и обнаружить их в режиме невидимости мог мало кто.
— Внимание всем легионам! — заставил легионеров подпрыгнуть эмообраз бешеной интенсивности. — Боевая тревога! Это не учебная тревога! Повторяю, это не учебная тревога! Война!
— Мать твою! — выругался Остап, от неожиданности облив себя горячим кофе. — Это какой идиот на нас рыпнулся-то? Совсем ум растеряли?
На небе появилось изображение Т'Сада Говаха. Черный дракон выглядел встревоженным донельзя, он щерился и разъяренно рычал, то и дело выпуская когти.
— Легионам “Снежные Барсы” и “Красные Волки” приказываю поступить в распоряжение дварх-полковника Дерека Фери для уничтожения десантов империи Сторн на планетах Мартанд и Бар-Диас! — рявкнул он. — Давайте ребята, покажите на что вы способны!
— Есть, поступить в распоряжение дварх-полковника Фери! — вскочили на ноги Остап с Александром. — Какова точка дислокации?
— Координаты переданы вашим двархам, — ответил Т'сад. — Учтите, заварушка предстоит серьезная. Империя Сторн накинулась на княжество вместе с Драголандом. Не думал, что мои сородичи сумеют с людьми договориться. Однако, договорились. Помимо того, два Гнезда Гвард в то же самое время атаковали Трирроун. Кто-то решил посмотреть, как мы ответим на провокацию. Потому приказываю имперский десант уничтожить полностью. Кроме пожелавших сдаться, конечно.
— Приказ понял! — привычно щелкнул каблуками Александр, Остап только кивнул. — Будет исполнено!
— Вперед, ребята! — оскалился черный дракон. — Ваших дварх-капитанов я временно заменяю более опытными, предстоят серьезные эскадренные бои и новички на мостиках боевых кораблей мне не нужны. Давайте, у вас полчаса на сборы. Через полчаса чтобы стартовали!
— Успеем, — усмехнулся Остап.
Дварх-адмирал кивнул и отключился. Его тут же сменил Дерек.
— Привет! — ухмыльнулся он. — Ну что, готовы к боевому крещению?
— А то! — фыркнул Александр. — Давай конкретную задачу, медведь здоровый.
— Ща дам, — фыркнул командир ангелов. — В зубы. Ладно, черти, слушайте сюда. Сбор флота у Ирлорга, координаты я передал вашим двархам. Крейсера барсов пойдут в левой грани полетной пирамиды, волков — в нижней. Соответственно, барсам атаковать Бар-Диас, волкам — Мартанд. “Россию” и “Пролетария” пустите а авангарде, их капитаны сами договорятся с остальными в каком порядке следовать.
Как нетрудно догадаться, “Пролетарием” Остап назвал боевую станцию своего легиона. Крейсера назывались соответственно — “Товарищем Щорсом”, “Красным Рабочим”, “Маратом” и “Карлом Марксом”. Штаб барсов расположился на “Адмирале Колчаке”, волков на “Товарище Щорсе”. Оба дварх-полковника незло посмеивались друг над другом за приверженность прошлому, ничуть не обижаясь на подколки. Хотя какая там приверженность, ни один из них не смог бы жить на Земле и прекрасно это понимал. Но хотелось иметь хоть что-нибудь на память об ушедшем навсегда, вот и назвали крейсера именами из прошлого.
Над Тальнатом и Ремеском, штаб-квартирой волков, гремела боевая тревога. Барсы и волки выскакивали из залов отдыха, библиотек, домов, баров и сломя голову прыгали в возникающие перед ними воронки гиперпереходов, ведущие в оружейные комплексы. Уже одевшие доспехи легионеры перемещались к месту построения. Тысячи черных смерчей гуляли по поверхности обеих планет, втягивая своими хоботами людей, гвардов, арахнов и драконов. Небо покрылось багровыми облаками, на фоне которых вспыхивали серебристые сполохи. Над всем царила гигантская, закрывающая полнеба черная воронка. Такое ощущение, что в нее медленно рушилась вся планета, казалось, сама преисподняя открыла свои врата и затягивает в них несчастный мир. Зрелище было фантасмагоричным, пугающим, даже чудовищным. Для того, конечно, кто никогда еще не видел предбоевого построения легионов ордена Аарн.
“Снежные Барсы” и “Красные Волки” впервые шли в бой. В небе над обеими планетами вращались гигантские туманные пропеллеры, на лопастях которых застыли в походном, спиральном построении десятки тысяч легионеров в белоснежных доспехах барсов и ярко-алых доспехах волков. Александр стоял на антигравитационной доске перед одним из туманных пропеллеров и злорадно скалился. Война, значит? Дело знакомое. Даже, можно сказать, привычное. Лопасти туманных пропеллеров раскручивались все быстрее и быстрее, легионеры несколькими потоками срывались с них и рушились в воронку гиперперехода в небесах. Издалека, наверное, показалось бы, что в воронку втягиваются несколько роев белоснежных и ярко-алых насекомых. Прошло каких-то десять минут и на обеих планетах не осталось ни единого легионера, только их жены и дети провожали уходящих в бой мужей и отцов. Впрочем, жены многих бывших русских офицеров сами стали легионерами и теперь вместе с мужьями лежали в противоперегрузочных камерах дварх-крейсеров, ожидая старта.
— Всем внимание! — рухнул на них эмообраз Расарха, дварха крейсера “Адмирал Колчак”. — Корабль идет на форсаже! Не занявшим противоперегрузочные камеры немедленно сделать это! Начитаю предстартовый отсчет! Десять! Девять! Восемь! Семь!
Александр откинулся на ложе и вздохнул. Ну вот, его ждет первый бой, как командира одного из легионов ордена Аарн. Как он сложится, этот бой? Кто погибнет? Кто останется в живых? Только Господь, наверное, знает. Он прислушался к голосу Расарха и усмехнулся. Один. Ноль. Старт! Низкий гул заполнил собой все вокруг, восемь дварх-крейсеров, две боевые станции и несколько сотен более мелких кораблей сорвались с места и буквально через несколько минут скрылись в гиперпространстве.

— Дай закурить, сержант... — выдохнул Парл Фаркан, вытирая пот со лба. — Живы, мать твою, еще живы!
— Живы, живы, — насмешливо фыркнул массивный сержант Карти, протягивая приятелю мятую пачку. — Помнишь, как мы начальство материли, когда нас эти бункера строить заставляли?
— А то! Вот же идиотами мы были! Спасибо генералу, что заставил, не то давно подохли бы.
Парл только тоскливо вздохнул — тяжело знать, что дома у тебя больше нет, драконы со сторнами взорвали над поверхностью Бар-Диаса добрых два десятка кварковых бомб. Жизнь на планете была практически уничтожена и без вмешательства человека восстановится только через несколько тысяч лет. Вот же паскуды имперские! Воевать им восхотелось. Сволочи! По счастью, следящие станции вовремя заметили нападающих и население почти полностью успело спуститься в подземные бункера, против постройки которых так протестовало в свое время. Да что там, целая война в прессе поднялась, когда военный губернатор третьего пограничного сектора, полный генерал Бартин Т'а Ватан потребовал от населения всех планет сектора выстроить бункера-убежища согласно плану обороны на случай войны. Никто не верил, что война возможна, люди взвыли из-за увеличившихся почти вдвое налогов. Сколько жалоб было написано в столицу, на имя самого великого князя. Сколько проклятий было вывалено на голову генерала. Но военный губернатор продолжал гнуть свою линию, не обращая внимания на комиссии из столицы и вопли прессы. И добился-таки своего, бункера выстроили вовремя. Как за это теперь благодарили его те же люди, которые совсем недавно проклинали.
Бункер содрогнулся, новый залп мощных гиперорудий ударил по какому-то из вертящихся над планетой эсминцев драконов. Сержант выругался сквозь зубы. Тревога застала его подразделение в джунглях, где солдаты охраняли экспедицию геологов. Повезло, что сквозь рой помех удалось связаться с космопортом и вытребовать катер для эвакуации группы, а то могли попасть прямо под удар кварковых бомб. И пепла от рабов божьих не осталось бы. Генерал Т'а Ватан как раз находился на планете, когда прозвучал сигнал тревоги и станции слежении сообщили о пересечении границы вражескими флотами. Опытный военный сумел четко организовать эвакуацию людей из городов и поселков в бункера, предотвратив панику. В результате при бомбардировке погибло не более одного процента населения и генерал ставил это себе в заслугу. Совершенно справедливо, между прочим, без его вмешательства людей погибло бы раз в десять больше. Комплексы защиты пока удерживали имперцев от высадки десанта, но каждый понимал, что это ненадолго. И каждый молился Благим только об одном — продержаться до прихода помощи. Продержаться хотя бы полдня, на большее просто не хватит боеприпасов. Никто не ждал совместной атаки империи с Драголандом. Никто даже не думал, что такое в принципе возможно. Однако произошло, и оставалось только сцепить зубы и держаться из последних сил. Орудия планетарных комплексов защиты то и дело плевались в небо сгустками мезовещества и гиперторпедами. Эсминцы и линкоры драконов методично подавляли один комплекс за другим. Имперские десантные корабли пока держались поодаль, не желая подставляться под массированный залп.
В командном центре “Разрывающего”, флагманского линкора шестого атакующего флота Драголанда царила полутьма, адмирал К'Ран Иртег не любил яркого света. Темно-красный дракон внимательно смотрел на киберпланшет, на котором отображались силы его флота. Пять тысяч боевых кораблей, из которых добрая треть линкоры, вооруженные мезонными орудиями непредставимой еще год назад мощности. Каждый нес на себе более двух сотен истребителей, ведомых лучшими пилотами трех ареалов. Он гордо оскалился, запрокинув голову — такой силы Драголанд еще никогда не выставлял. Честное слово, непонятно для чего ареал-вождю понадобился союз с жалкими людишками из империи. Драконы и сами вполне способны захватить нужные планеты! Впрочем, это не его дело, его дело исполнить приказ. А приказ был прост — уничтожить до единого человека население колоний княжества, расположенных в системах, которых были обнаружены миры, богатые вариевой рудой. Если сделать это быстро, то идущим с центральных миров княжества флотам окажется некого защищать. К сожалению, орбитальной бомбардировкой этой цели достигнуть невозможно, в дело придется вступать десантникам империи. Именно им выкуривать засевших в подземных бункерах защитников Бар-Диаса и остальных планет. Одно только сильно смущало адмирала. Орден. Если Аарн пришлют сюда хоть один из своих бесчисленных флотов, драконы продержатся совсем недолго. К'Ран не питал иллюзий по поводу боеспособности своего флота в сравнении с дварх-крейсерами, но, как военный, не мог не исполнить приказа. Даже если этот приказ ему не нравился. Хуже всего уничтожение населения, драконов могли обвинить в геноциде, а кому это нужно? Для чего ареал-вождю это понадобилось? Непонятно...
— Господин адмирал, последний комплекс защиты подавлен! — доложил капитан корабля, зеленый дракон C'твах Ферман. — Прикажете высаживать десант?
— Нет! — раздраженно отозвался К'Ран. — Сообщите имперцам, пусть начинают. Не все им за нашими спинами отсиживаться. Поглядим, чего стоят их хваленые десантники.
— Так точно! — кивнул капитан и вызвал имперского генерала, Тарва Гериксена.
Десантные корабли империи сдвинулись с места и выпустили тучу десантных катеров. Те роем окружили несчастную планету и ринулись вниз. Атмосфера некогда зеленого и прекрасного Бар-Диаса сейчас походила на ад, горячие ураганы гнали тучи пепла, температура на поверхности планеты превышала тысячу градусов и без скафандра находиться там было физически невозможно. Даже для дракона. Катера сбрасывали ко входам в бункера тысячи и тысячи приземистых буровых роботов, которые должны пробить проход к прятавшимся под землей защитникам Бар-Диаса. Адмирал раздраженно прищелкнул челюстью — таких роботов у Драголанда не имелось, понятно теперь почему ареал-вождь связался с людишками. Жаль, что придется делиться с ними варием, но выхода нет. А варий необходим Драголанду как воздух, все собственные месторождения почти исчерпаны, промышленность начинает задыхаться, постройка одного только эсминца требует до полутонны этого вещества. Хоть бы только Аарн не вмешались! Тогда всем планам конец. Однако ареал-вождь заверил командование флота, что ордену до этого конфликта никакого дела нет, и Аарн мешать не станут. Он дал слово дракона! Почему он так уверен в этом? Откуда у него эта информация? Непонятно. Адмирал не слишком доверял Р'Гону Арнесу, слишком тот был властолюбив и жесток. Ради своей власти ареал-вождь готов на любое преступление, К'Ран прекрасно понимал это. Готов даже послать на убой собственный флот. Но зачем? Опять же непонятно. Понять мотивы Р'Гона он не мог, слишком тот отличался от обычного дракона. Очень может быть, что ареал-вождь способен убить ребенка и не покончить после того с собой. Конечно, если это так, то он тщательно скрывает это обстоятельство, иначе станет объектом охоты для любого нормального дракона. Поди докажи. Адмирал не отказался бы подставить Р'Гона, но не имел понятия, как это сделать. Неужели вся эта операция затеяна только с целью избавиться от неугодного и слишком популярного адмирала? Все может быть. Однако, что же делать? Приказ исполнить он обязан. К'Ран скрипнул зубами от ненависти и почти неслышно выругался.
— Господин адмирал! — оторвал его от размышлений испуганный вопль какого-то молодого офицера. — Дварх-крейсера выходят из гиперпространства!
Хвост первого дракона Р'Гону в глотку! По самое основание! Орден! Мать твою, орден! Пришли таки, сволочи. Теперь конец. Станции слежения флота начали сканирование появляющихся в обычном пространстве кораблей. Дварх-крейсера десятками выпрыгивали из гипера и сразу начинали разворачиваться в боевой порядок. Однако что-то здесь было не так. Возникало ощущение, что за пультами управления живых кораблей сидят полные неумехи, корабли рыскали, подрезали друг друга, их построение казалось на редкость неуклюжим. Адмирал с изумлением наблюдал за ненужными маневрами вражеского флота и ничего не понимал. Это что, ловушка такая? Демон его знает... Но поведение дварх-крейсеров ничем не походило на стремительные, профессиональные, четкие действия орденских капитанов и адмиралов. Те обычно с ходу бросались в атаку и действовали столь умело, что оставалось только восхищенно развести руками и поклониться. Особенно, если флотом руководил самый знаменитый из драконов галактики, Т'Сад Говах, которого адмирал Иртег искренне уважал. Да и неплохо знал лично. Вот уж флотоводец милостью Создателя! Какие дураки упустили столь талантливого дракона? Чем они думали? Чем смотрели? Почему позволили ему уйти в орден? Если бы не упустили, то Т'Сад сейчас стоял бы рядом с ним, К'Ран был в этом уверен.
— Господин адмирал, разрешите доложить! — радостно прорычал капитан линкора, ударив хвостом по полу. — Это не орден! На бортах дварх-крейсеров эмблемы княжества! Это эскадра, которую Командор подарил великому князю в честь объявления наследника!
— Ты уверен? — повернулся к нему К'Ран.
— Так точно!
— Тогда поиграем... — хищно осклабился адмирал, в его глазах загорелся огонек азарта. — Понятно, почему они себя так ведут. Аарн еще не успели обучить пилотов княжества толком. Приказываю...
Он принялся отдавать короткие, рубленые приказы, передислоцируя эсминцы, крейсера и линкоры для предстоящего боя. В отличие от флота княжества, драконы действовали быстро, четко, каждый командир корабля хорошо знал, что должен делать и где находиться. Линкоры и авианосцы выпускали тысячи и тысячи истребителей, им навстречу выдвигались лам-истребители княжества. Хотя, не только. Было еще около пяти тысяч “Белых Волков”. Этих истребителей стоило весьма и весьма опасаться, К'Ран хорошо знал, что они такое, и только кривился. Потери обещали стать огромными. Впрочем, тут все зависит от личного мастерства пилотов. В своих адмирал был полностью уверен — сам отбирал лучших из лучших.
Первые вспышки начинающегося сражения заставили его азартно сцепить руки и выпустить когти. Вот теперь это честный бой, а не избиение безоружных, как раньше. Оборонные системы планетарного комплекса защиты мало что могли противопоставить орудиям линкоров с рейдерами, и К'Рану не слишком нравилось уничтожать не способных толком защититься разумных. Теперь совсем другое дело! Редко когда удавалось адмиралу руководить эскадренными боями, межзвездных войн почти не случалось из-за запрета ордена. Если бы перед ним сейчас находились крейсера Аарн, а не княжества, то К'Ран, наверное, не рискнул бы ввязываться в бой и попытался унести ноги. Но раз это не орден, то предоставившуюся возможность пощупать в бою дварх-крейсера грех упускать. Флот драконов надвигался на врага полусферой, состоявшей из компактных шаров, в каждом из которых находился окруженный десятью эсминцами и рейдерами линкор. Крейсера княжества попытались неуклюже повторить любимое орденскими флотоводцами спиральное построение, но ничего у них не вышло, спираль получилась кривая, она все время извивалась, как придавленная сапогом змея.
— Создатель с нами! — резко выдохнул адмирал. — Линкорам первой линии залп полной мощностью! Огонь!
Сражение в космосе не было зрелищным. Никаких ярких вспышек, никаких грандиозных взрывов. Только два дварх-крейсера внезапно превратились в кучу каких-то ошметков, медленно расплывающихся в стороны. Но от ответного огня пострадали и драконы — погибло пять эсминцев и сильно пострадал линкор “Победоносец”, лишившийся защитных полей и теперь медленно отваливающий в сторону. Успеет, его счастье, спасется. Еще одного попадания корпус не выдержит, это было понятно каждому опытному капитану. Но также понимали эту истину и враги. Огонь нескольких дварх-крейсеров сосредоточился на пытающемся спастись корабле. Линкор не ушел... Адмиралу показалась, что какая-то сила заставила “Победоносец” увеличиться вдвое. И все. Только обломки полетели в разные стороны. Истребители по мере сил уворачивались от них, продолжая драку. Не всегда получалось, не зря профессия пилота-истребителя считалась самой опасной из всех существующих. Вот и гибли они десятками и сотнями, пытаясь прорваться к большим кораблям врага. Иногда прорывались и тогда спасти крейсер или эсминец от залпа гиперторпед могли только зенитчики. Защитные поля тоже иногда помогали, но очень редко, слишком велики были энергозатраты на них. Адмирал радостно скалился, его крылья трепетали, так и подмывало взмыть в воздух и радостно взреветь, но места для того на мостике флагмана не было. Он уже переиграл кэ-эль-энахского командующего, только тот еще этого не понял. Давай, дорогой, давай, родной, иди в эту ловушку, лезь, тебя здесь очень ждут. И вражеский адмирал как-будто услышал молитву, он внаглую пер туда, куда его незаметно вели. Вот же дурак! И как великий князь доверил такому дураку флот?
Час шел за часом, дварх-крейсеров княжества постепенно становилось все меньше и меньше. Еще немного и шар окружения окажется закрыт, останется спокойно добить врага. Не спеша, со вкусом добить, самому оставаясь в полной безопасности. Потери и так немалые, К'ран потерял больше сорока линкоров, не говоря уже о нескольких сотнях эсминцев и тысячах мелких кораблей.
— Как там дела у десанта? — спросил он.
— Согласно отчету имперцев, два бункера очищены. Вариевые шахты на восьмой планете системы взяты под контроль полностью.
— Отлично! — прищелкнул челюстью адмирал и подозвал стюарда.
Выпив пару бокалов шерваха, К'Ран пришел в благодушное настроение. Победа не за горами, еще каких-то пара часов, и планетная система Бар-Диас будет полностью под его контролем.
— Господин адмирал! — повернул к нему удивленную морду офицер связи, молодой фиолетовый дракон. — Нас вызывают по секретному каналу! Но не ареал-вождь.
— Свяжи, — рыкнул К'Ран.
На засветившемся экране гиперсвязи появился огромный черный дракон в форме ордена. Этого дракона в галактике знали все. Особенно, военные. Т'Сад Говах, дварх-адмирал, командующий второго атакующего флота ордена Аарн.
— Приветствую вас, адмирал Иртег, — первым поздоровался он.
— А я вас, дварх-адмирал, — с трудом выдавил из себя тот, предчувствуя надвигающуюся беду. — Чем обязан?
— Имею честь атаковать вас! — оскалился Т'Сад. — Предпочитаете сдаться или умереть? Выбор за вами, адмирал.
К'Ран схватился за голову. Вот так и выглядит конец. Полный. Но сдаваться он не может, иначе по возвращении будет казнен как предатель. Он запрокинул голову и принялся хохотать. Хоть так, хоть иначе — смерть. Так лучше уж смерть в бою. Т'Сад с удивлением смотрел на внезапно помешавшегося адмирала и ничего не понимал.
— Имею честь принять бой, дварх-адмирал, — внезапно поднял голову К'Ран, в его глазах полыхало злое веселье. — Нам терять нечего!
— Вы же знали, что орден вмешается. Зачем вам понадобилась эта глупая авантюра?
— Ареал-вождь заверил нас, что договорился с вами и вы не нападете, — хмуро ответил адмирал, он не собирался покрывать предателя, пославшего его флот на убой. — Он дал слово. Слово дракона. Мы поверили.
— Р'Гон? — прищурился Т'Сад.
— Он самый.
— Мой дорогой друг детства совсем совесть потерял... — разъяренно прошипел дварх-адмирал. — Но как вы могли поверить, что мы не вмешаемся после уничтожения вами трех планет? Я всегда считал вас здравомыслящим драконом и великолепным флотоводцем! Вы хоть понимаете, что натворили?
— Выполнял приказ! — фыркнул К'Ран. — Вы на моем месте действовали бы точно так же. Хотя будь моя воля, я атаковал бы княжество мелкими боевыми группами, перерезая коммуникации. Через месяц великий князь сам запросил бы пощады и отдал нам тот же Бар-Диас! Да и вы в таком случае вряд ли легко справились бы с моим флотом.
— Может, вы и правы. Но все сложилось так, как сложилось. Потому давайте исходить из реального положения вещей, адмирал. Мне не хочется уничтожать ваш флот. Но и подставлять под ваши залпы свои корабли я тоже не стану. Потому боя не будет, будет избиение. Посмотрите влево и вы все поймете.
Т'Сад резко прорычал какой-то приказ, и гиперпространство вдруг вздыбилось. Из него выползало что-то огромное, невероятно огромное. Адмирал с ужасом смотрел на бугристый черный шар размером со среднюю луну, появившийся в обычном пространстве. Эта боевая станция оказалась куда больше тех, с которыми он познакомился несколько лет назад, во время войны ордена и трех ареалов против элганов. Но как Аарн исхитряются строить корабли такого размера? Они же физически невозможны! Все ученые и конструкторы Драголанда в один голос говорили о том. Какую мощность имеют двигатели этого монстра?
— Чтобы вы поняли возможности этого типа боевых станций, я вам кое-что продемонстрирую, — любезно оскалился черный дракон, приоткрыв крылья. — Смотрите вон на тот астероид.
Он снова что-то приказал. Наросты на поверхности черного шара, оказавшиеся подобием гиперантенн, вдруг налились темно-багровым светом и мигнули. Поначалу адмиралу показалось, что ничего не произошло, но уже через пару секунд огромный астероид нескольких сотен миль в диаметре распался в щебень и мелкую пыль. Создатель Святой! Спаси и помилуй! Одним залпом уничтожить астероид таких размеров?! Судя по всему, этой монстрообразной боевой станции и планету взорвать нетрудно. Да, тут о бое и речи не идет, тут действительно избиение младенцев будет.
— Если мы сдадимся, то всех офицеров по возвращении казнят... — хрипло выдохнул К'Ран.
— Это еще что за новшество?! — раскрыл пасть от изумления дварх-адмирал. — Когда это в Драголанде казнили офицеров за неудачу в бою? Опять Р'Гон постарался?
— А то кто же!
— В конце концов, вам можно и не возвращаться, — пожал плечами Т'Сад. — Великий князь не откажется от услуг опытного флотоводца. Я знаю еще одно государство, которое охотно предоставит вам всем гражданство. Но тут уж ваш выбор. Желаете умереть из-за амбиций ареал-вождя, ваше дело. Он ведь вас всех подставил. Насколько я понимаю, вы собирались на следующем совете ареалов вызвать его?
— Да. И шансов победить у него не имелось. Я подозревал, но не верил, что Р'Гон ради власти решится послать на убой самый лучший из флотов Драголанда.
— Неужели вы настолько наивны и до сих пор не понимаете, что такое властолюбцы? — удивленно посмотрел на него Т'Сад. — Впрочем, это опять же ваше дело. Решайте адмирал, я даю вам на размышления половину стандартного часа, после чего атакую. Думайте.
Дварх-адмирал отключился. К'Ран молча уставился в пол. В голове не осталось ни единой мысли, какая-то черная пустота застилала глаза. Он прекрасно понимал, что если не примет решения о сдаче, то погибнут все. Имеет ли он право обречь на гибель десятки тысяч молодых драконов? Если бы война была честной, то да. Но они не должны гинуть ради того, чтобы Р'Гон Арнес остался ареал-вождем! Кем же нужно быть, чтобы ради собственных амбиций послать на гибель один из лучших флотов всего Драголанда и десятки тысяч профессиональных бойцов? Прекрасно зная, что шансов выжить у них нет? Адмиралу стало страшно. Какому чудовищу они служат? Но он не имеет права решать за всех, драконы сами должны принять решение, каждый для себя.
— Дайте мне связь на общем канале, капитан, — хрипло приказал К'Ран. — Меня должен слышать каждый воин флота.
— Да, господин адмирал... — почти неслышно ответил зеленый дракон. — Готово.
— Слушайте меня, свободные драконы! — заговорил командующий флотом. — Нас предали.
Он, не жалея себя, рассказывал обо всех политических раскладах Драголанда. О своей старой вражде с ареал-вождем и решении бросить Р'Гону вызов на следующем совете ареалов. О плане этой операции и о утверждении ареал-вождя про невмешательство ордена. О его обмане.
— Мы честно исполнили приказ родины. Исполнили, не зная, что нас всех отправили на смерть ради того, чтобы Р'Гон Арнес остался вождем и продолжал держать свободных драконов в рабстве. Я не имею права решать за вас, вы сами выберете, как вам поступить. Знайте и то, что каждый офицер флота будет казнен, если мы сдадимся. Я не знаю, что мне делать. Хоть так, хоть так — смерть. Кто-то скажет, что вступив в бой, мы умрем с честью. Может быть. Но совершивший черное предательство ареал-вождь останется безнаказанным. У вас есть двадцать минут, чтобы сделать выбор. Решайте. Я приму любое ваше решение.
Адмирал низко поклонился, зная, что его сейчас видят все драконы флота. Потом отошел в сторону и сел в кресло, опустив голову и окутав себя крыльями. Офицеры в рубке выглядели ошеломленными его невероятными откровениями и перспективой бесславной гибели. Но особенно они были потрясены предательством ареал-вождя. Отправить на смерть сородичей? Зная, что они ничего не смогут добиться и бессмысленно полягут все до единого? Таких предателей в истории Драголанда еще не знали. Но самым страшным оказалось то, что дома никому из них не поверят, это каждый офицер понимал четко. Приказы о нападении на пограничные системы княжества существовали в единственном экземпляре, и ареал-вождю нетрудно будет откреститься от них, обвинив в предательстве их самих. Не возвращаться? Но дома у многих остались семьи, которые могут пострадать из-за их “предательства”. Страшно осознавать, что тебя, честно исполнившего свой долг, предали, подставили, использовали в грязной политической махинации. Но казнить их без публичного суда невозможно. Появится небольшой шанс бросить ареал-вождю обвинение. Пусть мало кто поверит, но кое-кто задумается. Наверное, Р'Гон ожидал, что они или погибнут, или не вернутся. Впрочем, всем возвращаться действительно не стоит. Хотя опять же, а куда могут деться в мире людей драконы, которым некуда податься? Вопросы без ответов. Не сразу, но офицеры флота приняли решение о сдаче. Если им суждено умереть, как предателям, то так тому и быть. Найдутся драконы, которые задумаются над их судьбой...
— Мы сдаемся, дварх-адмирал, — мрачно сказал К'Ран, вызвав Т'Сада. — Это общее решение, не только мое. Кто-то должен рассказать дома о подлости ареал-вождя. Даже если ценой станут жизнь и бесчестие.
— Я рад, что вы вняли голосу разума, — кивнул тот. — Но если вы думаете, что к вам прислушаются, то вы попросту наивны, адмирал. Мне искренне жаль вас, вы талантливый флотоводец и дракон чести. Вы погибнете без толку, вам даже рта открыть не дадут.
— Вы сами назвали меня драконом чести, — насмешливо оскалился К'Ран. — Так имею ли я право поступить иначе? Как вы сами поступили бы на моем месте?
— Точно так же... — тяжело вздохнул дварх-адмирал. — Что ж, надеюсь, Создатель будет к вам милостив.
Флот сдался. На эсминцы, рейдеры, крейсера и линкоры высаживались призовые партии ордена и кэ-эль-энахцев. Драконы молча подчинялись победителям, но не обращали на них особого внимания. Каждый из них находился в шоке, так страшно их никогда еще не предавали. За всю историю Драголанда таких страшных предательств не бывало. Они казались невозможными. Однако все когда-нибудь случается впервые. Случилось и это. Теперь драконам нужно было привыкать к мысли, что и в их среде, а не только в мирах людей, предают своих, посылают на смерть неугодных, казнят невиновных по обвинению в измене. Кое-кто не выдержал шока от осознания этих страшных истин и покончил с собой, но большинство посчитало такой выход трусостью и готовилось принять свою судьбу, какой бы она ни оказалась. Пришло время драконам стать фаталистами. Другого выхода у них не осталось.

Ошметки флота республики медленно откатывались к Эрлану под ударами похожих на пучки игл разной длины рейдеров и крейсеров Гнезд Гвард. Флаг-адмирал Гартиен стоял у звездной карты и кусал губы. Что ему делать? Уже две планеты подвергнуты кварковой бомбардировке, больше семи миллиардов человек погибло. А теперь ящеры рвутся к третьей... К Эрлану с его десятимиллиардным населением. Если на Эрлан упадут кварковые бомбы, то катастрофа станет еще страшнее. Мало того, вся торговля Трирроуна окажется парализованной. Что же произошло? С какой стати гварды сошли с ума? Почему они без какой-либо причины накинулись на беззащитные человеческие планеты? Да, были, конечно, шероховатости во взаимоотношениях, но ничего такого, из-за чего стоило начинать войну. Разве что только в Гнездах узнали об уничтоженных Проектом трех гвардианских мирах...
Этим утром флаг-адмирала подняли с постели в четыре утра по времени Триррада. Он отдыхал у себя на даче и даже не думал, что может произойти нечто неординарное. Однако первые же слова бледного, как смерть, адьютанта заставили Гартиена мгновенно проснуться. Война! Гварды вторглись в пределы республики Трирроун! И мало того, что вторглись, они атаковали мирную, почти ничем не защищенную планету Мертан и засыпали ее кварковыми бомбами. Четырехмиллиардное население Мертана погибло... В живых остались только экипажи нескольких чудом успевших взлететь кораблей. Именно они и сообщили о нападении. Первым делом флаг-адмирал уведомил посольство ордена — именно Аарн несли ответственность за то, что Трирроун остался почти беззащитным. Хорошо хоть они передали республике остатки флота Проекта. Теперь корабли срочно вооружали и выпускали в космос. К трирроунскому флоту присоединились два орденских дварх-крейсера — корабль посла, “Ночной Охотник”, и еще один, “Черный Стерх”, с какой-то стати оказавшийся неподалеку. А до подхода основных флотов нужно продержаться целых двадцать часов. Через три часа после того, как флаг-адмирала разбудили, он уже стоял на мостике “Таргаранда”, флагманского линкора, единственного в небольшом флоте республики, и, сжав зубы, смотрел на на уходящую вдаль родную планету. Гартиен вел в бой всего шестьсот слабовооруженных кораблей против почти шести тысяч полностью оснащенных линкоров, рейдеров, эсминцев и эскадренных миноносцев врага. Правда, его сопровождали два дварх-крейсера, но всего лишь два. Что они смогут сделать против такой армады? Вряд ли много. Да, Син Ро-Арх ведет на помощь первый, седьмой и шестнадцатый флоты ордена. Но когда еще они доберутся до места? Очень и очень нескоро.
Трирроунская эскадра перехватила флот гвардов около планеты Тарбен, относительно малонаселенной сельскохозяйственной колонии. Флаг-адмирал сумел заманить часть эсминцев врага на спешно подготовленное минное поле и уничтожить. Он использовал любую возможность нанести гвардам ущерб и отвлечь их от планеты. Однако ящеры идиотами тоже не были. Часть миноносцев повернула к Тарбену и на глазах у сходящих с ума от гнева трирроунских астронавтов засыпала кварковыми бомбами застывшую в ужасе беззащитную планету. Оттуда до последней минуты умоляли гвардов остановиться, кричали, что безоружны, что сдаются. Но ящеры их не слушали... Три миллиарда человек умерли страшной смертью на глазах у тех, кто должен был их защитить. А что мог сделать почти безоружный флот? У флаг-адмирала и так осталось едва ли три сотни боеспособных кораблей. Если бы не дварх-крейсера, то и они были бы давно уничтожены. Гварды все-таки опасались стрелять в корабли Аарн. Они, хорошо зная о последствиях нападения на орден, предпочитали обходить крейсера десятой дорогой. А те, понимая это, закрывали собой корабли Трирроуна. Дварх-капитаны постоянно вызвали командование ящеров и приказывали прекратить атаку, но те не отвечали на вызовы. Казалось, они поголовно сошли с ума. Зачем Гнездам понадобилась эта самоубийственная атака? Чего они хотели ею добиться? Не могли ведь не понимать, что очень скоро им на головы свалятся боевые флоты ордена и заставят заплатить за смерть людей кровавую цену. Аарн люто ненавидели агрессоров и уничтожали их без малейшей жалости, не интересуясь причинами агрессии.
— Господин флаг-адмирал, — обратился к Гартиену седой полковник. — В окрестностях Эрлана есть несколько плотных астероидных поясов. Извините, что обращаюсь, но сейчас не субординации.
— Говорите!
— Я предлагаю заманить гвардов ко второму астероидному поясу четвертой планеты системы. За ними ящеров будут поджидать брандеры. Возможно, удастся уничтожить парочку их линейных линкоров.
— Брандеры... — вздохнул флаг-адмирал. — А есть готовые пойти на такую смерть?
— Найдутся, — криво усмехнулся полковник. — Предложение мое, потому прошу разрешить мне возглавить брандерную атаку.
— Что ж, разрешаю, — дернул щекой Гартиен. — Идите. И спасибо, полковник. Пусть Благие будут на вашей стороне!
Уходящий на смерть человек отдал честь командиру, четко, как на параде, повернулся и вышел из командного центра. Флаг-адмирал смотрел ему вслед, сжав кулаки. Сколько еще таких офицеров погибнет в этой никому не нужной войне? Про то знали только Благие и Создатель. А его дело держаться до последнего. Син Ро-Арх недавно выходил на связь и просил продержаться хотя бы еще три часа. Крейсера и боевые станции ордена шли на форсаже, проламывая гиперпространство с такой силой, что все станции слежения галактики ревели дурными голосами, предупреждая о возможном гиперпространственном шторме. Флаг-адмирал очень надеялся, что друг молодости успеет спасти население Эрлана.
Несколько десятков скоростных транспортных кораблей спешно начиняли взрывчаткой, превращая в брандеры. Улыбающийся седой полковник лично отобрал пилотов. Странно, но когда он вызвал добровольцев, вызвались все до единого пилоты истребителей и транспортников. Ни один не струсил, ни один не отказался. Они шли умирать во имя жизни тех, кого клялись защитить. Гипердвигатели каждого брандера превратили в громадную гипербомбу, изменив контуры настройки полей смещения. После этого корабль мог только разогнаться, после чего гипергенератор шел вразнос и взрывался. Потому нужно было подпустить врага как можно ближе. Гвардам даже в головы не приходило, что люди способны на такое безумие. Полковник продолжал радостно скалиться, переглядываясь с остальными самоубийцами. Они тоже смеялись. Умирать нужно с улыбкой, а не скуля подобно подзаборной собачонке!
Трирроунские рейдеры постоянно покусывали неспешно идущий к Эрлану флот Гнезд. Довольно болезненно покусывали. Флаг-адмирал воспользовался партизанской тактикой и атаковал мелкими группами по два-три корабля. Не всем удавалось прорваться и выпустить свои гиперторпеды, но гварды все время несли потери, и командующему флотом Ведущему это надоело. Добрая половина линкоров с эсминцами развернулись в атакующую полусферу и принялись прижимать остатки флота флаг-адмирала к астероидным поясам четвертой планеты. Тысячи истребителей вертелись вокруг, поливая друг друга потоками плазмы и мезовещества. Разъяренные гварды плюнули уже на все и сцепились со страшно мешающими им лам-истребителями дварх-крейсеров ордена. То и дело какой-нибудь истребитель взрывался, превращаясь в облако обломков. Иногда везучему пилоту удавалось уничтожить большой вражеский корабль, и остальные приветствовали героя восторженными воплями. Трирроунцы и аарн сражались рядом, прикрывая друг другу спины. Такого никогда еще не случалось, орден всегда действовал сам по себе. Клубок палящих друг в друга кораблей постепенно смещался все ближе к астероидному поясу. Флот республики терял один рейдер за другим, но и ящеры не оставались безнаказанными. Особенно страдали они от огня главного калибра дварх-крейсеров. Орденские капитаны поняли, что войну не остановить, и вступили в бой уже на полном серьезе. Гигантские, пятидесятимильные корабли окутались темным свечением защитных полей и буквально прыгнули вперед. Эсминцы и линкоры Гнезд спешили убраться с их дороги, не желая попадать под залп страшных орудий, способных уничтожить любой из них с одного выстрела. Но дварх-крейсера тоже страдали от вражеского огня, на их поверхности появились дымящиеся уходящим в пространство воздухом кратеры, защитные поля не выдерживали. “Ночной Охотник” вскоре начал рыскать и отвалил немного в сторону, прикрывая “Черного Стерха” огнем своих орудий.
Когда сражающиеся флоты вплотную подошли к астероидному поясу, произошло непредвиденное. Из-за нескольких крупных астероидов вырвались десятка три небольших транспортных кораблей и устремились к линкорам Гнезд. Гварды несколько замешкались, не понимая, что происходит. Ведь транспортники безоружны, чего они пытаются добиться? Эти несколько секунд решили все. Транспортники успели набрать ход и каждый понесся к какому-то из линкоров.
— Уничтожить! — взревел командовавший нападением Ведущий, распахнув в ошеломлении пасть. — Брандеры! Хвосты вам в глотку всем, это брандеры!
Поздно. Транспортники успели нацелиться и не обращали внимания на рвущие их в клочья взрывы мезовещества. Многие пилоты были уже мертвы, но свое дело они сделали — гиперреакторы брандеров вошли в неконтролируемый режим. Седой полковник безумно хохотал, положив руки на пульт. Офицер шел умирать не во имя правительства или финансовых магнатов республики, а во имя жизни жены с дочерью, живших как раз на Эрлане. Он выбрал себе целью флагманский линкор. Тот в панике пытался сменить курс, стреляя в надвигающийся транспортник из всех орудий. Полковнику повезло, линкор уйти не успел. Искореженный до неузнаваемости брандер медленно въехал в корму почти развернувшегося вражеского флагмана. Умирающий офицер снова расхохотался и ударил кулаком по пульту. Больше ничего почувствовать он не успел, находящийся на грани взрыва гиперреактор не выдержал столкновения и взорвался. Возникшая на месте взрыва пространственно-временная аномалия смяла флагманский линкор Гнезд в комок искореженного металла. Успеха достиг не только полковник, больше половины брандеров выполнили свою задачу. Вражеский флот потерял восемнадцать линкоров. Потрясенные гварды откатились назад.
— Светлая память! — встал на ноги Гартиен, обнажая голову.
Его примеру последовали все находившиеся в рубке флагмана офицеры.
— Отходим к орбите Эрлана, — приказал флаг-адмирал после минуты молчания. — Попробуем удержать противника там. Главное — выиграть время.
Флот республики отступил. Но ошеломленные потерей командующего гварды остались на месте. При чинопочитании, царившем в Гнездах, передача командования не могла произойти мгновенно. Только через час эскадры ящеров снова двинулись к Эрлану. Орбитальные платформы противокосмической обороны принялись поливать наступающих огнем. Сотня с небольшим оставшихся боеспособными кораблей республики бросались в самоубийственные атаки, погибая один за другим.
— Внимание! — внезапно прогремел на общем канале связи чей-то голос. — Флоту Трирроуна немедленно выйти из плоскости эклиптики! Говорит дварх-адмирал Син Ро-Арх!
Прибыли! Успели! Гартиен сорвал с себя берет и швырнул на пол, восторженно хохоча. Все, господа ящеры! Приплыли. Из гиперпространства десятками и сотнями выпрыгивали дварх-крейсера, эсминцы и рейдеры ордена, с ходу бросаясь в бой. А затем всколыхнулось само пространство-время, и на поверхность продралось что-то огромное, невероятно огромное, размером не меньше средней луны. Черный, мятый какой-то шар появился около планеты, похожие на щупальца наросты гиперантенн на нем налились темным светом и мигнули. Добрый десяток линкоров флота Гнезд мгновенно превратился в облако обломков. Гварды в панике отходили, но отходить им оказалось некуда, позади выходил из гиперпространства шестнадцатый атакующий флот ордена Аарн. Десятки тысяч лам-истребителей вырывались из гиперпереходов выходных аппарелей дварх-крейсеров и с ходу бросались на врага. Это был уже не бой. Это была бойня. Боевые станции окружили быстро уменьшающийся флот Гнезд и методично уничтожали вражеские корабли, не подпуская их близко. Вскоре от трех тысяч кораблей остались каких-то несколько сотен. Их зажали в сферу окружения и не давали даже пошевелиться. Гварды оборонялись из последних сил, но ничего поделать не могли, слишком несравнимы оказались силы. Аарн не выходили на связь с ними, хотя ящеры отчаянно пытались связаться. Их ведь предупреждали, но они не вняли предупреждению, а значит говорить с ними было не о чем.
Пришло время легионеров. Остатки флота решили захватить, а не уничтожить. На кораблях гвардов тысячами распахивались гиперпереходы, из которых под дикую для слуха, ревущую музыку потоками лились легионеры ордена. На этот раз они не играли с гуманностью, убийцы семи миллиардов ни в чем не повинных разумных не имели на нее права. Аарн шли вперед и убивали, убивали, убивали. Живыми оставались только те, кто бросал оружие и ложился на пол. Да еще высших офицеров брали живьем. Через три часа все было кончено, самый мощный из когда-либо собранных Гнездами Гвард боевых флотов перестал существовать.
— К тебе можно, Мерек? — загорелся перед Гартиеном голоэкран, на котором появился дварх-адмирал.
— Рад тебя видеть, Син! — улыбнулся он. — Ты даже не представляешь насколько.
— Почему же, вполне представляю, — фыркнул дварх-адмирал. — Переходи ко мне, нужно допросить выживших Ведущих. Я не понимаю, почему они напали. Не могли они не знать, что мы появимся и ударим по ним всей силой.
— Я уже сотню раз задавал себе этот вопрос, — тяжело вздохнул Гартиен. — Открой мне переход.
В стене командного центра завертелась черная воронка гиперперехода. Флаг-адмирал вздохнул, пригладил волосы и шагнул в нее. Он оказался в самом странном из когда-либо виденных помещений. Довольно большой зал с бугристыми, шевелящимися черными стенами, покрытый белесыми, вызывающими нервную дрожь щупальцами потолок и несколько похожих на огромные слизистые шары выростов на полу. Чуть в стороне стоял стол и десяток мягких кресел. Дварх-адмирал встретил Гартиена около самого выхода из гиперперехода. Старые друзья обнялись, похлопав друг друга по спине. Син выглядел каким-то помятым и очень уставшим. Хотя да, дварх-крейсера шли сюда на форсаже, со страшными перегрузками. Совсем неудивительно, что дварх-адмирал выглядит уставшим. Тут устанешь. Флаг-адмирал и сам мечтал о нескольких часах сна, глаза слипались, спина ныла, в глаза, казалось, насыпали песку.
— Давай-ка глотнем понемногу “Золота Дарна”, — отошел к столу Син. — Нам это сейчас совсем не помешает.
Он налил в два бокала понемногу из оплетенной белой корой бутылки и протянул один Гартиену. Тот с радостью выпил, зная уже, что это за эликсир. Действительно, через пару минут усталость ушла, он снова готов был заниматься делом. Адмиралы сели и внимательно посмотрели друг на друга. Гартиен до сих пор с трудом принимал истину, что Черный Палач и есть его старый друг, которого он давно похоронил. Однако, это было именно так. Да и понимал флаг-адмирал, что Аарн совсем иные, не такие, какими их представляли. Хотя свою репутацию Син сегодня подтвердил. Да еще как! Флот Гнезд уничтожен напрочь и очень быстро. Гартиен не знал, что его старому другу пришлось воспользоваться помощью Целителя Душ. Да и не нужно было ему это знать.
— Марги, — бросил дварх-адмирал в пространство. — Приведи сюда пленных и попроси придти командующего шестнадцатым флотом.
Через минуту в стене завертелась воронка гиперперехода из из нее вышел одетый в форму ордена гвард.
— Познакомься, — повернулся к Гартиену Син. — Дварх-адмирал Кир-Ванег, командующий шестнадцатым атакующим флотом ордена Аарн. Кир, перед тобой флаг-адмирал Мерек Агино Гартиен, мой очень старый друг.
— Рад познакомиться, — проскрипел гвард, садясь в тут же изменившееся под него кресло. — Выражаю свое уважение вашим воинам, вы сражались сегодня, как древние герои.
— Благодарю, — улыбнулся Гартиен. — Теперь бы еще выбить пенсии семьям погибших.
— В крайнем случае эти пенсии будет платить орден, — негромко сказал Син, отпивая еще немного эликсира. — Кир, как ты думаешь, с какой стати твои сородичи напали?
— Возможно, Трирроун нанес Гнездам оскорбление, сам того не понимая, — пожал плечами тот. — Родители посчитали, что оскорбление можно смыть только кровью и напали. Меня беспокоит другое. Откуда Гнезда взяли боевые корабли? Они не походят на сборные, как у святой иерархии в свое время.
— Меня это тоже весьма и весьма беспокоит, — вздохнул Син. — Что самое интересное, корабли очень похожи на те, которые мы уничтожили тысячу лет назад во время последней войны Гнезд со странами людей.
— Не совсем, — возразил гвард. — Общие принципы постройки — да, типичны для нашей расы, но не более. Вскоре нам придется нанести визиты в оба Гнезда. Думаю, их Родители этому не слишком обрадуются. Я твердо намерен найти тайные верфи и уничтожить их. С воинственностью моих дорогих сородичей нельзя позволять им иметь боевых флотов. Слишком опасно.
— Согласен, — кивнул командующий первым флотом. — Но для начала нужно понять, что вообще произошло.
Гартиен внимательно слушал их разговор, не подозревая, что это только верхушка айсберга. На самом деле дварх-адмиралы успели передать друг другу терабайты информации и обсудить их в ускоренном режиме восприятия. Ситуация действительно сложилась нестандартная. Неизвестно откуда взявшийся боевой флот Гнезд, неожиданное нападение на Трирроун. Самое странное, что Стасское и Сееванское Гнезда не имели общих границ, а выставили объединенный флот. Между ними лежали Тиум, Аствэ Ин Раг и Моован. Да, в гиперпространстве границ нет, но следящие станции трех стран обязаны были поднять тревогу при прохождении через их территорию большого флота. Вывод отсюда следовал только один — кто-то приказал им не подымать шума. Вся эта неожиданная война буквально воняла СПД, уши пронырливой организации торчали отовсюду.
Из еще одного гиперперехода вышли под конвоем легионеров трое гвардов. Судя по расцветке кожи на мрачных мордах, не менее, чем Ведущие, что было равнозначно адмиралу или генералу в человеческом обществе. Их усадили в три кресла перед столом, легионеры замерли за спинками кресел. Гварды подчинялись победителям со спокойным достоинством, не протестуя. Прекрасно понимали, что протесты бесполезны.
— Представьтесь, — приказал на родном языке дварх-адмирал Кир-Ванег, для Гартиена слова гвардов переводил Эстарх, дварх “Пути Тьмы”.
— Дар-Стабит, — ответил сидящий в центре ящер, — Ведущий первого ранга. Справа от меня Гар-Ванег, слева Тор-Варкит. Ведущие второго ранга. Кто вы?
— Дварх-адмирал Кир-Ванег, командующий шестнадцатого атакующего флота ордена Аарн. Вот и снова встретились, брат по кладке.
Гар-Ванег с ненавистью посмотрел на него.
— Встретились, предатель... — с яростью прорычал он. — Дварх-адмирал, говоришь? Дорого тебе уплатили за предательство.
— Как был дураком, так им и остался, — насмешливо распахнул пасть Кир. — Неужели не помнишь из-за чего я ушел в орден?
— Ты посягнул на то, что тебе было не положено! — презрительно скривился Ведущий второго ранга. — Каждый обязан находиться на своем месте и исполнять волю вышестоящих! Ты должен был покорно принять свою судьбу, а не предавать свой род!
— Безнадежен, — фыркнул дварх-адмирал. — Эстарх, ты закончил?
— Да, — ответил дварх, — провожу первичный анализ. Подожди немного.
Кир не стал больше говорить с братом из одной с ним кладки. Бессмысленно, Гар из тех, кто не способен преодолеть вбитые в детстве догмы. Воспоминания о прошлом непрошенно подымались из глубин сознания. Казалось, все произошло только вчера, а на деле прошло уже больше восьмидесяти стандартных лет. Тогда юный гвард проходил стажировку в научной группе пространственников при Баргадаке Прох1 Стасского Гнезда Гвард. Как он гордился тем, что в числе лучших молодых ученых попал в экспедицию к центру галактики для проверки нескольких интересных гипотез. Много чего случилось во время этой экспедиции, однажды корабль едва сумел вырваться из поля притяжения черной дыры. Но по возвращении домой Кира ожидал удар. Полученные группой результаты оказались слишком неожиданны, и их просто положили под сукно, ведь они опровергали мнение признанных авторитетов, а такое в обществе гвардов не допускалось. Кир-Ванег возмутился, информация о новых свойствах пространства-времени была слишком важна, чтобы замалчивать ее ради сохранения авторитета каких-то там ученых старцев. Увы для молодого смутьяна. Очень быстро Кир оказался на самом дне общества, его понизили в статусе на шесть уровней, запретив иметь дело с чем-либо, связанным с наукой. Теперь он мог заниматься только тяжелым физическим трудом и даже не надеяться на что-нибудь лучшее. Первым от него отвернулся Гар, а вслед за ним остальные братья по кладке. И тогда Кир в отчаянии выкрикнул Призыв во время прихода кораблей Поиска. Ни разу с того момента гвард не жалел о сделанном. Перед ним открылись все дороги. Его именем назвали несколько физических законов, он был признан одним из лучших физиков-пространственников галактики. А когда устал от науки, то стал пилотом дварх-крейсера, отслужив предварительно десять лет в легионе “Коршуны Ада”. На него обратил внимание сам Т'Сад Говах и принялся натаскивать молодого гварда, заметив в нем задатки выдающегося флотоводца. Двадцать лет назад Кир-Ванег стал дварх-адмиралом и возглавил шестнадцатый атакующий флот ордена Аарн.
“Готово, — эмообраз дварха переливался всеми цветами озабоченности. — Ни один из Ведущих ничего толком не знает. Их выдернули с мест службы и приказали отплатить Трирроуну за гибель трех планет. Кто-то сообщил Родителям Гнезд об их уничтожении Проектом, обвинив в этом республику. Откуда взялись боевые корабли, Ведущие не знают”.
“Кто-то... — разочарованно проворчал Кир-Валег. — А то не ясно, кто. Я уже говорил, что нам придется отправляться проведать Родителей Гнезд”.
“Ты прав, — вздохнул Син. — Придется. Эстарх, а что с проходом кораблей Стасского Гнезда через территорию человеческих государств?”
“Тоже непонятно. Они просто отправились, никого не спрашивая. Почему следящие станции не подняли тревоги? Придется проверить. Похоже, эту войну тщательно подготовили наши оппоненты”.
“Судя по всему, именно так... — вздохнул Кир-Ванег. — Говорить с Ведущими дальше бесполезно. Пошел-ка я готовить флот к атаке на Гнезда”.
Дварх-адмирал встал. Потом с насмешкой посмотрел Гар-Ванега:
— И кто из нас выиграл? — спросил он. — Ты остался ни с чем, Гар. Проиграл по всем статьям. Оставайся наедине со своим проигрышем.
— Будь ты проклят, сволочь! — прошипел тот.
Кир пожал плечами и вышел. Говорить с этим догматиком не о чем. Слепому не дашь свои глаза, не расскажешь о прекрасном мире вокруг. Дальтонику не объяснишь, что такое цвет. Глухого не научишь наслаждаться музыкой. Син тоже не пожелал говорить с убийцами семи миллиардов человек. Он распорядился отвести Ведущих в изолированную каюту и запереть их там.
— Но вы же не допросили гвардов... — с недоумением сказал Гартиен.
— Самое важное мы уже знаем, — фыркнул дварх-адмирал. — Они понятия не имеют, откуда взялся флот. Есть еще одно. Флот Стасского Гнезда пропустили к точке сбора через территорию Тиума, Аствэ Ин Раг и Моована. Так-то, Мерек. Остальное у Ведущих выяснят и без нас.
— Пропустили... — мрачно повторил Гартиен. — Сволочи. Ты уверен?
— Пока ничего точно неизвестно. Отсюда мы отправляемся в Гнезда, надо задать их Родителям несколько нелицеприятных вопросов. И мы заставим их ответить!
— Семь миллиардов человек этим не вернуть...
— Не вернуть, — согласился Син. — Но мы обязаны предотвратить дальнейшие эксцессы. Кстати, остатки флота гвардов забирай себе. Пригодятся. Все-таки больше сотни линкоров первого класса, не говоря уж об авианосцах и рейдерах с эсминцами. Только переоборудуйте под людей, это особого труда не составит.
— Заберу, конечно, — кивнул Гартиен. — У меня даже истребителей целых едва пару сотен осталось.
В этот вечер старые друзья напились по-черному. Слишком тяжелым выдался день, слишком многое пришлось вынести. Надо было расслабиться. И они расслабились.

— Быстро! Быстро! Быстро! — ревел звероподобный сержант, подгоняя солдат ударами дубинки. — Совсем охренели, морды гнилые?! Давай! Вперед!
Десантники мрачно смотрели на него, но не рисковали возражать и шли вперед. И гибли один за другим. Подземные коридоры бункеров Бар-Диаса были напичканы разного рода автоматическим оружием, почти за каждым поворотом солдат империи ожидал очередной сюрприз. Гвардейцам княжества терять было нечего, и они дорого продавали свои жизни, сражаясь столь отчаянно, что многие десантники, проходя мимо мертвых врагов, отдавали им честь. Офицеры закрывали на это глаза, их самих тошнило от отданных правительством приказов, но не исполнить эти приказы они не могли. Многим из оставшихся в живых до конца жизни будут сниться забитые горелыми трупами залы бункеров. Зачем императору понадобилось полностью уничтожать население Бар-Диаса? Многие десантники задавали себе этот вопрос и не находили ответа. Они ведь были солдатами и очень неуютно чувствовали себя в роли палачей. Лучше бы сюда послали внутренние войска, вот тем сволочам расправа с мирным населением под стать, они такое любят и умеют делать. Зато совершенно не умеют воевать с вооруженным противником. Любой десантник испытывал к синемундирникам тщательно скрываемую гадливость.
Подкапитан Рамси Дорвид скривился. Он шел впереди своих бойцов и пуле не кланялся, смерти не боялся, и солдаты спецподразделения уважали командира. Лучше бы ему сегодня погибнуть — если выживет, его ждет трибунал. Чему удивляться, после захвата первого из бункеров подкапитан отказался исполнить приказ политофицера и расстрелять прятавшихся в бункере мирных жителей. Да что там, он просто пристрелил синемундирника и пошел драться дальше. Он — солдат, а не палач! Впрочем, на трибунале его оправданий никто слушать не станет. Расстрел, самое малое. А то и сошлют на какую-нибудь из каторжных планет, что куда хуже смерти. Потому лучше погибнуть героем, погибнуть в бою. Самое странное, что бойцы его подразделения вслед за командиром отказались принимать участие в расстрелах и теперь тоже бросались в самое пекло. Они не хуже подкапитана понимали, что с ними сделают по возвращению на родину. Хотя по настоянию ордена политика очистки была прекращена, существовало много иных способов расправиться с неугодными. А уж после того, как командир застрелил синемундирника...
— Господин подкапитан, — скользнул к нему лейтенант Сартек. — Позвольте нам с сержантом Терсом разведать, что там за углом. Там, похоже, нас ждет кое-что веселое...
— Действуй, — кивнул Рамси, остановившись около стены и закуривая. — Гранату только для начала брось, мало ли.
— Да уж сообразим, не впервой, — ухмыльнулся лейтенант и махнул рукой сержанту, наполовину лысому невысокому человеку, являвшемуся одним из самых опасных бойцов подразделения.
Они о чем-то пошептались и вскоре исчезли. Тридцать спецназовцев сразу уселись на пол, по солдатской привычке используя каждую свободную минуту для отдыха. Подкапитан жадно курил и думал. Вот жизнь и закончилась. Что он успел за эту жизнь сделать? Есть ли хоть кто-нибудь, кто помянет его добрым словом? И понимал, что нет. Разве что бойцы иногда вспомнят незлого, дающего жить командира. Жениться так и не удосужился, случайные связи с официантками из офицерских столовых и городскими шлюхами не в счет. Да, честно исполнял свой долг перед родиной, да, воевал в десятках мелких войн. Вот только не хотелось задумываться о порядках на этой самой родине. Если задуматься, то жить сразу расхочется. Империя была довольно гнусным местом, и каждый здравомыслящий человек это понимал. Откровенно говоря, Рамси не раз думал о том, что стоит попытаться выкрикнуть Призыв во время очередного Поиска ордена, но так и не решился. Ведь куда ни глянь, а это будет предательством. Пусть империя и гнусна, но это его родина. Вот и продолжал тянуть лямку. Тянуть до сегодняшнего дня, когда политофицер приказал уничтожить толпу женщин, детей и стариков. Этого подкапитан сделать не мог физически, сделать это для него означало перестать быть человеком. Он довольно долго молча стоял перед вопящим и брызгающим слюной синемундирником, смотря в его рыбьи глаза и понимая, что перед ним зверь. Потом достал плазмер и молча пристрелил.
— Все чисто, — донесся до него веселый голос вернувшегося лейтенанта. — Был небольшой пост, полные неумехи. Мы с сержантом их перерезали, они и не заметили.
— Пошли, морды облезлые! — приказал подкапитан, швыряя окурок на пол.
Один за другим десантники спецподразделения уходили в боковой коридор. Их задачей было очистить бункер от войск противника, а что будет потом, их не касалось. Вот только ни один из них не знал о том, что сейчас происходило на орбите...
А на орбите дварх-крейсера и боевые станции ордена окружили флот Драголанда. Но оставались еще десантные корабли империи Сторн, разобраться с которыми было поручено легиону “Снежные Барсы”. Александр стоял в рубке “Адмирала Колчака”, наблюдая на голоэкране за сбившимися в кучу имперцами.
— Их командира на связь, — приказал он.
Перед ним загорелся еще один экран, на котором появился покрытое испариной, до смерти перепуганное лицо пожилого, плотного человека в форме генерала имперской гвардии.
— Я — дварх-полковник Александр Бурцев, господин генерал. Представьтесь.
— Тарв Гериксен, генерал-лейтенант гвардии, командующий десантными подразделениями империи Сторн, — мрачно ответил тот. — Что вам нужно?
— У вас два выхода, — усмехнулся Александр. — Сдаться или умереть. Нам приказано полностью уничтожить имперский десант, и мы исполним приказ.
— Мы сдаемся! — выпалил генерал, утирая пот со лба. — Но заявляем протест!
— Протест? — приподнял брови дварх-полковник. — Кому? Впрочем, заявляйте, коли хотите, мне до того дела нет. Только не вздумайте сопротивляться призовым партиям, хуже будет. Странные вы все-таки люди. Неужели вы думали, что мы позволим вам безнаказанно развязать галактическую войну?
— Мне отдали приказ, — мрачно ответил генерал. — Я его исполнил. Вы сами офицер и знаете, что такое приказ.
— Есть еще понятие “преступного приказа”, — скривился Александр. — Исполнивший такой приказ уже не офицер, он теряет честь и подлежит суду. Оправданий убийствам женщин и детей нет.
— Я исполнял приказ, — упрямо повторил генерал.
— Ладно, меня ваши оправдания не интересуют, — махнул рукой дварх-полковник. — Будете оправдываться перед международным судом. Согласно всем законам вы — военный преступник, генерал. Готовьтесь к приему призовых партий. Советую сразу сдать оружие и даже не пытаться оказать сопротивление.
— Не дурак, — скривился имперец.
Александр насмешливо ухмыльнулся и отключился. Теперь перед легионом стояла куда как более сложная задача — очистить от имперских десантников подземные бункера. Двархи всех четырех дварх-крейсеров просвечивали планету, но бункера оказались изолированы так, что найти их оказалось почти невозможно. Единственная надежда, что военный губернатор находится в командном центре, который все-таки смогли обнаружить, он был довольно велик, около пяти миль в диаметре, но находился на глубине более двадцати миль. Расарх просвечивал бункер, пытаясь отыскать генерала, но пока найти не смог.
— Есть! — удовлетворенно заявил дварх еще через несколько минут. — Нашел. Хорошо спрятался.
— Связь с ним давай! Заранее спасибо!
— Ща... — хихикнул дварх.
Перед Александром снова загорелся голоэкран. Генерал Т'а Ватан, перед которым зажегся такой же, изумленно вскинулся. Было отчего. Он не имел связи с поверхностью уже много часов и пытался хоть как-то наладить оборону, получая сообщения о падении одного бункера за другим. Люди, которых он обязан был защитить, гибли, а генерал ничего не мог поделать. Младший князь из дома Т'а Ватан избрал армию своей стезей уже очень давно и с тех пор верно служил великому князю. Иной судьбы для себя он не желал, в армии он находился в своей стихии. Потому совершенно естественно воспринял свое назначение военным губернатором пограничного с империей сектора. Прибыв на место, генерал пришел в ужас. Оборонительные сооружения были выстроены только на трех планетах из тридцати семи. Многого ему стоило заставить население сектора раскошелиться на создание нормально функционирующей системы обороны. Жаль, не успел. Империя все-таки напала, да еще и при поддержке флота драконов. Теперь он пытался хоть как-то координировать оборону, хоть как-то защитить мирных жителей. И никак не ожидал появления перед собой голоэкрана с изображением человека в форме ордена.
— Здравствуйте, господин генерал! — кивнул тот. — Я — дварх-полковник Александр Т'а Вермин, командир легиона “Снежные Барсы”.
Он специально назвал пожалованное ему великим князям дворянское имя, чтобы успокоить собеседника.
— Искренне рад приветствовать, светлый князь, — встал генерал, прекрасно помнивший войну со святой иерархией и свое сотрудничество с офицерами ордена. — Насколько я понимаю, пришла помощь?
— Именно так, — кивнул Александр. — Флот драконов и десантные корабли империи захвачены. Осталось только выбить десантников из бункеров. Но у нас нет карты подземных коммуникаций, а просветить не получается, вы выстроили великолепные оборонные сооружения, которые невозможно обнаружить никаким сканированием.
— А как же тогда их обнаружил враг? — прищурился военный губернатор.
— Боюсь, что предательство...
— Суки гребаные! — выматерился генерал в ответ. — Ваши биокомпы могут подключиться к моему тактическому компу? Я передам карту. Только для начала мне нужно разрешение моего начальства.
— Великий князь подойдет? — немного иронично улыбнулся Александр.
— Вполне, — криво ухмыльнулся в ответ военный губернатор.
Связаться с его величеством удалось на удивление быстро, Раван давно ожидал новостей. Дварх-полковник коротко рассказал о произошедшем и попросил дать разрешение на передачу карты оборонных объектов Бар-Диаса. Раван поблагодарил генерала Т'а Ватана за верную службу и приказал сотрудничать с орденом во всем.
— Подключайтесь, я открыл входные порты, — кивнул военный губернатор после того, как его величество отключился. — Планету эти сволочи погубили, жаль.
— У нас есть технологии относительно быстрого восстановления биосферы, — махнул рукой Александр. — Поможем. Лет через десять все будет в порядке. Поработать только хорошо ради этого придется.
— Вот-вот, — грустно улыбнулся генерал. — Уничтожили за пару часов, а восстанавливать уничтоженное десять лет при самых лучших раскладах.
— Война, будь она проклята! — дернул щекой дварх-полковник. — Ладно, вернемся к нашим баранам, господин губернатор. Расарх уже подключился к вашему компу и снял нужные данные. Мы начинаем атаку.
— Пусть помогут вам Благие!
Александр улыбнулся ему и отключился.
Десантники продолжали скользить по лабиринту коридоров бункера, то и дело вступая в перестрелки с его защитниками. Те действовали на редкость неуклюже, судя по всему, этот бункер защищала не гвардия, а спешно вооруженные ополченцы. Подкапитан умело руководил своими людьми, подавляя оборону. Внезапно коридоры осветились ярким, белым светом.
— Это еще что за хренотень? — резко остановился лейтенант Сартек.
— Стоять на месте! — распорядился Рамси.
Отряд замер, не понимая, что происходит.
— Я обращаюсь к десантникам империи Сторн! — загремел в коридорах и залах бункера чей-то незнакомый голос. — Вас атакует легион “Снежные Барсы”, орден Аарн! Нам приказано уничтожить десант империи и мы это сделаем. Если хотите жить, приказываю бросить оружие и лечь на пол. Все не сдавшиеся будут уничтожены!
— П...ц! — зло плюнул на пол сержант Терс. — Приплыли мы, господин подкапитан. Чего ж наши суки синемундирные-то говорили, что орден нас не тронет?
— Ты у меня спрашиваешь? — скривился Рамси. — Так я не знаю. Мне господа генералы как-то о своих замыслах не докладывали.
— Что делать-то будем? — почти неслышно спросил лейтенант.
— А что тут сделаешь? — скривился подкапитан. — Сдаваться. Ты собрался с легионерами тягаться? Толку-то, видел я как они дерутся, больше не хочу. Ложиться не буду, захотят пристрелить, пусть стреляют.
Рамси отшвырнул свой плазмер в сторону и сел прямо на пол, опершись о стену. Потом закурил.
— Выпить у кого-нибудь есть? — глухо спросил он через пару минут. — Знаю я вас, морды, обязательно припрячете.
— Дык, найдется, конечно... — ухмыльнулся сержант, садясь рядом и протягивая командиру флягу, в которой вместо воды плескался крепчайший самогон. — В плену-то не будет, отберут.
Подкапитан выпил пару глотков. От крепости пойла глаза полезли на лоб, но самогон помог, и его немного отпустило, нервное напряжение спало. Теперь осталось только ждать. Остальные десантники тоже расселись на полу, побросав оружие. Сражаться с легионерами орденами им никто не приказывал, а самоубийцами они не были. Каждый хорошо знал, какими бойцами являлись аарн, и как они реагируют на нападающих. Рамси решил плюнуть на все. Что будет, то и будет. В душе было пусто, даже собственная судьба ничуть не интересовала имперского офицера. Свой долг он исполнил до конца и палачом тоже не стал, что главное. Для него самого, по крайней мере.
Лор-капитан барсов Влад Санников, руководивший зачисткой этого сектора бункера, застал весьма странную картину. Группа десантников расселась в коридоре прямо на полу и вовсю угощалась чем-то спиртным из фляг. Оружие имперцы свалили в стороне. Увидев застывших легионеров, кто-то из десантников приветственно помахал рукой и поднял флягу, приветствуя врага. Влад сильно удивился, остальные имперцы сопротивлялись до последнего, понимая, что их ждет на родине. Император отрекся от исполнявших его приказ людей, объявив нападение на княжество самовольной акцией нескольких тут же расстрелянных генералов. Никто, понятно, ему не поверил, но не затевать же новую войну? Всех офицеров десанта дома ожидал расстрел или лагеря. Смотря на пьющих самогон десантников, Влад фыркнул — вот уж фаталисты несчастные. Хоть эта группа и не легла на пол, как было приказано, стрелять в них смысла не имело, сопротивления не оказывают. Он подошел и представился.
— Приятно познакомиться, господин лор-капитан, — кивнул ему десантник с офицерскими погонами. — Я подкапитан Рамси Дорвид.
— Вы интернированы, — проинформировал его Влад.
— Интернированы, так интернированы, — пожал плечами подкапитан. — Дома все равно трибунал ждет, так что какая разница.
— Убийцы женщин и детей заслужили еще и не того.
— Палачом не был! — выпрямился Рамси, гневно сверкнув глазами. — Воевал, но в безоружных не стрелял. Я офицер, а не палач!
Влад заинтересованно прищурился и принялся считывать его память. Чем дальше считывал, тем выше приподымались его брови. Перед ним действительно стоял человек чести, пристреливший политофицера, пытавшегося заставить его стать палачом. И бойцы его оказались под стать командиру. Жаль, если такой человек сгинет в подвалах имперской охранки. Очень жаль. Впрочем, можно и изменить кое-что. Точнее, попытаться. Влад не отказался бы сражаться рядом с этим подкапитаном, таких людей встречалось очень и очень немного. Но пока рано говорить о будущем. Сейчас нужно отвести десантников на крейсер. Этих он разместит отдельно от остальных и обязательно доложит о них дварх-полковнику.
Очистка бункеров от десантников империи завершилась. Но перед Аарн и подошедшими транспортниками княжества встала другая проблема. На трех планетах имперцы полностью уничтожили биосферу, и нужно было куда-то эвакуировать более трехсот миллионов человек. Пригодные к жизни планеты неподалеку имелись, но как перевезти такое количество людей? Да и перевозить беженцев придется на голое место. Без помощи ордена княжество не могло справиться, неоткуда было взять достаточное количество транспортных кораблей. Да и Аарн вряд ли смогли бы потянуть такое дело, если бы с ними не было боевых станций, в каждую из которых загрузили около миллиона человек. Тесно, но зато появилась возможность выжить. Беженцы потоком переправлялись на боевые станции. Потерявшие все люди были в шоке, многие плакали, проклиная империю, уничтожившую их родную планету. На Аарн Сарт, тем временем, загружались транспорты со всем необходимым для них на первое время. Великий князь третировал имперского посла, требуя выплаты огромных контрибуций. Тот вилял, как мог, прекрасно при том понимая, что никуда не денется. Одно было Равану VI-му по душе. Ему достался огромный флот драконов, и орден не стал его разоружать. СПД совершило еще одну ошибку. Придет время, когда он заставит эту организацию пожалеть. Великий князь был в этом твердо уверен.

В такой ярости Ренни графа видеть еще не доводилось. Лощеный аристократ метался по каюте, как хищник по клетке, и поносил гвардов с драконами словами, достойными портового носильщика, а никак не урожденного графа. Впрочем, секретарь сам пребывал буквально в шоке. Такой страшной ошибки их организация не совершала еще никогда. Замысел был, на первый взгляд, безупречен. Подбросить Родителям Гнезд информацию о вине Трирроуна в уничтожении трех планет гвардов, а потом сыграть на возникших противоречиях. Аналитики подробно расписали возможные следствия этого, но ни одному из высоколобых идиотов даже не пришло в голову, что Гнезда скрывают где-то боевой флот. И уж тем более ни один из аналитиков не предположил, как именно среагируют ящеры на известие об уничтожении соседями населения трех планет. Да и драконы тоже хороши. Договорились ведь, что они только слегка пощупают оборону княжества перед тем, как к вариевым планетам отправится имперский десант. Не более. Так Р'Гон решил воспользоваться ситуацией, чтобы убрать политического соперника, и все испортил. Почему властолюбцы обязательны идиоты? Как только кто-то или что-то начинает угрожать их власти, сразу начинают паниковать и совершают столько ошибок, что остается только за голову хвататься в попытках хоть что-нибудь исправить.
— И что теперь делать, интересно? — задал риторический вопрос остановившийся около стола граф.
— Мне-то откуда знать? — пожал плечами Ренни. — А что говорят аналитики по поводу своей ошибки?
— Руками разводят! — дернул щекой граф и снова выматерился. — Похоже, наша модель общественного устройства Гнезд изначально неверна. Если честно, я Мартину просто морду набил. А потом усадил за переработку модели с учетом новых обстоятельств.
— Много там он надумает, — уныло сказал секретарь. — Я бы советовал похитить несколько высокопоставленных гвардов и вызнать у них все, что только можно, об их общественном устройстве.
— Ты думаешь, мы этого не делали? — фыркнул граф. — Много раз. Только ничего наши дорогие аналитики не поняли, хотя утверждали обратное. Верить их прогнозам поменьше надо. Я был уверен, что начнется дипломатическая война, а не реальная. Была неплохая возможность отсечь республику от ордена.
— А теперь Аарн уж постараются убедить правительство Трирроуна, что во всем виноваты мы...
— Естественно, — лицо графа выглядело так, как будто он только что съел добрый десяток лимонов подряд. — Я бы на их месте так и поступил. Нельзя считать врага глупее себя.
— Хуже другое, — вздохнул секретарь. — С республикой как-нибудь вопрос решить можно, там слишком перепутанный клубок интересов. А вот княжество...
— Чтоб этот паскудный Р'Гон собственный хвост без соли сожрал! — в сердцах стукнул кулаком по стене граф. — Всех подставил, идиот крылатый! Мало того, что Раван теперь нас на дух не переносит, так он еще и флот драконов заполучил. К этому могу добавить, что добрая половина драконов флота попросила у него политического убежища!
— Что?! — от изумления Ренни выронил свой комп. — Это же безумие! Это же невозможно!
— До сегодняшнего дня я думал точно так же, — раздраженно проворчал Дарв. — Но увы мне. Р'Гон сотворил еще одну глупость. Он издал указ, что если флот проиграет, то все вернувшиеся домой офицеры будут казнены. Ты представляешь?
— Нет, — помотал головой секретарь. — Не представляю. Должна же быть у его глупости хоть какая-нибудь граница? Кто же так делает?
— Вон он и делает. Ему сильно мешал адмирал К'Ран Иртег. Понимая, что скоро лишится власти, и не имея возможности подослать убийц, Р'гон решил пожертвовать частью флота ради уничтожения политического противника. Но этого мало, он свел в этом флоте всех потенциальных бунтарей ареала и решил избавиться от них одним махом. Потому и отправил шестой флот на убой. Мысль, вообще-то, толковая. Но столь топорно спланировать операцию? Я ожидал от него большего.
— А зачем тогда понадобилось нападать на Верстарию?
— Отвлекающий маневр, как мне кажется. Мне очень не нравится, что ареал-вождь отступил от совместно разработанного плана и начал действовать по-своему. Он даже не понимает, что выпустил джина из бутылки. Великий князь вполне способен приказать бомбардировать приграничные планеты Драголанда, и орден не сумеет его остановить. Если Раван закусит удила, его ничем не удержишь.
— На этом можно сыграть... — прищурился секретарь.
— Нужно! — фыркнул Дарв. — Это наш единственный шанс хоть немного исправить ситуацию.
— Кстати, граф, а не могли бы вы просветить меня на кой хвост Проклятого вам понадобился пограничный конфликт между княжеством и империей? Я что-то никак не пойму, где здесь наша выгода.
— Не притворяйся дураком, Лоех. Прекрасно знаешь ведь, что нам нужно было немного прижечь хвост великому князю, чтобы не заносился. Показать, что в нашей власти даже развязать войну. А тут находка залежей вариевой руды неподалеку от границ Сторна. Я не мог упустить такой возможности.
— Но полномасштабная война нам совсем не нужна... — вздохнул Ренни. — Я повторяю известное, чтобы придумать хоть какой-нибудь достойный выход из этой гнусной ситуации.
— Я такого пока не вижу... — проворчал граф. — В упор не вижу. Уничтожено четыре планеты княжества и две планеты республики. Погибло в общей сложности более десяти миллиардов человек. И все из-за глупых ошибок или амбиций неумных политиков. В княжестве нашим эмиссарам появляться нельзя еще долго, нам этой войны не простят. С республикой проще, но и там мы имеем немалые проблемы. Кстати, активизируй игру с той непонятной организацией.
— Вы уверены, что после случившегося они захотят иметь с нами дело?
— Уверен. И надеюсь, что это не спецслужбы ордена. Впрочем, даже в этом случае играть надо. Но по нашим правилам.
— Как?
— Пока неясно, — пожал плечами граф. — По каким правилам играют противники мы еще не знаем. Когда узнаем, тогда и придет время менять эти правила.
— Завтра отправлю людей. Что станем делать с гвардами?
— Ничего! В ближайшие месяцы орден будет ставить Гнезда с ног на голову, и нам туда соваться не следует. Если, конечно, не случится чего-нибудь непредвиденного. Впрочем, это нам даже на руку, пусть ящеры возненавидят Аарн еще сильнее. Относительно, конечно, но и то дело. Пусть орден увязнет там надолго.
— Хорошо, — вздохнул Ренни. — Тогда я пошел готовить операцию в Трирраде.
— Иди.
Секретарь поклонился и вышел. А Дарв ис Тормен остался сидеть и мрачно смотреть в стену. Он чувствовал, что эта нежданная и никому не нужная война еще аукнется ему. Так аукнется, что как бы все не рухнуло. Необходимо выяснить подробно все причины произошедшего и кто был в этом деле замешан. Почему, например, Тиум, Аствэ Ин Раг и Моован не подняли тревоги во время прохождения через их территорию флота Стасского Гнезда? Ящеры имеют свою агентуру в мирах людей? Худо, коли так. Но он выяснит и кое-кто сильно пожалеет о сделанном.

Глава 15

Жесткие, золотисто-зеленые ветви высоких кустов хлестали по лицу и нужно было внимательно следить, чтобы с ветки на голову не свалилась червячница, миниатюрная, похожая на большого червя полупрозрачная змейка. Миниатюрная, однако смертельно ядовитая. Мару передернуло, когда она вспомнила о смерти не уследивших. Умереть девушка не боялась, но такой смертью? Не дай Благие! Червячницы поджидали жертву на ветках кустов, сливаясь с листвой. После укуса та в агонии падала на землю и вскоре распухала чуть ли не втрое, начиная разлагаться заживо. Змейка заползала в рот еще живого человека или животного и откладывала свои личинки в его желудке. Умирал несчастный только тогда, как личинки прогрызали себе ход наружу и уползали по своим делам. Укушенному червячницей можно было помочь только одним способом — пристрелить, чтобы не мучился.
Впрочем, червячница была далеко не самой опасной тварью джунглей Хекена, планеты, которую многие астронавты в разговорах между собой именовали планетой-убийцей. Попасть на нее без скафандра высшей защиты означало умереть. Добрый десяток правительственных и университетских экспедиций Тиума погибли здесь, прежде чем Хекен окончательно признали бесперспективным для колонизации. Что довольно странно, ведь страна задыхалась от перенаселения и колонизировала даже безатмосферные планеты. А тут кислородная и с удивительно мягким климатом. Но! Огромное “но”. Биосфера активная настолько, что оставалось только изумляться изобретательности природы. На Хекене все жрали всех. Жрали постоянно, без передышки и отдыха. Возникновение нового биологического вида занимало буквально два-три дня, не больше. А иногда и вообще часы. Невероятно, но факт. Ученые только руками разводили и рвались в экспедицию на Хекен, пока не поняли, что человеку там не выжить даже в сверхзащищенных базах десанта. Не проходило и нескольких дней после высадки, как местные животные накидывались на чужаков и атаковали, пока те или гибли, или убирались не солоно хлебавши. Возникали новые болезнетворные бактерии и исхитрялись добираться до людей сквозь любые биофильтры. Иногда возникало ощущение, что планета разумна и люто ненавидит всех чужаков. Настолько люто, что готова на что угодно, лишь бы расправиться с незваными гостями. Да, база выстроенная по технологиям, предназначенным для тяжелых планет с активной атмосферой, вполне справлялась с защитой персонала. Однако содержать такую базу было слишком накладно, никак не по карману нищему Тиуму с его идиотской кастовой системой. С момента открытия Хекена прошло около двухсот лет, и сто пятьдесят из них на почву планеты не ступала нога человека. Изредка залетал какой-нибудь охотник-экстремал пострелять местных чудовищ, радостно устраивающих охоту на него самого. Чаще всего в соревновании побеждали именно чудовища... Да еще ходили легенды о знаменитом пиратском капитане Шен-Тасаве, добрых тридцать лет водившем за нос гонявшиеся за ним по всей галактике крейсера ордена. Поговаривали, что база пирата располагалась именно на Хекене. Впрочем, с момента смерти Шен-Тасава прошло слишком много лет, и никто не мог сказать, что в рассказах о нем сплетни, а что правда. Кроме графа и, конечно, Мары. Они знали точно, имея на руках архивы пиратского капитана. Он действительно организовал свою базу на планете-убийце. И местные животные его почему-то не трогали. Почему? Эту тайну, увы, Шен-Тасав унес с собой в могилу. Мара должна была раскрыть ее заново. Как? Девушка не знала. Зато знала другое. Или она эту тайну раскроет, или умрет. Третьего не дано, учитель не станет спасать неудачницу и неумеху.
— Тише ты, придурок! — едва слышно прошипела она, огрев по загривку какого-то зека, попытавшегося проломиться напрямую через кусты. — Жить надоело?
Тот испуганно покосился на Мару и поспешил спрятаться за спины приятелей. Все до единого беглецы хорошо знали характер этой миниатюрной девушки, и как легко она убивала. Но помимо того ее уважали. Она могла сутки напролет тащить на себе раненого, если ранен был толковый человек. К тем, кого она считала бесполезным, Мара была безжалостна. И ее команда постепенно начинала буквально молиться на командира.
С момента побега прошло около десяти дней. После того, как были казнены капитан, остатки команды и надсмотрщики тюремного корабля, зеки начали было грабить каюты и нагружаться даровым добром. Пришлось очень жестко навести порядок. Впрочем, напуганные зверской жестокостью миниатюрной девушки заключенные не особо и сопротивлялись. То, что она сотворила с вертухаями, не поддавалось описанию, никому из самых жестоких убийц такого кошмара видеть не доводилось. Да еще и ее команда отморозков, в которую с какой-то стати вошел весьма уважаемый в уголовном мире Тиума вор в законе Плюхатый. Но когда зеки узнали, что находятся на Хекене, планете-убийце, их ужасу не было предела. Часть даже отказалась уходить от корабля, решив дожидаться полицейского корабля. С Марой согласились уходить только сто два человека. Определив координаты падения тюремного корабля, девушка зло рассмеялась. Всего лишь две тысячи миль до схрона Шен-Тасава. Но их нужно как-то пройти. Вопрос, как? Немного подумав, она заставила свою команду разобрать один из трюмов, освободив атмосферный катер, каким-то чудом оказавшийся на тюремном корабле. Лоханка, правда, была еще та, но в воздух подняться сумела. Увы, долететь до схрона не удалось, древний катер рухнул на скалы милях в трехстах от него. Техников среди зеков не нашлось, и никто не понял, что произошло. Даже Мара, хотя считала себя неплохим пилотом. Внезапно катер перестал слушаться управления, и она едва сумела опуститься ниже, чтобы не упасть с высоты нескольких миль. Повезло, двигатель отключился метрах в десяти от земли, и удар, хоть и чувствительный, фатальным не оказался. Выжили две трети беглецов. Выбравшись из катера, кое-кто попытался бузить, но Мара с Плюхатым быстро навели порядок. Девушка разделила зеков на команды, над каждой поставив командиром человека, которому хоть относительно доверяла. Каждой команде она дала свое задание и внимательно следила, чтобы ни один не увиливал от работы. Такие, конечно, нашлись, и Мара устроила показательную казнь для устрашения остальных. После этого никто прекословить уже не решался. Одни собирали с катера все, что можно было использовать, другие готовили защитные костюмы. С корабля их увезли около двух сотен и теперь нужно было проверить в каком они состоянии. К сожалению, на тюремном корабле не нашлось скафандров высокой защиты, только обычные бронедоспехи. Но выбора не было, использовать нужно то, что имелось в наличии.
Так восемь дней назад семьдесят восемь человек в легких доспехах, имея на руках самые обычные плазмеры и шокеры, и отправились в долгий путь к схрону капитана Шен-Тасава. Существует ли этот схрон? Мара не знала, но иного выхода все равно не имела. Только идти вперед, невзирая ни на что. Триста миль по кишащим смертью джунглям... Шансов дойти было очень немного. В первый же день пути погибло около двадцати человек. Каждая живая тварь видела в пришельцах только еду и пыталась эту еду добыть любыми способами. А твари попадались кошмарные... Зубы, когти, шипы, яд. Чего только ни было, никакой фантазии не хватит, чтобы описать животных Хекена. Одно помогало выжить, и Мара усвоило это твердо. Похоже, живущие здесь хищные виды обладали каким-то зачаточным типом телепатии. Они ощущали чуждость людей и потому так яростно атаковали пришельцев. Девушка провела интересный эксперимент и убедилась в своей правоте. Однажды на них выскочил бронированный ящер, которого даже плазмер почти не брал, если не попасть в глаз. Мара не стала стрелять, она остановилась перед зверем и представила себе в подробностях, как вспарывает ему брюхо и пожирает заживо. Он ошеломленно замер и отчаянно заревел, мотая головой в недоумении. Чем это мелкое существо может угрожать ему, такому большому и сильному? Но наглая козявка не уходила, от нее волнами расходилась уверенность в своих силах и бешеная ярость. И ящер ушел, уступив дорогу хищнику, которого посчитал куда более опасным, чем сам. Команда Мары тоже быстро усвоила этот прием. Остальные не сумели... Они продолжали бестолково палить в то и дело появляющихся клыкасто-рогатых зверей. И гибли. Раз живое существо боится — оно жертва. На Хекене было именно так и никак иначе. Похоже, именно в этом заключался секрет Шен-Тасава.
Через пять дней в оставленных позади горах прозвучал взрыв, и вскоре над джунглями начали летать истребители полицейских сил Тиума. Полиция прибыла и обнаружила трупы капитана с вертухаями на кольях. Убийства своих членов каста служителей закона не прощала никому и никогда. Потому полицейские принялись искать, хотя и понимали, что ничего не найдут. Организовывать наземные поиски беглецов не рискнули, умирать раньше времени никому не хотелось. Только взорвали катер и попытались найти зеков с воздуха. Живыми их брать полиция не собиралась и, если бы нашла, выжгла бы все вокруг. Но увидеть что-то внизу возможности не было, джунгли покрывали всю поверхность планеты сплошным ковром. Поискав пару дней, полиция убралась восвояси, взорвав на всякий случай остов корабля. Полицейские были полностью уверены, что выбраться с Хекена у беглецов возможности нет. Да и выжить на планете-убийце они вряд ли они сумеют.
В дни присутствия полиции на Хекене зеки почти не передвигались. До цели оставалось еще более сотни миль, а выжили немногим более тридцати человек. Не способные приспособиться погибли, оставшиеся научились выживать. Не все конечно, но Маре хватит и пяти человек для управления кораблем. Лишних, если дойдут, наверное, придется уничтожить. Доверяла девушка только Плюхатому, Мурзаку, Харбилю, Вертлявому, Рексу и Доннику. Остальные — так, мясо. Хотя могут и пригодиться в определенных обстоятельствах. Мара вздохнула — рано пока судить, добраться бы.
За следующие шесть дней сотня миль была пройдена. Но и в живых остались всего двенадцать человек. Особенно жаль Маре было Рекса — глупая и страшная смерть, а парень казался надежным. Шел немного впереди других, когда земля буквально под ногами взорвалась, и в воздух взметнулись десятки покрытых ядовитыми присосками щупалец. Рекс ничего не успел сделать, и неизвестная тварь утащила его в свою нору. Да не только он, остальные тоже замерли, ничего не понимая — все произошло настолько быстро, что пару раз моргнуть не успеешь. С такими тварями Мара еще не встречалась, сидящий в засаде хищник куда опаснее нападающего открыто. Однако выбора не было, и группа снова двинулась вперед.
“Ну что, умненькая ты наша, как искать-то будем? — насмешливо спросила Злюка. — Надумала уже?”
“Заткнулась бы, — раздраженно проворчала Умница. — Не до твоих подколок тут”.
“Жаль, что магию применять нельзя... — вздохнула Ведьма. — Есть у меня небольшое подозрение, что Харбиль — наблюдатель. И сам маг”.
“Даже так? — заинтересовалась Хитрюга. — Почему ты так думаешь?”
“Посмотри на него. Идет, как на параде, на него ни одна сволочь не нападает. На любого другого чуть ли не каждые несколько минут что-то кидается, а на Харбиля нет. Очень похоже на вероятностную завесу”.
“Поясни! — потребовала Умница”.
“Это же просто! — фыркнула Ведьма. — Эта завеса сводит вероятность определенных магом событий к десяти в минус двенадцатой степени, как минимум. Потому на него даже насекомые не садятся, не говоря уже нападении кого покрупнее. Но, повторяю, это только предположение! Завесу после создания увидеть невозможно даже для самого умелого мага”.

Предыдущая страница 27 Следующая страница


Мы — есть! 28

“Ясненько... — проворчала Хитрюга. — И как же нам выяснить, наблюдатель он или нет?”
“Подставить под какого-нибудь опасного зверя. Если зверь его не тронет, кинувшись на тех, кто позади, все будет ясно”.
“Надо попробовать... — заинтересованно сказала Умница. — Если уберем наблюдателя, с помощью магии схрон найти будет куда как проще”.
“Главное, чтобы он с учителем связаться не успел...”
“А это уже ваша задача, мои дорогие... — сладеньким голоском протянула Злюка”.
“Дождешься ты когда-нибудь у меня! — зло буркнула Ведьма”.
Оглянувшись, Мара внимательно оглядела каждого из одиннадцати спутников. Плюхатый скользил между деревьями подобно призраку. и девушка только ухмыльнулась. Вот уж кто полезен в любой ситуации. Да и нравился этот вор ей, сильно нравился. Но нельзя иметь никаких личных взаимоотношений с людьми из команды, или начнется Проклятый знает что. Это Мара хорошо понимала и не собиралась потакать собственным инстинктам. Вслед за Плюхатым, немного рассредоточившись, шли другие. Каждый внимательно осматривал местность вокруг себя, не желая упустить нападения. Живыми здесь остались только те, кто в ответ на нападение проецировал в ответ такую ярость и такую ненависть, что желающий пообедать хищник улепетывал со всех ног. Каждый усвоил, что останется живым, только если сумеет оказаться более хищным и более жестоким, чем любой зверь. Маре было интересно — неужели ни один из ученых так и не сумел понять, что местные животные — телепаты? Наверное, так. Впрочем, мало кто сумеет вызвать в себе достаточной силы ярость — на такое способны только отчаявшиеся люди, которым терять нечего. Странно, но Хекен, похоже, с каждым днем все больше и больше принимал беглецов за своих, определив им своеобразную экологическую нишу. По настоянию Мары зеки не убивали каждую бросающуюся на них тварь, а только пугали ее и отпускали восвояси. Может, это тоже сыграло свою роль, девушка не знала, но нападений стало куда меньше. Животные планеты-убийцы осознали, что в джунглях появился куда более опасный, чем они сами, хищник, и старались обходить этого хищника десятой дорогой. Девушка радостно оскалилась — никому бы не пришло в голову, что почти безоружные беглецы способны пройти триста миль по джунглям Хекена. Они прошли. Несмотря ни на что, прошли. Где-то недалеко схрон Шен-Тасава, если только этот схрон вообще существует. Мара дернула щекой — если не существует, то выхода не будет.
— Плюхатый! — негромко позвала она, и вор направился в ее сторону.
— Чего? — спросил он.
— Мы уже где-то близко. Надо внимательно осматривать все вокруг, может, чего и надыбаем.
— Ладно, я скажу остальным, — проворчал Плюхатый.
— С Харбилем поосторожнее, — предупредила Мара. — Похоже, стукач.
— И кому он тут стукнет? — недоверчиво фыркнул вор.
— Есть кому, — оскалилась девушка. — Я его проверю. По-своему.
— Это как?
— Там увидишь...
Внимательно наблюдая за Харбилем, Мара одновременно краем глаза осматривала окрестности. Пока никаких следов присутствия человека не было. Оставалось только идти дальше. Она шла, одновременно готовя ловушку для наблюдателя. Привычно уклоняясь от веток и прыгающих оттуда на людей змей и крупных, ядовитых насекомых, девушка не спеша продвигалась вперед. Одновременно она вспоминала постранично дневник пиратского капитана, незнамо каким образом оказавшийся в руках Дарва ис Тормена. О местонахождении схрона, кроме приблизительных координат и пароля доступа, там никаких упоминаний не было. Мара тихо ругалась про себя. Внезапно чей-то вопль оторвал ее от размышлений, и девушка резко повернулась в сторону, откуда он прозвучал. Один из ее спутников пытался оторвать от своего лица вцепившееся в него подобие огромного краба со щупальцами. Откуда появилась эта тварь было непонятно, с такими сталкиваться не доводилось. Несчастный зек наконец оторвал от себя тварь, однако было поздно. Краб успел выесть ему глаза и поллица. Так, этот уже не ходок. И почти бесполезен, до этого дня дожил просто чудом. Мара достала из кобуры плазмер и спокойно пристрелила вопящего зека, вторым выстрелом уничтожила тварь, собравшуюся прыгать в ее сторону. Потом быстро повернулась вокруг своей оси, поливая все вокруг своей злобой и ненавистью. И буквально всем телом ощутила, как брызнули в стороны крабы и иные местные твари, испуганные появлением зверя, способного так ненавидеть. Мара откинула голову и хрипло захохотала. Подбежавший в ней Плюхатый замер, окинул взглядом полянку и оскалился, иронично приподняв бровь. Он тоже давно перестал бояться местных тварей, отгоняя их концентрированной злобой. Потому прекрасно понял, что тут произошло и почему хохочет Мара. Эта несносная девка нравилась ему с каждым днем все больше, хотя и была совершенно сумасшедшей.
— Нашли что-нибудь? — спросила она, немного успокоившись.
— Ни хрена собачьего, — скривился вор. — Ты уверена, что здесь что-то должно быть?
— Да! — коротко ответила Мара.
— Ладно, поищем еще.
Девушка посмотрела вслед уходящему Плюхатому и дернула щекой. Если в ближайшие пару дней ничего найти не удастся, то ей начнут задавать неприятные вопросы. Конечно, ей не не трудно справиться с оставшимися в живых десятью зеками, но... Но оставаться одной на этой паскудной планетке совсем не хочется, ничего приятного в этом нет. Впрочем, это потом, сейчас нужно все-таки попытаться поймать наблюдателя — ей страшно не хватало магии, успела привыкнуть, что в любой момент способна на многое, способна движением пальца уничтожить флотилию боевых кораблей. А то и жизнь на целой планете. Если бы Мара могла пользоваться магией, то поход по Хекену превратился бы в приятную прогулку. Но, увы! Учитель запретил, а не выполнить повеление графа девушка была физически неспособна. Странно, но ненависти к нему не было и в помине, наоборот, с трудом сдерживаемые восхищение и преклонение.
Час шел за часом, люди тщательно обшаривали возможное место схрона, но ничего не находили. Взгляды, бросаемые на Мару зеками, добрыми отнюдь не были. Девушка сама находилась на грани паники, она чуть не применила плетение поиска, только в последний момент одернув себя. Харбиль поглядывал на нее с гнусненькой ухмылкой, всем своим видом говоря — ну-ну, поглядим, как ты станешь выпутываться. Кто же он? Обычный человек, только очень везучий, или все-таки маг? Мара представила себе карту окружающей местности и задействовала аналитические способности Умницы с Хитрюгой. Она пыталась поставить себя на место пиратского капитана, решающего, где именно расположить тайную базу. Так, вон то ущелье отпадает, слишком узкое. На холмах ставить базу будет только последний дурак, в чаще тоже вряд ли. Стоп, дорогая. А если в распадке между тремя холмами? И озеро неподалеку, с водой проблем не будет. Да, она сама поставила бы базу именно здесь. Но ведь Харбиль уже обыскивал распадок. Харбиль? Вот сволочь! Мара внимательно посмотрела наблюдателю в глаза, девушка уже почти уверилась в том, что наблюдатель именно он. Потом решительно направилась к распадку, махнув рукой Плюхатому.
Местность вокруг была на изумление красива. Десятки невысоких холмов, поросших густыми рощами золотисто-зеленых деревьев, увитых сотнями видов лиан. Нежно-зеленая трава до колен. Правда, с настолько острыми краями, что без защитных доспехов ноги мгновенно были бы изрезаны до костей. Множество ручьев и ручейков, весело звеня, стекали с холмов и уходили в джунгли. Если бы не местная живность, могло показаться, что вокруг сущий рай. Увы, то и дело на людей бросалась какая-то тварь, и приходилось стрелять или отпугивать неизвестное животное злобой. Не на всех, однако, действовало. Многие понимали, что соваться не стоило, только когда сгустки плазмы рвали их тела в клочья. Добравшись до трех холмов, Мара остановилась осмотреться. Интересно. Очень даже интересно, нужно обследовать здесь все до последней кочки. Почему-то девушке казалось, что схрон именно тут. Для этого предчувствия не было ни малейших предпосылок, однако оно не давало Маре покоя. Оставалось положиться на удачу.
— Здесь уже смотрели, — хмуро бросил ей в спину Плюхатый.
— Плохо смотрели, — равнодушно отозвалась девушка, продолжая внимательно оглядывать ложбину. — Я же говорила!
Она торжествующе засмеялась и направилась к валуну в человеческий рост, лежавшему неподалеку от ручья. Неоткуда ему здесь взяться! Нет рядом ни одной скалы! А раз так, то валун нужно осмотреть. Подойдя ближе, Мара положила на камень руку и замерла. Он незаметно вибрировал, внизу явно что-то было. Какой-то двигатель или генератор, ничем иным объяснить вибрацию невозможно. Пусть так. Но как найти вход? Девушка внимательно осмотрела валун и снова ухмыльнулась. Ничего удивительного, что осматривавшие этот распадок упустили это. Около самой земли в камне виднелись пять заросших грязью отверстий, расположенных неровным полукругом. Как раз под человеческую руку... Мара оглянулась на Плюхатого и показала ему на отверстия. Вор приподнял левую бровь и подошел поближе.
— Думаешь, вход? — спросил он.
— Думаю, — согласилась девушка. — Сейчас попробую открыть. Пароли доступа я знаю.
— Интересно, откуда? — прищурился Плюхатый.
— Придет время, узнаешь, — фыркнула Мара. — Нас с вами, сударь, ждут большие дела. Там, в космосе.
Она снова рассмеялась, в глазах девушки горел хищный огонек. На секунду зажмурилась, помолившись Благим об удаче, присела и вложила пальцы в отверстия. Около минуты ничего не происходило, а затем камень вдруг содрогнулся, его рассекла трещина, с каждым мгновением становящаяся все шире. Из нее блеснул металл.
— Мать твою! — донесся до Мары изумленный голос Плюхатого.
Что еще случилось? Она посмотрела по сторонам и тоже едва не выругалась — из-под земли выскользнули орудийные башенки, и на них обоих скрестились несколько лазерных прицелов.
— Внимание! — раздался механический голос. — Назовите пароль доступа или будете уничтожены!
— А2345БНК54... — заговорила Мара, с ее абсолютной памятью запомнить страницу бессвязного текста было совсем нетрудно.
Девушка говорила и говорила, искренне надеясь, что пароль правильный. Шен-Тасав вполне способен был “пошутить”, оставив в дневнике фальшивку. Тогда... Тогда придется умереть, от восьми тяжелых десантных плазмеров не уйдешь, хоть один, да достанет. Но ей повезло, пароль оказался правильным.
— Капитанский пароль принят, — ответил через несколько секунд механический голос. — Какие будут приказания, капитан?
Оружейные башенки медленно скрылись под землей.
— Есть!!! — напряжение вылилось в дикий вопль и прыжки по поляне.
Плюхатый с улыбкой, покачивая головой, наблюдал за орущей от восторга и прыгающей по ложбине Марой. Добилась-таки своего. Молодец! Нашла легендарную базу Шен-Тасава, в чье существование вор никогда не верил, почитая сказками. Ну как, скажите на милость, мог обычный пират тридцать лет укрываться от вездесущих флотов ордена? Получается, ошибался. И слава Благим! Умирать на этой забытой Благими планетке Плюхатому совсем не хотелось. Но теперь стоило подумать о будущем. Мара говорила что-то о больших делах, которые им предстоят. Уйти или остаться с ней? Надо думать. Впрочем, в глубине души вор понимал, что останется — слишком уж любопытно взглянуть, чего еще натворит эта наглая девка.
— Приказываю открыть вход! — резко бросила Мара, немного успокоившись. — Люди, которые войдут со мной — временный персонал базы. Уровень допуска к управляющим системам для них предоставить минимальный. Доступ к арсеналу закрыть для всех, кроме меня. Начать подготовку корабля к расконсервации и старту.
— Принято, — ответил автомат. — Предлагаю вам пройти в информаторий, там вас ожидает послание от предыдущего капитана.
Шен-Тасав оставил послание тому, кто сумеет найти его базу? Интересно. Очень даже интересно. Но это потом. Мара оглянулась — все выжившие уже собрались в ложбине, горящими глазами смотря на раскрывшийся валун. За время поисков погибло еще двое. Вместе с ней самой выжило всего лишь девятеро беглецов. Вполне достаточно для экипажа небольшого фрегата. Камень тем временем отъехал в сторону, открывая проход. Узкие металлические ступеньки заблестели в голубоватых лучах местного солнца. Каждый зек смотрел на эти ступеньки, как на икону Благих Защитников. Чему удивляться, это был их пропуск в новую, свободную жизнь.
— Прошу! — показала на вход торжествующе улыбающаяся Мара. — Как обещала.
— Точно, — кивнул Донник. — Детка, я по гроб жизни у тебя в долгу! Коли чего надо...
— О том позже поговорим, — фыркнула девушка. — Много интересных дел впереди, и мне нужны люди, если кто еще не понял. Вы — самые лучшие! Вы выжили там, где не выживал никто.
— Пиратствовать собралась, что ли? — заинтересованно спросил долговязый, худой зек по кличке Мардек.
— Пусть такими мелочами дети занимаются, — скривилась девушка. — Найдется кое-что интереснее, мужики. Куда как интереснее.
Один за другим беглецы спустились в узкий лаз, и камень задвинулся за ними. Мара с интересом рассматривала небольшой металлический ангар. Надо же, планетарная десантная база класса “Шлем 2”. Добрых пятьсот лет этот тип десантных баз считался во всей галактике самым защищенным, но и самым дорогим. Далеко не каждая армия могла себе позволить иметь на вооружении “Шлем 2”. Да и не продавались такие базы частным лицам, фирма-производитель была из княжества, а в Кэ-Эль-Энах учет строгий. Много, наверное, пришлось Шен-Тасаву кому-то на лапу дать, чтобы ему позволили эту базу приобрести. Впрочем, неважно. Надо ее за собой оставить, пригодится, в жизни все случиться может. Кто знает, а не понадобится ли место, чтобы отсидеться? Очень даже возможная ситуация.
База оказалась довольно большой, на ней с полным комфортом могло проживать до тысячи человек. Интересно, зачем понадобилась обычному пирату такая громадина? Что-то сомнительно, что Шен-Тасав был обычным пиратом. Но кем тогда он был? Ладно, потом выяснится, не зря ведь капитан оставил сообщение своему преемнику. Найдя жилой сектор, Мара зашла в первую попавшуюся каюту, быстро искупалась и переоделась в найденный в шкафу упакованный в вакуумную оболочку стандартный комбинезон астронавта. Он, конечно, был великоват, но делать нечего. Остальные беглецы разбрелись по всей базе, но вскоре собрались в кухонном блоке — Плюхатый решил устроить устроить праздник и теперь жарил мясо по какому-то хитрому рецепту. Запахи шли одуряющие, и Мара, проходя мимо, только сглотнула голодную слюну.
Запись ожидала нового капитана больше ста пятидесяти лет. Как только человек, знавший капитанский пароль, вошел в информаторий, там вспыхнул свет. А затем загорелся экран, на котором появился полностью лысый человек с волчьими глазами, одетый в полувоенную форму.
— Здравствуй, мой преемник, кем бы ты там ни был, — оскалился он. — Раз ты стал капитаном, то я — мертв. Иначе быть не могло, эту запись главный комп базы запустит только в том случае, если здесь появится человек, назвавший капитанский пароль.
Шен-Тасав довольно-таки гнусно ухмыльнулся.
— Я многого добился для мальчишки из припортовых трущоб Тиумтада, — продолжил капитан. — Но жить вечно не может никто, я не дурак и понимаю это. Потому хочу передать тебе свое детище, “Клинок”, как положено. Как капитан капитану. Я записываю этот кристалл перед тем, как уйти в рейд к Трирроуну на новом фрегате, “Клинке-II”. Надеюсь, мне повезет.
Ему не повезло. Насколько знала Мара, именно во время этого рейда корабль Шен-Тасава был отловлен одним из дварх-крейсеров ордена. Аарн поступили с пиратами обычным для них образом — уничтожили на фрегате двигатели и отбуксировали его куда-то за пределы галактики. С тех пор никто и ничего не слышал о капитане Шен-Тасаве и его людях. Только пошли по населенным планетам легенды о спрятанной где-то базе и невидимом корабле старого пирата. С какой стати? А кто его знает, слухи порой возникают на пустом месте. Представив себя на корабле, лишенном двигателей, Мара только содрогнулась. Система жизнеобеспечения способна работать долгие годы, запасов продуктов может хватить не на одно десятилетие. Но никакой надежды выбраться... Жуть. Не хотела бы она оказаться на месте Шен-Тасава...
— Раз ты сумел добраться сюда и знаешь пароль, то ты нашел мой дневник и первый “Клинок” достанется тебе, незнакомец, — продолжил тот. — Искренне надеюсь, что ты не из орденской сволочи. Бей этих гадов везде, где сможешь! Кораблик тебе достался, что надо! Система невидимости и силовые щиты разработаны одним высоколобым умником, которого я потом прирезал. Таких нет даже у орденцев. Сколько раз я у них буквально под носом шарился, а они меня не видели!
Мара опустилась в первое попавшееся кресло и продолжила внимательно слушать хвастливые заявления капитана Шен-Тасава. Если хотя бы десять процентов его слов — правда, то кораблик ей действительно достался очень даже ничего. Несмотря на то, что ему уже больше трехсот лет. Двигатели только надо будет сменить на разработанные инженерами учителя на основе технологий Предтеч. Впрочем, сначала нужно посмотреть, как будут себя вести имеющиеся в наличии, может, и не понадобится ничего менять. Система невидимости. Экипаж на четыреста человек. Казалось бы, вдевятером нипочем не справиться с управлением, но пират откуда-то достал и смонтировал на “Клинке” систему исскуственного интеллекта орденского производства. С ее помощью фрегатом мог управлять даже один человек. Девушка только хмыкала, просматривая бегущие по экрану строки тактико-ходовых характеристик пиратского корабля.
— Ну что ж, я закончил, — сказал давно мертвый капитан. — Встань.
Мара пожала плечами, но послушалась.
— Смирно, капитан! — осклабился пират с экрана. — Капитан Шен-Тасав командование сдал!
— Капитан Мара командование приняла! — ответила девушка.
Изображение Шен-Тасава, застывшего по стойке смирно, погасло. Из стены медленно выехал ящичек. Подойдя ближе, девушка улыбнулась — в ящичке лежал похожий на резную, фигурную палочку стартовый ключ, без которого не взлетит ни один корабль. Надо же, никогда бы не подумала, что Шен-Тасав при жизни был настолько привержен церемониям. Судя по всему, когда-то он служил в военном флоте какой-то страны. Вот только какой? Пес его знает, неинтересно. Она протянула руку и взяла ключ.
— Приложите большой палец к основанию ключа, — заставил ее вздрогнуть сухой голос компа базы. — Начинаю настройку ключа на ваш генокод.
Мара приложила палец к плоскому основанию фигурной палочки и замерла. Что-то укололо ее в палец, по видимости, ключ взял образец ее крови для анализа. По губам девушки проскользнула легкая улыбка — она сделала это! Прошла путь, не разу ни использовав магию! Глаза ее горели лихорадочным огоньком.
— Настройка завершена, — снова заговорил комп. — Поздравляю с вступлением в должность, капитан Мара! Какие буду приказания?
— Расконсервация “Клинка” завершена?
— Да, на данный момент мы с искином корабля проводим тестирование всех систем. Режим консервации не был рассчитан на сто пятьдесят лет.
— Когда закончите, приказываю подготовить “Клинок” к старту с полной загрузкой боеприпасами. После старта перевести базу в режим малой консервации.
— Приказ понял, — ответил комп. — По предварительным расчетам, это возьмет около четырех часов.
Мара оскалилась и быстро вышла из информатория, положив ключ в нагрудный карман комбинезона. Есть хотелось неимоверно, а запахи мяса, которое жарил в кухонном блоке Плюхатый, доносились даже сюда. Девушка отправилась туда и появилась вовремя — остальные восемь беглецов как раз садились за стол. Пир приготовили на славу, на столе было все, что удалось найти в морозильниках базы. Даже мороженые фрукты.
— Прошу! — указал на место во главе стола Плюхатый.
— Мужики, не напиваться! — предупредила Мара. — Через четыре часа стартуем.
— Стартуем? — удивленно перекосил лисью морду Вертлявый.
Девушка вынула из кармана стартовый ключ и торжественно подняла его над головой. Плюхатый медленно поднялся на ноги, неверяще смотря на него. Потом развел руками и низко поклонился Маре.
— Знаешь, — задумчиво сказал он, — так до конца и не верил. Извини. Всем встать, морды! Приветствуем капитана Мару, господа пираты!
Восемь крупных мужчин встали на ноги и низко склонились перед невысокой, хрупкой на вид девушкой. Она радостно скалилась, в глазах горело злобное торжество.
— И еще, девочка... — почти неслышно добавил Плюхатый. — Куда бы не вела твоя дорога, я пойду рядом и всегда подставлю плечо. Даю тебе в том слово вора.

Дварх-крейсера ордена выпрыгивали из гиперпространства десятками и сотнями, тут же занимая боевые позиции. Они окружали планету атакующим спиральным построением и без промедления активировали гравидеструкторы. Но пугали даже не они, а впервые появившиеся в Гнездах чудовищные боевые станции. До сих пор все разумные в галактике были полностью уверены, что кораблей такого размера существовать не может. Что они физически невозможны. Аарн убедили сомневающихся, что возможны...
Ведущий Гир-Дагар, командующий планетарной обороной Ранка-Даа, столичной планеты Стасского Гнезда Гвард, обреченно распахнул пасть. В его душе тяжелыми волнами колотился бездонный ужас. И ненависть. Особенно при воспоминании об авантюристах, поставивших Гнезда на грань катастрофы. Идиоты проклятые! Ну зачем, скажите на милость, им понадобилось нападать на этот паскудный Трирроун? И сами погибли ни за битую скорлупу и на родные планеты беду накликали. Родители Гнезда молчат. А что делать ему? Что делать, если орден начнет атаку? Молнии в кладку небесного воина! Гир-Дагар зарычал в отчаянии — для того, чтобы напасть на голокожих обезьян, боевые корабли нашлись, а для защиты родной планеты — нет. Ведущий не понимал, как такое стало возможным, откуда вообще взялся боевой флот. Почему о его существовании не знал ни один из высокопоставленных военачальников? Неужели, темные отцы? Да нет, не может того быть, темные отцы — всего лишь древняя и почти всеми забытая легенда. Или не легенда?
— Приветствую тебя, дитя! — оторвал его от размышлений скрипучий голос.
С засветившегося внезапно над командным пультом большого экрана на Ведущего смотрел сам Родитель Гнезда, Ванег-Саар.
— Счастлив видеть тебя, Родитель! — облегченно выдохнул гвард, кланяясь. — Приказывай! Я готов исполнить любое твое повеление!
— Мне сообщили, что из гиперпространства выходят флоты ордена. Этот так?
— Так, Родитель! Я никогда не видел столько дварх-крейсеров вместе. А их боевые станции — вообще кошмар. Я не знаю, что нам делать, планетарные комплексы защиты не смогут задержать их надолго.
— Я понимаю, — мрачно буркнул Ванег-Саар. — Мы сдаемся. Соглашайся на любые их требования, иного выбора мы не имеем. Наш флот уничтожен около планеты, которую голокожие обезьяны называют Эрланом. Мы проиграли войну.
Гир-Дагара так и подмывало спросить, а кому вообще надобилась эта война, но он не решился нарушить тысячелетнюю традицию. У Родителей не полагалось ничего спрашивать, они ничего и никому не объясняли. Любые их действия изначально считались правильными, и усомнившийся в этом объявлялся еретиком. В прежние времена еретиков иногда даже казнили. Но не теперь, уже около трехсот лет их всего лишь лишали социального статуса. Ведущий поежился — лично он предпочел бы казнь, ничего не может быть хуже, чем оказаться нижайшим из низких, и не иметь ни единого шанса подняться снова. Стать изгоем, с которым не станет общаться ни один уважающий себя гвард? Бр-р-р...
— Ты понял меня, дитя? — устало спросил Родитель, прищелкнув зубами.
— Да, Родитель! — низко поклонился Гир-Дагар.
Ванег-Саар внимательно посмотрел на него тяжелым взглядом маленьких, желтых глазок и отключился. Ведущий резко выдохнул. Значит, Гнездо сдается... Что ж, он исполнит приказ. Теперь нужно дождаться выхода на связь Ведущего флота Аарн. Отдав приказ не стрелять по кораблям ордена ни при каких обстоятельствах, он устало опустился на неудобную и жесткую скамью возле главного командного пульта центра планетарной обороны. Куцый хвост пожилого гварда нервно подрагивал, в глазах горела затаенная ярость. Как бы он хотел выяснить, кто виноват в том, что послал на убой боевой флот и оставил беззащитными родные миры. Выяснить и лично удавить предателя. Никем иным сделавшего такую глупость Гир-Дагар считать не мог.
С легким треском левая стена превратилась в голоэкран. Орден. Зажигать экраны в любом месте умели только они. Ведущий мрачно посмотрел на появившегося на экране гварда в форме ордена.
— Я — дварх-адмирал Кир-Ванег, командующий шестнадцатым атакующим флота ордена Аарн, — негромко сказал тот, кланяясь поклоном равного равному. — Приветствую вас, Ведущий.
— А я приветствую вас, дварх-адмирал, — поклонился таким же поклоном Гир-Дагар, вставая. — Вы дитя нашего Гнезда?
— Да. Но это было очень давно. Я — аарн, и этим все сказано.
— Понятно... — опустил голову Ведущий. — Родитель уполномочил меня сообщить вам, что Стасское Гнездо Гвард капитулирует.
— Рад, что вы прислушались к голосу разума, — кивнул дварх-адмирал. — Мне не доставила бы удовольствия атака на мой бывший дом. Однако, у нас есть несколько требований.
— Внимательно вас слушаю.
— Первым и главным нашим требованием является уничтожение верфей, на которых были выстроены ваши боевые корабли. А также всех имеющихся в наличии флотов, кроме торговых и транспортных. Второе требование — разоружение планетарных комплексов защиты. Возле всех планет Гнезда в течение десяти лет будут дежурить наши дварх-крейсера. Впрочем, этот вопрос можно и обсудить, что приводит нас к третьему требованию. Нам необходима встреча лично с Родителем. Даю слово аарн, что ему не будет нанесен вред.
— Это невозможно! — отшатнулся от экрана ошеломленный Ведущий. — Вы же сами гвард, вы должны понимать!
— Я не знаю слова “невозможно”, — холодно ответил дварх-адмирал. — Без личной встречи с Родителем санкции будут вдесятеро более жесткими. Свяжитесь с Ванег-Сааром и передайте ему мои требования. Прошу учесть, что мы знаем, где он сейчас находится. В случает отказа от встречи Родитель будет захвачен силами наших легионов. Я жду ответа один стандартный час. По прошествии этого времени начинаю оккупацию планеты.
Он снова коротко поклонился и отключил связь. А Гир-Дагар остался стоять с широко распахнутой пастью, переваривая невероятное требование. Личная встреча с Родителем?! Какое кощунство! Какое пренебрежение всеми законами и традициями! Какое страшное унижение для всего Гнезда! Родитель ни с кем и никогда не встречался, никто не вправе был принудить его к встрече. Но сила сейчас в руках Аарн, и Ведущий ничего не мог с этим поделать. Он связался с Обиталищем и передал посеревшему от ужаса секретарю слова дварх-адмирала. Когда Гир-Дагар заговорил о последнем требовании, его голос дрожал. Все слышавшие его гварды закрыли глаза руками и тихо покачивались, поджав хвосты.
— Я встречусь с ними! — прекратил стоны секретарей и помощников резкий, насмешливый голос Родителя. — Как, ты сказал, зовут этого дварх-адмирала?
— Кир-Ванег.
— Дитя моей кладки... — тяжело вздохнул Ванег-Саар. — Никогда бы не подумал. Ладно, я приму делегацию ордена Аарн в гнездовом зале места Встреч. Не больше трех разумных. Через два стандартных часа.
Ведущий облегченно вздохнул и немедленно связался с дварх-адмиралом, передавая ему согласие Родителя. Кир-Ванег только кивнул и попросил указать координаты места в гнезде, где можно без возникновения ненужной паники открыть гиперпереход. Гир-Дагар передал их, после чего сел в кресло и замер, обдумывая произошедшее. Ситуация Ведущему очень не нравилась, но реальность есть реальность, и с ней не особо поспоришь. Придется исходить из нового порядка вещей, хочется того или нет.
Кир-Ванег не спеша шел по гнездовому залу к высокой скамье Родителя, заложив руки за спину. Внешне он выглядел совершенно спокойным и уверенным в себе. Жаль только, не было рядом Целителя Душ, способного помочь дварх-адмиралу преодолеть внутреннее смятение. Мало того, что его ожидал сам Родитель Стасского Гнезда, так Ванег-Саар являлся еще и собственным родителем самого Кир-Ванега. Вслед за ним шел почти незаметно улыбающийся Семен Феоктистович и еще один гвард, дварх-полковник Гар-Сартин, командир легиона “Черные Ящеры”. Впрочем, бывший контрразведчик сейчас тоже находился в теле гварда, из-за чего чувствовал себя несколько неуютно. Марсарх, один из двархов боевой станции “Белая Заря”, приступил к сканированию памяти Родителя, без чего понять откуда взялся флот было совершенно невозможно. Произошло что-то невероятное — боевые корабли появились неизвестно откуда и вели их неизвестные в Гнездах пилоты, ни один из Ведущих понятия не имел, кто они и откуда взялись. Но Родители отдали приказ и военные исполнили его — загрузились на эти неизвестно откуда появившиеся корабли, провели несколько тренировок и отправились воевать с Трирроуном, прекрасно понимая, что их отправили на убой.
— Приветствую тебя, Родитель! — на высоком стиле гварких'э провозгласил Кир-Ванег, в этом стиле общения не существовало уважительного обращения на “вы”, на нем говорили только равные.
— И я приветствую тебя, дитя моей кладки, — усталым голосом ответил Ванег-Саар.
— Я давно не дитя твоей кладки, — насмешливо распахнул пасть дварх-адмирал. — Я давно сам родитель.
— Родитель?! — едва не вскочил с места старый гвард. — Но это же невозможно! Односложное имя дается только бесплодным!
— В ордене умеют лечить и это.
— Вот как? — задумчиво протянул Ванег-Саар. — Сколько у тебя кладок?
— Двенадцать! — осклабился дварх-адмирал.
Родитель Стасского Гнезда внимательно посмотрел на него и понял, что вышедший из его кладки высокопоставленный аарн не лжет. Двенадцать... Много, очень много. Он вытянул вперед руки и выпустил когти жестом уважения равного к равному — у него самого было только десять кладок.
Если посмотреть со стороны, гварды казались весьма странным народом. Яйцекладущие гермафродиты. Однако к размножению был способен один из тысячи, и такого именовали родителем. Только из родителей выходили жрецы и высшие управленцы Гнезд. Бесплодные становились военными, учеными, младшими жрецами. И, конечно, работниками низовых звеньев любой структуры. Для последних шанса подняться выше почти не имелось, они обрекались обычаями на безрадостное существование без какой-либо надежды. А обычаи были до безумия жестокими, каждое действие обставлялось сотнями ритуалов и не дай кому Вершащий Суть даже намекнуть, что он не удовлетворен своим положением или считает решение вышестоящего ошибочным. Такой еретик мгновенно лишался социального статуса и пожизненно ссылался на нижние уровни, заниматься самой грязной и тяжелой работой. Мало того, с ним никто не общался. Порой еретиков даже казнили, но такое случалось очень редко и только в случае, если на казни настаивал кто-нибудь из родителей. У несчастных изгоев не было ничего своего, они жили в бараках на дне Гнезд до конца их дней. Так было до появления ордена. Теперь многие из них становились аарн, оставив за спиной безрадостное существование. На Аарн Сарт перед бывшими изгоями открывались все дороги, и они буквально молились на Командора, давшего им все это, давшего им любовь и радость, которых беднягам так не хватало в родных Гнездах. Впрочем, в орден уходили не только изгои, порой вполне благополучный внешне гвард выкрикивал Призыв во время Поиска. И мало кто мог понять почему.
Ванег-Саар внимательно смотрел на дварх-адмирала и размышлял. То, что в ордене способны лечить бич народа гвардов, бесплодие, менял очень и очень многое. Да что там, это обстоятельство меняло вообще все. Только четверо Родителей Гнезд, высшие жрецы и темные отцы знали причину столь жесткого общественного устройства. Иначе гвардам было попросту не выжить — они постепенно вымирали, с каждым поколением вылуплялось все меньше способных к размножению. Родители откладывали столько яиц, сколько могли, истощая свои тела до полного изнеможения, но это не помогало. Ученые-генетики поколениями пытались найти выход, но не сумели. А теперь появляется какой-то аарн и походя сообщает, что решение найдено. И, судя по всему, довольно давно. За этот секрет Ванег-Саар готов был отдать все, что угодно, и дварх-адмирал это прекрасно понимал. Не мог не понимать. Хотя оставались ли гварды гвардами, становясь аарн? Родитель очень сильно в этом сомневался. Ему несколько раз доводилось общаться с разумными из ордена, и впечатление они оставили по себе довольно жуткое. Их не интересовало ничего из того, что составляло суть жизни гварда или человека. Однажды, еще в юности, Ванег-Саару издали видел самого Командора. Вот уж чудовище! Как мог разумный получить такую невозможную Силу? Он не понимал. Магов среди гвардов не рождалось, и в Гнездах с трудом верили, что возможно напрямую управлять энергией стихий или, что куда хуже, вероятностями.
— Орден Аарн в моем лице требует объяснить причину нападения Гнезд на республику Трирроун и уничтожения двух населенных планет, — снова заговорил дварх-адмирал, его голос был холоден, как лед.
— Причину? — насмешливо приоткрыл пасть Родитель. — Ты ее знаешь.
— Возможно. Но это только предположения. Нам нужно знать точно.
— Они убили население трех наших планет! — рявкнул в сердцах Ванег-Саар. — Выжгли кладки! Ты сам гвард и знаешь, сколь невосполнима для нас потеря их генов! Республика получила по заслугам. Вершащий Суть сказал: “Да будет каждому воздано по делам его!” Это воздаяние убийцам.
— Так мы и думали, — скривился Кир-Ванег. — А теперь я вынужден тебя огорчить. Вас обманули, вы наказали невиновных, совершив этим величайший грех.
— Такие слова требуют доказательств... — посерел Родитель, понимая, что если дварх-адмирал прав, то искупить грех наказания невиновных будет почти невозможно.
— Доказательства на этих кристаллах, — ответил Кир-Ванег, протягивая несколько инфокристаллов кому-то из секретарей. — А если коротко...
Он быстро рассказал и показал Родителю историю Проекта, недавно уничтоженного орденом. Потом продемонстрировал изъятые из сейфов профессора Сартада записи об убийстве населения трех планет. Смотрящие на расстрел примитивных гнезд гварды буквально захлебывались от гнева. Родитель вцепился когтями в скамью, когда увидел, как человеческие солдаты поливают огнем огнеметов кладки.
— Сделавшие это — изгои в человеческом обществе, — продолжил Кир-Ванег. — Правительство республики готово было передать вам совершивших это чудовищное преступление для суда, но вы предпочли поверить тем, кто подло использовал ваш гнев и вашу боль!
— Мы проверим это... — почти прошептал Ванег-Саар. — Если ты прав, обманувшие нас когда-нибудь пожалеют.
— Мы тоже на это надеемся, — распахнул пасть дварх-адмирал. — Проверяйте. Могу сказать еще, что та же самая организация, которая подбросила вам информацию о вине Трирроуна, стояла за спиной профессора Сартада и его убийц. А теперь я хочу перейти к куда более неприятным вопросам.
“Марсарх, ты закончил сканирование? — спросил он у дварха. — Есть что-нибудь по флоту?”
“Закончил, — буркнул в ответ тот. — Родители Гнезд здесь ни причем. Ты слышал что-нибудь о так называемых темных отцах?”
“Слышал... — заинтересованно протянул Кир. — Но это просто древняя легенда. Их никогда не существовало в действительности”.
“Ты так в этом уверен? — поинтересовался Семен”.
“Нет, конечно. Что мог знать молодой ученый? Какие особые секреты?”
“Ты прав, никаких, — вздохнул дварх. — Судя по всему, темные отцы все-таки существуют, но знают о них только четверо Родителей Гнезд и трое высших жрецов Вершащего Суть. Никому из наших до сих пор не приходилось лично общаться с Родителями, и мы, похоже, многое упустили”.
“Так что ты все-таки накопал? — нетерпеливо спросил Семен”.
“Родитель сам не знает, откуда пришел флот. С ним связался представитель темных отцов и приказал наказать убийц трех планет, уничтожив столько же. Флот появился из гиперпространства, забрал спешно подготовленные экипажи и ушел”.
“Нам нужен этот самый представитель, — заявил контрразведчик. — Без него на структуры темных отцов не выйти. Если они способны послать на убой шесть тысяч боевых кораблей только ради наказания виновных, то каков их реальный потенциал?”
“Думаю, немалый... — тяжело вздохнул Кир”.
“Кстати, сейчас я как раз и сканирую этого самого представителя... — иронично сказал дварх. — Вон он, скромный секретарь на вид. Ой-ва-вой! Это сколько же нам работы предстоит?”
“Зараза ты все-таки, Марсарх, — добродушно фыркнул Семен. — Редкая, причем!”
“А то! — с гордостью ответил дварх. — На том стоим! Ладно, сканирование я закончил. Ближайшая база отцов в тридцати световых годах отсюда, в туманности Арх'э-М'эрро. Гвардам запрещено там появляться. Религиозный запрет. Отправляй-ка туда флот, Кир, нужно застать их врасплох”.
“Попробуем, — эмообраз гварда светился мягкой иронией. — Ты только этому секретарю в память нужное нам вложи, а то, не дай Вершащий Суть, предупредит”.
“Сделаю, не беспокойся”.
Кир-Ванег снова посмотрел на молчащего Родителя. Тот тоже внимательно смотрел на дварх-адмирала, обдумывая сказанное им. Если кто-то действительно использовал Гнезда для своих целей, то это величайший позор. Такого позора не бывало со времен последней большой войны. Почему-то Ванег-Саар был почти уверен, что дитя его кладки право. Но в таком случае необходимо срочно связаться с Родителями остальных трех Гнезд и обсудить сложившееся положение с ними. Да и темных отцов стоит подключить к совещанию, ведь именно по их настоянию был атакован Трирроун. Хотел бы он еще знать, кто они такие, эти темные отцы. Вполне возможно, что скоро узнает. Ванег-Саару дали понять, что через несколько лет он сам станет одним из темных отцов, уступив власть над Стасским Гнездом кому-нибудь из молодых родителей. Он даже выбрал себе преемника, Бартаг-Ванег, великолепный администратор. Излишне жестковат порой, но это с возрастом и опытом пройдет.
— Теперь о вашем проигрыше в войне и ваших боевых флотах, — снова заговорил дварх-адмирал. — Я прекрасно знаю, что флоты принадлежат не вам, а темным отцам. Я даже не требую от вас разоружиться, боевых кораблей у Гнезда нет. Оставлять без защиты населенные планеты тоже не считаю нужным, случиться может все, что угодно. Потому уничтожать планетарные защитные комплексы не стану. Вопрос сейчас идет о контрибуции. Вскоре вас посетит посол республики, и я искренне советую прислушаться к его словам.
— Если мы наказали невиновных, то искупим нашу вину любой ценой, — мрачно ответил Родитель. — Даже без каких-либо требований с их стороны. Ты должен это понимать, ты все-таки рос в этом гнезде.
— Я рад, если так, — кивнул Кир-Ванег. — А после того можно поговорить и о предоставлении Гнездам технологии излечения бесплодия. Если вы пойдете нам навстречу еще кое в чем, то мы даже согласны принять ваших молодых ученых в наши университеты и обучить их всему необходимому.
— Что ты имеешь в виду под этим? — вопросительно приоткрыл пасть Ванег-Саар. — В чем именно мы должны пойти вам навстречу? Ради получения этой технологии мы готовы на многое. На очень многое.
— Боевые корабли были где-то построены, — оскалился дварх-адмирал. — Я даю тебе гарантию, что мы найдем эти верфи и уничтожим, чего бы нам это не стоило. Прошу Гнезда не вмешиваться в нашу войну с темными отцами. Они начали войну первыми и заплатят за это.
— Не вмешиваться... — едва слышно пробормотал Родитель, такого страшного требования он все-таки не ожидал, темные отцы всегда были величайшей и последней надеждой Гнезд Гвард, именно от них гварды получали большинство новых знаний, именно они помогали выжить в самые трудные моменты.
— Я понимаю, что тебе трудно отказаться от привычного с детства, — вздохнул Кир-Ванег. — Но прошу понять и нас. Мы не допустим новой галактической войны ни в каком случае, а значит, не допустим наличия в руках Гнезд мощных боевых флотов.
— Родитель! — вопль влетевшего в гнездовой зал молодого гварда с раскраской офицера флота был диким. — Главное Обиталище Оринского Гнезда атаковано мета-кораблями! Связи с Обиталищем больше нет! Что делать?! В гиперпространстве творится что-то страшное! Мета-кораблей сотни и сотни!
— Вершащий Суть! — схватился за голову старый гвард. — Там же тысячи кладок!
Он с отчаянной надеждой посмотрел на ошеломленного неожиданным известием Кир-Ванега.
— Флоту — тревога! — взревел через пару секунд несколько опомнившийся дварх-адмирал. — Боевым станциям подготовить главные калибры к непрерывному огню! Дварх-крейсерам держать накопители энергии заполненными как минимум на девяносто процентов! Навигаторам проложить курс к системе Орианд! Идем на форсаже, легионерам немедленно занять противоперегрузочные камеры!
Затем резко повернулся к Родителю и бросил:
— Мне нужно несколько ваших опытных флотских офицеров, знающих подходы к Оринскому Обиталищу, чтобы не тратить время на разведку пространства. Дело будут решать секунды!
— Немедленно сюда Тарн-Ванега, Ксер-Ванега и Дар-Корета! — резко приказал Ванег-Саар кому-то из секретарей. — Повторяю, немедленно!
Тот коротко поклонился и буквально вылетел в боковую дверцу. Через пару минут в гнездовой зал вбежали широко распахнувшие пасти и тяжело дышащие три немолодых гварда. Раскраска на их телах говорила, что все они, как минимум, Ведущие.
— В-вы звали, Родитель... — с трудом выдохнул один из них.
— Главное Обиталище Оринского Гнезда атаковано мета-кораблями, — мрачно сказал Ванег-Саар. — Единственная надежда спасти кладки — флот ордена Аарн. Приказываю вам троим поступить в распоряжение дварх-адмирала Кир-Ванега и оказывать ему любую требуемую помощь!
— Флот готов к старту, времени терять мы не имеем права! — мрачно сказал аарн, то и дело нервно выпуская когти. — Идите в гиперпереход, вас встретят.
— Как прикажете, дварх-адмирал! — поклонился Тарн-Ванег и решительно шагнул в распахнувшуюся перед ним черную воронку, вслед за ним пошли остальные двое.
— Извини, Родитель, откланиваюсь, — развел руками Кир-Ванег. — Не до церемоний, мы должны успеть.
— Да пребудет с вами милость Вершащего Суть... — едва слышно ответил тот. — Гнезда будут в неоплатном долгу перед орденом, если вы спасете кладки...
Дварх-адмирал коротко поклонился и исчез в гиперпереходе, остальные двое аарн ушли еще раньше. Ванег-Саар остался сидеть на своей скамье в ошеломлении — уже добрую тысячу лет мета-корабли не рисковали нападать на населенные планеты Гнезд, орден хорошо проредил их ряды. Кроме него бороться с кораблями-убийцами мог мало кто в обитаемой галактике, и многие планеты гвардов в свое время погибли. А теперь атакована не просто планета, а Обиталище, место, где в теплом песке около ласкового моря дожидались Рождения сотни тысяч оплодотворенных яиц. Там же жил сам Родитель Оринского Гнезда. Впрочем, кто бы ни погиб, неважно. Кладки спасти! Вот, что важно! Чуть ли не впервые за за последнюю тысячу лет Родитель одного из Гнезд Гвард молился Вершащему Суть за успех ордена Аарн.

Огромный амфитеатр был заполнен драконами разных расцветок под завязку. Предательство всем известного адмирала К'Рана Иртега до основ потрясло все три ареала Драголанда. Всеобщее негодование оказалось столь велико, что ареал-вождям едва удалось сдержать взрыв, драконы вспомнили свою хищную сущность, и многие тысячи из них порывались собственными клыками разорвать предателя, едва не навлекшего гибель на родной ареал. Зачем ему понадобилось нападать на одно из государств людей да еще и в сговоре с другим? Никто не мог понять. Чушь какая-то! Адмирал Иртег до этого инцидента считался здравомыслящим драконом, и его уважали многие и многие. Не мог он не понимать, что войны с орденом трем ареалам не выиграть. Из-за его поступка Драголанду придется выплатить княжеству гигантские контрибуции, возможно, даже сократить флот. Боевые станции Аарн сейчас висели на границах трех ареалов и у каждого, хоть раз видевшего эти мрачные гигантские шары, чешуя вставала дыбом. А что, если орден решит напасть? Как остановить эти чудовищные корабли? Мало кто не понимал, что флоты Драголанда долго против них не продержатся. От этого понимания гнев становился еще сильнее.
В самом центре арены стояли десять кресел, в трех из которых сидели ареал-вожди. Р'Гон Арнес, С'Тван Ортид и К'Рад Гартаг. Поначалу никто не собирался делать суд над адмиралом К'Раном Иртегом публичным, но возмущение драконов было слишком велико, настолько велико, что ареал-вождям пришлось согласиться вынести дело адмирала-предателя на всеобщее обозрение. Такого не случалось уже несколько тысяч лет, и процедуры общественного суда давным-давно позабыли. Пришлось подымать старые архивы. Судьбу К'рана Иртега должны будут решить десять самых уважаемых драконов трех ареалов. В их число вошли, естественно, сами ареал-вожди, что никого не удивило. Они и минуты не удержались бы в своих креслах, если бы потеряли уважение большей части драконов трех ареалов. Только в Дарг-Ареале, который возглавлял Р'Гон Арнес, несколько сомневались — каждый знал, что К'Ран собирается бросить вызов ареал-вождю, желая занять его место. И почти все считали, что адмирал победит — Р'Гон был слишком жесток и властолюбив, эти его качества нравились мало кому. Сейчас сторонники К'Рана пребывали в недоумении. Зачем их лидеру понадобилось нападать на княжество? Что-то во всей этой истории было дурно пахнущее. Но что именно?
— Слушайте меня, свободные драконы! — встал с места темно-красный С'Тван Ортид, ареал-вождь Ларт-Ареала. — Сегодня мы собрались здесь, чтобы судить предателя, из-за действий которого мог погибнуть весь Драголанд. Нас десятеро судей, и мы горды тем, что вы возложили на нас эту почетную обязанность. Клянемся судить честно и беспристрастно!
— Клянемся! — повторили вслед за ним остальные судьи.
— Мы слышали вашу клятву! — взревел амфитеатр.
— Введите обвиняемых! — приказал С'Тван.
Несколько приставов из личной гвардии кого-то из ареал-вождей вышли и вскоре вернулись с девятью драконами со скованными руками и крыльями. Впереди всех шел рослый темно-красный дракон с гордо поднятой головой. Адмирал К'Ран Иртег. Трибуны взорвались проклятиями, на предателя сотнями посыпались камни. Он только вздрагивал под ударами, но молчал.
К'ран шел гордо, он не ощущал себя предателем. Это не он предатель, предатель сидит в кресле ареал-вождя. Вон он, довольно ухмыляется. Еще бы, победитель. Ничего, еще не все потеряно, еще есть шанс вывести Р'Гона на чистую воду, показать всем, кто он. Ареал-вождь сильно сглупил, сделав это судилище публичным, и адмирал намеревался это доказать. С ним были только оставшиеся в живых восемь контр-адмиралов, остальным К'Ран запретил возвращаться домой — достаточно смерти высших офицеров флота, пусть остальные живут, они ничем не заслужили этого позорного судилища. А вот он заслужил! Заслужил тем, что поверил ареал-вождю, что не вынес приказ о нападении на всеобщее обсуждение, как обязан был сделать по древним законам Драголанда перед началом войны. Смешно, но именно это ему вменяют в вину сейчас. Высшая справедливость Создателя. Страшно, когда она коснется тебя лично...
Узников приковали к девяти специально подготовленным день назад стальным рамам. Приставы суда встали за их спинами, каждый держал наготове плазмер — адмиралы считались опасными бойцами, если кто-нибудь из них вырвется на свободу и начнет бой, справиться с ним будет нелегко. Но подсудимые вели себя со спокойным достоинством, не ощущая за собой никакой вины.
— Сегодня мы с вами, свободные драконы, судим предателей, поставивших Драголанд на грань катастрофы! — встал с места К'Рад, ареал-вождь Рсах-Ареала. — И погубивших один из лучших боевых флотов.
Амфитеатр снова взревел.
— Тише! — скомандовал К'Рад. — Я понимаю ваше негодование, но ведите себя достойно. Вы драконы, а не крылатые ящерки! Итак, продолжу. Две недели назад по неизвестной причине шестой боевой флот Драголанда под командованием всем вам известного адмирала К'Рана Иртега снялся с места постоянной дислокации и отправился в империю Сторн. Там он объединился с десантным флотом людей и совместно с ними атаковал три пограничные системы княжества Кэ-Эль-Энах, с которым нам только недавно удалось наладить нормальные торговые взаимоотношения. Одновременно с этим несколько миноносцев были отправлены адмиралом Иртегом в другой конец княжества, где эти миноносцы без объявления войны подвергли кварковой бомбардировке мирную и почти незащищенную планету Верстария, уничтожив около трех миллиардов ни в чем не повинных разумных.
Драконы ошеломленно замерли, до глубины души потрясенные последними словами ареал-вождя. Да как мог адмирал так поступить?! Подвергнуть кварковой бомбардировке населенную планету?! Без объявления войны?! Это же бесчестье! По всем законам и обычаям — бесчестье! И у него хватило совести не покончить с собой, а явиться на суд?! К'Ран сам был потрясен. Не отдавал он приказа бомбить эту Верстарию! Не отдавал! Святой Создатель и Первый Дракон! До какой же степени подлости дошел Р'Гон Арнес? Теперь адмирал понимал, почему Т'Сад Говах так скептически отнесся к его идее выступить на суде с обличением ареал-вождя. Понятно... Шансов оправдаться у него действительно нет. Скорее всего миноносцы, бомбившие Верстарию, уже уничтожены или спрятаны так, что никогда не найти. Но адмирал сам выбрал свою судьбу и намерен идти до конца. Даже, если его приговорят к позорной казни, он примет приговор с достоинством.
К'Рад продолжал красочно описывать нападение шестого флота на планетные системы Мартанд, Бар-Диас и Фордег. На огромных голоэкранах транслировались переданные орденом записи о бое с дварх-крейсерами княжества и сдаче флота Т'Саду Говаху.
— Итак, адмирал, чем вы объясните ваши действия? — холодно спросил К'Рад.
К'Ран медленно поднял голову и посмотрел прямо в глаза Р'Гону Арнесу. Ареал-вождь выглядел уверенным в себе, но те, кто хорошо знал его, могли понять, что ему несколько не по себе. Он выдержал взгляд обреченного адмирала, не опустив глаз. Одного не мог понять Р'гон — почему его соперник вернулся, зная, что его ждет? Сам бы он не вернулся при таких раскладах. Хорошо, что он заранее подготовился, предпринял все необходимые меры, и словам адмирала никто не поверит.
— Две с половиной недели назад меня вызвал ареал-вождь Р'Гон Арнес, — внешне спокойно заговорил К'Ран, — приказав собрать флот и быть готовым к выступлению. Я был немало изумлен, так как войны в ближайшее время не предвиделось. Еще больше я изумился, когда узнал, что должен отправиться к системе Трангант в империи Сторн для объединения с союзными имперскими войсками. До сих пор мы никогда еще не выступали союзниками какого-либо из человеческих государств.
— Пытаетесь свалить вину на меня, адмирал? — насмешливо спросил ареал-вождь, поудобнее устраиваясь в кресле, как устраиваются, готовясь к просмотру интересного спектакля.
— Кому, как не вам, знать, что я говорю правду... Когда я узнал, что объектом атаки будут три пограничные с империей планетные системы княжества, то поначалу отказался исполнить нелепый приказ. Однако ареал-вождь привел мне доказательства того, что нападение необходимо.
— Каковы же эти доказательства? — прорычал С'Тван, искоса поглядев на Р'Гона, которого ненавидел всей душой и не отказался бы устроить старому врагу парочку неприятностей.
— Варий, — ответил адмирал. — В этих трех системах обнаружили огромные залежи вариевой руды, залежи планетарного масштаба. Вы не хуже меня знаете обстановку с варием в Драголанде и можете понять, почему я согласился с доводами ареал-вождя.
— Хорошо, пусть так, — кивнул головой самый старый из судей, темно-серый дракон Х'Рат Ревист, которому недавно исполнилось пять с половиной тысяч лет. — Но вы не могли не понимать, что орден обязательно вмешается в конфликт и уничтожит ваш флот. Особенно в свете все более плотного сотрудничества Аарн и Кэ-Эль-Энах. Не верю, что здравомыслящий дракон, каковым я всегда считал вас, мог не учесть этого обстоятельства.
— Именно этот вопрос я и задал ареал-вождю.
— И что же он вам ответил?
— Он дал мне слово, — гадливо скривился К'Ран. — Слово дракона в том, что орден в этот конфликт вмешиваться не станет.
— Вы, предатель, смеете обвинять меня в нарушении слова дракона?! — с яростью рявкнул Р'Гон, вскакивая на ноги, его хвост резко ударил по земле, крылья встопорщились.
— Да, ареал-вождь! — с презрением бросил адмирал. — Именно я обвиняю вас в нарушении слова дракона!
— Нет, ну надо же! — расхохотался тот, разведя руками и снова садясь. — Такого я даже представить себе не мог. Ну и что вы еще нам расскажете? Любопытно, знаете ли.
Сволочь проклятая! Адмирал с тяжелой ненавистью смотрел на насмешливо ухмыляющегося Р'Гона. Смехом тот сбил возникшую напряженность, и начавшие было сомневаться драконы не поверили К'Рану. Что ж, он все равно заронил у кое-кого зерна сомнения. Придет время, и эти зерна прорастут. Пусть даже и не сейчас, пусть. Его смерть тоже сыграет свою роль.
— Продолжайте, адмирал, — снова покосился на старого врага С'Тван, которому очень хотелось, чтобы обвиняемый оказался прав.
— Я спросил, почему. В ответ мне было сказано, что с Аарн все договорено заранее и эта небольшая демонстрация силы нужна, чтобы заставить княжество стать немного сговорчивее. Не поверить слову дракона я не мог, каждый из вас на моем месте поступил бы так же.
— Хорошо, ваши доводы суду понятны, — кивнул Х'Рат. — Тогда объясните почему домой вернулись только девять драконов. Почему большинство попросило политического убежища в Кэ-Эль-Энах? Если это не предательство, то я даже не знаю, что можно назвать предательством.
— У меня на руках имелся приказ ареал-вождя о том, что каждый сдавшийся врагу дракон по возвращении домой будет казнен, — мрачно ответил К'Ран. — Я не посчитал себя вправе обречь на смерть десятки тысяч молодых драконов, нас и так не слишком много.
— Нет, слышал чушь, но такую?! — распахнул крылья Р'Гон. — Подобные слова требуют доказательств, уважаемый суд. Раз уж дело пошло таким образом, что виновным выставляют меня, то я слагаю с себя полномочия судьи. Не считаю себя вправе принимать участие в заседании суда, на котором меня обливают грязью.
Он встал, поклонился остальным судьям и отошел в сторону. Этот жест ареал-вождя вызвал одобрительный гул на трибунах, кое-кто даже начал аплодировать, но быстро затих под неодобрительными взглядами соседей.
— Суд принимает ваш самоотвод, уважаемый Р'Гон, — кивнул Х'Рат. — А чем вы, адмирал, докажете ваши слова? Или это голословное обвинение?
— Приказы ареал-вождя на инфокристалле, который я передал суду, — мрачно сказал К'Ран, понимая, что ему не поверили.
— Продемонстрируйте суду этот кристалл, — распорядился С'Тван, повернувшись к одному из секретарей.
Тот кивнул и запустил проектор. На экране возникло несколько страниц текста с подписью ареал-вождя. Судьи внимательно прочли его, потом кто-то из секретарей огласил приказы вслух для публики. Драконы на трибунах ошеломленно замерли — такого они мало того, что никогда не слышали, так и представить себе не могли. Приказы оказались жестоки настолько, что казались черным наваждением, чем-то невероятным. Казнить десятки тысяч воинов после неудачи в бою? Такое в Драголанде невозможно! И этот предатель хочет, чтобы они поверили, что ареал-вождь способен отдать такие приказы? Только те, кто хорошо знал Р'Гона Арнеса лично, выглядели задумчиво. Они-то прекрасно знали, что их ареал-вождь способен еще и не на то. Но доказательств у них не было.
— Это уже слишком, адмирал, — с гадливостью бросил подсудимому Х'Рат. — Сфабриковать такую мерзость? Обвинить своего ареал-вождя в чудовищном перступлении, чтобы оправдать собственное предательство? Знаете, это действительно слишком. Мне стыдно находиться рядом с вами!
К'Ран прикрыл глаза — ему не поверили. Да, он предполагал, что так и случится, но не думал, что даже Х'Рат, бывший когда-то его учителем, так отнесется к его словам. Неужели ни один дракон не подозревает, кем является Р'Гон Арнес? Похоже, что так. Адмирал молча слушал, как допрашивали остальных подсудимых. Те подтверждали слова своего командира, но им тоже не верили. Что же делать? Он не боялся умереть, он боялся, что истинный предатель останется безнаказанным. А дело шло именно к тому.
Иногда наступает время для разумного, когда нет иного выхода, кроме как сжечь за собой все мосты. Когда нужно идти до конца, не боясь никого и ничего. Даже, если потребуется взойти на костер. Даже, если все вокруг будут считать тебя предателем и убийцей. Тяжело это — оказаться в такой ситуации. И тут главным остается честь. То, что ты думаешь о себе сам. Не кто-то, а ты. Именно ты сам. Сейчас такое время наступило для адмирала К'Рана Иртега. Он уже не чувствовал себя живым, он сделал в этой жизни все, что смог. Осталось только одно — остановить Зверя. Любой ценой остановить. Вопрос только, как? Впрочем, если вспомнить об одном древнем обычае, то что-то может и получиться...
Как во сне адмирал наблюдал за обсуждением его дела и понимал, что судьи не верят. В таком случае, он знает, что делать. Да, другого способа доказать свою правоту у него не осталось. Все равно цена — жизнь. Через некоторое время с места поднялся Х'Рат. Старый дракон некоторое время стоял молча, обводя взглядом затихающих драконов на трибунах.
— Вердикт суда — виновны! — рявкнул он. — Предатели приговариваются к позорной смерти бескрылых. Их выбросят со скованными крыльями с трехмильной высоты над Чарманским ущельем. Я сказал!
— Согласно древнему обычаю требую проверки моей виновности на Драан-Т'Лан! — неожиданно для всех рявкнул адмирал. — Как приговоренный к смерти, я имею такое право!
На стадион рухнула мертвая тишина. Мало кто из смертников решался на такую проверку — Драан-Т'Лан убивал солгавшего очень медленно и очень мучительно. Чем он являлся? Древний артефакт, которому было уже несколько тысяч лет. Его создал легендарный в Драголанде М'Раах Нартад, один из немногих среди драконов великих магов. Висящий в главном зале столичного храма Тар-Драгинд темно-синий каменный шар, по поверхности которого все время проскакивали белые энергетические разряды, пугал своей чуждостью и непонятностью. Ни один дракон не мог солгать, положив руку на этот шар. Солгавший умирал страшной смертью, разлагаясь заживо. М'Раах создал этот артефакт после того, как его ни в чем не повинного друга приговорили к смерти и казнили. Правда стала известна тогда, когда было поздно. С тех пор Драан-Т'Лан оставался для приговоренного к смерти последней надеждой на спасение. Но воспользоваться им рисковал только тот, кто действительно был невиновен.
Х'Рат медленно поднялся на ноги и подошел к приговоренному, внимательно посмотрев ему в глаза.
— Ты так уверен в своей правоте? — почти неслышно спросил старый дракон.
— Да! — гордо ответил К'Ран. — Вы не знаете, каким чудовищем является Р'Гон Арнес и на что он способен ради власти. Моя жизнь не имеет никакого значения, я хочу остановить Зверя.
— Если ты прав, то нас ожидает гражданская война... — задумчиво протянул Х'рат. — Его слишком многие поддерживают.
— Я знаю... — с горечью в голосе ответил адмирал. — Весь этот чудовищный фарс был нужен Р'Гону, чтобы убрать политического соперника. На следующем совете ареалов я собирался бросить ему официальный вызов. И шансов выиграть у Р'Гона не было! Больше соперников у него нет.
— Почему ты не рассказал об этом на суде?
— А вы бы поверили?
— Нет, не поверили бы, тут ты прав, — снова внимательно посмотрел на К'Рана старый дракон. — Что ж, у тебя действительно есть право требовать проверки на Драан-Т'Лан. И если ты невиновен, Р'Гон пожалеет, я тебе это обещаю.
— Благодарю, — позволил себе почти незаметную улыбку приговоренный к смерти.
Внутри Р'Гона все бушевало, но ареал-вождь не подавал виду, внешне оставаясь иронично-спокойным. Проклятый адмирал все-таки нашел выход, все-таки сумел доказать свое. И что теперь делать ему самому? Как он мог позабыть о Драан-Т'Лан?! А чему удивляться, добрых полтысячи лет ни один дракон не решался на проверку древним артефактом. Ведь достаточно солгать даже в мелочи, чтобы Драан-Т'Лан покарал лжеца. Р'Гон снова мысленно проклял адмирала, не пожелавшего покорно играть роль, определенную ему ареал-вождем. Что ж, придется действовать по-другому. До храма ни один из адмиралов шестого флота живым добраться не должен. Иначе конец всему. Р'Гон никогда не разрабатывал одного плана, у него всегда имелось несколько про запас. Подобный случай он тоже предусмотрел. У кое-кого, конечно, возникнут подозрения, но он сумеет оправдаться. Нужно только поделиться с остальными ареал-вождями некоторыми подарками графа, но да драный хвост с ними, пусть подавятся. А вот Х'Рата придется убирать, старик слишком недоверчив. Р'Гон незаметно нажал на кнопку, вмонтированную в пояс, отдавая приказ задействовать второй вариант.
Драконы на трибунах постепенно приходили в себя после дикого требования адмирала. Он решился на проверку в храме? На Драан-Т'Лан? Значит, он говорил правду? Или пытается выжить, надеясь, что древний артефакт не сработает? Никто не знал, но многие и многие засомневались, начиная поглядывать на Р'Гона Арнеса с подозрением. Ареал-вождь чувствовал эти взгляды и нервно ежился.
Суд решил не тратить времени и провести проверку немедленно, благо храм Тар-Драгинд располагался неподалеку. Осужденных отвязали от рам и повели к выходу из амфитеатра. К'Ран шел впереди, улыбаясь. Он был уверен в себе и ничуть не боялся проверки — правда за него, это ареал-вождь лжет. Никто не обратил внимание на собравшихся в паре кварталов от места суда молодых драконов с символикой “Воинов Небес” на широких поясах и нашейных повязках. Никто не слушал их истерические крики, не смотрел на постепенно собирающуюся взвинченную толпу. Неизвестно, кто первым крикнул: “Бей предателей!” Но кто-то крикнул... Сотни драконов взвились в воздух и рванулись сверху на скованных, застывших в ужасе адмиралов. К'Ран Иртег прожил на пару минут дольше других, прежде чем кто-то из “Воинов” разорвал ему горло зубами. Приставы стреляли в воздух, пытались остановить взбесившуюся молодежь, но куда там... Когда все успокоилось, на месте событий остались разорванные в клочья трупы девяти адмиралов и несколько погибших в суматохе приставов суда. Конечно, напавших быстро нашли, но это ничего не дало — каждый разводил руками, говоря, что все, мол, кинулись. И я, мол, как все...
А еще через три дня потребовавшего дополнительного расследования инцидента Х'Рата Ревиста нашли у него дома мертвым. Согласно медицинскому заключению, сердце старого дракона не выдержало и просто остановилось. Никто не удивился, ведь он был невероятно стар, очень мало кто доживал до такого возраста. Да, сомнений после попытки адмирала Иртега обратиться к суду древнего артефакта возникло немало, но доказательств его словам не нашлось и постепенно шум сошел на нет. С'Тван попытался было что-то выяснить, надеясь получить пару лишних козырей в борьбе со старым врагом, но не нашел ничего существенного. Единственным результатом этого суда стало некоторое недоверие к Р'Гону Арнесу, но его и так никогда особо не любили. Зато молодые драконы его ареала до небес возносили мудрость своего любимого вождя. Все шло, как всегда...

— Мастер, мне не нравится происходящее, — задумчиво постучал когтем по левому клыку Т'Сад. — Очень не нравится. Впечатление, что события сорвались с цепи и несутся лавиной, а мы только пытаемся как-то реагировать. И не успеваем.
— Пророчество... — поморщился Илар. — Хотя, не только. Все идет к кульминации, но основное произойдет не сейчас. Скорее всего, через десять-пятнадцать лет. Мы должны быть готовы к этому времени.
— Думаешь? — внимательно посмотрел на него черный дракон. — Может быть. Больше всего меня беспокоят неизвестно откуда взявшиеся мета-корабли. Бларн опознал их. Это корабли из второго комплекса, они несколько отличаются по конструкции от его собственных. Кто-то пробудил к жизни второй комплекс на свою голову. Ты можешь представить себе, во что нам встанет их уничтожение? Я — нет.
— Я тоже. Но ты заметил, насколько странно повели себя эти мета-корабли?
— Трудно не заметить, — скривился дварх-адмирал. — Зачем им понадобился Родитель Гнезда? Не понимаю! Атака неизвестных существ, захвативших Родителя, и мета-корабли ушли. Наш флот их уже не застал, обнаружил только отголоски прохода огромного флота в гиперпространстве. Они не атаковали населенную планету! Когда такое случалось?
— Никогда, — тяжело вздохнул Илар, отпив немного бренди из стоявшего перед ним бокала. — Я очень боюсь, что кто-то сумел взять флот Возмездия под контроль, перепрограммировав его искины. Не дай мне Создатель оказаться правым...
— Бр-р-р... — Т'Сада от этой мысли всего передернуло. — Действительно, не дай Создатель. Но давай исходить из худшего и считать, что это именно так.
— Ты прав, — вступил в разговор молчавший до того Кержак. — Нужно исходить из самого худшего варианта. Тогда я могу понять для чего неизвестным похитителям Родитель Гнезда. Они, как и мы, ищут темных отцов. Вопрос только, зачем?
— Я много думал над этим, — негромко сказал Илар. — Кажется, понял. Скорее всего, тем, кто способен контролировать мета-корабли, не нужны лишние соперники. Сейчас наш шестнадцатый флот идет к базе отцов. Боюсь только, что этой базы уже нет.
— Может быть... — задумчиво протянул шаман. — Очень даже может быть.
— Мы, похоже, совсем не контролируем события, — мрачно заметил Т'Сад. — Наивные мы идиоты, полагали, что контролируем их.
— Проконтролировать все попросту невозможно, — пожал плечами Илар. — Да и не нужно. Основная наша задача сейчас — остановить войну и попытаться понять, что же такое произошло.
— Не только, — фыркнул Кержак. — Тайный орден и еще раз тайный орден. На Кроуха-Лхан Нио с Артемием сработали неплохо, молодцы. Как только все немного успокоится, мы должны сделать то же самое в других странах. Что с подготовкой убежищ?
— Вокруг скопления Давиг монтируются генераторы стазис-поля, — ответил Командор. — Мы опробовали подобные за пределами галактики. Не такой мощности, конечно, но все-таки. Эта работа возьмет еще около десяти лет, слишком много нестандартных задач приходится решать проектировщикам.
— Это хорошо, — кивнул Кержак. — Но недостаточно. Нужны еще тайные убежища во внегалактических скоплениях. Ты давно связывался с Аной? Нашли они чего или нет?
— Давненько, — согласился Илар. — Действительно пора. Хотя если найдут что-нибудь интересное, то свяжутся сами.
— Совсем необязательно! — фыркнул Т'Сад. — Эта девчонка на удивление самостоятельна. Из нее со временем вырастет великий флотоводец, гарантию даю. Я за ней уже пару лет внимательно наблюдаю и все больше убеждаюсь, что прав. Скоро возьмусь за ее дрессировку всерьез. А пока пусть погуляет.
— Даже так? — иронично приподнял бровь Илар. — Действительно, надо бы выяснить, может быть им попались пригодные к жизни планеты, которые можно приспособить под наши базы. Вельтиарх, дружище, дай-ка мне связь с этой юной разбойницей.
— Сейчас попробую отыскать, — ворчливо отозвался дварх. — Действительно странно, экспедиция уже дней десять не выходила на связь с Аарн Сарт. Не случилось ли чего?.. Хотя нет, не случилось. Все три крейсера отзываются. А вот нашли они действительно любопытные вещи. Даю Ану.
На загоревшемся на стене голоэкране появилась задорная, курносая мордашка черноволосой девушки лет двадцати на вид. Она радостно улыбнулась и поздоровалась. Илар улыбнулся в ответ, это дитя всегда вызывало у него редкое умиление. Всем бы хороша, да только шило в одном месте у Аны оказалось слишком велико, и она постоянно влезала в разные неприятности, откуда ее порой вытаскивали совместными усилиями всего ордена. Один раз даже несколько флотов пару месяцев носились по галактике в попытках выяснить, куда это она могла подеваться. Оказалось, что Ана увлеклась раскопками артефактов неизвестной цивилизации, забыв сообщить о том домой. Ее пожурили, она повинилась, но не прошло и месяца, как девушка учинила что-то еще.
— И что же ты, маленькая, на связь-то не выходила, а? — добродушно проворчал Т'Сад.
— Забыла... — потупила хитрые глаза Ана. — Мы тут столько интересного обнаружили! Кержак! Мы нашли орков с другого корабля!
— Так-так-так... — оживился шаман. — Сколько их? Нашими стать смогут?
— Только кое-кто. К сожалению, они сильно деградировали за прошедшие тысячелетия. Им еще повезло, что других разумных на их новой родине не оказалось. Увы, вскоре образовались несколько государств и урук-хай принялись увлеченно воевать друг с другом. Сейчас снова вышли в космос, но только осваивают планеты своей звездной системы. Магию и историю своего народа забыли напрочь. Я сброшу вам информацию по ним.
— Жаль... — вздохнул Кержак. — Но, наверное, деградация неизбежна для изгоев. Впрочем, то, что мой народ не погиб, уже утешение.
— Еще одно, девочка, — заговорил Илар. — Меня интересуют пригодные к жизни планеты, находящиеся в труднодоступных областях пространства. Вам попадались такие?
— Зачем? — удивилась Ана.
— Может так случиться, что возникнут неприятности для всего ордена. Нам нужны запасные базы, добраться до которых противник не сможет.
— Ты это серьезно, Мастер? — удивилась девушка.
— К сожалению, — скривился Илар. — В последнее время происходит масса малоприятных событий, предусмотреть которые мы, увы, не сумели. Потому решили подготовиться к самому худшему варианту. Для того и нужны внегалактические базы.
— Поняла... — улыбка медленно сползла с лица Аны. — Да, мы встречали подобные планеты. Теперь станем искать целенаправленно. По найденным я передам информацию немедленно.
— А когда вернешься, я возьмусь за твою дрессировку, — проворчал Т'Сад. — Хватит тебе дурью маяться, твой талант нужно отшлифовать.
— Да разве я против? — рассмеялась девушка. — Только за!
Подождав, пока Вельтиарх скачает информацию по обнаруженным экспедицией планетам, Илар попрощался и отключил связь. Кержак полностью прав, несколько хорошо защищенных внегалактических планетарных баз никак не помешают. Надо заблаговременно отправить туда как можно большее количество народу, да и оборонные системы там полезно будет поставить мощные. Единственно, что смущает — энергия. Базы должны быть полностью независимы от Аарн Сарт. Вопрос в том, как это реализовать? Илар пока не знал. Как же он сглупил в свое время, завязав всю энергетику ордена на даровой энергии из внешних пространств! Придется просить Бенсонов и их команды вплотную заняться вопросом энергообеспечения. Эти гении что-нибудь придумают, не могут не придумать. Особенно, если объяснить им, для чего нужны внегалактические базы.
— Мастер! — прервал его размышления встревоженный голос Вельтиарха. — Дварх-адмирал Кир-Ванег на связи! Ты оказался прав — база темных отцов уничтожена мета-кораблями!
На стене снова с легким треском развернулся голоэкран, с которого на вскочившего на ноги Илара взглянул встревоженный гвард.
— Мастер! — прохрипел он. — Все уничтожено! Буквально несколько часов назад! Мне чудом удалось отыскать среди обломков несколько трупов, они в ти-анх, но Целители ничего не обещают. Вакуум, сам понимаешь.
— Весело... — передернул крыльями Т'Сад. — Самые худшие наши опасения оправдываются. Знаешь, Мастер, я, пожалуй, направлю на помощь Киру пару сотен боевых станций и несколько тысяч фрегатов разведки, хочу тщательно прочесать всю территорию Гнезд и не только. Где-то ведь эти мета-корабли и их хозяева прячутся...
— Где-то прячутся... — уныло согласился Командор, прикусив губу. — Но прочесать всю галактику совершенно нереально, даже если задействуем все до единого наши корабли и боевые станции.
— Да понимаю я! — раздраженно рявкнул черный дракон, ощерившись. — Но искать все равно надо, иначе однажды эти мета-корабли свалятся нам на головы.
— Просто искать недостаточно, — заметил Кержак. — Мастер, попроси инженеров поработать над более чувствительными датчиками для станций слежения. Плюс, пусть аналитики поразмыслят над картой галактики и попробуют поставить себя на место этих неизвестных. Наиболее достоверные места стоит прочесать куда более тщательно.
— Они давно этим заняты, — вздохнул Илар, залпом выпив бокал крепчайшего, почти восьмидесятиградусного виски, чего не позволял себе в другом обществе. — Да только результатов пока что-то не видно...
— А что делать? — пожал плечами шаман. — Не бросать же все посреди дороги?
— Никто и не собирается. Дело в другом. Завтра попробую сходить в высшие сферы, слишком похоже на то, что мы нарушили какой-то основополагающий божественный закон и идет Воздаяние.
— Попробуй, — скривился Кержак, в его желтых глазах зажглась ирония. — Только нет никаких гарантий, что тебе позволят узнать хоть что-нибудь.
— Гарантий нет, ты прав, — развел руками Илар, — но попытаюсь. Должен. Кир, тебя попрошу все-таки еще раз поговорить с Родителем, и не с одним. Потом поищи любые следы темных отцов, они должны иметь десятки, а то и сотни тайных баз.
— Сделаю, Мастер, — резко кивнул гвард и отключился.
— Син сейчас в Сееванском Гнезде, — продолжил Командор, — он просканирует тамошнего Родителя и, возможно, найдет эмиссаров темных отцов и там. Нам необходимо обнаружить их до того, как противник подгребет всю структуру под себя. Я уверен, что их цель именно такова.
— Вполне может быть, — энергично кивнул Т'Сад. — И все же то, что мета-корабли показались и мы узнали о них — ошибка врага. И он за нее заплатит!
— Ой-ли? — прищурился Кержак. — Никогда не недооценивай врага, дружище, не считай его глупее себя. С первого взгляда этот шаг кажется ошибкой, но только с первого. Ты же стратег, подумай сам.
— Но... — попытался возразить черный дракон, потом надолго задумался. — А ведь ты прав. Нам специально показали несколько мета-кораблей. Хотят пустить по фальшивому следу. Но я все равно не понимаю, где правильный. Тут дело для Семена, Тины и Никиты, а не для меня. Из меня разведчик, как из хвоста шило.
— Всем дело найдется... — проворчал шаман. — Лапки мы не опустим, что бы там ни было.
— Это уж точно!
Все трое переглянулись и совершенно одинаково ухмыльнулись, что несколько странновато выглядело для существ разных биологических видов. Однако они были аарн и являлись много большим, чем просто человеком, орком и драконом. Впереди ожидало дело, и времени на досужие разговоры не осталось. Потому вскоре они разошлись, соединив на прощание кончики пальцев.

Прохожие с улыбкой, а порой и с завистью поглядывали на красивую пару. Вельма счастливо смеялась, держась за руку Барлика. Она раньше и представить себе не могла, что можно быть настолько счастливой. С того самого дня, как она появилась на работе в полной уверенности, что длинноволосого аарн убили, а это оказалось не так, ее жизнь превратилась в праздник. В тот же вечер Барлик пригласил девушку в ресторан, и начались чудеса. Мама, конечно, не пошла с ними, прекрасно все понимая. Прошло еще несколько дней, и Вельма отдала себя любимому человеку полностью. Память о той прекрасной ночи навсегда останется с ней, и девушка при каждом воспоминании о случившемся чуть не плакала от радости и нежности. Жаль только встречаться удавалось редко, Барлик был постоянно занят какими-то своими таинственными делами и даже в детском доме почти не появлялся. Правда, в последнее время, после прибытия второго дварх-крейсера, он стал встречаться с Вельмой немного чаще, и девушка страшно обрадовалась этому обстоятельству. Она знала, что ей вскоре предстоит стать аарн, но ничуть не боялась. Любимый рассказал о жизни в ордене столько всего чудесного, что Вельма ожидала главного события в своей жизни с нетерпением. А как она переволновалась несколько дней назад, когда внезапно началась война с Гнездами Гвард... Барлик, как старший офицер крейсера, не мог остаться на планете, и “Ночной Охотник” отправился в бой вместе с флотом республики. Зато сколько радости было, когда он вернулся живой и невредимый! Правда, теперь легион “Дети Бездны” базировался на другом дварх-крейсере, “Белой Бабочке”, “Ночной Охотник” был сильно поврежден в бою и отправился на Аарн Сарт, ремонтироваться.
— О чем задумалась? — весело спросил Барлик, приобняв девушку.
— А то ты не знаешь! — фыркнула она.
— Я тебя постоянно не читаю, — отмахнулся он. — Незачем. Куда пойдем? Надо отпраздновать мое возвращение, завтра много дел, некогда будет.
— Откуда мне знать? — удивилась Вельма. — Я без тебя по ресторанам не хожу, не люблю.
— Тогда выберем наобум!
— Есть, наобум, господин дварх-майор! — хихикнула девушка.
Найти хороший ресторан в центре Триррада было совсем не трудно, такого добра здесь хоть пруд пруди. На любой, даже самый взыскательный вкус. Барлик с Вельмой не спеша шли по одной из главных улиц столицы, проспекту генерала Бардина. Движение флаеров над проспектом не разрешалось, здесь жители Триррада отдыхали и развлекались. На красочных витринах не было вульгарной рекламы, сюда ее просто не допускали, считали дурным вкусом. Ничего странного, цены в магазинах и ресторанах проспекта Бардина были таковы, что позволить себе отдохнуть или пообедать здесь мог только хорошо обеспеченный человек. Средний класс предпочитал заведения попроще. Многие, конечно, гуляли здесь, однако обедать предпочитали ходить в находящийся неподалеку район Старбит, где без проблем можно было задешево и вкусно поесть. А посмотреть на проспекте Бардина находилось на что — каждое здание было неповторимо, но вписывалось, притом, в общий архитектурный ансамбль. Магазины редкостей, привлекающих коллекционеров со всех концов обитаемой галактики, радовали глаз своей экзотичностью. И рестораны, предлагающие посетителям блюда всех, наверное, известных народов. По диким ценам.
Барлик подумал немного и решительно направился к лавиэнскому ресторану, ему всегда нравилась тамошняя кухня, несмотря на то, что лавиэнцы употребляли слишком много весьма специфичных пряностей. Настолько специфичных, что многие предпочитали обходить это заведение стороной и не рисковать своим драгоценным здоровьем. На входе стоял затянутый в белый шелк чернокожий человек с белоснежными волосами. Даже швейцар натуральный лавиэнец, что, впрочем, неудивительно, если учитывать здешние цены. Он наметанным взглядом окинул потенциальных клиентов и на секунду задержал взгляд на серьгах девушки. Вельма и до сих пор не подозревала, что носит и сколько стоят скромные на вид серьги с кулоном. Швейцар, в отлчие от нее, прекрасно это понял, ведь его работой было понять, кто перед ним, и решить, стоит ли допускать клиентов в ресторан. Сейчас перед ним стоял похожий на хиппи парень с длинными волосами в драной косоворотке и девушка в платье из магазина для небогатых. Но ее серьги стоили столько, что эту сумму и представить себе страшно было. Очередные полубезумные богачи. Швейцар низко поклонился и распахнул стеклянные двери. Барлик протянул ему купюру в сто галактических кредитов, мгновенно исчезнувшую в кармане лавиэнца. Тот незаметно нажал кнопку, предупреждая метродотеля, что появились очень богатые клиенты. Мало кто способен раздавать чаевые сотенными кредитками, многие работающие трирроунцы зарабатывали в месяц куда меньше. Курс галактического кредита рос с каждым годом, а местный ренни падал все ниже и ниже. Только недавно, после того, как орден начал поставлять Трирроуну биотехнологии и организовывать совместные производства, ситуация несколько стабилизировалась. Безработица уменьшилась почти втрое, ренни тоже сильно вырос. Однако уважающие себя люди все равно предпочитали пользоваться стабильной галактической валютой, не подверженной никакой инфляции.
В ресторане “Рдафсс Эхвс'Л'авиэн” не было одного большого зала, только несколько десятков напоминающих уютные подводные гроты изолированных кабинетов. За дверьми клиентов встретил похожий на роскошно одетого придворного метродотель. Тоже лавиэнец с обычной для жителей этой планеты гривой белоснежных волос до пояса. Он низко поклонился и поздоровался. Барлик ответил ему на чистейшем лавинте, изобилующем массой свистящих звуков, чем вызвал удивленный взгляд. Мало кто говорил на древнем диалекте этого языка вне столичных областей Лавиэна. Метродотель на том же языке пригласил посетителей в один из кабинетов и положил на столик перед ними меню.
— Подайте что-нибудь на ваш вкус, — откинулся на спинку удобного стула Барлик. — Только ничего особо специфичного не нужно. Я имею в виду, ничего, включающего в себя пряности типа гарфеля. Вино — “Ирцас”, урожая восемнадцатого года. Желательно с виноградников Л'Савга Брен, если есть.
— У нас есть все, — чопорно ответил метродотель. — Прошу подождать пять минут, уважаемые господин и госпожа.
Действительно, не прошло и нескольких минут, как стол заставили холодными и горячими закусками, официант принес в платиновом ведерке бутылку редкого и дорогого вина, которое позволяли себе только очень богатые люди. Одно то, что клиент прекрасно разбирался в сортах “Ирцаса”, сказало метродотелю немало. Барлик попросил официантов удалиться, сам разлив вино по бокалам. Темно-золотистая жидкость переливалась в бокалах, когда он чокнулся с Вельмой и с удовольствием отпил глоток. Однако долго наслаждаться отдыхом дварх-майору не дали.
“Барлик! — вспыхнул у него в голове встревоженный эмообраз Джона. — За вами был хвост, весьма квалифицированно вели, мы не сразу обнаружили их”.
“Как они меня достали! — скривился дварх-майор. — Выяснили, кто и что?”
“Топтуны мало что знают. Мы их, конечно, просканировали, но это ничего не дало. Однако я по другому поводу. В ресторан вошел человек с таким же антителепатическим блоком, какой мы обнаружили у Бальреса. Он направляется к вашему кабинету. Невооружен. Держим вас на контроле, в случае необходимости подмога будет рядом через пару секунд”.
“Понятно... — мрачно протянул Барлик. — Похоже, СПД решило идти на прямой контакт. С чего бы это?”
“Пока не знаю, — тяжело вздохнул Джон. — Но посмотрим, надеюсь, они не собираются устраивать взрывов и прочих глупостей в том же роде”.
“Думаю, не собираются. Человек с блоком — не боевик, скорее всего. Хотя я готов к любому исходу событий. Жаль, Вельма со мной...”
“Мы проследим за девочкой, Кертарх прикроет ее защитным полем”.
“Спасибо!”
Не прошло и двух минут, как на пороге кабинета появился седой мужчина лет пятидесяти, одетый в прекрасного покроя, очень дорогой классический костюм. Он наклонил голову, Барлик ответил тем же.
— Приношу свои извинения, господин Фаннасанх, — негромко сказал незнакомец, — за то, что прерываю ваш отдых, но мне поручено передать вам несколько слов.
— Присаживайтесь, господин...
— Мое имя не имеет никакого значения, я всего лишь курьер. Вы, конечно, можете допросить меня, можете сделать все, что хотите, однако многого вы не узнаете, потому что я ничего не знаю сам. Все люди, с которыми я знаком, покинули планету и вы их не найдете.
— Что ж, господин курьер, присаживайтесь, — с интересом посмотрел на него Барлик. — Я и сам прекрасно понимаю, что допрашивать вас бесполезно, иначе вас не отправили бы на встречу со мной.
Тот только кивнул, отодвинул стул и сел. Хотя Барлик и не мог читать его мысли и память из-за белого шума, но видел, что человеку страшно. Очень страшно, но он держит себя в стальных тисках. Об этом говорили бледность и изредка подергивающийся уголок рта. Дварх-майор налил курьеру немного вина.
— Выпейте, — приказал он. — Никто не собирается вас пытать. Вы уйдете отсюда так же, как и пришли. Говорите, я жду.
— Я послан той самой организацией, с которой вы давно воюете, если вы этого еще не поняли, — сказал курьер, залпом выпив вино. — Меня послали не к вам лично. То, что я должен передать, касается, прежде всего, Командора и вашей разведки.
Барлик молча сидел, ожидая продолжения. Посланец СПД немного помолчал, собрался с духом и продолжил:
— Мне поручено передать, что никто из нас не затевал войны, произошла трагическая случайность. Нам, как и вам, галактическая война невыгодна. Потому мы предпримем любые меры, чтобы ее остановить. Не спрашивайте, какие, я этого просто не знаю, не мой уровень.
— Это все? — приподнял брови дварх-майор.
— Нет, — вздохнул курьер. — Я должен еще передать, что наша организация не хотела бы применять жестких мер и просит вас снизить темп воздействия на республику с княжеством. Иначе ответные действия будут очень жесткими. Вам предлагают временное перемирие. Вот теперь все.
Он обреченно замер, ожидая решения своей судьбы.
— Раз все, то я вас более не задерживаю, — насмешливо скривил губы Барлик, арест этого человека никакого смысла не имел. — Можете идти.
Курьер вздрогнул, ошеломленно посмотрел на аарн и буквально вылетел из кабинета.
— Кто это был? — почти неслышно спросила Вельма.
— Посланец наших врагов. Извини, малыш, но мне нужно немного поразмыслить.
“Что ты думаешь по этому поводу, Джон? — спросил Барлик”.
“Перемирие, значит, предлагают... — задумчиво протянул англичанин. — Любопытно. Крайне любопытно. Самое главное, что он подтвердил мои предположения — СПД не затевало галактической войны”.
“А почему ты предполагал это?”
“Наши аналитики уже головы себе сломали, пытаясь понять какую выгоду могли извлечь наши оппоненты из случившегося, — вздохнул Джон. — Невыгодно им это на данном этапе противостояния, с любой точки зрения невыгодно. Скорее всего, курьер сказал правду — произошла трагическая случайность...”
“И больше десяти миллиардов разумных в результате этой случайности перестали быть... — скривился Барлик, потерев щеку. — Многовато для случайности-то...”
“Может, я не прав. Но об этой встрече нужно немедленно сообщить Мастеру”.
“Согласен”.
Командор удивился выходу курьера извечных врагов на контакт не меньше их двоих. Противостояние действительно переходило в иную стадию. Перемирие, значит? Что ж, возможно. Вполне возможно. Вопрос только, а что это даст? Имелись подозрения, что мета-корабли, атаковавшие несколько баз темных отцов принадлежат СПД, но никаких доказательств тому не нашлось. Галактика слишком велика, чтобы можно было ее полностью контролировать. В обсуждение по ходу дела включались лучшие аналитики ордена, пытаясь понять, что происходит. И их вывод был однозначен — курьер не лгал, война на нынешнем этапе так же невыгодна СПД, как и ордену. Однако сводить на нет воздействия на государства галактики нельзя, никак нельзя. Возможно, стоит действовать более скрытно. Снова вставал вопрос тайного ордена. Джон с Куртом начали работу в этом направлении на столичной планете Трирроуна, но этого явно недостаточно. Барсы с волками вернулись домой после своей первой боевой операции, привезя с собой пополнение — тридцать человек из отряда имперского подкапитана Рамси Дорвида, почти в полном составе ушедшего в орден. В Военном Совете приняли решение больше не отрывать легионы тайного ордена от обучения ради участия в боевых операциях. Слишком важное дело им предстоит. Только глубоко законспирированная структура, равная по мощи СПД, сможет справиться с ними. А значит, эту структуру нужно создавать как можно быстрее.
— Пойдем домой, девочка, — взял руку встревоженной Вельмы в свою Барлик. — Ты прости меня, но дело есть дело, ты должна меня понять.
— Я понимаю... — грустно сказала девушка. — Но тебя так долго не было...
— Обязательно вскоре выберемся отдохнуть. Прошу только самой по городу не ходить.
— Почему?
— Тебя видели со мной, а значит, могут похитить, чтобы попытаться чего-нибудь добиться. Не хочу рисковать тобой, маленькая моя. Ты мне очень дорога.
— А ты мне... — смутилась Вельма. — Я лучше вообще не буду выходить в город сама.
— Вот и хорошо!
Барлик нежно поцеловал девушку, после чего позвал официанта и расплатился за обед. Открыл гиперпереход и отправил Вельму в детдом. Надо было видеть глаза официанта, когда бедняга увидел черную воронку. Они стали, наверное, квадратными. Впрочем, Барлику до него дела не было, он сам после ухода Вельмы ушел на крейсер.
— Рад видеть, — повернулся к нему невысокий, сухощавый человек, в котором дварх-майор узнал Рхуу-Марга.

Предыдущая страница 28 Следующая страница


29 Иар Эльтеррус

Кто не знал, что на самом деле он не гуманоид, а арахн, никогда бы в это не поверил. Обычный на вид представитель человеческого племени, ничего выдающегося. Аарн легко меняли тела когда это было им нужно — два-три дня в ти-анх и все. А тем, кто прошел преобразование по новой технологии, и ти-анх для того не требовался, тело само становилось способно изменяться как угодно.
— Привет! — Барлик рухнул в кресло и вынул из воздуха бокал с “Золотом Дарна”. — За курьером следят?
— А как иначе? Но, я думаю, с ним больше никто на контакт не выйдет. В СПД не дураки сидят и понимают, что мы этого человека из виду не упустим. Он — отрезанный ломоть.
— Ты прав, конечно... — вздохнул дварх-майор. — С майором на связь никто не выходил?
— Пока нет. Три месяца скоро пройдут. Очень жаль, если они не клюнули на нашу приманку.
— Жаль. Но ты сам сказал, что там не дураки сидят. Могли и разгадать нашу игру.
— Могли, — согласился Рхуу-Марга. — Вполне. Что ж, если до окончания срока они не выйдут на контакт, будем думать дальше. Мы потихоньку копаем под остальные их две сети, кое-что сумели выяснить. Откровенно говоря, если постараться, то через несколько месяцев мы сможем почти полностью очистить Трирроун от агентов СПД.
— А надо ли это делать? — прищурился Барлик, отпив еще немного эликсира.
— Нет, конечно! — рассмеялся арахн. — Лучше аккуратно вести их, подбрасывая то, что нужно нам и тогда, когда нужно нам.
— Не те люди, их не удастся водить на коротком поводке, сразу почуют неладное.
— Точно! — бросил появившийся в кают-компании Курт.
Немец выглядел очень недовольным, да и в эмофоне у него буквально пылало раздражение. Он то и дело прикусывал губу, напряженно о чем-то размышляя.
— Что-нибудь случилось? — спросил Рхуу-Марга.
— Да нет! -махнул рукой Курт. — Не сходится здесь что-то. Никак не могу понять, какая выгода СПД от перемирия. Мы и так очень мало чем можем им навредить, не зная, кто они и где находятся. Так на кой черт им перемирие?
— Я тоже не понимаю, — вздохнул Барлик. — Остается только думать. Надеюсь, сумеем понять.
— Всем внимание! — раздался неизвестно откуда голос Джона. — Только что майору Селени позвонили от Бальреса и предложили встретиться на нейтральной территории. Поздравляю, братья, большая игра началась!
— Отлично! — рассмеялся Курт, куда и подевалась его озабоченность, в глазах немца горел азарт.
Аарн дружно встали на ноги и совершенно одинаково, довольно зло ухмыльнулись. Джон был прав, начиналась большая игра. Такой игры спецслужбам ордена вести еще не доводилось, и теперь только от них пятерых зависит все. Они молча стояли и готовились к предстоящему поединку.

Великий князь сидел на троне и внимательно смотрел на стоящих перед ним трех драконов, несколько дней назад попросивших политического убежища. Он уже знал о суде над адмиралом К'Раном Иртегом и очень сожалел, что этот великолепный флотоводец отказался принять подданство княжества и вернулся на родину. На смерть вернулся. Впрочем, его величество прекрасно понимал адмирала — честь есть честь, и те, у кого она имеется, не способны на подлость. Он и сам на месте К'Рана поступил бы именно таким образом. Вот ареал-вождь Р'Гон Арнес с момента нападения стал для Равана VI-го личным врагом. Сейчас возможности отплатить нет, но он подождет. Сколько бы ждать ни пришлось, но придет время, когда Р'Гон пожалеет о своих поступках. Да только поздно будет.
Рядом с троном стоял наследник престола. Раван с затаенной нежностью посмотрел на рослого мальчика и внутренне улыбнулся. Из него вырастет такой великий князь, каких история Кэ-Эль-Энах и рода Т'а Моро еще не знала. Это уже ясно, даже сейчас ясно. Именно малыш предложил взять оставшихся без дома драконов к себе и выделить им несколько планет. Лиэнни привезла сына, чтобы он мог понаблюдать за действиями деда в кризисных ситуациях, и Раван был очень благодарен дочери за это. Наследнику престола не помешает увидеть как действует монарх в случае войны, в будущем пригодится. Однако, тот сориентировался на удивление быстро. Дня не прошло, как малыш начал на равных участвовать в обсуждении ситуации, даже подал несколько довольно толковых советов. Иногда забывалось, что ему всего десять лет, настолько здраво и взвешенно говорил мальчик. Хотя, конечно, стоило вспомнить о мощнейшем биокомпе в его мозгу, постоянной связи с двархом дворца и двархами дежурящих на орбите Кельтана крейсеров ордена. Бестелесное существо оказалось до крайности полезным и было в курсе всего происходящего в столице княжества, заблаговременно предупреждая великого князя о новых заговорах аристократов. Л'арарду оставалось только производить аресты ничего не понимающих заговорщиков и предъявлять им видеозаписи их совещаний. Ошеломленные подлостью кого-то из своих аристократы валили все друг на друга, и вскоре заговоры прекратились, некому стало их организовывать, самые одиозные фигуры по приказу его величества укоротили на голову, а остальных сослали на каторгу. Все больше и больше становилось новоиспеченных аристократов, готовых идти за великого князя в огонь и в воду.
— Мы искренне благодарны вам, ваше величество, — поклонился Б'Рас Фальрег, единственный выживший из адмиралов шестого флота, он остался в княжестве по личной просьбе К'Рана Иртега. — Все выделенные нам планеты выше всяких похвал.
— Мы рады, что вам понравилось, адмирал, — устало ответил Раван. — Хотя прекрасно понимаем, что чужбина все равно останется чужбиной. Кстати, мы хотели сообщить вам, что все девятеро адмиралов вашего флота, отправившиеся в Драголанд, погибли.
— Казнены? — мрачно спросил темно-зеленый дракон.
— Нет, адмирал Иртег потребовал проверки его слов на каком-то древнем артефакте, Драан-Т'Лан, кажется. Однако до храма, где расположен артефакт, обвиняемые не добрались. Были разорваны по дороге в клочья толпой молодежи из организации “Воинов Небес”.
— Выкормыши Р'Гона, будь он проклят! — разъяренно прорычал Б'рас, выпустив когти. — Спасибо за информацию, ваше величество. Мне больно осознавать, что те, на кого мы напали, оказались более гуманны, чем мой собственный народ.
— Еще одно, — внимательно посмотрел на него Раван. — У нас свои законы. Поскольку вы главный среди наших новых подданных, то отныне вы светлый князь Б'Рас Т'а Фальрег. Планеты Нартиг и Эркон с этого момента являются вашей и ваших потомков вотчиной. Принимаете ли вы вассалитет, светлый князь Т'а Фальрег?
Зеленый дракон ошеломленно замер, приоткрыв пасть. Этот выход тоже подсказал великому князю наследник престола, и он старому интригану чрезвычайно понравился. Если адмирал примет вассалитет, то можно не беспокоиться о верности драконов, честь никогда не была для их народа пустым звуком. То, что сейчас происходило, вообще меняло многие устоявшиеся каноны. Никогда до сих пор драконы не становились подданными других государств. Кроме ордена, конечно. Но об ордене речь не шла, Аарн всегда стояли в стороне и слишком отличались от остальных. Кэ-Эль-Энах окажется первой поливидовой страной в обитаемой галактике, и это даст немало преимуществ. А какой выпад в сторону СПД... Одно удовольствие. Их представители уже уговаривали Равана выдать пленных драконов на суд родных ареалов, но Раван не собирался слушать людей, спровоцировавших нападение, результатом которого стала гибель более трех миллиардов жителей княжества.
Б'Рас тоже все прекрасно понимал. Не слишком-то ему хотелось становиться вассалом человека, но особого выбора адмирал не имел, дома его и остальных ждала позорная и незаслуженная смерть. Что ж, значит, придется выстроить себе новый дом, великий князь оказался неимоверно щедр к побежденным и отдал им планеты того самого типа, который издавна ценился драконами. Высокие горы, обширные плоскогорья и жаркие, кипящие жизнью джунгли внизу. Для оставшихся в живых двадцати семи тысяч воинов места более, чем достаточно. Благо, женщин на флоте хватает, среди драконов никогда не было половой дифферинциации. Контр-адмирал нервно передернул крыльями, но опустился на одно колено и подождал, пока Раван подойдет к нему с мечом предков. Прошло еще несколько минут и свершилось невероятное — дракон стал одним из высших аристократов княжества Кэ-Эль-Энах.
— Теперь, светлый князь, — заговорил его величество, снова усевшись на трон. — Мы хотели бы, чтобы вы возглавили наш второй линейный флот. В него войдут восемнадцать атакующих линкоров класса “Мартад”, двести пятьдесят эсминцев, четыреста рейдеров и сто пятьдесят дварх-крейсеров. Истребители для флота выберете сами. Советую взять “Белые Волки”.
— Я?! — ошеломленно потряс головой Б'Рас. — Но... Простите, как прикажете, ваше величество.
Если предыдущее выбило дракона из колеи, то теперь он был попросту вне себя. И прекрасно понимал, что не предаст такое доверие. Он поклялся в верности, а значит, даже мысли о предательстве не может возникнуть. Но что, если придется воевать с сородичами? Что тогда? Увы, будет воевать, хотя потом, скорее всего, подымется в воздух повыше и сложит крылья.
— Мы понимаем ваши сомнения и даем вам слово, что против Драголанда вас воевать не пошлем, — несколько иронично улыбнулся великий князь. — В случае агрессии ваших сородичей найдутся другие флотоводцы. А нападать мы ни на кого не собираемся, нам вполне хватает того, что у нас есть.
— Искренне благодарен, ваше величество! — с немалым облегчением поклонился Б'Рас, так было куда как проще. — Клянусь вам не подвести доверия!
— Мы принимаем вашу клятву, адмирал, — благосклонно кивнул Раван.
Драконы снова низко поклонились и вышли. Каждый из них пребывал в странном состоянии подвешенности, ни один не понимал толком, что именно произошло. Кроме, наверное, контр-адмирала, теперь светлого князя Б'Раса Т'а Фальрега. Хотя нет, он тоже пока еще не понимал. Произошедшее только что событие должно было потрясти до самого основания всю галактику. Раван VI-й как всегда плюнул на обычаи и в который раз перевернул сами основы общественного устройства княжества. Уже на следующие день все средства массовой информации галактики буквально взорвались кто негодованием, а кто и восторгом. Аристократические объединения и общества потоками слали великому князю гневные письма, протестуя против введения в их ряды “крылатой ящерицы”. Но Раван плевал с высокого потолка на все их письма — родная, кэ-эль-энахская аристократия после репрессий не решалась и пикнуть, а мнение чужой значения не имело.
— Ну, дедушка, ну, ты и молодец! — восторженно вскрикнул наследник, когда правители княжества остались наедине.
— А то! — довольно ухмыльнулся великий князь. — Но предложение твое, так что оба хороши. Кстати, завтра я планирую посвятить всех до единого драконов в рыцари Венца. Это тоже даст кое-какие преимущества. Отбиваться потом, правда, придется долго. Зато драконы наши, с этого момента наши со всеми их потрохами! Какой же Р'Гон все-таки идиот! Вместо того, чтобы влюбить в себя талантливого адмирала, сделал его врагом, да таким, что потом пришлось убирать столь гнусным образом.
— Не гнусным, а попросту глупым, — скривился мальчик. — Ты сам посмотри, деда. Ладно, адмирал — враг, но остальные-то драконы шестого флота врагами Р'Гону не были. Он их сам своими врагами сделал, теперь каждый астронавт ненавидит ареал-вождя как личного врага и никогда не простит ему этой подлости. Он оставил без дома почти тридцать тысяч драконов! И чего он этим добился?
— Своей цели, — улыбнулся Раван. — Он остался у власти. Да, многие и многие после странной смерти адмирала Иртега перестали ему доверять, но это можно со временем сгладить. Хотя не могу не признать, что той же цели он мог добиться с куда меньшими затратами сил. Однако драконам совершенно неизвестно искусство интриги, Р'Гон чуть ли не первый интриган среди них за последние десять тысяч лет. Ему не у кого было учиться.
— Может и так. Но он многое проиграл. Пускай пока этого и не понимает. Ничего, придет время, поймет.
— О да! — рассмеялся великий князь. — Поймет. И сильно пожалеет о сделанном. Это я тебе обещаю. Потому что приложу к тому все усилия, трех миллиардов погибших людей с Верстарии я ему не прощу. Эти люди были убиты ради его амбиций, и ареал-вождь заплатит за них.
— За такое нужно платить, — криво усмехнулся десятилетний мальчик. — Кровавую цену. И если не успеешь ты, то дело закончу я. Обещаю, деда.
Раван VI-й снова рассмеялся и потрепал внука по светлым волосам. Потом посмотрел в глаза ребенка и смех сам собой стих. В глазах мальчишки горело мрачное и жестокое обещание. Великий князь долго смотрел на него и думал. Правда, по прошествии нескльких минут уже ничего не напоминало об этом моменте, перед ним снова стоял самый обычный ребенок. Но Раван хорошо запомнил мрачное обещание во взгляде внука. Только в этот момент он понял слова дочери о характере наследника — сталь и ветер. Пожалуй, она права...

— Нет, это великолепно! — хохотал граф. — Как он нас, а? Всегда преклонялся перед Раваном! Великий правитель! Это же додуматься надо было — сделать дракона светлым князем! Мне бы в голову не пришло!
— И что это ему дает? — уныло спросил секретарь, чувствующий себя на мостике мета-корабля не в своей тарелке.
— Сам подумай, — фыркнул ис Тормен. — Зря я тебя учил, что ли?
— Да понимаю я, что великий князь получил массу толковых и обозленных на Р'Гона подданных. Понимаю, что он получил великолепный боевой флот и слетанные экипажи. Понимаю, что теперь драконы не предадут княжество и накинутся на любого агрессора, как бешеные псы. Даже на своих сородичей. Но всего этого он вполне мог добиться, и не посвящая адмирала в светлые князья, а остальных в высшие рыцари Кэ-Эль-Энах. То же самое было бы. Потому и спрашиваю.
— То да не то, — ухмыльнулся граф. — Без посвящения в рыцари Венца и личной вассальной клятвы каждого дракона великому князю они бы искали малейшую возможность вернуться на родину. И когда-нибудь эту возможность нашли бы. Теперь дорога назад для них окончательно перекрыта.
— Почему?
— Ты хоть понимаешь, какая шумиха поднялась вокруг этого события в галактике?
— Понимаю, — фыркнул Ренни. — Но не вижу связи.
— Видимо, ты плохо разбираешься в психологии драконов, Лоех, — скривился граф. — Займись, пригодится. А пока поясню. В ареалах уже знают, что каждый из драконов шестого флота стал рыцарем Венца княжества и принес великому князю личную вассальную клятву. Они, в отличие от тебя, прекрасно понимают, что такое клятва дракона. За всю историю Драголанда никто не нарушал этой клятвы, это физически невозможно, немыслимо. Также в Драголанде знают, что новоиспеченные рыцари Венца дали слово, что пока жив Р'Гон Арнес, ни один из них не ступит на почву родных планет. То, что их адмирал стал светлым князем и планеты, подаренные Раваном, принадлежат ему лично, тоже сыграло свою роль. Без этого остальные не поклялись бы. Тут целый комплекс причин. Раван ударил мастерски, в нужный момент. Днем раньше или позже у него ничего бы не получилось.
— Даже так? — пожевал губу Ренни. — Наверное, вы правы. Вот только нам этот ход великого князя — как медведю рогатиной в живот. Княжество и так с каждым днем становится все сильнее и сильнее, все больше смыкается с орденом, Л'арард с помощью “Ангелов Тьмы” почти полностью уничтожил остатки нашей агентуры. Мы просто не знаем, что сейчас в действительности происходит в Кэ-Эль-Энах. А тут еще полный боевой флот драконов в руках старого ворона!
— Согласен, — кивнул граф. — Этот ход Равана нам еще аукнется.
— Кстати, по поводу того, что ни один дракон не нарушал своего слова. А Р'Гон?
— Ареал-вождь — редкая сволочь, таких в истории Драголанда действительно еще не бывало. Его и наше счастье, что он успел убрать адмирала Иртега до того, как тот дал показания на Драан-Т'Лан. Иначе на нашем союзе можно было бы ставить большой и жирный крест, а сам Р'Гон стал бы изгоем.
— Ну почему, если наш союзник, так обязательно мразь и дурак? — с тоской в голосе спросил Ренни.
— Я тебе уже как-то отвечал на этот вопрос... — тяжело вздохнул граф. — Откровенно говоря, я считал Р'Гона несколько умнее. Увы, ошибся. Почему-то жажда власти заставляет любого разумного слепнуть и совершать глупейшие ошибки. Еще раз убедился, что желающих власти нельзя к ней допускать ни в каком случае.
— Неужели так трудно было тихо убрать адмирала? Не устраивая галактической войны?
— Для нас — нетрудно. Но ты опять забыл о психологии драконов. Р'Гон мог натравить молодежь на “предателя”, но если бы он попробовал приказать кому-нибудь убить уважаемого во всех трех ареалах флотоводца, то потерял бы власть в тот же миг. Даже его убийцы, до того убившие не одну сотню драконов, выступили бы против него. Спросишь, почему? Да потому, что адмирал собрался бросить Р'Гону вызов на Совете Ареалов, и все об этом знали, а убить противника исподтишка — потерять честь. Ареал-вождь запаниковал, понимая, что шансов справиться с К'Раном в традиционном поединке не имеет, и попытался убрать адмирала другим способом. Да еще и сдуру вместе со всем флотом бунтарей, надоевших ему до зубной боли. Я понимаю его, хорошо понимаю почему он был вынужден пойти на такой шаг. Однако ему никто не мешал обратиться ко мне! Уж мы-то в таких делах собаку съели.
— Убрать одного дракона? — фыркнул Ренни. — За два дня справиться можно. Р'Гон мог послать его с посольством куда-нибудь и сообщить координаты нам, на любой корабль их флота одного мета-корабля с головой хватит. И никаких подозрений! Нападение корабля-убийцы. Могу сказать одно — посвящать ареал-вождя в наши дела полностью никак нельзя. Дурак останется дураком.
— Полностью согласен, — оскалился ис Тормен. — Он будет получать информацию на своем уровне понимания, не более того.
— Кстати, граф, а на кой хвост Проклятого вам понадобилось светить мета-корабли перед орденом?
— Все время скрывать их невозможно. К моему глубочайшему сожалению. Да и Гнезда преподнесли нам неприятный сюрприз. Весьма и весьма неприятный. Мы никогда до того не обращали внимания на легенды о темных отцах. Зря, как выяснилось.
— Ну, хорошо, — пожал плечами Ренни. — Пусть у них есть боевые флоты. Нам-то что до того?
— Ты разочаровываешь меня, Лоех, — с недоумением посмотрел на секретаря граф. — Если бы мы не опередили орден, то Аарн уничтожили бы все базы темных отцов.
— А то мы сейчас не тем же заняты.
— Тем же, — довольно захихикал ис Тормен и залпом выпил бокал вина. — Да не совсем. Мы взяли множество пленных, которых сейчас допрашивают при помощи некоторых интересных препаратов.
— Знаю. И что с того?
— А то, что я хочу сделать темных отцов нашими союзниками!
— И как же это? — иронично приподнял брови секретарь.
— А вот сейчас и посмотришь.
Граф повернулся к ожидающим неподалеку военным в зеленых мундирах и коротко приказал:
— Привести пленных! Тех троих, кто по показаниям остальных имеет наивысший статус.
Прошло добрых четверть часа, прежде чем из глубин огромного корабля доставили трех скованных по рукам и ногам очень старых гвардов. Они с молчаливым презрением смотрели на пленивших их людей. Их усадили в специально приготовленные для них кресла с дырами для хвостов и привязали к ним.
— Приветствую темных отцов на борту флагмана флота “Возмездие”, — на прекрасном гварких'э проскрежетал ис Тормен.
Ренни удивленно посмотрел на него, он и не думал, что граф способен говорить на этом языке. Да что там, он был полностью уверен, что ни один человек не в состоянии произносить звуков гварких'э. Человеческая гортань имела неподходящее для того строение. Ренни понимал язык, но говорить на нем, конечно, не мог.
— Кто ты такой? — резко спросил самый старый из ящеров, его желтые глазки буквально горели яростью, пасть распахнулась.
— Тот, кто намерен спасти вас.
— Пока что ты только уничтожал нас, — мрачно сказал гвард. — Значит, корабли-убийцы изначально принадлежали людям? Не ждал.
— Не изначально, — оскалился граф. — Всего лишь около двух десятков лет назад мне удалось найти этот флот и подчинить его себе. Для одной-единственной цели.
— И какой же? — спросил второй из темных отцов.
— Мой род больше тысячи лет работает над тем, чтобы выжечь язву, не дающую спокойно жить ни одному народу галактики. В том числе, и Гнездам Гвард.
— Аарн... — насмешливо скривил пасть первый гвард. — Мы тоже хотели бы этого. Цель благая, да вот только чем ты докажешь, что говоришь правду? Ведь именно ты напал на нас.
— Да, напал, — ухмыльнулся граф. — Но ты не спросил, почему напал.
— И почему же?
— Потому, что я опередил шестнадцатый флот ордена всего лишь на два стандартных часа. Дварх-адмирал Кир-Ванег говорил с отцом Стасского Гнезда и считал его вместе с вашими представителями.
— Считал?
— Видимо, вы еще не знаете, что все до единого Аарн — абсолютные телепаты.
— Ты уверен? — наклонился вперед старый гвард.
— Полностью. Это доказанный научный факт.
— Подозрения у нас были... Но только подозрения, ни разу не довелось сталкиваться с телепатией в реальности.
— Мы тоже долго не могли найти доказательств. Но нашли. Ответьте мне на один вопрос. Откуда Кир-Ванег мог узнать координаты вашей базы? Он никого не допрашивал, а сразу уверенно двинулся со своим флотом к ней.
— А откуда их узнал ты? — мрачно спросил третий гвард.
— Я захватил Родителя Оринского Гнезда вместе с его приближенными. Сыворотка правды развязала им языки. Кстати, мы только взяли нужных нам гвардов, но не повредили ни единой кладки в Обиталище! Я знаю, сколь дорого Гнездам каждое яйцо и старался причинить как можно меньше вреда.
— Не понимаю... — помотал головой первый темный отец.
— Я атаковал вашу базу, чтобы она не досталась Аарн, — глаза ис Тормена горели. — Иначе они бы уничтожили все ваши верфи и все боевые корабли. Именно такое распоряжение дал Командор дварх-адмиралу Кир-Ванегу, и тот потребовал от Родителей Гнезд невмешательства в войну ордена с темными отцами. Это нетрудно проверить.
— Нетрудно, — согласился гвард. — Если ты намерен нас отпустить, то мы проверим.
— Намерен. Иначе и затевать все это не стоило. Сейчас вы убедились, что в одиночку вам с Аарн не справиться. Нам тоже. Так почему бы не отложить наши разногласия, с которыми мы можем разобраться позже, и не объединиться против общего врага?
— Поясни.
— Если бы я не уничтожил вашу базу, ее могли взять под контроль Аарн, могли допросить выживших. Долго после этого простоят ваши верфи? Не думаю. Пока они в растерянности, я рискнул всем, чтобы скрыть от них информацию о вас. Даже засветил перед ними свои мета-корабли. Теперь у нас есть время спрятать главные верфи в других местах.
— Может быть, ты и прав, — негромко сказал гвард. — Но я тебе пока не верю. Отпусти нас, доставь куда мы скажем и дай нам пять ваших стандартных дней для проверки твоих слов. После этого совет темных отцов даст ответ.
— Куда вас доставить? — усмехнулся граф.
— На планету Рантер, Сееванское Гнездо. Только не на корабле-убийце, лишний шум ни нам, ни тебе ни к чему.
— Хорошо. Мы будет там через двенадцать стандартных часов. После чего я буду ожидать вашего ответа пять суток. Не больше. Если ваш совет посчитает, что сам способен справиться с орденом, я вам мешать не стану. Ройте себе могилу самостоятельно. Вся нужные данные будут вам предоставлены. Еще информация к размышлению. Не так давно давно в союз с нами вступили Драголанд и Паутинники Совва-Ог.
— Ты не лжешь?! — изумленно распахнул пасть старый гвард. — Арахны пошли на контакт?!
— Орден достал их как бы не больше, чем нас всех, вместе взятых, — развел руками ис Тормен. — У них еще более жестко организованное общество, чем у вас, и то, что у бунтарей есть куда уходить, страшно раздражает Великую Мать Паутинников.
— Мы будем думать! — в один голос заявили три старых гварда. — Пока мы не скажем тебе ничего.
— Хорошо, как я уже говорил, мы немедленно отправляемся к Рантеру. Возможно, вы хотите чего-нибудь съесть или выпить?
— Не отказались бы от вина. Вы, люди, делаете изумительное вино, мы такого делать, к сожалению, так и не научились.
— Вино доставят в вашу каюту, — кивнул ис Тормен. — Кстати, с этой минуты вы совершенно свободны и можете ходить по кораблю, где вам вздумается. Наверное, вам интересно будет увидеть мета-корабль изнутри.
— Естественно, — приоткрыл пасть темный отец. — Кстати, что они такое, эти корабли-убийцы?
— Если коротко, то шесть миллионов лет назад существовали три галактические цивилизации — поливидовая, которая именовала себя народ Девир, и гуманоидная, по имени Кер'Эб Вр'Ан. О третьей неизвестно ничего. С какой-то стати Кер'Эб Вр'Ан накинулись на соседей, развязав войну на уничтожение. Причин войны я не знаю. Народ Девир был полностью уничтожен. Небольшая группа выживших перед смертью сумела создать оружие возмездия, назвав его мета-кораблями. Именно мета-корабли уничтожили Кер'Эб Вр'Ан после гибели своих создателей. Но потом они накинулись на всех остальных и уже шесть миллионов лет носятся по галактике, выжигая любой намек на разум. Наше счастье, что их осталось совсем немного. Моему родителю удалось расшифровать некоторые записи народа Девир. Его дело закончил я, найдя и подчинив себе второй из флотов Возмездия.
— Оружие возмездия...
— Вот к чему приводят войны галактического масштаба. Я, кстати, передал вам еще и так называемый прогноз Альтера. Нам нельзя затевать галактических войн между собой, если мы хотим выжить.
— Мы знакомы с прогнозом Альтера, — скривился гвард. — И согласны с ним. Но иногда приходится жертвовать выживанием ради чести.
— Согласен, — кивнул ис Тормен. — Иногда приходится. Именно это нам предстоит в войне с орденом. Шансов на победу пока не более половины. Если вы присоединитесь к коалиции, их станет больше.
— Мы будем думать! — распахнул пасть темный отец. — Пока ничего еще не понятно.
— Хорошо.
Гвардов отвязали и увели. Граф позволил себе закашляться, все-таки говорить на гварких'э человеку очень трудно. Он выпил добрых два бокала бренди, прежде чем сумел восстановить голос.
— Вы заставили их задуматься... — протянул Ренни. — Не каждому удается заставить упрямых ящеров думать.
— Почти никому, если точнее! — насмешливо фыркнул граф. — Пусть думают, полезное занятие. Мы справимся и без них, но их участие в коалиции весьма желательно.
— Неплохо бы, — согласился секретарь и вдруг хлопнул себя по лбу ладонью. — Совсем забыл за всем этим!
— Что там еще? — приподнял брови граф.
— Корабль Шен-Тасава под командой капитана Мары стартовал с Хекена. Наше домашнее чудовище справилось!
— Да ну? — недоверчиво посмотрел на него ис Тормен. — Ну, девочка, ну, умничка... Не ждал, что так быстро. Верил, что сумеет, но настолько быстро? Надо же...
Он встал и наполнил бокалы бренди и провозгласил:
— За это надо выпить!
Двое мужчин выпили и усмехнулись своим мыслям. Их время приближалось. Казалось, еще немного усилий — и все, победа. Хотя каждый понимал, что для этой победы придется ох как надрываться. Но они не боялись, мосты были сожжены давным давно, и иного пути ни у одного из них не осталось.

Глава 16

Гварды, принадлежащие, судя по узорам кожи на мордах, всем четырем Гнездам, выстроились длинными рядами, встречая делегацию ордена Аарн. Дварх-адмирал Кир-Ванег удивленно приоткрыл пасть, не понимая, что здесь такое происходит. С какой стати в главном гнездовом зале Стасского Гнезда собрались высшие управленцы четырех Гнезд? Да и старшие офицеры флота тоже стояли здесь. Какая-то мрачная торжественность висела в воздухе, казалось, все вокруг застыло в ожидании чего-то непонятного. Непонятного, но изменяющего саму суть жизни Гнезд Гвард. Кир переглянулся с Семеном, тоже с изумлением смотрящим на выстроившихся рядами ящеров. Все они чего-то ждали, эмпаты ощущали это ожидание и им было несколько не по себе.
“Что происходит, Кир? — мрачно спросил Семен, внимательно осматривая бесконечные ряды гвардов”.
“Не знаю... — растерянно ответил дварх-адмирал, то и дело выпуская когти. — Мне это не нравится”.
На сей раз представителей ордена было только двое, и они не думали, что может случиться что-нибудь необычное. Однако, случилось. Вот только что именно? Этого понять не мог ни один из них. Даже ехидные обычно двархи растерянно взирали с крейсеров и боевых станций на застывших по стойке смирно гвардов с недоумением. Они, конечно, начали считывать память кое-кого из высших офицеров Гнезд и управленцев, но те и сами не знали с какой стати им приказали собраться в гнездовом зале.
Семен размышлял. После неудачи с захватом базы темных отцов орден начал давить на Родителей Гнезд, надеясь, что они не станут вмешиваться в дальнейший конфликт. Однако те не говорили ничего, только потребовали доказать возможность излечения бесплодия. Кир-Ванег согласился. Двенадцать бесплодных молодых гвардов, по трое от каждого Гнезда, отправились на “Белую Зарю”, где Целители уложили их в ти-анх. Правда, запрограммированный только на исправление генетического дефекта, из-за которого те оказались не способны на размножение. Только после этого не понимающий причины такой заинтересованности Кир-Ванег ознакомился со статистикой рождаемости в Гнездах за последние сто лет. Дварх-адмирал пришел в ужас — за столетие количество его сородичей уменьшилось почти втрое, они стояли на грани демографической катастрофы. На множестве планет осталось всего по несколько тысяч населения. Над каждым способным к размножению родителем буквально тряслись. Генетики Гнезд работали, как безумные, пытаясь понять причину своих бед, но ни одному из них не удалось даже разобраться в сути происходящих генетических изменений. Кир попросил Марсарха объяснить ему в чем дело. Оказалось, что дефект скрывался на столь глубинном уровне ДНК, что до него сумели добраться только ученые ордена. Да и то только с помощью двархов, разумных биокомпов и нанотехнологий.
После возвращения молодых гвардов домой их проверили и поняли, что орден не обманул. Вместо двенадцати бесплодных в Гнезда вернулись двенадцать молодых родителей. Ваар-Санег попросил у дварх-адмирала пять стандартных дней на размышления. Кир-Ванег, которому очень не хотелось новой войны, дал их. И вот, наконец, долгожданная встреча на высшем уровне. Не только с Ванег-Санегом, но и с Родителями остальных трех Гнезд. Транспортные корабли за эти дни прибывали к Ранка-Даа тысячами, такого столпотворения на орбите здесь не видели уже сотни и сотни лет.
— Родители Гнезд Гвард приветствуют посланников ордена Аарн! — прогремел над гнездовым залом голос Ванег-Саара.
— Орден Аарн в нашем лице приветствует Гнезда и их Родителей! — поклонился дварх-адмирал. — Вы просили на размышления пять стандартных дней и эти дни миновали. Мы ждем вашего ответа.
— Ответ сейчас будет дан, — заговорил Павен-Марет, новый Родитель Оринского Гнезда. — Перед тем мы хотим поблагодарить орден за то, что вы дали нам надежду. Знакомы ли вы со статистикой рождаемости, Ведущий?
— Знаком, — тяжело вздохнул Кир-Ванег. — Теперь уже знаком. К сожалению, ни один из гвардов ордена не задумывался над происходящим, а то бы помощь была оказана давно. Проблема решена нашими генетиками почти тысячу лет назад.
— Почти тысячу лет... — мрачно повторил за ним очень толстый гвард, Родитель Роемского Гнезда.
— Вы знаете, что в орден попадают в основном изгои, — вступил в разговор Семен. — Мы ведь думали, что вам просто выгодно держать нас бесплодными и в черном теле. Потому не особо задумывались о ваших проблемах, не могли простить.
— Это я способен понять, — иронично приоткрыл пасть Ванег-Саар. — Но теперь вы знаете, что у нас происходит, и почему наше общество столь жестко организовано.
— Да, — кивнул дварх-адмирал. — Теперь знаем. Гнезда на грани вымирания. Согласно расчетам наших социоматиков и социоинженеров, до полного разрушения общественной инфраструктуры вам осталось не более ста двадцати стандартных лет. При самых лучших раскладах. Если, конечно, не будет предпринято никаких радикальных мер.
— Вы уверены в этой цифре? — спросил молчавший до того Родитель Сееванского Гнезда, Фараш-Чарен, одновременно мрачно посмотрев на какого-то средних лет гварда.
— Мы могли и ошибиться в расчетах, — поморщился тот. — Но даже если и ошиблись, то всего на тридцать циклов. Нам казалось, что у Гнезд есть еще как минимум сто пятьдесят средних циклов...
— Все это уже не имеет значения! — резко махнул рукой Кир-Ванег. — Мы можем вам помочь. Но наша помощь имеет свою цену и вы ее знаете. Ждем вашего ответа.
Все четверо Родителей одним движением поднялись на ноги и отошли в сторону. Откуда-то из-за их скамей начали выходить старые гварды. Очень и очень старые. Единственным, что отличало их от других ящеров преклонных лет, оказалась расцветка морд. Кожа на них была черной!
— Я — Тесеш-Вагрин, глава клана Темных Отцов, — проскрипел почти высохший от старости гвард, которого поддерживали под руки двое ящеров помоложе. — Мы сдаемся и сдаем ордену Аарн все наши базы, поселения, верфи и флоты в обмен на решение проблемы бесплодия. Прошу оставить в распоряжении Гнезд наши научные лаборатории. Насколько я понимаю, мы будем казнены?
— С какой стати? — изумленно приоткрыл пасть Кир-Ванег. — За кого вы нас принимаете? Мы требуем сдать только боевые корабли и верфи, все остальное можете оставить себе. И казнить вас никто не собирается, вы верно служили своему народу, так служите ему и дальше.
— Благодарю, — кивнул старик. — Возможно, мы ошибались по поводу ордена.
— Ошибались, — фыркнул Семен, прищелкнув челюстью, за последние дни он несколько свыкся с телом гварда. — Поскольку вы пошли нам навстречу, мы сделаем даже больше обещанного. Мы поможем вам вырастить биокомплексы для исцеления и первое время там будут работать наши Целители. Пока ваши не научатся всему, что нужно.
— Также никто не собирается разоружать планетарные комплексы защиты, — добавил Кир-Ванег. — Наоборот, мы считаем, что населенные планеты должны быть защищены от атаки из космоса как можно лучше. Потому можете снять с линкоров главные калибры гиперорудий и разместить их на орбитальных станциях.
— Почему? — мрачно спросил Тесеш-Вагрин. — Почему вы столь гуманны к побежденному врагу?
— А мы не считаем Гнезда врагами. Вы ошиблись и напали на невиновных. Понимание этого само по себе уже достаточное наказание, нет греха страшнее, чем наказать невиновного. Мы прекрасно знаем, что вы хотели отплатить за гибель трех планет и не осуждаем вас за это желание. Но вас подло обманули, использовав в своих целях. Знаешь ли ты, темный отец, кто это сделал?
— Знаю, — холодно ответил старик. — Это существо даже имело наглость предложить нам союз против ордена. Наступит время, и он заплатит за свою подлость. Однако, этот враг очень силен. Я не понимаю вашего Командора — почему он разоружил всех остальных, но не тронул своего главного врага?
— Если бы еще найти, где этот враг прячется... — скривился Семен. — Но это к делу не относится. Подробный договор с твоими помощниками обсудят наши социоинженеры.
— Я ведь тебя помню... — вдруг задумчиво протянул Кир-Ванег, смотря на темного отца. — Именно ты руководил экспедицией к центру галактики восемьдесят два цикла назад...
— А ты — тот молодой дурак... — наклонился вперед Тесеш-Вагрин. — Никогда бы не подумал. Кто тебе мешал подойти ко мне, я бы все тебе разъяснил. Зачем было подымать ненужный шум?
— Кто бы подпустил молодого ученого низкого статуса к уважаемому профессору, да еще и родителю впридачу? — фыркнул дварх-адмирал. — Но знаешь, прошло уже очень много времени, а я все так же хочу задать тебе один вопрос.
— Задавай.
— Зачем нужна была эта ложь? Ведь из-за нее, в конечном счете, проиграли Гнезда. Проиграли все гварды. И это ради сохранения авторитета каких-то там сволочей?
— Ради сохранения стабильности... — тяжело вздохнул старик. — Наши законы не всегда справедливы и не всегда добры, но уже тысячелетия и тысячелетия они помогают нам выживать.
— Но в случае, если ситуация будет меняться быстро, эти законы станут ступенькой в ад, — презрительно фыркнул Кир-Ванег. — Понимаешь ли ты это?
— А кто тебе сказал, что законы во время затишья и во время кризиса одинаковы? — насмешливо распахнул пасть темный отец. — У тебя был слишком малый допуск к информации, когда ты устроил бучу. Ты не мог знать ничего важного. На самом деле результаты экспедиции тщательно исследовались, и если бы ты проявил себя уважающим авторитеты гвардом, то в исследовательскую группу пригласили бы и тебя. Но ты предпочел добиваться никому не нужной правды и получил по заслугам.
— Глупо, — фыркнул дварх-адмирал. — Бунтуют только самые талантливые. Я ушел в орден и с тех пор добился немало. А почему? Да потому, что у нас перед разумным открыты все дороги и никто ему не запрещает то или это. Знаком ли ты с законом нестабильной мерности пространства Кира-Дхарба-Винесса?
— Естественно, иначе я не был бы ученым, — дернул хвостом Тесеш-Вагрин. — Значит, Кир — это ты?
— Да. И еще много из моих наработок сейчас используется учеными всей галактики. А кое-что только орденом. Потом мне надоела наука, и я стал военным. Как видишь, уже дварх-адмирал.
— Мне непонятно это... — вздохнул темный отец. — Как можно самовольно менять род занятий? В обществе должен быть строгий порядок, четкая иерархия. А у вас, как мне кажется, анархия.
— Однако, мы преуспеваем, — рассмеялся Кир-Ванег. — Настолько, что ты даже представить себе не можешь. И это наши ученые, а не ваши, нашли средство от бесплодия. Могу сказать еще одно — после получения Гнездами наших технологий ситуация изменится. Намерены ли меняться Гнезда? Или предпочтут превратится в застывшее, неспособное к развитию болото?
— Меняться придется, — заговорил второй темный отец. — Меняется ситуация, меняются законы. Возможно, действительно нужно несколько смягчить наказание за ересь.
— Откровенно говоря, я вообще не понимаю, что это такое — ересь, — скривился Семен. — Ведь авторитетные старцы способны ошибаться. И часто ошибаются настолько, что их ошибки могут погубить весь народ. А иногда они боятся за свой авторитет и только потому губят все самое лучшее и самое талантливое, объявляя его ересью.
— Мы все равно не поймем друг друга, — устало присел на скамью Тесеш-Вагрин. — Для нашего народа главное — стабильность и уважение к старшим. Хотя опять же придется приспосабливаться к меняющимся внешним условиям. Я хотел спросить другое. Ты родитель, Ведущий?
— Я уже говорил Ванег-Саару об этом, — осклабился Кир-Ванег. — У меня двенадцать кладок, а сейчас вызревает тринадцатая.
— И ты отправился в бой, зная, что у тебя зреет кладка?! — ошеломленно отвесил челюсть старик. — Это же безумие!
— Почему? — искренне удивился дварх-адмирал. — Персонал детских миров куда лучше меня справится с уходом за вылупившимися детьми. Нечего мне торчать там и действовать им на нервы. Они профессионалы. Сам посмотри.
Он повернулся в сторону, и в воздухе загорелся огромный голоэкран, на котором появилось изображение лазурного побережья, покрытого мягким золотистым песком. Буквально на расстоянии метра друга от друга из-под теплого песка виднелись кожистые яйца гвардов. Бесчисленное количество яиц. Невидимая камера быстро пронеслась мимо пляжей. Среди собравшихся в гнездовом зале ящеров возник восторженный гул — кладка была невероятно богатой, как бы не побольше, чем в нескольких Обиталищах сразу. Да и условия почти идеальны для вызревания яиц — такие планеты ценились на вес вария. Внезапно около одного из яиц взвихрилась черная воронка гиперперехода, оттуда выскочили гвард и человеческая девушка. Они кинулись к раскачивающемуся яйцу и помогли выбраться на свет прокусившему оболочку новорожденному. Малыш требовательно запищал и распахнул пасть, куда сразу положили немного сбалансированной питательной пасты. Девушка аккуратно обтерла новорожденного гварда чем-то, похожим на шевелящуюся розовую губку, потом завернула протестующего ребенка в блестящую пленку.
— Здравствуй, Мреки! — поздоровался дварх-адмирал. — Как у вас там дела?
— О, Кир! — откинула волосы с лица девушка. — Я тебя и не заметила. Рада видеть! А дела? Все в порядке, сегодня вылупилось восемнадцать тысяч только на первом пляже. Кстати, это твой малыш. Мы его в группу Рансита отдаем, там неплохая поливидовая компания подбирается. Рансит — воспитатель опытный, справится. К тому же, ему сейчас Р'Сана Варнис помогает.
— Ну, если сама Р'Сана, то я спокоен, — рассмеялся Кир, — лучше этой драконочки с новорожденными никто работать не умеет. Что с нужными качествами?
— Эмпатия врожденная! — восторженно ответила девушка, ее глаза буквально сияли радостью. — У всех до единого! Еще в яйцах!
— Порадовала старика, — развел руками дварх-адмирал. — Ох, порадовала!
— Старик нашелся! — фыркнула она. — Ты по делу или проведать малышей хотел?
— И то, и другое. Я сейчас в Гнездах и хотел показать сородичам наши Берега Рождений. Позволь представить тебе Тесеш-Вагрина, главу клана темных отцов.
— Здравствуйте, уважаемый глава клана, — склонила голову девушка, но в глазах ее прыгали бесенята. — Очень рада с вами познакомиться. Меня зовут Мреки Спангехи, я — надзирающая за Берегами Рождений планеты Варальф.
Ее гварких'э был безупречен. Темный отец с удивлением смотрел на человеческую самку, нежно баюкающую что-то лопочущего маленького гварда. Она обращалась с ребенком на удивление нежно и умело, он и сам не сумел бы лучше.
— И тебе не противно возиться с детенышем другого вида? — мрачно спросил Тесеш-Вагрин.
— Что такое: “другого вида”? — снова рассмеялась Мреки. — Мы — аарн, и этим все сказано. А дите? Оно дите, к какому бы виду ни принадлежало. Тебе, наверное, трудно понять, но это так. Мы иные, нам неинтересны любые предрассудки внешнего мира. Наши дети растут вместе — люди, гварды, арахны, драконы, эльфы, орки. Появятся иные разумные расы, значит и их дети будут расти вместе с остальными и учиться не нести другим боли и горя.
— Ты сказала, что дети вылупились эмпатами. Разве так бывает?
— У нас — бывает. Мы все эмпаты и ощущаем чужие чувства, как свои собственные. Именно потому нам так трудно находиться во внешнем мире, среди вас, способных и желающих нести другим боль и горе.
— Если ты говоришь правду, то мне понятна причина вашего изоляционизма... — еще мрачнее пробормотал Тесеш-Вагрин. — Что ж, ты делаешь благое дело, ухаживая за детьми. Да будет с тобой милость Вершащего Суть.
— Желаю вам того же, уважаемый глава клана, — улыбнулась девушка. — Приношу свои извинения, но вынуждена попрощаться, у нас начинается рождение на третьем пляже.
Она кивнула и отключила связь. Голоэкран погас.
— Вот так у нас, — развел руками Кир-Ванег. — Я спокоен за своих детей, они в надежных руках. Конечно, после этой экспедиции я обязательно отправлюсь туда, к тому времени все мои малыши должны вылупиться.
— Мне все равно трудно это понять, — вздохнул темный отец. — Но вы действительно другие. Может, оно так и надо — жить вместе с другими расами? Надо обдумать это.
— Без эмпатии — невозможно. К сожалению, невозможно. Только если не можешь причинить другому боли, потому что станет больно тебе самому, возможно жить рядом с теми, кто сильно от тебя отличается.
— Наверное, ты прав... — кивнул Тесеш-Вагрин. — Мне трудно судить о том, чего я не испытал. Но ведь ты не был эмпатом, когда ушел в орден. Как же ты им стал?
— Существует так называемое Посвящение, во время которого набранные на разных мирах новички становятся истинными аарн, — ответил дварх-адмирал. — Они многое получают, и после Посвящения уже не способны жить вне ордена — слишком больно. Если хочешь, можем подробно поговорить в неофициальной обстановке. Кое в чем ты тоже прав, и то, что я могу сказать тебе наедине, я никогда не скажу при всех.
— Да, я хотел бы этого разговора, — внимательно посмотрел на него Тесеш-Вагрин. — Потому согласен. Вернемся теперь к нашему делу.
— Я слушаю тебя.
— Все наши боевые флоты идут к этой планете. Здесь они и сдадутся. Координаты верфей, военных баз и оружейных заводов на этих кристаллах. Персоналу отданы приказы не сопротивляться. Когда мы можем надеяться на постройку первых центров исцеления?
— Как только ваши флоты будут разоружены. Через два стандартных дня после этого мы вырастим первый центр. Также отберите лучших молодых биологов, врачей и генетиков для обучения в наших университетах. Единственное к ним требование — терпимость к представителям других разумных рас.
— Найдем, — кивнул темный отец. — Им предстоит учиться вместе с людьми?
— Не только, — покачал головой Кир-Ванег. — Драконы и арахны тоже будут. Возможно, еще кое-кто из орков. Главное, чтобы гварды научились ценить разумного не за то, из какой он расы, а за его достоинства.
— Это непросто... — вздохнул Тесеш-Вагрин. — Но ты прав, этому можно научиться.
— Всему можно научиться, — согласился дварх-адмирал. — Ответь мне на один вопрос. Кто такие темные отцы и для чего понадобилась ваша организация? Насколько я могу судить, клану темных отцов не одна тысяча лет.
— Ты снова прав. Нам больше шести тысяч циклов. А кто мы и для чего нужны? История клана началась во время Тарканского конфликта, когда территория Гнезд уменьшилась почти втрое. Гварды оказались на грани гибели и тогда бывшие Родители Гнезд и старые ученые решили организовать тайный властный клан, способный придти на помощь своим детям в самом крайнем случае. Втайне были созданы научные и производственные комплексы в ненаселенных и труднодоступных звездных системах. О нашем существовании знали только Родители Гнезд и высшие жрецы. В трудные моменты мы приходили на помощь и снова исчезали бесследно. Однако легенды о “темных отцах” все-таки появились, несмотря на весь режим секретности. Остальное я скажу тебе наедине.
— Хорошо,— кивнул дварх-адмирал. — Я рад, что мы пришли ко взаимопониманию.
— Один только вопрос еще. Почему орден так ненавидит войны? Какое вам дело до того, что кто-то и где-то там воюет? Ведь вас они не трогают.
— Какое дело?.. — задумчиво протянул Кир-Ванег. — Понимаешь, когда одновременно умирают много разумных, то энергия их боли и ужаса создает силу, именуемую в нашей среде инферно. Есть еще так называемый закон равновесия: создавший инферно всегда получает его обратно и в десятикратном размере. Но при этом образуются новые слои инферно и все идет по кругу. Знаком ли ты с прогнозом Альтера? Проверял ли его?
— Проверял... — проворчал Тесеш-Вагрин. — К сожалению, он достоверен. Но иногда приходится жертвовать выживанием ради чести. Мы не могли оставить безнаказанным уничтожение трех гвардских планет, именно потому решили атаковать Трирроун. Потому разрешили себе раскрыться, прекрасно понимая, что орден уничтожит наш флот. Однако надеялись, что успеем нанести равнозначный ущерб убийцам.
— И наказали невиновных...
— Знаю, — скривился темный отец. — Этот грех нам искупать очень долго. Но мы его искупим — республика имеет право требовать всего, чего пожелает. Мы и слова не скажем, выполним любое их требование, если только оно не будет унизительным. И обещаю тебе, что обманувшие нас будут наказаны. Тем или иным образом. Пусть нескоро, но будут. Такого не прощают.
— Согласен, не прощают, — кивнул Кир-Ванег.
— Знают ли в ордене, что ваш враг приручил корабли-убийцы?
— Знают, — мрачно ответил дварх-адмирал. — Хотя никто не понимает, как это ему удалось. Мы больше вас знаем о том, что такое мета-корабли и откуда они взялись, но это знание не помогает нам понять.
— Мы тоже знаем о войне народа Девир и Кер'Эб Вр'Ан. Но очень мало, только сам факт того, что она была.
— Откуда, интересно... — пробормотал Семен себе под нос, однако его услышали.
— Да все оттуда же... — иронично фыркнул Тесеш-Вагрин. — От вашего врага. Он, уничтожив нашу базу, захватил пленных и предложил им сотрудничество. После чего отпустил. Тогда мы еще не знали, что именно его организация курировала Проект, и он же подбросил нам информацию об уничтожении Трирроуном трех планет гвардов. Теперь знаем. После совершенного им союз между нами стал невозможен.
— Да, Проект создавался на деньги СПД.
— Этого мы им не простим. Мы бы поняли, если бы они вывезли население в резервацию. Поняли и простили. Но уничтожение кладок? Нет, этого мы простить не можем. Ты сам гвард и должен понять почему.
— Прекрасно понимаю, — кивнул дварх-адмирал. — Проект, кстати, не только гвардов уничтожал, но и людей. На планете Фарсен, например, десять лет шла война, фарсенцы отчаянно защищали свою родину. Их погибло четыре миллиарда человек. Сил сопротивляться у бедняг почти не осталось, они решили было взорвать на своей территории сотни ядерных бомб, чтобы сделать планету непригодной для жизни, но им повезло — пришли мы. И теперь фарсенцы ненавидят всю внешнюю галактику. Кроме нас, естественно.
— Совершенно справедливо, — вздохнул темный отец, разведя руками. — Я их хорошо понимаю. Если бы, кстати, Фарсен обнаружили мы, то тоже оказали бы аборигенам помощь, несмотря на то, что они люди. Сражающимся за свою родину грех не помочь, Вершащий Суть такого не прощает.
— Рад, что вы так считаете, — улыбнулся Семен. — Мы стараемся, чтобы никому не пришлось сражаться за родину. Галактика большая, места всем хватит. Зачем воевать? А когда не хватит, научимся летать между галактиками. Или перемещаться в параллельные вселенные. Выход всегда найдется, главное не идти самым простым путем. Если хотите, наши социоисторики и социоматики могут передать вам свои выкладки для изучения. Вы сами убедитесь, что ничего хорошего на чужих боли и крови не выстроить. Инферно все равно ударит по вам и разрушит все ваши начинания. Пусть не сразу, но обязательно ударит.
— Буду очень благодарен, — внимательно посмотрел на контрразведчика Тесеш-Вагрин. — Эти разделы науки у нас не слишком развиты и, возможно, зря. Хотелось бы понять то, что ты мне сказал.
— Что ж, — кивнул Кир-Ванег. — Основные вопросы решены. Мы ждем ваши флоты, после их прибытия и разоружения приступим к выращиванию первых Центров Исцеления. Знаете, мне кажется, что стоило бы ордену и Гнездам контактировать более плотно. Мы во многом можем помочь другу другу и многому друг друга научить.
— Почем бы и нет? — почти незаметно усмехнулся темный отец. — Именно непонимание и приводит к ненужным конфликтам.
— Для начала предлагаю обменяться посольствами. Полгода назад Гнезда отказались от такого предложения, но ситуация изменилась.
— Да, изменилась. И мы согласны принять ваших послов. Родители Гнезд тоже ничего против не имеют. Естественно, что послы должны быть гвардами.
— Это понятно, — кивнул дварх-адмирал. — Приглашаю вас к себе на крейсер для конфиденциального разговора.
— Принимаю ваше приглашение, Ведущий, — иронично оскалился Тесеш-Вагрин и успокаивающе махнул забеспокоившимся было секретарям с охранниками. — Мне интересно услышать, что вы хотите мне поведать. Да и мне есть, что вам сказать.
— В таком случае — прошу.
Невдалеке завертелась черная воронка гиперперехода. Семен поклонился стоявшим чуть в стороне Родителям Гнезд и первым ушел в нее — следовало вместе с двархами заняться анализом информации, считанной из памяти темных отцов. Не хотелось бы попасться в ловушку и оказаться в дураках. За ним последовал Тесеш-Вагрин с двумя пожилыми секретарями и пятью охранниками. Последним ушел дварх-адмирал, коротко попрощавшись с собравшимися в гнездовом зале. Наиналась новая эпоха. Странно, но именно нападение Гнезд на республику дало шанс достучаться до замкнувшихся в своих системах ящеров. Что из всего этого получится, не знал ни один из аарн, но каждый надеялся, что им удастся научить гвардов стать более терпимыми к тем, кто не походит на них. Впереди предстояло очень много работы, но аарн не привыкать к тому. Они снова занимались делом, снова отдавали ему все свои силы, и ни один не намеревался складывать лапки перед трудностями.

Граф в ярости метался по мостику флагманского мета-корабля, пиная все, до чего мог дотянуться. Забившийся в угол Ренни молча наблюдал за ним, не желая попасться патрону под горячую руку. Действительно, таких страшных провалов у Дарва ис Тормена не случалось давно. Было от чего злиться. Все проигрыши последних лет рядом не стояли с этим. Темные отцы наотрез отказались сотрудничать и выдали все свои боевые флоты ордену. Мало того, четко дали понять, что знают, кто стоял за Проектом, уничтожившим три их планеты, и знают, кто обманул их, натравив на Трирроун. С этого момента не было у СПД врага лютее Гнезд Гвард. Ящеры никогда не простят обмана, они просто не умеют прощать. Они подождут возможности ударить и ударят, ждать нужного момента гварды способны столетиями.
— Наших долбаных аналитиков с дерьмом смешать мало! — рявкнул граф, остановившись около секретаря. — Не ждал, что Мартин так меня подведет!
— Полностью с вами согласен, — флегматично кивнул Ренни. — Но давайте подумаем об этом позже. Сейчас нужно спасать то, что еще можно спасти, а не терять время на рефлексирование. Простите, ваша светлость, за откровенность.
— Да ты! — вызверился на него ис Тормен, но тут же взял себя в руки. — Ладно, Лоех, ты прав. Нельзя позволять себе поддаваться эмоциям.
Он подошел к бару, налил себе стакан крепчайшего, почти восьмидесятиградусного тиумского черного виски и залпом выпил. Ренни только вздрогнул — глушить это жуткое пойло стаканами? Бр-р-р... Он бы не рискнул, здоровье дороже. Хотя успокаивает оно хорошо, ничего не скажешь. После шока лучшего лекарства не придумать. Ис Тормен пару минут постоял, уткнувшись лбом в стену, выпил еще полстакана, закурил сигару и сел в кресло напротив секретаря.
— Давай решать, что мы должны сделать в первую очередь, — мрачно сказал он.
— Я кое-что уже прикидывал, — Ренни открыл комп. — Нам нужно уходить подальше от известных скоплений и как можно быстрее, не дай Благие, Аарн найдут хоть одну из наших баз. Теперь они знают, что у нас есть мета-корабли и перероют всю галактику, чтобы найти нас.
— Сам понимаю... — вздохнул граф. — Я ошибся. Будем думать, как исправить ошибку.
— Простите меня еще раз, но вы ошиблись не только в этом. Нельзя было подбрасывать Гнездам информацию об уничтожении их планет республикой. Ни в коем случае нельзя было.
— И снова ты прав, Лоех, — скривился ис Тормен. — Но этого мало. Самое страшное, что мы не имели понятия о демографической ситуации в Гнездах, затевая эту игру. Мы представить не могли, что за возможность исцеления от бесплодия ящеры души Проклятому продать готовы.
— А орден им эту возможность предоставил... — задумчиво протянул Ренни. — В обмен на боевые флоты. Всего лишь.
— Именно, что всего лишь, — скривился граф. — Понятно, что темные отцы и Родители Гнезд ухватились за предложение Аарн руками и ногами. Нет, наш аналитический отдел в полном составе разгонять нужно! Как можно было не обратить внимания на постоянное снижение количества населения Гнезд? Ну, объясни ты мне, как?!
— А где мы других аналитиков такого уровня возьмем? — насмешливо фыркнул секретарь. — Я их не оправдываю, но работать придется с теми, кто есть. Наказать, конечно, надо, но никуда нам от них пока не деться.
— Мару бы на них напустить, — проворчал граф. — Она их быстро научит родину любить.
— И останемся мы без аналитического отдела... — криво усмехнулся Ренни. — При паре сотен обезображенных трупов вместо аналитиков.
— Да ладно тебе, не такое уж она и чудовище, — отмахнулся ис Тормен. — Впрочем, лирика. Мне неясно другое. Почему для гвардов наказание невиновных — непростительный грех?
— Негуманоиды, граф, — скривился секретарь, разведя руками. — Вы сами учили меня быть крайне осторожным в оценках характера негуманоидов. Для понимания нужно хорошо знать их религию и обычаи. Но как узнать все это? У нас в сотрудниках есть хоть один гвард?
— Нет. И это очень плохо. Нам приходится использовать механических шпионов, а этого явно недостаточно. Именно потому мы не сумели понять их психологию, судили о них по себе и совершили ошибку. Да я, впрочем, тоже хорош. Никто не мешал мне подумать, что орден обязательно просветит Родителей Гнезд, кто на самом деле уничтожил три планеты и кто за ними стоял. Никто! А я не подумал. Непростительная глупость!
Ренни внимательно смотрел на него и размышлял. Этот человек умел признавать свои ошибки. Редкое качество среди высокопоставленных особ, очень редкое. Потому, наверное, ему так верно и служили миллионы и миллионы людей. В нем ощущали истинного вождя, за таким пойдут в огонь и в воду. Однако в подходе к людям граф все-таки был слишком прагматичен. Часто он выбрасывал на свалку человека, считая того бесполезным. Ладно, если этого человека убирали, мертвый не может навредить. А вот живой обязательно затаит обиду и при случает отомстит. Но подымать этот вопрос сейчас не следовало. Не время.
— Опять же, хватит рвать на себе волосы, — снова заговорил граф. — Значит, так. Записывай.
Ренни послушно открыл текущий файл.
— Первым делом — эвакуация всех близлежащих и недостаточно замаскированных военных и научных объектов. Второе. Отправить корабли на разведку внегалактических звездных скоплений, там вполне можно найти укрытие для наших флотов. Третье. Форсируй работу со всеми независимыми и имеющими влияние организациями и кланами из тех, кто еще не служит нам. Что там в Трирроуне? Ты уже разобрался?
— Пока нет, — ответил секретарь. — Мои эмиссары только несколько дней назад прибыли в Триррад. Предложение о перемирии ордену сделано, но Аарн пока ничего не ответили. Контакта с организацией, предложившей сотрудничество, тоже еще не было. Жду результата со дня на день.
— Хорошо, — кивнул граф. — Как только получишь хоть какую информацию, немедленно докладывай. Вторую нашу трирроунскую сеть переведи в режим консервации на всякий случай, не хочу рисковать, мы вполне можем потерять всех. Теперь еще одно. Ты знаком с происходящим в Кроуха-Лхан?
— А что там важного могло случиться? — удивился Ренни, никогда не интересовавшийся этой заштатной, нищей страной, не имеющей никакого веса в галактической политике.
— Ничего, в общем, особого. Там появились какие-то странные люди, которые подгребли под себя остаточные структуры Проекта. Они называют себя без всяких изысков, просто организацией. Действуют очень быстро и очень жестоко, преступный мир столичной планеты и не только буквально дрожит при упоминании о них. Работорговля уничтожена ими на корню, наркобароны не смеют даже пошевелиться без их разрешения. Я не люблю неожиданностей и не понимаю, откуда могла взяться эта самая организация, откуда у нее такая сила и такие деньги. Выясни, будь добр. Если она чего-то стоит, возьми под контроль. Если нет — уничтожь.
— Сделаю, — кивнул секретарь, занося приказ в файл. — Я, пожалуй, пошлю к ним Дарпина с Коргом, эти двое разберутся быстро.
— Надеюсь, твои люди не знают, кто ты и кому служить? — прищурился ис Тормен.
— Граф, не считайте меня, пожалуйста, идиотом! — оскорбленно выпрямился Ренни. — Я вам, кажется, повода к тому не давал.
— Успокойся, мальчик мой! — расхохотался тот. — Вспомни старую поговорку: доверяй, но проверяй.
— Ладно, чего уж там... — проворчал все еще обиженный секретарь. — Есть еще кое-что, что необходимо сделать. Если мы оставим нашего дорогого “друга” Р'Гона без должного контроля, он такого наворотит, что никто не расхлебает.
— Согласен, — вздохнул граф, снова закурив. — Наш драгоценный ареал-вождь совершает все мыслимые и немыслимые ошибки. Придется мне немедленно отправляться к нему в гости и спасать то, что еще можно спасти. Кроме меня, он никого не послушает. Да и с остальными ареал-вождями не мешало бы парой слов перекинуться.
— А вот этого не советую, — внимательно посмотрел на патрона секретарь. — Извините меня, ваша светлость, но ареал-вожди Драголанда слишком ненавидят друг друга и ради того, чтобы досадить врагу, способны порушить все вокруг. Использовать их взаимную ненависть нужно, но тонко. Говорить с ними лично смысла не имеет, по моему мнению. Мы поставили на Р'Гона, так давайте не стрелять сразу по двум целям.
— Может, ты и прав. Подумаю. Что-нибудь еще?
— От контактов с гвардами теперь нужно воздержаться, — кивнул Ренни. — Не имея возможности отомстить самостоятельно, они вполне способны натравить на нас орден, если узнают хоть что-нибудь конкретное.
— Да, надо вывести с территории Гнезд все наши корабли, кроме разведывательных, — тяжело вздохнул граф. — Теперь по княжеству. У тебя есть какие-нибудь наметки, как нормализовать отношения с Раваном?
— Пока нет, — раздраженно дернул щекой секретарь. — Он вежливо выслушивает наших посланников, благожелательно кивает и поступает по-своему. А после встречи с эмиссара не сводят глаз оперативники Л'арарда и ангелов. Каждого посланного к великому князю человека приходится срочно убирать, и я уже устал подыскивать людей. Что-то нам в последний год сильно не везет, граф. Вам не кажется?
— Кажется... — проворчал тот. — Этому Командору сам Проклятый помогает, не иначе. Сначала один из наших резидентов сходит с ума и совершает бездарное покушение на великого князя. Ладно бы удачное, так ведь провалился, идиот несчастный, и всю сеть за собой потянул. Потом эта дурацкая война. Теперь неудача с гвардами. Провал за провалом. Мне, если честно, несколько не по себе. Чем ближе мы к финишу, тем почему-то труднее становится. Может, Благие против нашей затеи?
— Не берусь судить, чего там хотят Благие с Создателем, не мое это дело. Но остановиться мы уже не можем, и вы, ваша светлость, знаете это ничуть не хуже меня. Или мы, или орден. Третьего не дано.
— Да, третьего не дано... — опустил голову ис Тормен. — Что ж, станем драться до конца. Будет тяжелее чем раньше, но не впервой. Мара на связь еще не выходила?
— Пока нет, жду, — развел руками секретарь. — Мы потому и не уходим, что ее ждем. Нужно перехватить у границ Тиума. Навигаторы говорят, что исходя из ее нынешнего курса, она собралась идти через территорию Оринского и Роемского Гнезд, а там сейчас тысячи кораблей ордена. Отловят на раз.
— Мать твою! — в сердцах выругался ис Тормен. — Этого только не хватало! Если ее упустят, я не знаю что с этими навигаторами сделаю. Так и передай им!
Ренни молча кивнул. Откровенно говоря, он лично предпочел бы, чтобы домашнее чудовище графа сгинуло где-нибудь, слишком Мара бесчеловечна. Но понимал одновременно и то, что их единственной надеждой на победу является именно эта полубезумная четырнадцатилетняя девчонка. Хоть бы только граф не выпустил ее из-под контроля. Если чудовище вырвется на свободу, последствия будут страшными.

— Началось! — вопль ворвавшегося в гостинную Артемия оторвал Нио с Рилкой от разговора с отцом.
Тот, конечно, ничего не слышал — старый лорд, слава Благим, эмообразы слышать не умел. Молодой офицер, возникший в дверях, раскраснелся, глаза горели азартным блеском. На себя он похож не был. За спиной командира маячил весело скалящийся Пашка Мерещенко, тоже выглядящий довольным донельзя.
— Что случилось? — эмообраз Рилки окрасился тонами недоумения.
— На Кроухаре появилось несколько интересных личностей, пытающихся найти выходы на людей организации! — Артемий так и лучился торжеством. — Их рекомендуют, как очень серьезных людей. Причем, рекомендации идут как от авторитетов блатного мира, так и от самых богатых местных финансистов.
— Так-так-так... — Нио прикусил губу. — Похоже, это именно те, кого мы ожидали. Надеюсь.
— Я тоже, — в глазах Пашки горел азарт. — Ох, поиграем! Однако, нагловато ведут себя эти люди-то. Откровенно нагловато. Как будто хотят узнать — а как мы на их наглость среагируем.
— Работаем по плану Никиты и Хото, — встал на ноги Нио. — Вы дали им понять, что согласны на встречу?
— Естественно. Крыся — умничка, она записала наши послания им прямо в дорожные компы. Эмиссары уже обнаружили письма и отправились в “Черный Птер”, в этом ресторане мы назначили встречу. Наши двархи взяли ресторан под контроль, “кошки” тоже наготове.
— Хорошо, идем.
Он вздохнул, поцеловал жену в губы и усмехнулся. Старый лорд, не понимавший, что случилось и с какой стати в гостинную без предупреждения ворвались друзья его сына, с недоумением поглядывал на них. Аарн смотрели друг на друга и почему-то молчали. Телепаты, Проклятый их побери!
— Извини, отец, я должен идти, — повернулся к нему Нио.
— Я с тобой! — вскинулась Рилка.
— Нет, — покачал головой он. — Это очень опасное дело, я могу и не вернуться. Побудь с сыном.
— Я проходила подготовку у “кошек”... — прикусила губу молодая женщина.
— Но в реальном деле участия никогда не принимала. Прости меня, девочка моя, но прошу тебя — побудь дома. Можешь подключиться к нашему каналу и быть на постоянной связи. Но не больше. Это приказ.
— Хорошо, — вздохнула она, поцеловала мужа и быстро вышла из гостинной, едва удерживаясь, чтобы не расплакаться.
— На опасное дело идешь, сын? — тяжело поднялся на ноги лорд Геркат-Хартон, опираясь на трость.
— Да.
— Удачи и пусть будут с тобой Благие Защитники, — вздохнул старик. — У тебя есть долг, понимаю. И благословляю.
— Спасибо, — улыбнулся Нио и провел пальцами по щеке отца.
Старый лорд ответил тем же, потом внимательно осмотрел сына, снова вздохнул и вышел вслед за невесткой. После ее приезда он не мог налюбоваться на внука и проводил с мальчиком все свободное время, рассказывал сказки, играл, сам кормил с ложечки, когда тот капризничал. Лорд Геркат-Хартон давно не верил, что кто-нибудь из сыновей порадует его внуком, и неожиданное прибавление семейства очень порадовало старика. Теперь его род не угаснет!
Трое аарн переглянулись и переместились в свою штаб-квартиру. Подземная база, плавающая в расплавленной мантии планеты, недавно вступила в строй и основные структуры тайного ордена на Кроухаре развернули именно там. По крайней мере, аналитический и медицинский центры. Да и основные вычислительные мощности находились на базе, доверять вычислительному комплексу на поверхности не следовало. Мало ли, а вдруг его разгромят? Потому там находились только биокомпы производства Парга, служащие терминалами для для куда более мощных биокомпов ордена. Да и жилые помещения базы могли вместить больше ста тысяч человек. Обнаружить ее не мог никто, не существовало в галактике достаточно чувствительных для того сканеров.
В главном вычислительном зале троих друзей поджидала нетерпеливо подпрыгивающая Крыса. Девушка накоротке сошлась с ехидными двархами, оценившими ее таланты хакера и пропадала в виртуальном пространстве сутками. Впрочем, в ее мозг давно был вживлен один самых мощных орденских портативных биокомпов, и она напрямую включалась в любую компьютерную сеть. Всех тех из ее людей, кто подходил ордену, Крыса давно перетянула на базу. Остальные работали на поверхности в полной уверенности, что работают на таинственную организацию.
— Что там? — тут же спросил Артемий.
— Эти двое встретились около “Центробанка” на проспекте герцога Дерского и направляются к ресторану. Полностью уверены в себе. У каждого стоит антителепатический блок. Слава Благим, эспедешники еще не знают, что мы научились их блоки обходить. Гериарх считал их память, но они знают только свой участок работы и не имеют понятия, на кого конкретно работают. Знают, что на СПД, но не более того. Эти двое получили задание выяснить, что такое организация. После чего должны подмять ее под себя или уничтожить. Имеют карт-бланш на любые действия, вплоть до уничтожения планеты.
— Ни фига себе! — покрутил головой Пашка. — Под себя подмять? А не многовато будет?
— Так ведь на то мы и рассчитывали, — довольно ухмыльнулся Нио, садясь в кресло около одного из мониторов подключения. — Нам выгодно, чтобы СПД считало организацию одним из своих подразделений. Будет шанс узнать немало важного.
— Согласен, — кивнул Артемий. — Крысь, ты Никите с Хото сообщила?
— Естественно! — возмутилась девушка. — Игру такого уровня нам без них не потянуть. Тут опытный разведчик нужен, а не дилетанты типа нас с вами. Никита сказал, что будет на связи постоянно и в случае необходимости подскажет, как себя вести.
— Отлично, — кивнул Нио. — В каком виде пойдем?
— Да уж не в своих телах, понятно, — сказал Пашка. — Ты у нас опять девочкой станешь, Темка?
— А в морду? — хмуро спросил тот. — Надо, так и стану.
— Он, кстати, прав, — влезла Крыса. — Только не девочкой, а женщиной лет тридцати с чем-то. Эдакой дамой-вамп. И к ней джентльмена лет пятидесяти, лучше седого. Молодому не поверят.
— Почему бы и нет, — прищурился Нио. — Значит, пойдем мы с тобой, Артемий. Дамой, увы, придется быть тебе.
— Ладно... — тяжело вздохнул тот. — Не привыкать.
Лицо и тело молодого офицера заколыхались, начиная изменения. Казалось, что-то медленно выламывает его суставы и скручивает в судорогах мускулы. С непривычки смотреть на это зрелище было бы страшновато, но непривычных здесь не нашлось. Крыса медленно обходила Артемия и давала советы, где и что исправить. Минут через пять перед пультом стояла очень красивая дама лет тридцати. Фигура ее была идеальной, и двигалась она с грацией ленивой пантеры, готовой мгновенно броситься в бой. Нио справился быстрее, он всего лишь состарил тело и изменил лицо, сделав волосы седыми. Теперь его не узнал бы и родной отец. Крыса увела Артемию переодеваться, она должна выглядеть безукоризненно.
Не прошло и получаса, как перед фешенебельным рестораном “Черный Птерх” мягко опустился роскошный флаер. Из него вышел безукоризненно одетый седой джентльмен под руку с редкостно красивой женщиной в столь дорогом платье, что у швейцара на входе перехватило дыхание. О чем говорить, одно только ее скромное на вид ожерелье стоило в несколько раз больше всего ресторана. Да и термиланского псевдошелка темно-серый костюм мужчины был ненамного дешевле. Пара подошла ко входу, и швейцар низко поклонился богатым клиентам.
— Нас ждут в третьем кабинете, — с почти неуловимым, незнакомым акцентом сказал мужчина, женщина надменно молчала.
— Прошу вас, уважаемые господин и дама! — снова поклонился швейцар и повел гостей по лестнице наверх.
“Черный Птерх” издавна служил местом встреч высокопоставленных чиновников имперской администрации, и в желании клиентов не было ничего необычного. Обстановка ресторана располагала к доверительной беседе, будучи выдержана в стиле древних пиршественных залов первых императоров Кроухара. Ничего яркого, ничего бросающегося в глаза. Все скромно, но очень дорого. Натуральное дерево, давно ставшее роскошью. Шкуры редких животных, многим из которых исполнилась не одна сотня лет. Их сберегали при помощи высокооплачиваемых таксидермистов, ведь многих видов животных давно не существовало. Пройдя по освещенному факелами коридору, гости оказались в небольшом, уютном кабинете, на стенах которого висели головы животных с разных планет. Приятно потрескивал огонь в открытом камине. К вошедшим повернулись двое мужчин лет сорока, сорока пяти на вид. Оба подтянутые, хищные. Однако спутать их было бы невозможно. Коренной тиумец с ежиком мягких, белых волос, и типичный моованец, загар жителей этой планеты нельзя перепутать ни с каким иным. Костюмы обоих выглядели богато, но ничего особого из себя не представляли. Просто пошитые у хорошего портного костюмы из качественной ринкангской шерсти. Приведя гостей, швейцар испарился.
— Добрый день, господа! — кивнул седой джентльмен. — Насколько я понимаю, вы получили наше приглашение?
— Получили, — кивнул моованец. — Вы прислали его весьма любопытным способом. Передайте мое восхищение вашим хакерам.
— Обязательно передам. Позволите присесть?
— Конечно, — встал с места с места тиумец, его круглые глаза немного прищурились. — Сударыня?
— Ах, простите, я не представился и не представил леди, — улыбнулся седой. — Мое имя Джерви Винсед, моей спутницы — леди Арта Эстей.
— Дарпин Рест, — поклонился моованец, прикладываясь к протянутой ему руке женщины.
— Корг ста'Гарден, — тоже поцеловал руку дамы тиумец. — Прошу садиться.
Гости сели. Некоторое время четыре человека молча приглядывались друг другу. За это время вышколенные официанты накрыли стол и исчезли. Затем Дарпин положил на стол плоскую, серую коробку и дотронулся до сенсора. По стенам кабинета пробежала пульсирующая пленка изолирующего дзарт-поля. Нио внутренне удивился — этот генератор не был произведен в ордене. Значит, кто-то разработал свою модель и начал ее производство. Он оставил себе зарубку в памяти — обязательно выяснить кто.
— Итак, не будем терять времени, — заговорил тиумец. — Вы люди организации?
— Да, — кивнула Арта и положила на стол пластиковую карточку со стилизованным изображением руки на фоне дерева. — Нам стало известно, что кто-то ищет с нами встречи. Вас рекомендовали как очень серьезных людей многие из тех, чьему мнению мы доверяем. Хочу предупредить, что мы с господином Винседом такие же эмиссары, как и вы сами. Имеем кое-какие полномочия, но не более.
— На другое мы и не рассчитывали, — усмехнулся моованец.
— Очень рад, — кивнул Нио, внимательно смотря ему в глаза, но тот ничем себя не выдал, хотя ощущал некоторое смятение — слишком независимо вели себя гости. — Мы подозреваем, от кого вы пришли и были бы очень рады, если бы наши подозрения оправдались.
— Рады? — приподнял брови Корг, его круглые глаза от этого выпучились, сделав тиумца похожим на филина. — Почему?
— Потому, что у нас могут найтись общие интересы, — ласково улыбнулась Арта, потягивая ледяное вино. — В одиночку хоть ваших, хоть наших целей достичь трудновато.

Предыдущая страница 29 Следующая страница


Мы — есть! 30

— Вы считаете, что вам известны наши цели? — переглянулись эмиссары.
— Что вы, мы можем только предполагать, — иезуитски улыбнулся Нио, тоже глотнув вина.
— Нам хотелось бы знать, кто вы и зачем затеяли все это, — прищурился моованец, закурив сигару и откинувшись на спинку кресла. — Весь Кроуха-Лхан дрожит при упоминании об организации. Хотелось бы также понять, как вам удалось добиться такого блестящего результата настолько быстро.
— У каждого свои секреты, — понимающе улыбнулась Арта. — Если у нас найдутся некоторые общие интересы, то кое-что можно и открыть. И если вы пришли от тех, о ком мы думаем.
— И о ком же вы думаете?
— СПД! — отрезал Нио.
Эмиссары снова переглянулись. Арта внимательно слушала их мысли, не обращая внимания на раздражающий белый шум — оба были удивлены, но не сильно, видимо предполагали, что оппоненты способны догадаться.
— Предположим, вы правы, — осторожно сказал Корг. — И что тогда?
— Тогда мы хотели бы убедиться, что наши основные цели совпадают, — ответила Арта. — Кое-что мы откроем о нас и готовы сотрудничать. Нам есть, что предложить. Как и вам.
— И что же вы подразумеваете под основной целью? — наклонился вперед моованец.
— Предположим, что существует некая гипотетическая организация, которая не дает никому жить так, как он того хочет. Она надоела до зубовного скрежета всем вокруг, но никто не может выступить против нее открыто, слишком сильна. Только тайно, исподволь можно хоть немного пошатнуть власть колосса. Однажды нам довелось столкнуться с этим колоссом, и мы поняли, что сделать все, что мы хотим, не в состоянии, пока он стоит.
— Вы имеете в виду орден? — прищурился Корг.
— Может быть, — ироничная улыбка скользнула по губам Нио. — Мы пока не имеем оснований доверять вам.
— Как и мы вам.
— Согласен, потому и предлагаю нам обоим немного приоткрыть карты. Мы прекрасно понимаем, что не получим от вас много информации даже при использовании суперпентотала. Вы должны понимать, что это относится и к нам.
— Понимаем, — кивнул Дарпин. — И согласны приоткрыть карты. Мы действительно представляем некие структуры СПД. Нам даны широкие полномочия в отношении контактов с вашей организацией и только от вас зависит будем мы сотрудничать или воевать. Доказать наши слова мы пока не можем и предлагаем вам поверить на слово. Мы не требуем от вас открывать многое, но мы должны знать, что вы такое. Хотя бы приблизительно.
— Что ж, справедливо, — кивнула Арта. — Начну издалека. Лет пятнадцать назад группа социологов, политологов и экономистов разработала способ взятия под тайный контроль любого государства, в котором есть организованная преступность. Естественно, что чем больше государство, тем больше сил и средств необходимо затратить. Однако результат налицо. Затраты были астрономическими, но дело того стоило.
— Почему способ был опробован именно в Кроуха-Лхан? — нахмурился Корг.
— Мало кому интересная страна. Роли в галактической политике не играет никакой, внешний долг огромен, подавляющее большинство населения живет в нищете. Ведь вы обратили на нас внимание только через несколько месяцев. А если бы это был Трирроун или Ринканг? И двух недель бы не прошло, прежде чем нами заинтересовались.
— Согласен, — криво ухмыльнулся Дарпин. — Особенно, республика. Такое змеиное кубло, что соваться себе дороже выйдет.
— Вот и мы так подумали. Можно было еще заняться Моованом, но там происходит что-то странное и мы не рискнули. Телли Стелл или Кроуха-Лхан, другого выбора не было. Но территория Телли Стелл в несколько раз больше, следовательно затраты увеличились бы многократно.
— Да, другого выбора у вас действительно не было, — энергично кивнул Корг. — Однако это не отвечает на вопрос: откуда эта ваша группа ученых взяла деньги и людей для реализации своего проекта?
— А это уж выясняйте сами... — развел руками Нио. — Если вы от СПД, то вам это не составит никакого труда. Мы назвали вам имена, которые когда-то носили. Не думаю, что будет трудно узнать, где мы засветились. Мы подождем. Сразу скажу, что мы изначально хотели связаться с вами, но вас очень трудно найти. Пришлось сделать так, чтобы вы сами обратили на нас внимание.
— А не слишком ли нагло вы играете, господин Винсед? — внимательно посмотрел на него Корг. — На грани фола ведь...
— Не люблю танцев вокруг да около. Думаю, для первого разговора достаточно. Нам поручено передать, что организация готова к сотрудничеству. Надеюсь, наш метод придется вашему начальству по вкусу.
— Пожалуй, вы правы — для первого раза достаточно, — кивнул тиумец. — Вопрос действительно вне нашей компетенции. Однако скажу, что если ваши слова подтвердятся, то у нас с вами большое будущее. Я сам социолог в прошлом и вполне способен понять ценность вашего метода. Тем более, что вы сумели экспериментально подтвердить его. Предлагаю встретиться здесь через десять стандартных дней в том же составе и в то же время.
— Ничего не имею против, — кивнул Нио.
Они вежливо распрощались и разошлись. Эмиссары, как ни странно, сыграли честно и хвоста замечено не было. Вернувшись на базу, Нио устало упал в кресло. Нервное напряжение все-таки дало о себе знать и у него осталось сил ни на что. Во время разговора на связи постоянно были Никита с Хото и каждая реплика мнимых господина Винседа и леди Эстей обсуждалась в скоростном режиме. Теперь оставалось только ждать, покуда СПД не выяснит откуда взялась организация и ее деньги. Намек был дан, да такой, что даже слепой не прошел бы мимо. Любой след приведет эспедешников только в империю Сторн, к остаткам некогда всемогущей Службы Очистки. И больше никуда. Нио надеялся, что подготовку провели безукоризненно и оппоненты не сумеют найти ничего, выбивающегося из легенды. Слишком многое стояло на кону в этой страшненькой игре и проигрывать он права не имел.

— Ну что, друг маршал, как оно ничего? — добродушно прогудел генерал Гласс, вваливаясь в кабинет старого друга, теперь главы правительства Конфедерации Фарсен.
— Заходи, морда твоя наглая, нечего у дверей отираться, — проворчал тот, откладывая в сторону какие-то документы. — Достала меня эта бумажная круговерть по самое не хочу. Ты прав, воевать как-то легче.
Генерал от души расхохотался. Маршал с иронией посмотрел на него. Все-таки и до сих пор немного непривычно видеть помолодевшего друга. Впрочем, он и сам постепенно молодел, Целительница говорила, что лет через десять он будет выглядеть на тридцать, не больше. Многое умеют Аарн, ох и многое... Самим бы научиться, да только как? Тут бы обычную жизнь хоть немного после этой проклятой войны наладить, обеспечить людей самым необходимым. Без помощи ордена неизвестно что случилось бы. Маршал представил себе, что никто не пришел им на помощь, что чужаки ушли сами, оставив Фарсен в руинах. Добрая половина выжившего населения вымерла бы в первый же год от голода и эпидемий. А остальные за пару поколений скатились бы в дикость, скорее всего. Он вздрогнул — слава Создателю, что этого не произошло!
— Я хотел поговорить с тобой по поводу эмигрантов, — придвинул себе стул Гласс. — Есть у меня пара мыслей по поводу улучшения демографической ситуации, как называют недостаток населения наши яйцеголовые друзья.
— Выпьешь? — несколько невпопад спросил маршал.
— Немного можно, — кивнул генерал. — Только немного, а то я знаю, как ты наливаешь! Глава государства рассмеялся, потом отошел к бару и плеснул на дно двух рюмок понемногу выдержанного, еще довоенного коньяку. Гласс взял свою и сел в глубокое кресло у журнального столика в углу. Маршал последовал его примеру.
— Хорошо! — выдохнул генерал, выпив. — Жаль, что этого сорта больше нет. В Гартанской долине сейчас радиоактивный пустырь, и винограда там не вырастет еще очень много лет.
— Жаль, а что поделаешь? Ты говорил что-то об эмигрантах. Все в порядке?
— В основном. Первое ошеломление прошло, люди начинают понемногу обживаться. Жилье им мы предоставили, работа есть для всех. Большинство, правда, сейчас на обучении в проффесиональных школах ордена, на Фарсене землян пока не больше ста двадцати тысяч.
— Эксцессов не возникало? — прищурился маршал.
— Случались, конечно, — развел руками генерал. — Но мы их быстро погасили.
— На кой ляд ты взял тех однополосочных? Сволочь ведь останется сволочью, что ты с ней не делай.
— Да подумал, что если человеку предоставить шанс, то он горы свернет. Надеюсь, не ошибся. Скандалы, между прочим, устраивали вовсе не они, однополосочные сидят тихо, как мыши, и выполняют все распоряжения начальства. Понимают, что за ними внимательно следят.
— Разведка нам хорошая нужна, друг генерал, — тяжело вздохнул маршал и отпил еще глоток коньяка. — Мы слепы и глухи, не дай Создатель снова кто на нас полезет. Орденом орденом, но нельзя же все время отсиживаться за чужими спинами!
— Нельзя, — согласился Гласс. — Департамент внешних сношений — заведение, конечно, любопытное, ничего не скажу, но его создавал Кавин, а он остался наивным мальчиком в свои почти семьдесят. Вот и департамент работает соответственно.
— Согласен. За то Кавина и люблю. Где он, кстати?
— Лави утащила его на станцию и уложила в ти-анх, ей надоело, что второй любимый дед все на печень жалуется. Хорошая это штука, ти-анх, честно скажу, я после него как заново родился.
— А я? — фыркнул маршал, улыбнувшись. — Могу бегать сутками и ничего, кроме здоровой усталости. Значит, на наших четырех станциях ти-анх работает?
— Работает, Лави не стала отключать. Но попросила лечить в нем только проверенных людей.
— Да уж понятно! Ладно, это обговорим и попозже. Ты что-то говорил об исправлении демографической ситуации? Людей нам не хватает катастрофически.
— Вот и я о том же! — энергично кивнул генерал, наливая себе еще выпить. — Я последнее время плотно занимаюсь изучением политической истории галактики. И натолкнулся на пару интересных для нас моментов. В нескольких странах страшная безработица, люди чуть ли не с голоду мрут. Типичный пример — Тиум. Телли Стелл и Ринканг тоже страны небогатые.
— И что ты предлагаешь? — заинтересованно приподнял левую бровь маршал.
— А то и предлагаю! — отрезал Гласс. — Создать несколько контор для набора людей, как Никита сделал на Земле. Если положить приличное жалование, то люди к нам потоком пойдут. Главам каст Тиума плевать на своих граждан, там даже не обратят внимания, что несколько миллионов человек куда-то выехали. Люди бегут оттуда толпами.
— Не будь слишком оптимистичным. Не верю я, что тамошняя служба безопасности пропустит исчезновение большого количества людей. Но займись, ничего против не имею. Только помни, что мы светиться в галактике пока права не имеем, слишком слабы.
— Согласен, — вздохнул генерал. — Слабы. Учти, о службе внешней разведки, которую я создаю, будешь знать только ты. Я бы предпочел, чтобы даже Кавин о ней не знал, я его люблю, но он все-таки наивен и способен проговориться. И уж тем более, мне не хочется, чтобы о ней узнали Никита с Лави. Да, родные люди. Но они принадлежат ордену, а не Фарсену. Пойми это, Дармит.
— Понимаю, дружище, прекрасно понимаю... — тяжело вздохнул маршал. — Однако, ты забываешь о том, что аарн — телепаты.
— Никакой конкретики ни ты, ни я знать не будем. Служба будет почти независима.
— А не опасно? Могут ведь захотеть власти. Что такое спецслужбы у власти ты знаешь из истории. Ничего хорошего из этого не получится, только огромный концлагерь. Как ты собираешься проконтролировать этот момент?
— Ты прав... — тяжело вздохнул генерал. — Это действительно проблема. Но есть пара мыслей. Так называемая модульная организация, части которой надзирают друг за другом.
— И получишь пауков в банке... — скривился маршал. — Обдумай этот вопрос на досуге, потом обговорим. Я вот все размышляю, что нам делать дальше и жду, когда наши дорогие социологи разродятся обещанной концепцией нового общества. Пока они только чубы друг другу рвут и спорят с пеной у рта. Одно понимаю четко: полную демократию допускать ни в коем случае нельзя, иначе наверх пробьется самая сволочь. К сожалению, при демократии по-другому не бывает.
— Полностью согласен! — резко кивнул Гласс. — Насмотрелся в прошлом на профессиональных политиканов. Все как один — редкая дрянь. Но монархия тоже неприемлима, ее время прошло. Поторопи ты этих ученых господ, народ-то понемногу шуметь начинает. Временному правительству давно пора в отставку, все это понимают.
— Потороплю... — тяжело вздохнул Дармит, наливая еще понемногу коньяку. — Хорошо хоть экономика подымается. Голода не будет, это точно. Орденские биотехнологии вещь потрясающая. Прошедшие у них обучение ребятишки тоже вкалывают, как проклятые, ни минуты роздыху себе не дают. Если дело так пойдет и дальше, то вскоре планета перейдет на полное самообеспечение. Не далее, чем через полгода.
— Очень хорошо, коли так, — усмехнулся генерал. — Очень не по себе от того, что мы всем обязаны Аарн. Стыдно, если честно.
— Стыдно, дружище, очень стыдно, — согласился маршал. — Но опять же пойми, что без их помощи мы не выжили бы как цивилизованный народ.
— Да, ты прав, — неохотно признал Гласс, опрокинув в себя рюмку коньяку. — Но все равно не по себе. Очень хочется чем-нибудь отблагодарить их. Вот только чем?
— Надеюсь, найдется чем. Когда-нибудь. Я тоже ощущаю себя живущим в долг, и мне это нравится ничуть не больше, чем тебе. Однако, давай исходить из реальности. Есть что-нибудь срочное?
— Слава Создателю, нет! — рассмеялся Гласс. — Пока все идет как надо. Кстати, добрая половина холостых землян уже переженились на наших девушках. Я распорядился выделять каждой молодой паре дом и флаер за государственный счет. Ты не против?
— С чего бы? — удивился маршал. — Уж этого добра у нас выпускается столько, что скоро девать некуда будет. Меня беспокоит производство тонкой электроники. Тут мы здорово отстали. Орденская биоэлектроника вещь, конечно, хорошая, но наши ученые никак не поймут, как она работает. А значит, не смогут идти вперед.
— Подождем, пока вернутся наши студенты из орденских университетов, — пожал плечами Гласс. — Ты хочешь все и сразу, а так не бывает, друг маршал. Скоро первый курс приедет на каникулы после второго семестра, поглядим, чему они там научились.
— Погляди, поглядим...
— Да, я же хотел представить тебе полковника Виктора Варевского, у себя дома он служил в генштабе и специализировался как раз на разведке. Его и еще одного из наших, генерала Тар-Ралита, я планирую поставить во главе разведывательной службы. Хотя генерал только для проформы, у него в этом деле опыта и на понюшку табаку не наберется. Сам знаешь, что за время войны всех толковых безопасников повыбило. Потому реально руководить будет полковник.
— Зови. Поглядим, что он такое и можно ли ему доверять.
Гласс вышел и вскоре вернулся с подтянутым невысоким человеком в офицерской форме ОАФ с полковничьими погонами. Виски его были седыми, глаза темно-серыми и очень спокойными. Казалось, вошедшего не волнует вообще ничего на свете, даже собственная жизнь. Маршал удивленно покачал головой — вот это самообладание! Достойно уважения. Безразлично окинув взглядом почти пустой кабинет, полковник коротко поклонился и щелкнул каблуками.
— Здравия желаю, господин маршал!
— Присаживайтесь, господин полковник, — улыбнулся старик. — Кстати, в нашей армии принято обращение друг, а не господин.
— Учту на будущее, — кивнул тот и присел напротив. Однако не расслабился, спина его осталась напряженной. Дармит в душе понимающе улыбнулся — ведь по понятиям полковника его вызвал чуть ли не монарх, единоличный правитель планеты.
— Выпьете? — спросил он.
— Можно немного, — кивнул офицер.
— Генерал уже говорил с вами, чем вам придется заниматься и какую именно службу организовывать?
— Да, — резко кивнул полковник. — Я последние два месяца занимаюсь изучением будущего поля деятельности и разработкой предварительных планов. Жаль только, что ни один план не выдерживает столкновения с реальностью. Потому придется корректировать их по ходу дела. Работы очень много, но делать ее необходимо. Нельзя жить с завязанными глазами, лучше узнавать об опасности загодя.
— На сто процентов согласен, — усмехнулся старик, наливая в рюмки коньяк. — Ваше здоровье!
— Благодарю! — полковник взял свою рюмку. — И вам того же!
Они выпили и снова посмотрели друг на друга. Чем-то этот холодновато-отстраненный офицер нравился маршалу. Хотя чем именно, он пока не понимал. Однако привык доверять своей интуиции, она никогда еще не подводила. Да что там, всю войну Дармит прошел на интуиции и порой именно благодаря ей оставался в живых.
— Вы разработали тот план, который мы с вами обсуждали? — спросил Гласс.
— Так точно, го... Друг генерал.
Он положил на столик перед маршалом толстую зеленую папку.
— Извините, что в таком виде. Никак не могу освоить эти ваши компы...
— Ничего, со временем освоите, — добродушно улыбнулся маршал. — Нам не привыкать. Видели бы вы наши карты и планы во время войны. На оберточной бумаге, случалось, чертили.
— Знакомо, — позволил себе намек на улыбку полковник. — У нас на мировой и гражданской было ничуть не лучше.
Дармит снова улыбнулся и открыл папку. Чем дальше он читал, тем выше подымались его брови. Не ожидал, честное слово, не ожидал. Подробнейший, по пунктам изложенный план по созданию разведывательных сетей во всех человеческих странах галактики. Самое интересное, план вполне выполнимый. Правда, ресурсов он потребует ох каких немалых... Однако экономить на безопасности никак нельзя, себе дороже получится. Беда только, что космических кораблей у Фарсена маловато и все их отдавать для разведки никакой возможности нет. Но это ненадолго, уже вовсю работают три орбитальные верфи. Через какой-то год производство транспортников и рейдеров будет поставлено на поток.
— Что ж, друг полковник, — кивнул он. — Дерзайте! Надеюсь, у вас получится.
— Благодарю, друг маршал! — вскочил на ноги офицер, снова щелкнув каблуками. — Сделаю все возможное и невозможное. Здесь моя новая родина, возвращаться мне некуда и очень не хочется, чтобы какая-нибудь сволочь неожиданно напала и снова разрушила все.
— А уж как нам этого не хочется! — фыркнул Гласс. — Вы ведь видели в видеозаписях, каким был Фарсен до нападения чужаков?
— Видел, — кивнул полковник, снова садясь. — Ничего общего с нынешним.
— Спасибо ордену, что хоть так, а то бы вообще одни развалины остались, — проворчал маршал. — Но тяжело быть обязанными всем кому-то чужому.
— Прекрасно вас понимаю. И понимаю ваше желание создать сильную и независимую ни от кого армию. Приложу все усилия, чтобы оказаться полезным в этом благородном деле.
— Рад, что вы с нами, друг полковник, — одобрительно улыбнулся офицеру маршал. — Даю вам свое добро. Действуйте. Только прошу быть очень осторожным, нам не хотелось бы, чтобы о Фарсене знали в галактике. И уж тем более ни один из ваших агентов не должен знать точных координат нашей планеты.
— Понял, — кивнул тот. — У меня все. Позволите идти?
— Идите, — кивнул Дармит. — Успеха.
— Я тоже, пожалуй, пойду, — встал с места генерал Гласс. — Поработаем с полковником немного.
— Был рад тебя видеть, — улыбнулся маршал.
Оставшись один, он задумался. Слава Создателю, с каждым днем Фарсен все больше и больше оживал. Города и поселки отстроены, вот только они полупусты, населения не хватает. Катастрофически не хватает. Четыре миллиарда погибших еще долго будут аукаться планете. Каждый трудоспособный человек сейчас на вес золота. Гласс привез немало народу, но это капля в море. Впрочем, половина, наверное, женщин планеты беременны. Скоро на Фарсене появится множество детишек. Надо разузнать, запланировано ли производство колясок, пеленок и всего необходимого. Министерство социального обеспечения должно было запланировать, но проверить все-таки стоит. Маршал тяжело вздохнул — часов в сутках не хватало на все.
Внезапно в кабинете что-то изменилось. Дармит поднял голову и ошеломленно замер. Казалось, стены залило бронзой, да что там, показалось, что он находится в каком-то бронзовом, яйцеобразном коконе. Что происходит? Новые шуточки Аарн? Да нет, непохоже. С эффектами при выходе на связь людей ордена маршал был хорошо знаком, здесь что-то совсем другое. Но что? Покушение? Так некому на Фарсене на него покушаться. У него и охраны-то нет, никому и в голову не придет на него нападать. Или придет? Может, нашлись экстремисты? Жаль, коли так, он многим еще мог быть полезен своей родине.
— Ты маршал Дармит Рассмер, глава правительства Конфедерации Фарсен? — раздался ниоткуда холодный, металлический голос.
— Да, — прищурился старик. — А кто ты?
— Я искуственный интеллект, созданный вашими далекими предками. Миллионы лет я ожидал, пока настанет время возрождения. Согласно программе, двести тысяч лет назад оплодотворенные яйцеклетки моих создателей были помещены в маточные репликаторы. Выращенные в них пятьдесят тысяч юношей и девушек начали нынешнюю цивилизацию планеты Ф'ар С'эн.
— Но почему тогда наши предки ничего о тебе не знали?! — изумленно вскочил на ноги Дармит.
— Было принято решение дать новому народу развиваться самому. Мы не хотели, чтобы вы повторяли наши ошибки.
— Я, кажется, знаю кто вы... Вы — Кер'Эб Вр'Ан.
— Значит, память о нас сохранилась? — с недоумением спросил голос после нескольких секунд молчания.
— Нет, — вздохнул маршал. — Буквально несколько месяцев назад наши друзья из ордена сумели взять под контроль последний уцелевший производственный комплекс народа Девир. Я видел запись рассказа последнего из Девир, Росора Кора.
— Мне знакомо это имя. Создатель мета-кораблей, кораблей-убийц...
— Не они напали первыми.
— Да, первыми напали мы, — с горечью ответил голос. — Каста военных сотни лет находилась у власти и им не терпелось повоевать. Наша группа ученых протестовала против начала войны, за что ее членов объявили изменниками и сослали сюда, в эту туманность. С нами ушли наши семьи и наши последователи. Нам позволили взять всю необходимую для выживания технику и не только. Мы создали здесь все заново и именно мы придумали защиту от кораблей-убийц. К сожалению, поздно, Кер'Эб Вр'Ан прекратили свое существование, сгинув в развязанной ими самими войне.
— А может, так и нужно было? — горько усмехнулся маршал. — Вы слышали когда-нибудь о законе равновесия и воздаяния?
— Да. Мы предупреждали военных, что они ведут наш народ к гибели. Но нас не слышали, над нами насмехались. Еще бы, победа шла за победой. Девир не умели и не хотели воевать, они умоляли о мире, но над ними тоже насмехались, продолжая уничтожать “нелюдей”. А потом победа, последняя планета врага уничтожена. Всенародный праздник. И, как гром с ясного неба, появление этих страшных мета-кораблей и послание Росора Кора правительству Кер'Эб Вр'Ан. Как сейчас помню... Часть бронзового яйца, в котором был заключен Дармит, превратилась в экран. На нем возникло странное существо. Круглое туловище, опирающееся на три гибкие ноги, две пары рук, похожих скорее на щупальца, треугольная готова с одним овальным глазом. Маршал уже видел его в записи, которую показала ему Лави. Росор Кор из народа Девир. Маг и ученый. Последний из Предтеч.
— Слушайте меня, убийцы моего народа! — заговорило существо, в вертикальном зрачке его единственного глаза полыхали боль и ненависть. — Мы ничего плохого вам не сделали, но вы все равно напали и убили нас. За что? Впрочем, теперь уже неважно. Вы думаете, что остались безнаказанными? Зря. Оружие Возмездия создано. Давно создано. Но мы не вы, и, пока мы надеялись договориться, остановить бойню, мы не применяли его. Однако, вы не остановились, не захотели пощадить хоть кого-нибудь. Нас больше нет, я последний оставшийся в живых. И именно я, Росор Кор из народа Девир, приговариваю народ Кер'Эб Вр'Ан к смерти! Без права апелляции! Попробуйте справиться с моими мета-кораблями!
Существо насмешливо заскрипело. В этом скрипе так и слышался издевательский смех. Экран погас. Ошеломленный маршал рухнул в кресло, дрожащими руками налил себе коньяку и залпом выпил.
— А затем тысячи и тысячи мета-кораблей обрушились на миры Кер'Эб Вр'Ан. Конечно, военные сопротивлялись изо всех сил, но создания Росора Кора оказались почти неуязвимы. Как он сумел создать их? Не имею ни малейшего понятия. Скоро боевые флоты касты военных погибли, и корабли-убийцы взялись за замершие в ужасе населенные планеты. Тебе не доводилось видеть, во что превращается планета после атаки всего лишь одного мета-корабля?
— Создатель миловал... — вздрогнул Дармит.
— Так посмотри.
Экран снова загорелся. Маршал посмотрел на него и едва не зажмурился. Мертвый, оплавленный шар, не имеющий надежды когда-либо ожить снова.
— Да, мы понимали, что по заслугам, но ведь это наш народ погибал! — в голосе исскуственного интеллекта ощущались слезы. — Мы лихорадочно работали и все-таки сумели разработать защиту. Только вот защищать оказалось некого, мы опоздали. Больше восьми тысяч населенных планет погибли! Только в этой туманности остались некоторое количество живых Кер'Эб Вр'Ан, больше нигде. Во время экспериментов большинство ученых погибли, и тогда несколько сот оставшихся в живых посвятили остаток своей жизни на создание возможности возрождения. Само вещество туманности, которую вы называете Тагайской, превратилось в катализатор, взрывающий двигатели мета-кораблей. Десять планетных систем мы разместили в знакомом вам порядке, выстроив на внешних планетах каждой защитные комплексы. Впрочем, об этом не сейчас, все равно пришло время передать вам знания и технологии предков. Вы выросли и готовы принять их.
— А почему же ты не помог нам, когда на нас напали? — глухо спросил маршал. — Почему?!
— Потому, что вы должны были пройти через войну, страшную войну, чтобы понять весь ее ужас! Если бы не было этой войны, я бы не открылся вам ни в каком случае. Не на вашем уровне технологии разыскивать мои структуры. И даже не на уровне ваших “друзей” из ордена.
— Понятно, — вздохнул Дармит, потирая разболевшийся висок. — Может, со своей колокольни ты и прав, да только мы чуть не погибли. И именно орден спас нас.
— Если бы агрессоры хотели уничтожить планету или все население на ней, я бы вмешался. Разбить их для меня было нетрудно. Проблема в том, что имелось одно смущающее меня обстоятельство.
— Какое?
— Несколько тысяч лет назад в Тагайскую туманность зачастили чужие экспедиции. Естественно, ни одна из них не вернулась, я озаботился этим. Но, просветив первый корабль, пришел в сугубое недоумение. На корабле находились такие же люди, как и на Фарсене. Экипажи этих кораблей я переправил на планету, и мое удивление усилилось. Спросишь почему? Отвечу. Люди с кораблей оказались генетически совместимы с жителями Фарсена, выращенными мной из замороженных яйцеклеток Кер'Эб Вр'Ан. Вывод отсюда следовал только один — они тоже потомки нашего народа. Потому для меня напавшие на вас были такими же детьми Кер'Эб Вр'Ан, как и фарсенцы. Видимо, где-то в отдаленных уголках космоса уцелели остатки нашего народа и именно из них выросли все нынешние человеческие государства галактики. Другого вывода я сделать не мог.
— Другого здесь и не сделаешь, — согласился маршал. — Вопрос только почему ты решил передать знания нам, а не им? Они ведь сильнее.
— Они напали, а значит, агрессивны. К чему это приводит, я знаю, примера нашей военной касты вполне достаточно. Именно вы и именно после войны достойны. Надеюсь, вы ни на кого не станете нападать.
— Упаси Создатель! — скривился Дармит. — Хватит с нас. Но если кто полезет...
— Согласен, агрессоров нужно и должно наказывать. И спрятанный не слишком далеко последний боевой флот Кер'Эб Вр'Ан поможет вам сделать это в случае необходимости. Я решил, что пришло время после того, как ваши ученые появились на внешних системах и попытались добраться до нескольких из моих исполнительных механизмов.
— Ясно. Но ведь обнаружил их орден. Как ты, кстати, относишься к Аарн?
— Они то, чем мог стать народ Девир, если бы мы на него не напали. Во многом они мне нравятся, именно потому я позволил им свободно разгуливать по туманности. Особенно после того, как они пришли вам на помощь и ничего не попросили взамен. Это очень важно — помочь, ничего не попросив взамен. Они прошли экзамен на гуманизм. Но они мне чужие. Жаль, они куда более зрелые, чем вы. Зато вы родные по крови моим создателям.
— Ты не похож на искуственный интеллект, — задумчиво сказал маршал. — У тебя есть чувства.
— Естественно, — хмыкнул голос. — В меня записана калька личности руководителя проекта, дренга Дарга Б'Рга. Я ощущаю себя им. Да и являюсь, наверное. Во жилах многих фарсенцев течет моя кровь. Бог знает, конечно, в каком поколении, но все же.
— Понятно, — криво ухмыльнулся Дармит и задумался. — И что дальше?
— А дальше я начну передавать вам знания и технику. Не спеша и очень осторожно. Главное требование — орден ничего знать не должен. Защиту от их телепатии я тебе поставлю. Причем такую, что они ничего не заподозрят. Ты просто будешь легко менять потоки мышления и памяти. Правда, придется вживить в мозг кое-что, напоминающее орденские биокомпы.
— Даже не знаю. Надо подумать. Но я рад, что у нас, оказывается, есть чем защититься и без помощи ордена. Тем более, что по последним данным кто-то сумел подчинить себе второй из флотов Возмездия народа Девир. А это десятки, если не сотни тысяч мета-кораблей.
На сей раз молчание длилось добрых пару минут.
— Ты уверен? — с тревогой спросил искин2.
— Внучка сообщила. Орден где-то столкнулся с ними, и эти мета-корабли явно несут на себе экипаж. Они не кидаются на все вокруг, а действуют вполне разумно. Что куда опаснее, по моему мнению.
— По моему тоже. Тем более, ордену не нужно знать обо мне. Не хватало только обратить на себя внимание их врагов!
— Если им понадобится помощь, мы ее окажем, — насмешливо усмехнулся маршал. — Любую! Ты должен это понимать. Иначе не вправе будем называть себя людьми.
— Ты прав... Однако будь осторожен. Я не понимаю ни аарн, ни их Командора. Они слишком “не такие”, слишком странные, слишком отличающиеся от обычных разумных.
— Я знаю это ничуть не хуже тебя и не намерен отдавать им все. Но кое-чем поделюсь, выдав за разработки наших ученых. Позже, конечно.
— Вам решать. Я свою роль сыграл. Знал бы ты, как я устал, как мне хочется небытия... Шесть миллионов лет я один! Представь себе. Не страшно?
— Не хотел бы я такой судьбы себе... — Дармита буквально передернуло при попытке представить, что это ему предстоит миллионы лет провести в одиночестве. — Но жаль, если ты уйдешь.
— Куда я от вас денусь? — фыркнул искин. — Буду помогать по мере возможностей. А вот когда вы дорастете до уровня Кер'Эб Вр'Ан, усну. После того развивайтесь сами. Надеюсь, вы не повторите наших ошибок. Очень надеюсь.
— Постараемся.
— Ладно, для первого разговора достаточно. Обдумай все, что нужно сделать в первую очередь. Вызвать меня сможешь в любое время, позвав по имени. Дарга Б'Рга. Если ты будешь один, я отзовусь.
— Понял. Всего тебе доброго, Дарга Б'Рга.
— Спасибо, — рассмеялся искин. — Тебе тоже. До свидания.
Бронзовый кокон вокруг маршала исчез. Дармит откинулся на спинку кресла и крепко задумался. У его народа теперь есть ослепительное будущее. Настолько ослепительное, что старик слов не находил. Только не всем следует знать, что фарсенцы — потомки убийц народа Девир, для многих это окажется слишком страшным шоком. Да и вообще, к этой информации допускать следует очень немногих, сто раз проверенных людей. Дармит встал, потянулся и от души рассмеялся. Глаза его горели. Все теперь впереди. Все. Фарсен вскоре выйдет на галактическую арену и для многих это окажется неприятным сюрпризом. Весьма и весьма неприятным. Пусть им. Нечего было нападать на тех, кто принял их, как родных. Работы, конечно, предстоит море. Но работы ли им бояться? Будущее раскрывалось перед маршалом Дармитом Рассмером всеми красками, и он готов был принять это будущее.

Приглушенный свет в гостевой комнате загородного фешенебельного клуба “Басаден” не мешал, оставляя углы затененными. Удобно расположившиеся на мягких диванах шесть человек внимательно рассматривали друг друга. По трое с каждой стороны. Майор Селени, Джон Рассмер и Рхуу-Марга сидели слева. Последние двое, правда, сейчас имели лица двух оперативников службы безопасности республики Трирроун. Этим оперативникам поручили срочно разобраться с важными бумагами и двое суток находиться в закрытом помещении архива. Никто не заподозрит, что вместо них пришли совсем другие люди, один из который вообще являлся арахном по рождению. Со стороны оппонентов присутствовали трое немолодых мужчин. Чем-то они походили друг на друга, хотя скорее всего были родом с разных планет. Может, настороженным, внимательным взглядом? Одеты скромно, но не без изящества. Джон внимательно осмотрел каждого, стараясь делать это незаметно. Кто-то из них должен играть в этой партии ведущую роль. Вот только кто? Ладно, надо немного подождать, а потом уже решать, что делать и как самому вести себя.
— Итак, вы хотели этой встречи, господа, — заговорил худощавый брюнет с седыми висками и пронзительными ярко-голубыми глазами. — Мы здесь. Ваши возможности вы продемонстрировали весьма убедительно, о наших тоже знаете.
— Мы рады, что вы пошли нам навстречу, — улыбнулся майор Селени, испытывая где-то далеко внутри себя азарт, ведь он начинал самую большую игру в своей жизни. — Главное вам скажет полковник Даргези.
Под этим именем на встречу с эмиссарами СПД пришел бывший сотрудник английской разведки, лорд Джон Рассмер. О том, правда, знал мало кто.
— Я не прошу называть ваших имен, господа, — кивнул он. — Прекрасно понимаю, что настоящих вы все равно не назовете, а легенд у людей нашей профессии всегда заготовлено достаточно.
— Тогда ваши тоже вполне могут оказаться легендой, — внимательно посмотрел на него плотный, желтоволосый человек, судя по внешности, уроженец одного из тяжелых миров Телли Стелл.
Джон только развел руками и улыбнулся в ответ.
— Давайте не терять времени, господа, — сказал Рхуу-Марга. — У нас его не так много.
— Вы правы, — кивнул третий из гостей, полностью лысый уроженец Сообщества Т'он.
— Тогда начну, — снова тонко усмехнулся Джон. — Вы не знали о существовании в республике тайной контролирующей развитие силы, и мы ставим это себе в заслугу. Однако пришло время несколько приоткрыть карты. Нам не слишком нравится активность ордена в Трирроуне, иначе мы вошли бы в контакт с ними. Многое из сделанного аарн устраивает нас, но многое — нет. Именно потому мы начали искать контактов с вами. До сих пор мы не мешали ни одной из ваших разведывательных сетей работать, только иногда подбрасывая нужную нам информацию. Однако, повторяю, ситуация изменилась.
— Вот как? — приподнял брови желтоволосый. — Поясните, будьте так добры.
— Первой причиной, заставившей нас подумать об установлении двухстороннего контакта с СПД, стало начало орденом информационной войны. Вы ведь в курсе о потоке инфокниг и инфофильмов, захлестнувших в последнее время нашу страну?
— Естественно.
— А разобрались ли ваши аналитики с их подтекстом? С тем, как они воздействуют на подсознание?
— Разобрались... — тяжело вздохнул лысый т'онец. — К сожалению, действенных методов нейтрализации этого воздействия пока не разработано.
— Нами тоже, — скривился майор Селени. — Стоит, пожалуй, объединить усилия. Или хотя бы ограничить для начала ареал распространения орденских поделок.
— Это в ваших силах, если вы, конечно, контролируете ситуацию в республике.
— Мы-то контролируем, — хищно ухмыльнулся Рхуу-Марга. — И именно потому решили ничего не предпринимать до того, как выяснится, кто нам СПД. Друзья или враги. Пока что вы показали себя врагами. Очень зря.
— В чем же мы показали себя врагами? — с деланным удивлением спросил брюнет.
— Не смешите меня, господа, — фыркнул Джон. — Мы прекрасно понимаем, что нападение Гнезд спровоцировано вами. Они не стали бы так рисковать, если бы не получили от кого-то информацию об уничтожении Трирроуном трех гвардианских планет. Понимаю, вы хотели надавить на нас. Но не слишком ли велика цена? Семь миллиардов погибших, как никак.
— Вы имеете доказательства, что в этом деле замешаны мы?
— Не будем играть словами, господа, — раздраженно повел плечами майор Селени. — Мы знаем, что это так. Вы тоже это знаете. Поймите, нам плевать на жизни черни, но наша страна понесла урон. Немалый. Чем его компенсировать? Учтите, что если мы отдадим наши наработки ордену, вы потеряете очень многое. Прекратить деятельность ваших структур в республике несложно. Вы думаете, что консервация одной из двух уцелевших сетей спасет ее? Мне показать вам списки всех ее участников?
Трое эспедешников быстро переглянулись. О консервации сети они не знали и сами. Видимо, распоряжение об этом пришло из таких высот, куда им доступа не было. Одно это говорило о многом. Возможности непонятных трирроунцев казались невероятными. Как они смогли узнать о консервации до того, как о ней узнали довольно высокопоставленные эмиссары? Однако распоряжения им были отданы конкретные, а не выполнить распоряжения начальства в среде СПД не считалось возможным. Любой, не оправдавший надежд, немедленно исчезал и о его дальнейшей судьбе не знал никто. Если обе разведывательные сети в республике будут потеряны, им этого не простят. Придется идти на уступки. Вопрос только, что уступать они могли только до определенного предела, на дальнейшее их полномочия не распространялись. Дававший им задание человек прямо сказал, что в Трирроуне знают, из-за чего гварды напали, и приказал не скрывать свою причастность к этому.
— Пусть так, — негромко сказал лысый. — Прошу понять, что данная война никак не планировалась нами. Она никому не нужна и принесла только вред. Всем. Особенно, самим Гнездам. Вы не представляете, что сейчас творит там орден.
— Отчего же? — усмехнулся майор Селени. — Вполне можем представить. Орден не раз показывал, как он умеет расправляться с не выполнившими его требований. Но это не важно, нас не касаются проблемы гвардов. О том, как строить дальнейшие отношения с Гнездами, мы подумаем после возвращения оттуда нашего чрезвычайного посла. Пока у нас есть куда более важные дела.
— Понимаю, — прищурился желтоволосый. — Мы имеем, что вам предложить в качестве компенсации за произошедшее недоразумение.
— И что же?
— Мы не хуже вас знаем бедственное положение Трирроуна в экономике. Да, новая политика ордена несколько выправила положение. Плюс, возврат денег республики, украденных людьми Сартада. Но положение улучшилось ненамного. Взять хотя бы планеты Мартес и Вараг. Они на грани голода. Безработица больше сорока процентов. Чернь от бунта удерживают только расквартированные там дивизии спецназа.
— И чем вы можете помочь? — приподнял брови Джон. — Любопытно, знаете ли.
— Многим, — ответил лысый. — Мы можем заставить некоторые из известных международных корпораций перевести свои производства в республику из княжества, например. Можем вложить в вашу экономику огромные средства. Можем помочь вам сформировать настоящий боевой флот на тайных базах.
— Интересные предложения, — кивнул майор Селени, сосредоточенно потирая подбородок. — Но вопрос в другом. Какова ваша цена?
— Нас очень интересует технология, при помощи которой вы удалили имплантированные устройства из тела нашего бывшего резидента. Наши ученые в один голос утверждают, что такое физически невозможно. Мы не боимся в этом признаться.
— Это мелочи, — отмахнулся Рхуу-Марга. — Некоторое развитие известных в галактике нанотехнологий, не более. Я прекрасно понимаю, что это далеко не все, и хотел бы для начала высказать наши требования более предметно.
— Внимательно вас слушаем.
— Экономическую помощь мы согласны принять как компенсацию за нападение Гнезд. Нанотехнологиями тоже готовы поделиться. Однако это далеко не все. Мы хотели бы обговорить принципы нашего дальнейшего сотрудничества. Предупреждаем сразу, что структурной единицей СПД мы становиться не намерены. Мы несколько сотен лет контролируем жизнь Трирроуна и хотим, чтобы так и осталось. Светить наши структуры перед вами тоже не станем. Но при всем том мы с вами можем оказаться чрезвычайно полезны друг другу.
— Да, можем, — усмехнулся желтоволосый. — Учтите только, что мы тоже не собираемся светить себя. Однако кое-какое структурное взаимодействие все-таки необходимо, если, конечно, мы договоримся.
— Естественно, — согласился Джон. — Но для начала очень ограниченное. Мы пока не имеем оснований доверять СПД. До этого момента вы еще ничего хорошего для нас не сделали.
— Как и вы для нас, — фыркнул лысый.
— Что естественно. Проект был нам выгоден, потому мы тайно поддерживали его, выводя на Сартада нужных ему людей. Но профессор начал действовать слишком опрометчиво. Надеюсь, вы не станете повторять его ошибок?
— Постараемся, — прищурился желтоволосый, пристально смотря на англичанина. — Хотелось бы знать только, что именно вы понимаете под опрометчивостью?
— Мы не хотим привлекать к себе отрицательного, да и вообще никакого внимания Аарн.
— Но ведь Аарн могут и пасть... Что тогда?
— Вот тогда и будем говорить, — фыркнул майор Селени. — Мы прекрасно понимаем, что ваша цель — справиться с орденом и занять его место. Но это ваша цель, а не наша. Мы не претендуем на власть в галактике, однако в республике никому власти не уступим. И сохранить ее мы намерены любыми средствами. Это понятно?
— Да.
— Повторяю, любыми, — продолжил Джон жестким тоном. — Даже, если нам придется ради этого отдать союзника его врагу. Потому не питайте лишних иллюзий, господа, нам наплевать на ваши разногласия с орденом. Надеюсь, я ясно выразился?
— Абсолютно ясно, — насмешливо ухмыльнулся брюнет, довольно долго молча изучавший собеседников.
Рхуу-Марга начал подозревать, что именно он является руководителем этой троицы. Арахну страшно не хватало привычных возможностей по считыванию памяти собеседника. Кертарх был очень молодым двархом и еще не успел обучиться обходить антителепатические блоки, теперь спешно занимаясь этим. Оставалось надеяться, что он он успеет до окончания разговора. Впрочем, этих троих из-под незаметного наблюдения не выпустят. Только вряд ли это что-нибудь даст, не могли эспедешники не предусмотреть такого исхода. Недооценивать противника ни в коем случае нельзя, опасно, можно нарваться, как не раз случалось за последние годы. Повторять тех ошибок они права не имеют. Игра предстоит долгая, на годы и годы. Это Рхуу-Марга, Джон и Курт хорошо понимали. Спешить нельзя, выявлять структуры СПД придется чрезвычайно осторожно и ударить можно будет только тогда, когда станет известно кто и как руководит этой организацией. Да и наличие у нее мета-кораблей меняло очень многое. Война может погубить всю разумную жизнь в галактике, и ее следовало избегать любым образом. Пример войны между народом Девир и Кер'Эб Вр'Ан четко показал, что может случиться. Миллионы лет после той бойни мета-корабли выжигали даже намек на разум. Только после того, как их стало слишком мало, чтобы контролировать всю галактику, несколько разумных рас сумели снова выйти в космос. Впрочем, их оказалось на изумление мало. Какой-то десяток за миллионы лет. Всего лишь.
— Однако, несмотря на это, — продолжил англичанин, — мы с вами многим можем помочь друг другу. Каждый, притом, преследуя свою цель. Потому предлагаю первым делом договориться об экономическом взаимодействии. Мы, со своей стороны, передадим вам нанотехнологии и поможем в создании более профессиональных разведывательных сетей. Извините, но ваши резиденты действуют на изумление примитивно. Да, против ордена такой подход работает. Пока. Но Аарн начали меняться. Вы уверены, что их спецслужбы не сумеют научиться нормальной оперативной работе? Я бы на вашем месте не стал рассчитывать, что они останутся прежними дилетантами, берущими только грубой силой.
— Полностью с вами согласен, — расплылся в улыбке лысый. — Ведь даже вы вполне можете оказаться аарн.
— Все возможно, — философски ответил Рхуу-Марга. — Доверять полностью нельзя никому и никогда.
— Да. Нельзя. А с вашим предложением мы, в основном, согласны. Только предупреждаем сразу, что такие взаимоотношения возможны только в начале. В случае крупномасштабного столкновения вам придется выбирать сторону.
— Орден слишком чужд обычным людям, — скривился Джон. — Мы не идиоты и понимаем это. Нам очень не нравятся идеи, которые несут их инфокниги и фильмы. Если дело так и дальше пойдет, то скоро большинство населения республики всеми фибрами души станет ненавидеть сами основы нашего общества. А оттуда недалеко и до уничтожения нашей власти. Потому вы для нас — естественные союзники, в отличие от Аарн.
— Рад, что вы это понимаете, — почти незаметно улыбнулся брюнет, продолжая изучающе рассматривать собеседников. — Вы что-то говорили о передаче нанотехнологий?
— Возьмите, — Рхуу-Марга протянул ему кожаную папку и два инфокристалла. — Здесь все необходимое. Учтите, это малая, очень малая часть того, чем мы можем поделиться. В случае выхода наших технологий на рынок галактика оказалась бы в шоке. И нами немедленно заинтересовался бы орден...
— Чего вам совсем не нужно, — понимающе кивнул эспедешник, открывая папку.
Прочитав сопроводительные документы, он приподнял брови и снова внимательно посмотрел на улыбающихся трирроунцев. На лице брюнета было написано неподдельное изумление. Ничего удивительного, на кристаллах находилось описание нанотехнологического аналога ти-анх. Очень ограниченного действия, но все-таки. На грани этого открытия находились многие ученые галактики, и орден давно планировал выпустить технологию нанолечения в свет. Впрочем, применить ее можно ко многому. Так пусть она появится из рук СПД, это даст возможность отследить многие из их организаций. В молекулярную структуру нанороботов ученые ордена заложили несколько любопытных сюрпризов, понять которые не был способен никто из внешнего мира, для того требовался уровень знаний, на добрую тысячу лет опережающий общегалактический. И эти сюрпризы еще сыграют свою роль.
— Мы отдает вам эту информацию, как первый взнос в копилку будущего общего дела, — заговорил майор Селени. — Мы даже не требуем от вас никаких гарантий. Но ждем ответных действий. Нас действительно беспокоит экономическое положение в республике и самостоятельно исправить ситуацию мы не в силах. Надеюсь ваше начальство поймет, что шутить с нами не стоит. Дороговато шутки обойтись могут.
— Это мы уже поняли, — кивнул брюнет. — Думаю, у нас с вами все получится, господа. Но пока предлагаю закончить разговор. И вам, и нам следует обдумать дальнейшее. Очень скоро мы с вами свяжемся. Сразу скажу, что хвост за нами можно и не пускать, все равно ничего не узнаете. Мы всего лишь эмиссары и не знаем, кто и как придет к нам за информацией. И что нам прикажут.
— Все в руках Благих, — пожал плечами Джон. — И уж тем более то, что случится в будущем. Хорошо, мы подождем. Но не дольше трех стандартных месяцев.
— Думаю, мы встретимся намного раньше, — усмехнулся брюнет. — Буду откланиваться.
Шесть человек встали, раскланялись и разошлись. За флаером эспедешников, конечно, следил дварх, но большой надежды на эту слежку Джон не возлагал, понимая, что профессионалы будут тихо сидеть себе под видом богатых туристов. Вполне возможно, что получится выяснить кто и как заберет у них информацию, но англичанин не слишком верил в это. Организация, сумевшая больше ста пятидесяти лет оставаться в тени, вряд ли станет совершать глупые ошибки. Ничего особо важного на встрече сторон сказано не было, однако обдумать ее все-таки следовало. И очень тщательно, подключив мозг напрямую к биоцентру крейсера. Утешало только одно — игра началась. Что случится дальше, от него не зависело, и это сильно раздражало. Но поделать с этим Джон ничего не мог, к его глубочайшему сожалению. Что ждет их впереди? Про то знает только Господь. Англичанину осталось только молиться, чтобы все прошло как надо и оппоненты клюнули на приманку. Пока что они заинтересованно ходили кругами вокруг крючка с наживкой, но проглотят ли, неизвестно. Однако жизнь продолжалась, и бывший английский лорд Джон Рассмер позволил себе улыбнуться.

Огромный монитор капитанского компа то и дело выплескивал на всеобщее обозрение данные по очередному гиперпереходу. Мара вела старый корабль короткими прыжками, то и дело выныривая в обычное пространство, чтобы осмотреться. Вокруг происходило что-то странное, и ей это очень не нравилось. Тысячи и тысячи дварх-крейсеров ордена рыскали по территории Гнезд Гвард, что-то разыскивая. Или, скорее, кого-то. Не ее ли? Да нет, вряд ли. Она покуда еще ничего плохого Аарн сделать не успела. Не к чему им ее искать, незачем попросту. Кроме крейсеров, датчики слежения фиксировали еще и несколько десятков каких-то гигантских, чуть ли не со среднюю луну размером, кораблей. Ни в одном учебнике не писалось, что такие вообще могут существовать. Плохо, что эти гиганты находились как раз впереди по курсу, который Мара проложила, чтобы добраться до известной ей базы учителя. Из перехваченных по гиперсвязи отрывков переговоров стало ясно, что совсем недавно закончилась война Гнезд с Трирроуном, и орден не успокоится, пока не перешерстит все вокруг. Девушка напряженно размышляла, пытаясь понять, что ей делать дальше. База расположена слишком близко ко внешним границам Сееванского Гнезда Гвард и, скорее всего, уже эвакуирована. В вопросах безопасности граф был настоящим параноиком, и Мара его полностью понимала. Необходимо как-нибудь связаться с ним, вот только как? Стоп! А ведь это идея.
Мара соскочила с кресла и вышла из рубки в малую кают-компанию, в которой расположились остальные. Восемь мужчин, одетые в обычные безразмерные комбинезоны астронавтов с транспортников, удобно расселись на мягких диванах и занимались, кто чем хотел. Жаль, что ни один из них в действительности не был астронавтом и не мог помочь в управлении “Клинком”. Беглые зеки, каждый тот еще волк. Особенно этот вот, с двумя косыми шрамами на левой щеке. Плюхатый. Без него побег не удался бы, Мара прекрасно понимала это и ценила его помощь. Хотя он и сказал, что пойдет за девушкой, вытащившей его с каторги, куда угодно, она не знала как поведет себя вор, узнав, что она маг. Впрочем, неважно. Все равно узнает, так почему не сейчас?
— Случилось что? — спросил Плюхатый, которому было досадно, что никто, кроме девчонки, не умеет пилотировать корабль.
— Увы, — скривилась Мара. — Крейсера ордена впереди по курсу. Несколько тысяч. Рыщут, суки. Ищут кого-то. Туда соваться, так проще в шлюз без скафандра выйти.
— И чего делать надумала? — прищурился вор.
— Да так, связаться с одними людьми хочу, — оскалилась девушка. — Харбиль, у тебя связь с учителем есть?
— А кто такой учитель? — сделал тот вид, что не понимает.
— Ты прокололся еще на Хекене, — презрительно фыркнула Мара. — На тебя даже мошкара не садилась, не говоря уже о ком покрупнее. Хорошую завесу сделал, да только слишком хорошую. Любой толковый маг сразу поймет, в чем тут дело и почему на тебя ни один зверь не нападает. Не бойся, я не собираюсь тебя убивать, мы же коллеги, в конце концов, и у одного учителя учимся. Если хочешь, я сейчас твои связки порушу, я в них разобралась. Смотри.
Она резко швырнула в его сторону развертку связок антивероятностной защиты. Он небрежным движением пальцев свел эту развертку в изображение восклицательного знака, видимое только им двоим
— Поймала! — рассмеялся Харбиль. — Поздравляю, коллега! Экзамен сдан. Ну ты и сильна, я бы обязательно сорвался. Столько времени без магии? Мозгами поехать можно.
— Чуть не поехала, — согласилась Мара. — Так есть связь?
— Имеется, как же без связи. Личная коммутационная связка графа. Пару дней назад я ему докладывал обо всем. Он очень доволен твоими действиями и разрешил мне раскрыться в случае необходимости. А сейчас она налицо.
— Так свяжись и спроси, куда нам лететь, база, скорее всего, эвакуирована.
— Что все это значит? — встал с дивана Плюхатый, его взгляд наполнился мрачной угрозой, рука легла на кобуру плазмера.
— Не нервничай, — успокаивающе махнула рукой Мара. — Харбиль наблюдал только за мной. Нам с ним ты вреда нанести все равно не сможешь, мы оба маги из тех, кого в галактике называют великими. Учитель приказал мне выбраться с тюремной планеты без грана магии, хотел проверить, на что я гожусь. Харбиль наблюдал, чтобы не использовала. И я выбралась! И вас вывела.
— Вывела, — кивнул вор. — Маг, говоришь? А не гонишь?
Девушка радостно рассмеялась, и ее тело окуталось разноцветным сиянием. Ведьма с огромным удовольствием манипулировала вероятностными нитями, наслаждаясь каждой секундой бытия — она страшно соскучилась по такому. Потом Мара медленно всплыла в воздух. То же самое сделал и Харбиль, негромко посмеиваясь себе под нос. Плюхатый смотрел на них слегка расширившимися глазами и кивал каким-то своим мыслям.
— Экзамен, значит... — протянул он через пару минут. — И ради экзамена ты столько людей угробила?
— А что мне до них? — презрительно оттопырила нижнюю губу девушка. — Я делала свое дело, а кто попал под руку, сам виноват. Ты должен понимать. Надеюсь, в наших отношения ничего не изменилось? Нас действительно ждут большие дела. Настолько большие, что ты представить себе не можешь.
— Там поглядим... — проворчал вор, понимая, что с корабля все равно никуда не денется. С магами ему дела иметь не сильно-то хотелось. Каждый слышал о безжалостности умеющих управлять вероятностью, и мало кто хотел становиться у них на дороге.
— Ладно, Харбиль, так ты свяжешься? — повернулась к снова опустившемуся на пол магу Мара.
— Уже, — ухмыльнулся тот. — Нам приказано отойди к астероидному полю в двадцати световых годах отсюда, около внешней планеты системы Паренкет, и ждать там. На территорию Гнезд граф запретил соваться при любом раскладе. И ты права, база эвакуирована, ни хрена собачьего мы там не нашли бы.
Остальные семеро довольно мрачно посматривали на магов, пытаясь понять, что будет дальше. Каждый слышал о них, видеть вот только не доводилось. Да и слухи о колдунах ходили страшноватые. Для чего они этой девице? Раньше все казалось ясным — девка хоть и чокнутая, но своя. Пуд соли вместе сожрали. И идти за ней бывшие зеки готовы были хоть в огонь, хоть в воду. Показала уже, чего стоит. А что теперь делать? Каждый задавал себе этот вопрос и не находил на него ответа.
— Не бойтесь, мужики! — рассмеялась Мара, уловив их смятение. — Наши люди никогда в обиде не остаются. Кто не захочет в мою команду, тому дам денег и отпущу.
— Там поглядим... — глухо пробормотал Донник, настороженно поблескивая глазами, остальные промолчали.
Несколько часов прошло в молчании. Мара даже поспала немного. Она не беспокоилась, что на нее попытаются напасть — знают, что никто, кроме нее, не умеет пилотировать корабль. Да и Убийца была начеку. Она привела “Клинок” к орбите внешней планеты системы Паренкет и спрятала его в тени одной из шести мелких лун, походящих скорее на крупные астероиды. Ожидание затягивалось, и девушка понемногу начала нервничать. Выйдя в кают-компанию, она взяла себе поесть и хотела было усесться на один из диванов, но услышала голос искина корабля.
— Капитан, нас вызывают на связь, — доложил он. — По указанному вами шифрованному каналу “бета-34”.
— Ответь!
— Готово, включаю, — сказал искин через несколько секунд.
Большой голоэкран на стене кают-компании загорелся, и на Мару уставились хорошо знакомые, слегка насмешливые глаза Дарва ис Тормена.
— Ну, здравствуй, девочка! — улыбнулся граф. — Рад тебя видеть. Справилась хорошо, Харбиль уже доложил мне. С этого момента ты допущена к настоящему делу. Хватит тебе в игрушки играть.
— Я тоже рада вас видеть, учитель! — ответила девушка. — Что мне делать дальше?
— Пока жди, мы через четверть часа выйдем из гипера около вас. Успокой своих людей, иду большим флотом. Сама знаешь, каких кораблей. А то увидят и сходить с ума начнут.
— Успокою, — кивнула Мара.
— Капитан Герсен! — вдруг встал на ноги Плюхатый. — Это вы или я брежу?
— Ба! — в голосе графа зазвучала искренняя радость. — Кого я вижу?! Кугар! Морда твоя коцаная! Так это тебя моя девочка с каторжного корабля вытащила?
— Получается, что меня, — развел руками вор. — Я когда из госпиталя вышел, вас искал, но “Пьяный Парус” не вернулся из последнего рейса. Думал, вы погибли.
— А мне сообщили, что тебя во время фарланского конфликта убили. Ты же в наемники тогда, насколько я знаю, подался. Где был-то? Как на каторгу загреметь ухитрился?
— В фарланской заварушке едва жив остался, — проворчал Плюхатый. — Посекло здорово. Подлечился и домой, в Тиум, подался, думал поживу спокойно. Ага, разогнался один наивный дурак. Долго рассказывать, а если коротко, то связался сдуру с ребятами из одной хитрой касты, пришлось всех их замочить, хотели слишком многого. Объявили меня в розыск, старые дружбаны помогли скрыться и осесть на дне столицы. Понемногу в авторитет вошел. Только все равно взяли. Сами знаете, как работает тиумская криминалка. Они, суки долбаные, еще и охотников подключили. Газом подземные уровни потравили, а всех выживших — на каторгу.
— Лучше бы ты на меня работал, Кугар, — скривился граф. — Ну да ладно, теперь все в порядке будет. Дел у нас немеряно впереди. Больших дел.
— Да я с удовольствием! — усмехнулся вор. — Капитан Герсен своих людей никогда не обижал, это каждой собаке в галактике известно. Так эта девочка ваша?
— Моя, — кивнул ис Тормен. — Надеюсь, поможешь ей опериться, а то горячая сильно, может влететь по глупости. Но толковая.
— Я заметил, — едва сдержал смешок Плюхатый. — Сдерживать себя пока не умеет.
— Научим, — махнул рукой граф. — Задатки зато большие.
— Но она маг...
— А я кто, по-твоему? — приподнялись брови ис Тормена. — Думаешь, с чего у меня все получалось? Никогда не интересовался?
— Да этим все интересовались! — фыркнул вор. — Каких только слухов не ходило. Поговаривали даже, что вы душу Проклятому за удачу продали. Чего только не выдумывали.
— А я всего лишь маг. Вот и все объяснение моей удачливости. Только и маги порой проигрывают. Некогда долго говорить, сейчас возьму ваш кораблик на борт, и будем ноги в темпе уносить. За нами сейчас три флота ордена гоняются. Очень бы не хотелось попадаться им. Зубы у них, гадов, большие...
— Это точно, — согласился Плюхатый. — Аарн лучше не попадаться. Мявкнуть не успеешь, как упакуют.
— Я уже и забыл твою любимую присказку! — расхохотался граф. — Ладно, отключаюсь, мы на подходе. Уйдем в глубокий прыжок, там будет время поболтать. Ты все так же предпочитаешь черное тиумское?
— А то! — осклабился вор. — Знатное пойло, от одного глотка глаза на лоб лезут.
Граф только ухмыльнулся в ответ, и голоэкран погас. Мара с интересом посмотрела на Плюхатого.
— А откуда ты графа знаешь? — спросила она.
— Слыхом не слыхивал, что капитан Герсен из графьев, — проворчал он. — Самый лучший из капитанов, с которыми я когда-либо летал. Немало мы с ним на старом “Пьяном парусе” по космосу в свое время пошастали. И от ордена драпали, и от полиции бывало. Он себе экипаж в последний рейс когда собирал, то я не попал, в госпитале валялся. До сих пор жалею. Только не спрашивай ничего конкретного, без разрешения капитана слова не скажу, с ним шутки плохи. Не любит он длинных языков.
— Полностью согласна! — хихикнула Мара. — Не дай Благие его подвести. Мало не покажется. Я его поначалу ненавидела. За дело ненавидела, а теперь смотрю снизу вверх и каждое слово ловлю. Редкий человек.
— Уж точно, что редкий, — заговорил Донник. — Слыхивал я про Герсена. Более удачливого сукиного сына в галактике просто нет. Коли ты на него работаешь, я с тобой.
— Только учти, — прищурилась девушка, — от нас уходят только ногами вперед.
— Обычное дело, — отмахнулся тот. — Не привыкать.
— Внимание! — прервал разговор встревоженный голос искина. — Боевая тревога! Экипажу подготовиться к перегрузкам! Мета-корабли!
— Мать твою! — выругался Плюхатый. — Кранты нам.
Мара расхохоталась так, что едва не упала. Ее буквально корчило от смеха. Остальные с недоумением смотрели на смеющуюся девушку и ничего не понимали.
— Успокойтесь все... — с трудом выдавила она. — Вы только что говорили с хозяином этих мета-кораблей. Учитель потому и шарился по космосу, что их искал. Нашел, как видите.
— Так это Герсен?! — икнул Плюхатый и развел руками. — Многого я от старого прощелыги ожидал, но такого?!
— Искин! — обратилась Мара к кибермозгу. — Веди “Клинок” к центральному мета-кораблю. Видишь, он открыл входную аппарель?
— Вижу... — голос того звучал ошеломленно. — Вас понял, капитан, будет сделано. Выражаю свое восхищение, приручить мета-корабли до сих пор не удавалось еще никому. Мой прежний капитан долгие годы мечтал о этом, но не сумел. Однажды мы едва ноги унесли после такой его попытки.
На обзорном экране виднелись огромные туши мета-кораблей с явной видимой эмблемой Предтеч на бортах. Двойная обратная спираль. Три продолговатых силуэта мерцали, окутанные защитным полем. Только вокруг центрального поля не было, наоборот в его борту начала раскрываться диафрагма входной аппарели. Оттуда выскользнули несколько истребителей, похожих на детские волчки, и понеслись на разведку. Мара не рискнула идти на стыковку вручную — ее опыта для такого сложного маневра было явно не хватало. Все-таки обучение на имитаторах имеет свои недостатки, его недостаточно, чтобы стать настоящим пилотом. Потому девушка и не стала рисковать, искин справится куда лучше. Тот сдвинул “Клинок” с места и старый фрегат медленно поплыл к аппарели. Да, умеют в ордене делать компы, ничего не скажешь. Шикарно работает, ведет корабль, как пушинку. Ни единого лишнего действия. Прошло еще несколько минут, и фрегат вплыл внутрь мета-корабля, вслед за ним вернулись истребители. Кибермозг связался с искином “Клинка”, передал координаты стоянки, и тот мягко опустил корабль на указанное место. Мара встала с кресла, резко выдохнула и рассмеялась. Все! Закончено! Она справилась.
— Ну что, мужики, пошли? — повернулась девушка к беглым зекам. — Как и говорила, никто в обиде не останется.
— А куда нам деваться? — фыркнул Мурзак. — Да и пофигу мне, что ты маг. Я сказал, что я твой человек, дважды повторять не буду. В деле проверишь.
— Рада, — кивнула девушка.
Остальные тоже нестройным гулом подтвердили, что от своих слов не отказываются. Однако их действительно нужно будет проверить в деле, это Мара понимала прекрасно. Иллюзий по поводу этих волков она не питала. Они будут принадлежать ей, только пока она сильна. Но не дай Благие проявить малейшую слабость! Сожрут, как любит говорить Плюхатый, и мявкнуть не успеешь.
Выйдя из шлюза, Мара увидела чуть в стороне графа и немедленно направилась к нему. Дарв ис Тормен, как всегда безукоризненно одетый, улыбался довольной улыбкой отца, обрадованного успехами любимой дочери. Он, не чинясь, подошел и обнял Мару. Девушка вздрогнула от неожиданности. Странно, но он действительно рад ее успехам. Откровенно говоря, она уже давно не желала ему зла, а втайне восхищалась. Простила даже питомник. Сама не понимала как, но простила. Всех остальных мужчин продолжала презирать и ненавидеть, но только не этого. Этот ее восхищал с каждым днем все больше и больше. Мара еще не знала, что ей предстоит, но не боялась будущего — она справится со всем, что учитель решит ей поручить. Впереди были еще годы и годы учебы, но это тоже не пугало, справится. Никуда не денется. Когда-нибудь наступит момент их с графом торжества. Когда-нибудь она дотянется до глотки того, кого в галактике именуют Командором. Это будет. Девушка запрокинула голову и хрипло расхохоталась. Все у нее впереди.

Небольшой светильник едва освещал большую, выдержанную в мягких, пастельных тонах комнату. У стены в глубоком кресле сидел человек. Он сидел совершенно неподвижно, только изредка беря со столика рядом бокал с чем-то золотистым и делая небольшой глоток. Худое, нервное лицо, длинные русые волосы, сколотые на левом виске брошью с черным дармиалгом, пронзительные серые глаза. Наверное, его узнал бы каждый человек в обитаемой галактике. Илар ран Дар. Командор ордена Аарн. Великий маг. В глазах бессмертного темной вуалью колыхалась тоска. О чем? Наверное, он и сам не понимал того. Но тоска не становилась меньше, предчувствие надвигающейся беды не давало дышать, выворачивало душу, рвало ее в клочья. Перед глазами стояли горящие города и мириады умирающих аарн. Его детей, которых он не сумел защитить. Не сумел... Страшное слово. Маг не понимал, почему ему сейчас так плохо, почему он не может понять, в чем беда, что ему делать, как изменить ситуацию. Но не понимал, и от этого было гнуснее всего.
Казалось, все начинает нормализовываться. Тайный орден понемногу расправляет крылья, все больше и больше его подразделений становятся автономными, постепенно проникают буквально во все структуры большинства стран галактики. Артемий с Нио отработали прекрасно, сумели заинтересовать врага, настолько заинтересовать, что эспедешники захотели подгрести их организацию под себя. Может быть, получится выяснить хоть что-нибудь важное о загадочных врагах. Илар уже не сомневался, что во главе СПД стоит очень умный, очень сильный и очень опытный маг. Он узнавал в нем себя молодого, понимал, что когда шел к власти много тысяч лет назад, то действовал точно так же. Так же жестоко, подло, беспринципно. Вот только будущий Командор однажды сумел понять, что идет в тупик и остановился. А сумеет ли понять это неизвестный маг? Кто его знает... Если бы от Илара не зависели миллиарды жизней его детей, то он, наверное, даже с интересом наблюдал бы за путем этого мага и иногда помогал кое в чем. Может быть, тогда тот сумел бы избежать ошибок Командора, не повторять их. Но сейчас он являлся врагом и необходимо, попросту необходимо найти его и обезвредить. Любым способом. Даже убить, если понадобится. Хотя нет, убивать все же стоит.
“Наивный дурак! — обругал Илар сам себя. — Не о том думаю. Еще неизвестно, кто победит, может именно этот неизвестный, а не я. И уж он-то, получив возможность расправиться с мной, сомневаться не станет. Но я должен чем-то отличаться от него, иначе зачем все? Иначе нельзя. Создатель, ну почему все так? Ты же знаешь, что я не для себя стараюсь! Ты ведь знаешь, что для меня главное — жизнь и счастье детей. И я готов уплатить за это любую цену. Любую, какую ты посчитаешь нужным потребовать от меня. Может, ты думаешь, что существу моей силы не место в материальном мире? Не знаю... Ты молчишь. Как обычно... Ведь несмотря на всю мою силу, я всего лишь обычный разумный. Я многого не понимаю, но пытаюсь понять. Зачем нужно столько боли, столько горя, столько зла в окружающем мире? Неужели оазис любви и доброты обязательно должен погибнуть? Неужели только жестокость и подлость имеют право на существование? Молчишь? Как всегда...”
Но на нытье времени не было, пора заняться делом. Илар мрачно и многообещающе улыбнулся. Если бы кто-нибудь сейчас увидел улыбку великого мага, то шарахнулся бы в сторону, столько всего в ней было, столько всего горело в глазах этого худощавого человека. Сама смерть выглядывала из его глаз порой. А он снова прокручивал в голове все, что необходимо сделать в первую очередь. Больше всего Командора почему-то беспокоило происходящее в Трирроуне. В республике эспедешники тоже пошли на контакт, но что-то там было не так. Что? Кто его знает. Не иначе, как оппоненты заподозрили, что перед ними подставка ордена и начали свою собственную игру. Ладно, эту игру все равно придется продолжать, выхода нет. А вот что из нее получится, можно будет увидеть еще нескоро. Очень и очень нескоро. Как бы не годы прошли до получения какого толкового результата.
Единственное, что грело душу — успех в Гнездах. Редкостный, почти невозможный успех. Семен с Кир-Ванегом отработали на ура, взяли гвардов за глотку так, что те шевельнуться не могут. А главное, что получив технологии излечения от бесплодия, Родители еще и останутся благодарны. Для молодых ученых-биологов из Гнезд, направляющихся на обучение в университеты ордена, необходимо разработать специализированные программы обучения, очень осторожно вкладывающие в их упрямые головы сомнение. Ничего больше, только сомнение в том, правильно ли живут в их родных мирах. Пусть задумаются, а не слишком ли много там жестокости. Действовать нужно не спеша, и Гнезда со временом могут стать союзником, вполне могут. Эспедешники ошиблись, они не поняли психологии гвардов, и эта ошибка им дорого встанет.
Вокруг звездного скопления Давиг продолжали возведение циклопических стазис-генераторов и не менее циклопических хранилищ энергии. Однако на эту работу требовалось еще добрых десять лет. Не дай Создатель, катастрофа обрушится раньше... Не хотелось даже думать о таком исходе. Помимо того сотни и сотни дварх-крейсеров с новым типом двигателей ушли в поиск за пределы галактики. Перед ними поставили задачу найти подходящие для жизни планеты на расстоянии, непреодолимом для любых чужих кораблей. Что-то они, конечно, найдут, Илар в этом не сомневался, но это опять-таки мизер. Если катастрофу не удастся предотвратить, то спасти можно будет не более четверти населения Аарн Сарт. Вот что страшно. Дети ведь надеются на него, а он не справляется... Маг скрипнул зубами и залпом выпил бокал коньяку. Даже это он мог себе позволить только наедине с самим собой или с самыми доверенными и любимыми, которые видели его в любом состоянии. Для остальных он обязан оставаться Мастером, всегда радостным и уверенным в себе. Иначе нельзя. Иначе попросту невозможно.
Еще одно. Княжество. Наверное, к лучшему, что великий князь сумел настоять, чтобы наследником престола стал маленький Рави. Если он взойдет на престол, то Кэ-Эль-Энах сможет дать приют многим и многим в случае беды. Или не сможет? Об этом тоже нужно подумать. Если принять такой план за рукодство к действию, то необходимо передать княжеству побольше оборонных технологий, чтобы оно могло защитить себя самостоятельно в любом случае. Но и здесь есть свои минусы, как и плюсы. Правящий князь все-таки слишком себе на уме. Слишком опасен. Однако, наследник — аарн и вырастет в ордене. Да, об этом действительно стоит подумать. Хорошо подумать, не дай Создатель совершить ошибку.
Еще одно обстоятельство утешало. С появлением Кержака как будто пробило плотину, в ордене один за другим начали появляться молодые маги. Уже пятеро тех, кто после полусотни лет обучения сумеет проводить Посвящения самостоятельно. А Кержак с Касрой вообще лет через пятнадцать будут способны на это. Еще Илару очень понравился молодой маг из землян, Николай Шаронский. Бывший офицер прогрессировал с фантастической скоростью, ему для перемещения по галактике уже не требовались космические корабли, он оказался способен контролировать потоки энергии, дающие жизнь целой цивилизации. Но опыт, опыт... Его-то Николаю как раз и не хватало, катастрофически не хватало. Впрочем, дело наживное. Главное, чтобы время было.
А вот времени как раз и не осталось, Командор ощущал его нехватку подсознательно, именно потому так спешил сделать все, что только мог. И сдаваться он не собирался. Он будет сражаться до конца. И если ради спасения детей понадобится отдать свою жизнь, то он готов сделать это. Его жизнь не имеет никакого значения, главное — сохранить оазис доброты для тех, кто не способен жить в мире корысти. Однако меняться ордену придется и очень сильно, это до боли ясно. Все-таки он совершил несколько ошибок, страшных ошибок в самом начале, и теперь наступает время платить за них. Илар ран Дар криво усмехнулся, отпил еще немного коньяку и посмотрел в пространство невидящим взглядом. Он заплатит. За всех своих детей. Долг должен быть исполнен, иначе невозможно. Для него, по крайней мере. Командор зло рассмеялся и встал. Некогда сидеть дальше без толку и размышлять о судьбах мира. За дело, Илар, за дело.

За много тысяч световых лет от него точно так же в одиночестве сидел другой великий маг. Дарв ис Тормен. Он тоже обдумывал совершенные за последнее время ошибки и пытался понять причины преследующих его неудач. Почему-то в последние годы он постоянно сомневался в своей правоте. Понимал, что обратной дороги нет, но все равно сомневался. Чем больше времени проходило, тем больше. В последнее время особенно. Граф не понимал, что с ним такое происходит, почему ему все более симпатичны становятся цели ордена, цели Командора. Точнее, декларируемые цели, истинных он не знал. Трудно порой понять самого себя. Однако останавливаться Дарв не собирался, да и не мог, слишком большие силы задействованы, слишком многие заинтересованы в падении Аарн. Даже если бы он сам захотел повернуть вспять, ему не дадут. Граф поморщился и махнул рукой, заставляя себя отвлечься от самокопания и задуматься о насущном.
В нескольких вопросах Аарн обошли СПД, но игра не закончена, нет, далеко не закончена. Пусть княжество, республика и Гнезда остались за врагом, ничего еще не потеряно. С гвардами, правда, вопрос весьма спорный. В ордене есть ящеры, а вот у него — нет. Впрочем, раз у Гнезд не осталось боевых флотов, они не представляют собой особой опасности, с ними можно будет разобраться и после победы, если она, эта победа, состоится. А вот в этом Дарв сильно сомневался, особенно после всех неудач последних лет. Да и шанс у него имелся всего один. Если его домашнее чудовище не сумеет справиться, то все, конец. Только открытая война, а к ней СПД не готово. Несмотря на все мета-корабли и союзников. Если ценой победы станет уничтожение разумной жизни в галактике, то такой победы ему и даром не нужно. Граф оскалился и с досадой стукнул кулаком по подлокотнику кресла. Ничего нет хуже такого вот подвешенного состояния, когда понятия не имеешь, что делать дальше. Да и сам он хорош. Понадеялся на свой план и раскрыл врагу существование мета-кораблей. Идиот несчастный! Надо же было так проколоться! Вот наука на будущее — никогда больше не пытаться судить о негуманоидах как о людях. Никогда.
“Прекратить истерику! — приказал себе ис Тормен. — Сядь и подумай о том, что тебе следует предпринять в ближайшее время”.
Он откинулся на спинку кресла и прикусил нижнюю губу. Пришлось оставить больше сотни удобных баз, расположенных там, где орден мог найти их. Но это, в конце концов, неважно. Важно другое. Девочка скоро будет готова к делу, совсем скоро, не больше десяти лет осталось. Он ждал долго, почти двести лет, еще десять никакой роли не играли. Но за эти годы он обязан подготовиться к мгновенной атаке, чтобы не теряя ни дня сокрушить орден. Если дать Аарн хоть немного времени, они опомнятся, они выкрутятся. Потому времени у них остаться не должно. Позаботиться о том его, Дарва ис Тормена, задача.
Еще одно беспокоило графа. В галактике появились новые силы. Особенно его заинтересовало произошедшее на Кроуха Лхан. Разведке СПД не составило труда выяснить, откуда взялись люди организации. Империя Сторн, ныне не существующая Служба Очистки. Там действительно занимались довольно интересными социальными проектами. Если имперцы не лгут и у них получилось разработать действенную методику взятия под контроль любой страны, то упускать их нельзя ни в коем случае. Ничего удивительного, что они ищут себе нового хозяина, император не оценил по достоинству такой великолепный инструмент в его руках, каким являлась Служба Очистки. Да, требование ордена, понятно, но разве трудно было засекретить службу? Разве трудно было разбросать толковых людей по другим организациям? Так нет же, идиоту понадобилось уничтожать все на корню. Граф поморщился — к императорам Сторн он испытывал только презрение. Абсолютно не умеют править. Такая огромная территория, все необходимое есть, а в стране страшная нищета, отсталость, дикость даже. Придется заняться империей вплотную. Но попозже, попозже, сейчас не до нее. Сейчас важно подгрести организацию под себя. Ее руководители молодцы, они даже деньги свои ухитрились утаить от императора, немалые деньги. Показали себя хорошо, ничего не скажешь, такие люди редкость, таких нужно ценить. Толковых людей граф уважал и старался создавать им нужные условия — пусть работают, они обязательно оправдают вложенные средства.
Зато происходящее в Трирроуне Дарву сильно не нравилось. Он никак не мог понять, откуда взялась столь мощная и столь засекреченная группа в службе безопасности. И кто за ними стоял. За такой группой обязательно должны стоять люди с огромным влиянием и огромными деньгами, а в республике не было таких людей. На виду не было. Неужели все-таки верна старая сказка о тайной организации первых поселенцев? Надо проверить. И ни в коем не случае не упускать из виду мысль, что все это может оказаться подставкой ордена. В любом случае общение продолжать стоило. Описание медицинских нанотехнологий, переданное его людям трирроунцами, изумляло. Это технологическая революция. Кто, кроме Аарн, способен держать такое под сукном? Ведь прибыль от внедрения составила бы даже не миллиарды, а триллионы и триллионы кредитов. Но с какой стати ордену передавать своим врагам такую технологию? Хитрая игра? Какова ее цель? Граф раздраженно выругался сквозь зубы. Что-то здесь не так. Он никак не мог понять, что именно, каков интерес незнакомцев. Но поймет. Странная у них позиция — согласны на контакт, но сохраняют обособленность. Дарву не нравилась такая ситуация, но выбора у него не было, придется соглашаться. Только тоже соблюдать величайшую осторожность в отношении этих странных людей. Деньги в республику вбросить можно, даже нужно, еще один рычаг давления. Но потом внимательно следить за тем, кто станет шевелиться. Очень внимательно.
Великого князя тоже никак нельзя оставлять в покое, Раван без должного присмотра наворотит такого, что вовек не расхлебаешь. Как жаль, что этот гениальный правитель не на их стороне! Что обиднее всего, сами виноваты, не отследили, послали слишком честолюбивого резидента. А орден не упустил возможности использовать ситуацию к своей выгоде. Еще немного, и великий князь из рук у Командора есть станет, если не предпринять мер. Но придется делать все в глубокой тайне, после нападения имперцев СПД в Кэ-Эль-Энах очень не любят. Эх, Р'Гон, Р'Гон... Что же ты, дурень крылатый, натворил? Сам дал в руки Равану дубину, которая со временем на твою пустую драконью башку и рухнет. Граф снова досадливо поморщился. Да, в ближайшее время все-таки придется отправляться в Драголанд, поговорить с ареал-вождем. Нельзя, чтобы тот допускал такие же глупые ошибки, может сорвать все дело.
Он встал и подошел к бару, налив себе немного черного тиумского. Виски обожгло горло и огненным комком провалилось в желудок. Потом улыбнулся, вспомнил Кугара. Очень хорошо, что этот опытный и тысячу раз проверенный человек попался на дороге его девочке. Он сумеет удержать Мару от ненужных безумств, всегда отличался редким благоразумием. Хорошо, что он не пошел в последний рейс “Пьяного паруса”, иначе пришлось бы убрать. А такие, как он, на вес вария. Великий маг снова поднял бокал и почти незаметно улыбнулся своим мыслям. Каким станет его будущее? Достигнет ли он своих целей? Или провалится с треском? О том знали только Благие с Создателем. Как говорил кто-то из древних: “Делай, что должно. Свершится, чему суждено”.

Этим бы двум магам встретиться, да поговорить, сколько бед можно было бы избежать. Но увы, они встретятся тогда, когда будет уже слишком поздно что-нибудь менять. Будущее медленно надвигалось на них, и ни один ничего не мог с этим поделать. Галактика застыла в неустойчивом равновесии, еще не зная, что ей предстоит. Кто-то плакал, кто-то смеялся, кто-то любил, кто-то ненавидел. Каждый жил своей жизнью и редко задумывался, что эта жизнь в один далеко не прекрасный момент вполне может превратиться в пыль.

Э П И Л О Г

Торжествующая, зовущая вдаль, в неведомое, загадочное, небывалое музыка гремела в светло-зеленом небе планеты Реален. Илар, приобняв счастливо смеющуюся Тину, с улыбкой смотрел вдаль, вспоминая давно ушедшее. Именно сюда полторы тысячи лет назад сел корабль, несущий несколько сотен человек, ставших первыми аарн. Ровно полторы тысячи лет назад. Илар забыл о юбилее, но ему напомнили. Во всех мирах ордена сейчас гремело грандиозное празднество. Маг с нежностью смотрел на смеющихся, поющих, танцующих аарн. Дети. Его любимые дети. Если бы кто-нибудь из внешнего мира мог видеть это празднество, то сошел бы, наверное, с ума. Слишком все вокруг казалось нечеловеческим, невероятным, непонятным. Казалось, само пространство взбесилось, гравитация обезумела. Туманные пласты, на которых веселились Аарн, перекручивались скрещивались, изменялись на глазах. Тысячи молний били вокруг, вокруг каждого человека, гварда, арахна, эльфа, орка или дракона горела многоцветная энергетическая аура, огни Эльма летали гроздьями и висели на каждом предмете.
Даша танцевала и пела, глаза девушки горели радостью. Рядом висели в воздухе Николай с Равлой, со смехом смотрящие на нее. Чуть в стороне веселились Никита, Лави, Наташа, Ник, Семен, Джон, Александр и многие из барсов и волков. Счастливое безумие, никаких других слов для творящегося вокруг подобрать было невозможно. Мириады гиперпорталов объединяли планеты Аарн Сарт в единое целое, разумные даже не замечали, что переходят из мира в мир. Эмофон радости и счастья пьянил их, заставлял смеяться, петь, танцевать, кричать и прыгать. Все неприятности и заботы ушли куда-то очень далеко, никто не хотел думать о них. Праздник! Полторы тысячи лет ордену Аарн! Все остальное потом. Не сейчас.
Кержак создавал грандиозные световые вихри, небесные дворцы и водопады искрились в потоках света. Орк довольно скалил зубы и шептал что-то двум повисшим на нем, хихикающим девушкам. Шаман с энтузиазмом создавал непредставимые, поражающие воображение иллюзии. Он ощущал себя частицей огромного целого, все вокруг любили его и друг друга. Аарн сходили с ума, с точки зрения любого существа внешнего мира каждого из них следовало отправить в желтый дом. Но им плевать было на мнение чужаков, они в этот момент были счастливы. Просто счастливы.
Казалось невозможным, что столь разные биологически существа способны жить вместе и не передраться, но было именно так. Мало того, все эти столь разные существа любили друг друга, ни у кого из них даже мысли не возникало о чем-нибудь плохом, обращенном к другому. Каждый готов был придти на помощь любому в ней нуждающемуся. Каждый был счастлив и молод. Они смеялись и безумствовали, они жили и пели. Они творили и мечтали, надеялись и верили. Они шли вперед и спасали других, они несли в окружающий мир свою любовь и свою радость.
А над ними, пронзающим весь Аарн Сар эмообразом, гремело только одно. Два слова. Всего лишь два слова. Слышите нас, звезды? Мы — есть! Слышите нас, разумные? Мы — есть! Слышишь нас, Создатель? Мы — есть!

Иерусалим, февраль-сентябрь 2004 1Авода зара — чужая работа, дословный перевод с иврита. Так в иудаизме называют язычество, поклонение множеству мелких божков и идолов вместо единого Создателя. 1Баргадак Прох — гвардский аналог Академии Наук 2Искин — сокращение от слов “искуственный интеллект” 1Здесь использован текст песни “Волки” группы “Би-2”

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1. (Страница 1)
    • Глава 2. (Страница 3)
    • Глава 3. (Страница 4)
    • Глава 4 (Страница 7)
    • Глава 5. (Страница 9)
    • Глава 6. (Страница 11)
    • Глава 7. (Страница 13)
    • Глава 8. (Страница 15)
    • Глава 9. (Страница 16)
    • Глава 10. (Страница 18)
    • Глава 11. (Страница 21)
    • Глава 12. (Страница 23)
    • Глава 13. (Страница 25)
    • Глава 14 (Страница 26)
    • Глава 15 (Страница 27)
    • Глава 16 (Страница 29)
  • Э П И Л О Г (Страница 30)


Иар Эльтеррус

Мы — есть!

Цикл: "Отзвуки серебряного ветра" - 2

 Читать книгу

Аннотация

Иногда случается, что человеку приходится выбирать между жизнью и честью. Выбравший жизнь может даже и выжить. Только жизнь его будет подобна жизни скулящей подзаборной собачонки. А вот выбравший честь? Свое собственное мнение о себе самом? Да, такой может и умереть. Но кто знает, а не откроются ли перед ним звезды? Не услышит ли он звучащий в его душе серебряный ветер?

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel