Иар Эльтеррус - Мы — были!

1 Иар Эльтеррус

Песнь странных.

Бывает так... Бывает. Ты никто и ничто, ты снова мечешься в странной паутине волн жизни. Паутине непонятного и неизведанного, чего-то такого, что меняет тебя, но ты сам этого не замечаешь, думая, что ты все еще прежний. И что же делать, если это не так? Да ничего! Просто слушай серебряный ветер в листве Древа Звезд. Просто не забывай, что ты умеешь летать. Что ты не просто кусок протоплазмы, озабоченный собственным прокормлением. Помни! Есть там, далеко, звезды, и они зовут тебя в неизведанное, в мир, где нет подлости и лжи. Увы, сколь многие из нас забывают это и теряют свои крылья, перо за пером, и становятся, по словам поэта, "бескрылыми злыми духами". Это — истина и с ней ничего нельзя поделать. Но мы так не хотим и не можем. И слава Творцу за это, за то, что он дал нам Иное, непонятное озабоченным своим благосостоянием. Что ж, им никогда не услышать Ветра Звезд, никогда не понять звенящей красоты невероятного. Они слепы и глухи, и это их вина, они сами завязали себе глаза и заткнули уши. Но это их выбор и они имеют на него право. Я же не с ними, я не хочу быть с ними, мне противно быть с ними. И лучше я буду один, чем с кем-то из них. Запомни раз и навсегда — МЫ НЕ ТАКИЕ. Нам чужды их религии и их вера, их понятия и их надежды, их жизнь и их смерть. Мы всегда отрывались от земли и уходили туда, куда им никогда не попасть, куда никого из них попросту не пустят. И за это века и века нас забивали камнями, нас жгли на кострах, мы умирали от голода и холода, но упорно не хотели становиться такими, как эти. Пусть их. Пусть молятся своим богам, до Творца им никогда не дотянуться, Творец улыбается тем, кто способен заглянуть за горизонт и не побоится сделать шаг за край пропасти. Пусть наслаждаются своими богатствами и радуются своему достоянию. Но им этого недостаточно. Они видят опасность в нас, НЕ ТАКИХ. Ведь нам доступно что-то, чего им никогда не понять и им страшно от осознания этого. От осознания, что впереди у них — только мы. И потому мы навсегда обречены быть изгоями. Это так. Да я и не хочу быть своим среди них. Это — противно. Хочу сказать еще только одно — мы всегда были и всегда будем, и именно мы двигаем вперед человечество. Пускай нам будет трудно, мы знаем это и в нас нет страха. На костер? Что ж... Но мы не остановимся. Мы — были! Мы — есть! Мы — будем!

И н т е р л ю д и я I

Боль понемногу отпускала. Я снова отпил немного спирта и облегченно улыбнулся. Ну вот, еще один приступ миновал, еще одна пытка позади. Сколько их было и сколько их еще будет... Я внимательно вслушался в происходящее на крейсере и вздохнул. Опять кто-то меня ищет. Дети, дети... Как же я вас всех люблю, как же вы все мне дороги. Мне легче вынести сотню таких приступов, чем потерять кого-то из вас. Но вы не бессмертны, в отличие от меня, и все равно уходите. Увы мне. Но сейчас вы счастливы и я рад, что сумел дать вам хоть немного счастья, сумел вырвать вас из мира боли и горя, отчаяния и безнадежности. Кто-то скажет, что я идеалист. Да, идеалист. Ну и что? Я сам часто и во многом сомневаюсь, но иного пути у меня все равно нет. Особенно, если я хочу искупить зло, которое сотворил будучи Темным Мастером, черным императором. Зачем мне это было нужно? Зачем я искал власти и бессмертия? Нашел ведь на свою голову... Убей меня Создатель, если понимаю. Да, тогда я еще не знал насколько это больно — быть бессмертным.
Я снова вслушался в эмофон и не смог удержаться от улыбки. Тина уже обыскалась меня, какая-то у нее проблема возникла. Девочка ты моя хорошая... Знала бы ты, как я тебя люблю. Но не узнаешь. Никогда. Моя судьба — боль и одиночество и я никому не позволю разделить эту ношу со мной. Не нужно вам, дети мои, знать как мне приходится платить за все, что вас окружает. Не нужно. И так каждый из вас прошел через ад, так пусть хоть здесь, среди тех, кто любит вас и кого любите вы, вам будет хорошо. Пусть хоть здесь вы не узнаете боли и горя. Живите, любите, творите. А моя задача — защитить вас от всех бед мира. Неважно какой ценой, но защитить. Не допустить царящее во внешнем мире зло до ваших забывших о боли душ.
Я тяжело встал с кресла, с брезгливостью оглядел свое покрытое кровяными сгустками тело и короткой сверткой вероятности очистил его. Еще одна свертка, и больше ничего не напоминало о том, что на полу этой крохотной теуровой каютки я несколько часов корчился от адской боли. Впереди много работы, слишком много. Я проверил основные потоки энергии и удовлетворенно кивнул — все в порядке. Пока в порядке. Сколько это продлится? А кто его знает...
Перед глазами внезапно появились четыре юных, улыбающихся лица. Этих четверых детей я в свое время спасти не сумел. Нашлись те, кто воспользовался их смертью и создал церковь. Вряли умершие этого желали, я их хорошо знал. Но именно их жертва заставила меня самого задуматься обо всей боли и несправедливости мира. Заставила попытаться найти выход из тупика, в который снова зашли разумные. Сколько попыток исправить хоть что-нибудь я предпринял... Даже не помню, не одну тысячу, наверное. Так и до сих пор, наверное, и пытался бы, но понял, слава Создателю, понял, что никого нельзя тянуть на аркане в рай. Для них он окажется только адом. Или, если точнее, они превратят рай в привычный и знакомый им ад, в котором можно подличать, насиловать и убивать. Так зачем же звать с собой таких? Глупо. Пусть остаются в своем болоте и продолжают гнить. Это их выбор, они сами его сделали. Но вырвать из их жадных лап тех, кто чище других душой, тех, кто не может и не хочет жить в аду, мой долг.
Кто-то опять же скажет, что все это мои собственные измышления и нечего мне мешаться в божий промысел. Но кто скажет? Как раз те, чье мнение не интересует ни меня, ни моих детей. Те, для кого сутью и целью жизни являются корысть с подлостью на пару. Так что пусть себе говорят, что хотят. Нам даже неинтересно живы ли они, или уже умерли. Пусть им. А для нас поет свою песню серебряный ветер звезд, которого никому из них никогда не услышать, ибо они не способны мечтать. “Как это не способны?!” — возмущенно закричит сторонний наблюдатель. Но разве можно считать мечтой мечту о новой машине или хрустальном сервизе? Нет, конечно.
Я снова внимательно проверил, чтобы в каюте не осталось ничего, способного выдать случайно вошедшему сюда хоть что-нибудь. Впрочем, вряд ли ее кто найдет, я слишком хорошо ее спрятал. Только двархи знают о существовании подобных кают на каждом нашем корабле и каждой боевой станции. Пришлось заставить ехидных существ дать слово молчать, а то ведь у каждого из них не язык, а помело. Все разболтают. Но нет, порядок. Обычная нежилая каюта на вид. Одев форму, я вышел.
Переместившись в Зал Отдыха, я улыбнулся в ответ сотням рухнувших на меня улыбок. Сотни сиящих радостью и счастьем лиц снова дали мне подтверждение, что я жил не зря. Спасибо вам, дети мои! Спасибо, что вы есть. Когда я вижу вашу радость, мне не жаль моей боли. Всего лишь моя боль за ваше счастье? Какая мелочь! Я со всем справлюсь. Я все-таки маг. Но это опять же неважно.
Остановившись у огромного иллюминатора, я горько улыбнулся воспоминаниям. Многих из вас уже нет, вы уходите в Миры Творения, к Создателю, и уже не возвращаетесь сюда. Покидаете колесо перерождений. Иногда мне кажется, что я слышу ваши голоса, ушедшие. Вы говорите мне, чтобы я не оплакивал вас...
“Да, Мастер... — донесся до меня почти неслышный шепот из глубин космоса. — Не надо нас оплакивать. Мы — жили. Мы — любили. Мы — верили. Мы — были!”

Из ненаписанного дневника Илара ран Дара

Глава 1

— Тина! — вопль отца, казалось, разодрал воздух. — Где тебя носит, чакварда, Благими проклятая! Иди коров доить, чтоб тебя перевернуло и шлепнуло!
Девушка вздрогнула и отвлеклась от своих мыслей. Вздохнув, она взяла ведро и нехотя поплелась в коровник. Ее тошнило и от фермы, и от этой работы, и от родной планеты на задворках Скопления Парг и, как ни стыдно ей было в этом признаваться, от собственной семьи. Слишком уж они все были приземленными, и ничего, кроме фермы и сельскохозяйственных работ, никого их них не интересовало. Как бы продать выращенное подороже, да обмануть налоговое ведомство, да напиться до поросячьего визга. А то и морды по пьянке побить друг другу или соседям. Сестры с матерью только и знали, что обсуждать стати мужчин да подготовку к замужеству. Вышивка, домашнее хозяйство, будущие дети да походы в церковь — больше они знать ничего не хотели... А ее... Ее всегда влекло неведомое, над Тиной за это смеялись все, кому не лень, и девушка от их насмешек только сильнее замыкалась в себе. Ее обзывали зазнайкой и неумехой, а она всего лишь хотела чего-то иного, не хотела жить, как животное. Оставаться одинокой в большой и шумной семье нелегко, но Тине это вполне удавалось. Как могла в семье обычного фермера уродиться такая дочь, не понимал никто, но девушка действительно была очень странной. Она могла часами стоять под звездами и восхищенно любоваться ими. Могла застыть у неприметного цветущего сорняка, который любой крестьянин выдерет с корнем, едва увидев. Ей страшно хотелось убраться с родного Нахрата, окраинного колониального мира Скопления Парг, государства отнюдь не богатого. Но на ее родной планете и космодром-то имелся всего один, в столице, на другом материке, где никто из ее семьи не бывал — слишком такая поездка дорого обходится, не для простого фермера это. Да и зачем? Надо что — покупай в близлежащем городе, Таркине. Развлечения? Инфовидение демонстрировало массу развлекательных программ. Вот только Тину от этих программ воротило, их рассчитывали на дурака, на человека с простыми, животными интересами, а дурой девушка никогда не была. Лишь когда давали некоторые передачи ордена (хотела бы она еще знать, что это за орден?!), она смотрела их с удовольствием. Правда сделать это могла, только если никто другой не хотел смотреть футбол или мыльную оперу. Больше никто из их семьи не желал смотреть программы, которые заставляли человека думать, пробуждали у него жажду невероятного и желание этого невероятного добиваться. Кому же захочется почувствовать себя дураком? Никому, вот и не смотрели люди того, что вызывало у них странные мысли и странные желания. К тому же, на развлечения времени почти не оставалось, слишком много на ферме работы. Нельзя сказать, чтобы Тина не умела работать, умела, и неплохо, но вполне могла за работой замечтаться и забыть обо всем. Ей было настолько неуютно в этом мире, что она выдумала себе свой и в нем жила, стараясь не обращать внимания на окружающее. Но, увы, это у нее редко когда получалось — ее же сестры дразнили девушку и очень часто доводили до слез. После каждого такого случая она все сильнее и сильнее замыкалась в себе, отчаянно боясь высказать хоть кому-нибудь свои мысли. Ведь всегда нарывалась на насмешку, а говорить с людьми об интересующем их Тина тоже не могла — тошнило ее от разговоров об урожае, заработке и сексе. Особенно от разговоров о последнем. Она, к величайшему своему сожалению, выросла красивой и привлекала внимание крестьянских парней. По деревенскому обычаю, в этом вопросе роль играла только физическая сила мужчины и его богатство... Мнение женщины в расчет не принималось. А Тине были противны эти тупые бугаи, двух слов связать не умеющие. Свои несколько драгоценных книжек, купленных по случаю, она берегла как зеницу ока, ведь доступа в инфосеть у их семьи не было, слишком дорого это стоило. В этих книгах рассказывалось об ином — иной жизни, иных мирах и великой любви, обо всем том, чего простая деревенская девушка не видела и видеть не могла. Жаль только, что у старика-учителя, оставившего ей свою небольшую библиотеку в наследство, оказалось так мало книг о звездах и иных мирах...
За всеми этими мыслями Тина не заметила, как последняя из коров была подоена. Слив молоко в бидоны, кликнула старшего брата, чтобы тот вынес бидоны на взлетную площадку, откуда их каждое утро забирал флаер-молоковоз. У Тины побаливала спина, но она не смела жаловаться, боясь нарваться на очередную колкость отца. В дом заходить не хотелось, и девушка снова засмотрелась на звезды, мечтая как окажется там, как встретит тех, кто поймет ее, кто думает не только о кошельке, животе и том, что ниже. Девушка и сама сознавала, что все ее мечты — только романтические бредни, но ничего поделать с собой не могла. Позади раздались тяжелые мужские шаги, и Тина вздрогнула — в последние два года на нее положил глаз боровообразный Биред, один из самых сильных парней в деревне, и не давал ей проходу. Девушка избегала его изо всех сил — от того воняло, он был толст и туп, как дерево диобу, но силен, как буйвол. Постоянно убегать от не получалось, боров иногда зажимал Тину в углу и принимался говорить скабрезности, заставляя ее корчиться от его смрадного дыхания. От одного воспоминания девушку чуть не вывернуло. Но, слава Благим, это снова был Роум, ее старший брат, глуповатый, но безобидный и добрый парень.
— Тинка, — прогудел он, — ты куда опять подевалась? Батя ужо весь на мыло изошел, тама тебя сватать пришли.
— Меня?! Сватать?! — в ужасе вскрикнула девушка. — Кто?!
— Тебе повезло, сам Биред. Он богатый.
Ужасная новость ударила Тину по нервам с такой силой, что она чуть не упала. Ведь отец не откажет сыну старосты... О Благие, да за что?! Только не это! Жить с этим ублюдком, терпеть его липкие прикосновения? Нет!!! Она залилась слезами, и Роум с недоумением посмотрел на нее.
— Ты чего ревешь? — изумленно спросил парень. — Тебе ж счастье привалило!
— Он воняет... — едва смогла простонать девушка. — Меня от него тошнит...
— Во, дура... — покрутил пальцем у виска брат. — Ты ж как сыр в масле кататься будешь, он же богатый, у него даже флаер есть.
— Да плевать мне на его флаер... — провыла сквозь слезы Тина, садясь на землю. Ноги ее не держали.
Роум укоризненно покачал головой, подхватил сестру, как котенка, и потащил, невзирая на слабое сопротивление, в дом. Там, за празднично накрытым столом, уже сидели нарядные родители и Биред со своим отцом. Боров в хорошем костюме выглядел еще противнее, чем обычно. Ужас нарастал в душе Тины подобно лавине, она прекрасно понимала, что полностью во власти отца и тот может сделать с ней все, что только пожелает. И слезы тут не помогут... Ее не любили в семье, и будут только рады избавиться от обузы. Как же больно было девушке осознавать это! Но она не питала иллюзий относительно своего родителя, слишком хорошо его знала.
— Ну вот, Тина, — довольно огладил усы глава семьи, — и тебе счастье выпало. Сватает тебя уважаемый староста Касит для сына своего Биреда. Мы согласны, и приданое имеется, все как положено.
Он с тревогой смотрел на непутевую дочь, которой вполне могло взбрести в голову отказать сыну старосты. Старый Варинх вообще не думал, что кто-то может посватать такую неумеху и разгильдяйку, как его Тина. Дурная девчонка все время в небо пялится, как будто ей оттуда принц свалится. Сказок в реальной жизни не бывает! Все упирается в деньги, и ничего больше значения не имеет, Тина уже взрослая, и пора бы ей отвечать за свои поступки. Мастер Варинх не собирался потакать романтическим бредням дочери, когда семье такое счастье выпало — с самим старостой породниться. Старик снова глянул на заплаканную Тину и раздраженно фыркнул — неужели она ничего не понимает?
— Так что, дочь? — спросил он.
— Я не пойду за этого вонючего козла! — почти завизжала она. — Не пойду!
— Пойдешь, — твердо сказал отец. — Я говорю — да. Твоего мнения больше не спрашиваю, раз ты такая дура.
— Нет, умоляю тебя... — сквозь слезы простонала девушка. — Не губи, папа... Ну, за что? На него же смотреть противно!
— Эт чо на меня смотреть противно?! — взвился с места Биред.
— Да это девчонка глупая, — забеспокоился мастер Варинх, — счастья своего не понимает, что такой уважаемый человек на нее внимание обратил. Она согласится, вы не беспокойтесь...
— Я повешусь... — всхлипывая, выдавила из себя Тина. — Я не буду жить.
— Заткнись! — старик подхватился с места, поднял дочь и отвесил ей пару полновесных пощечин.
После этого девушка окончательно поняла, что ее не пощадят, что отец приносит ее в жертву благополучию семьи. Она была далеко не дурой, и все знала, понимала, что у них нелегкое положение, но никогда не думала, что именно ее обрекут на такую участь. Жизнь с вонючим боровом... Как же быть? Что делать? Но в одном Тина была уверена полностью: ничего у отца не получится. Не удастся ему заставить дочь подчиниться и выйти замуж за эту образину. Она убежит. А не сможет — умрет! В любом случае проклятый Благими Биред не коснется ее тела! Никогда не коснется! И будь что будет. Ежели понадобится, то она сможет даже покончить с собой. Губы Тины сжались, в глазах загорелась решимость отчаяния. Она упрямо посмотрела на отца, и старик со злостью понял, что дочь не сдастся. Он приказал Роуму увести и запереть девушку в ее комнате. Тина только посмеялась про себя — откуда им знать, что она давно припрятала запасной ключ и ночами без помех мечтала о невероятном под звездами.
Отчаяние было быстро упрятано в глубину души. Девушка понимала, что не может долго предаваться ему, если хочет добиться своего, если не хочет таки оказаться обвенчанной с толстым скотом. Она холодно и спокойно обдумала свое положение. Итак, у нее нет ни денег, ни документов. Впрочем, немного денег все же было, но эта капля могла помочь продержаться в городе два-три дня, не больше. Тина бывала там с отцом и помнила, какие в Таркине высокие цены. Хуже, что нет документов, без них ее не возьмут ни на какую работу. Впрочем, есть одно место, на которое могут взять без документов, но при одной мысли о том, чтобы отдавать свое тело за деньги разным подонкам, Тину чуть не стошнило. Но все равно нужно бежать, а там пусть будет, что будет. Все лучше, чем женой Биреда стать. Тем более, второй — тот уже вдовствовал: первая жена умерла родами, принеся мертвого ребенка. Тина сильно подозревала, что Биред бил несчастную женщину. Тут на память пришел запах драгоценного женишка, и ее таки стошнило. Сквозь дверь девушка слышала, как отец окончательно ударил по рукам со старостой, и сжала зубы. "Никогда тебе этого не прощу, папа!" — вырвались у нее горькие слова. Теперь она понимала, что находится среди врагов, что ее собственные родные стали ей врагами. Что ж, они сами начали — война так война.
Прошло много часов, прежде чем в доме все затихли. Тина увязала свои жалкие пожитки в узелок и тихо отперла дверь припрятанным ключом. Тишина, все спят. Она ехидно ухмыльнулась — дорогой папочка и представить не может, что у его дочери хватит решимости не только просить и плакать, а еще и что-то сделать. И хорошо, что не знает. На пороге девушка остановилась попрощаться с родным домом и тихо всхлипнула. Не так она хотела. Но жизнь не спрашивает у человека его желаний, она просто идет и походя давит не успевших отскочить. И им приходится умереть или приспособиться к раздавленному состоянию. Тина сжала зубы и вздохнула. Затем незаметной тенью проскользнула сквозь спящую деревню и быстрым шагом пошла по направлению к городу, стремясь до утра оставить между собой и родным домом как можно большее расстояние.
Она шла и тихо радовалась звездному небу, щебету ночных птиц — девушку всегда влекла тьма и ее загадки. На свету все было так просто и порой малоинтересно, а в темноте самые знакомые вещи становились таинственными, несли в себе что-то новое и необычное, что-то такое, чего не было раньше. Почему священники Благих всегда пугали людей Тьмой, Тина понять не могла, как не могла и понять страха всех своих знакомых перед темнотой. Впрочем, это позади! И девушка счастливо рассмеялась. Впереди ждало неизвестное будущее, и каким бы оно ни оказалось, она шла навстречу ему с открытыми глазами. Она не станет подчиняться их глупым законам и правилам, не станет терпеть скотство! Тина, конечно, понимала всю наивность своих мыслей, но не хотела портить себе настроение. Еще найдется время подумать о том, что ей делать на самом деле.
Несколько дней девушка шла по ночам, проводя дни в стогах сена. Громада города постепенно приближалась, Тина уже видела высотные ретрансляционные башни инфосети и жаждала поскорее добраться до места. Может, ее все-таки возьмут на какую-нибудь работу, она же не белоручка, согласна на что угодно, и стирать, и полы мыть, только бы выжить. Она верила в свою звезду, улыбалась редким встречным людям, если они попадались ночью, но ни с кем не заговаривала. Ела то, что находила в лесу, через который шла дорога. С детства Тина привыкла питаться подножным кормом и знала, что можно есть, а что нельзя. Она собирала грибы, поджаривала их на костре, а уж для ягод савиа наступил самый сезон и ими можно было объесться, столько их уродило в этот год. Еще каких-то пару дней — и город! Скорее бы... Нетерпение девушки не знало предела.
Впереди показалась большая деревня, раз в несколько больше ее родной. Тина подошла к окраине и усмехнулась: какие-то парни весело пели у костра на околице, совсем как дома. Потянуло вкусным духом печеных клубней равда, и у нее потекли слюнки. Некоторое время она не решалась подойти, но, подумав, что здесь могут быть только обычные деревенские ребята, направилась к костру.
— О, а это у нас тут кто? — обернулся один из них.
— Здравствуйте, ребята! — улыбнулась девушка. — Меня Тиной кличут.
— А ты откуда взялась? — спросил здоровенный белобрысый увалень.
— Из Стояного Лога, там, на севере, — махнула она рукой, — в город вот иду.
— А чего ночью-то?
— Так не жарко зато.
Тина не обратила внимания, что несколько парней ухмыльнулись и перемигнулись. Она присела у костра и с удовольствием вцепилась зубами в протянутый ей поджаристый клубень. Ягоды за пять дней ей все же сильно надоели, и сытная еда заставляла желудок буквально прыгать от нетерпения. Кто-то сунул ей в руку стакан, и Тина, не задумываясь, выпила. И задохнулась — там был чистый спирт. Пока она кашляла, парни ржали над нехитрой шуткой. Переведя дух, девушка укоризненно посмотрела на белобрысого увальня, и тот, ухмыляясь во весь рот, развел руками. Тина быстро доела клубень и, улыбнувшись, стала прощаться.
— А поиграться? — ехидным голоском протянул кто-то.
— Во что? — с удивлением спросила девушка, не понимая, во что можно играть ночью.
— В чмок-чмок! — заржал прыщавый юнец, все остальные тоже рассмеялись, окружая Тину.
Она растерянно посмотрела на так понравившегося ей белобрысого увальня и вздрогнула: улыбка на лице парня была настолько омерзительной, что ей еще не доводилось видеть подобной. "Что им от меня нужно?" — промелькнуло в голове. Вдруг отблеск костра высветил сваленные в стороне эциклы. Только при виде них до Тины начало доходить, что она нарвалась не на простых деревенских парней, а на стаю бродячих эйкеров... В голове промелькнули страшные рассказы о том, что эти звери делали с девушками, и только тут в ее душе появился страх. Они хотят ее... Нет, не может быть... Увалень встал, еще гнуснее ухмыльнулся и вдруг спустил штаны, доставая свой... Свой... Нет!
— Нет! — вырвался этот у девушки крик, и она отшатнулась.
— Куда же ты, красотка? — насмешливо спросил эйкер. — А чмок-чмок?
— Что вам от меня нужно? — заплакала Тина.
— А то ты не понимаешь! — заржал кто-то. — Становись на коленки и рот открывай.
— Нет! — отшатнулась девушка.
Но протестов никто не слушал, сильные мужские руки схватили ее, бросили на колени, резкие удары по ушам заставили открыть рот и... Начался ужас, который не мог привидеться Тине и в самом страшном из кошмаров. Кто сорвал с нее юбку, трусы и пристроился сзади. Резкая боль ожгла девушку, и она отчаянно завизжала, умоляя не делать с ней этого. Но никто не слушал ни ее просьб, ни ее плача...
— О, да мы целочки! — заорал насилующий ее сзади ублюдок.
Что было потом, Тина вспоминала с трудом, она уже не сопротивлялась, покорно делая все, что ей приказывали. Сознание было как в тумане, ужас и боль рвались из каждой жилки тела. Только одна мысль билась в голове: "Почему я?! Как они так могут с живым человеком?!". Обида и горечь застилали глаза, она никак не могла понять за что Благие обрекли ее на эту пытку. Неужели она должна была покорно выйти замуж за проклятого Биреда? Хорошо, что Тина не запомнила, что с ней творили эйкеры, но даже и без этих воспоминаний ее тело еще много лет было отвратительно ей самой. У нее силой отобрали то, что можно было дать только по любви, и девушка хотела умереть. "Убейте уж..." — шептали разбитые губы, но эйкеры продолжали издеваться. А потом вдруг адская боль разогнала затененность сознания. Раньше Тина и представить не могла, что настолько страшная боль может существовать. Эйкеры облили попавшуюся им девушку бензином и подожгли…
Тине повезло... Ее страшные крики услышали крестьяне из недалекой деревни и побежали выяснять, что же там случилось. Эйкеры, быстро сориентировавшись, вскочили на эциклы и унеслись. Никто не помешал пришедшим в ужас от сотворенного над несчастной девушкой людям потушить огонь и вызвать амбуланс. Всего этого Тина уже не видела, сознание милостиво покинуло ее.

Первым, что она увидела, открыв глаза, оказалось черное от горя лицо отца, с надеждой смотревшего на нее. Тина сперва не поняла, что это с ним, только подосадовала, что ее таки поймали. Тут все случившееся обрушилось на нее, и она забилась в ужасе. Отец кинулся куда-то с криками: "Врача! Где врач?!", и девушке вкололи что-то, от чего она заснула. А когда снова открыла глаза, эти глаза были пустыми. Что-то внутри нее умерло — и умерло навсегда, ее не волновало больше ничего. Врачи пытались вывести девушку из этого состояния, но у них не получилось, Тина не желала ни с кем разговаривать. Физически она была здорова, лечение попавшей в беду девушки оплатил местный лорд, ей даже пересадили клонированную кожу. Родители Тины молили Благих благословить лорда за его милосердие... Но вот психика девушки так и не пришла в норму, она по-прежнему никого не видела и ничего не хотела. Месяца через два отец увез продолжающую молчать дочь домой, поняв, что ничем больше в больнице ей не помогут. Действительно, знакомая с детства обстановка сыграла свою роль, и еще через пару месяцев Тина заговорила...
Но куда девалась беззаботная мечтательная дурочка, хотевшая странного? Ее не стало. Нынешняя Тина односложно отвечала на вопросы, сама не интересовалась ничем и никем, даже ела, если только ее сажали за стол. А если нет, безучастно сидела голодной. Отцу с матерью было до слез жаль ее, но чем тут еще можно помочь, они не знали: их дочь ничего не хотела. И еще через месяц мастер Варинх позвал Тину, решив все же попытаться серьезно поговорить с ней.
— Да, папа? — подняла глаза девушка, услыхав голос отца.
— Теперь-то ты видишь, дурочка, чего ты добилась своим побегом? — со слезами в глазах спросил старик. — Зачем же?
— Мне был противен Биред, — безразлично ответила ему дочь.
— Был? А теперь?
— Теперь все равно.
— Ой, дурочка! — схватился за голову отец. — Да он и такой готов тебя взять! Ни о ком, кроме тебя, даже слышать не хочет! Он же тебя любит, пойми ты, глупая!
— Хочет — пусть берет, — спокойно сказала Тина, смотря куда-то в стену. — Мне все равно. После этих и он чистым покажется...
Она задрожала крупной дрожью, в глазах снова появился так пугающий ее отца бездонный ужас. Врачи предупреждали мастера Варинха, что за девочкой нужно внимательно следить, что она в таком состоянии может легко наложить на себя руки. И ее ни на минуту не оставляли без присмотра. Но Тина не делала ничего. Тогда отец с матерью все же решились позволить Биреду встретиться с ней, ошибочно полагая, что любящий мужчина сможет вывести их дочь из этого жуткого, пугающего их до глубины души безразличного состояния. Девушка совершенно спокойно, без отвращения поговорила с осунувшимся парнем, безразлично согласилась стать его женой, но ее голос был таким ровным, как будто бы ее согласие вовсе не имело для нее никакого значения. Решив идти уже на крайние меры, старый Варинх махнул рукой и согласился на свадьбу.
Тина безучастно подчинялась и выполняла все, о чем ее просили, но ничего не появлялось в ее глазах при этом, ровным счетом ничего. Все такой же равнодушной она шла с будущим мужем под венец, только пара слезинок прокатились по щекам. Сама она была не здесь, она всеми силами души стремилась туда, ввысь, к звездам. А то, что происходило тут, с ее телом, уже не имело значения — пусть делают с ним все, что им угодно. Только бы поскорее уйти. Ей ничего не было интересно из настоящего — это все принадлежит им, ей здесь места нет. Но когда они с Биредом шли от алтаря, став мужем и женой, какие-то слова вдруг привлекли внимание Тины. Староста говорил с ее отцом. Девушка остановилась и прислушалась.
— Знаете, свояк, — говорил староста новоиспеченному родственнику, — мне сообщили странную новость.
— А что такое? — с удивлением спросил его мастер Варинх.
— Высочайшим повелением по всему Скоплению Парг приказано упрятать под замок всех "странных". А кто это такие — "странные" — не сказано. Над нашим миром, будто бы, корабли каких-то Аарн. Хотел бы я знать, что это за Аарн...
"Аарн! — молнией вспыхнуло странное имя в мозгу Тины. — Аарн..." Это было слово не отсюда, это было слово из мечты, из прекрасной легенды о звездах. Это была сказка, невозможная сказка... И впервые за последние полгода на губах девушки появилась горькая улыбка. Мастер Варинх заметил это и с надеждой посмотрел на нее — неужели дочь, наконец, оживает? А она снова вспоминала только одно — когда-то потрясшую ее легенду о звездных странниках, берущих с собой тех, кто способен плюнуть на все обыденное, тех, кто способен мечтать не о материальном благополучии и власти, а о чем-то куда большем. Тех, кто странный, кто не такой, как все, кому неинтересны преуспевание и материальные блага, тех, кто хочет непонятного другим... Как жаль, что это только сказка. Несколько слезинок скатились по ее щекам, и молодой муж принялся обещать, что будет носить ее на руках, приняв слезы на свой счет. Но он ошибался: Тина прощалась с мечтой, с тем, что недостижимо, с тем, что прекрасно и делает душу добрее и чище. С тем, что помогает справиться с этой жизнью — жизнью в которой нет ничего, кроме скотства и горя, кроме боли и ненависти. Девушка твердо знала, что недолго проживет — тоска и безнадежность убивают так же верно, как и пуля. Только медленнее и куда болезненнее. А Тина уже умирала, просто этого пока еще никто не видел. Она снова криво усмехнулась, вытерла слезы рукавом свадебного платья и пошла рядом со счастливым донельзя Биредом.
И вдруг что-то произошло, что-то такое, что кажется невозможным, пока ты сам не столкнешься с ним. Небо пошло радужными волнами, на нем прорисовались быстро сменившие друг друга три древних символа — символ любви, символ мечты и символ надежды. И сверху грянул голос, наполненный верой и любовью, силой и одухотворенностью.
— Слушайте нас, люди! Это Аарн говорят с вами. К вам мы обращаемся, «странные» и «не такие», те, кого травят и те, над кем смеются! Мы для вас, «странные», непохожие на других. Мы зовем вас с нами, мы даем вам надежду, что не все вокруг жаждут только жрать и насиловать друг друга! Мы тоже хотим странного. У вас, сходящие с ума от одиночества, есть братья и сестры, так идите же к нам, стремящиеся к невероятному. Мы ждем и любим вас! Кто хочет познать Свет, Тьму и Звездный Ветер — мы зовем вас с собой, дети бури. Скажите три слова: "Арн ил Аарн" и вас услышат. Но не пытайтесь вы, обычные, притвориться «странными»: ничего у вас не получится. Только жаждущий серебряного ветра звезд больше жизни становится Аарн.
Воцарилось потрясенное молчание. Все жители Стояного Лога, открыв рты, смотрели на пылающее небо. Никто не увидел, как на лице невесты вдруг впервые за много месяцев появилось живое выражение — надежда. Она боялась поверить, но не могла не рискнуть... Неужели, она не одна такая? Неужели, есть еще жаждущие ветра? Жаждущие бури? Значит, есть! Тина рассмеялась недобрым смехом, срывая с себя побрякушки с фатой, и подняла голову и руки вверх.
— Арн ил Аарн! — взвился к небу отчаянный, молящий девичий крик.
— Дочка, да ты что?! — кинулся к ней старый Варинх, но не успел.
Тело Тины окуталось каким-то светящимся силовым полем, и ее отца отшвырнуло в сторону. Переливчатый звон повис над остолбеневшими людьми, и прямо перед ними распахнулись дырами Тьмы мало кем виданные гиперпространственные порталы. Оттуда вырвались с десяток десантников в черно-алых зеркальных скафандрах высшей степени защиты и тут же заняли оборону вокруг, наставив свое жутковатое оружие на ошеломленных крестьян. Вслед за ними вышла ослепительно красивая женщина, одетая, как высшая аристократка. Впрочем, никто из присутствующих никогда не видел высших аристократов, но вышедшая была одета так, что одно ее короткое платье стоило больше всей деревни, это люди поняли сразу. Она, не обратив никакого внимания на сбившихся в кучу крестьян, с сияющей улыбкой подошла к застывшей, плачущей слезами надежды Тине, обняла и поцеловала ошеломленную девушку. А та не верила своим глазам...
— Ты прошла Испытание, сестра! Ты — «странная»! Отныне ты нам всем — сестра. Серебряный ветер звезд ждет тебя, девочка. Те, кто понимают тебя, так же хотящие странного, как и ты, ждут тебя... Идем.
"Неужели?! — забились в голове Тины суматошные мысли. — Неужели сказки иногда сбываются? Неужели?! Ветер звезд... Она сказала, что меня ждет серебряный ветер звезд... О, Благие! Спасибо вам за это!" Девушка отчаянно зарыдала, уткнувшись в плечо ласково улыбающейся ей аристократки, сквозь всхлипывания прорывались какие-то отрывистые слова, она рассказывала о том, что с ней сотворили, а женщина молча гладила ее по голове, грустно смотря вдаль.
— Успокойся, сестренка, — негромко сказала она, но жадно вслушивающийся отец Тины все же уловил ее слова. — Никто и никогда больше тебя не обидит и не заставит что-то делать против твоей воли. Никто и никогда не смеет обидеть Аарн! Виновного найдут, куда бы он ни спрятался. С этой минуты ты среди своих, среди хотящих странного и непонятного этим вот пашу1. Идем, нас ждет Командор.
Тина, счастливо улыбаясь, кивнула ей, и аристократка повела девушку к провалу гиперпространственного перехода. Молодой муж с воплем кинулся вслед за женой, но кто-то из десантников с легкостью отшвырнул огромную тушу Биреда и нанес ему пару парализующих ударов. Никто больше не посмел протестовать, только мастер Варинх протянул руки и со слезами простонал:
— Доченька...
— Прости, папа! — повернулась к нему Тина. — Но я не могу жить так, как живете вы. Пойми, мне нужно иное! Не то, что вам... Я сообщу о себе, поверь. Я люблю вас всех, но остаться здесь для меня значит — умереть. Прощай...
После чего она с решимостью отчаяния, боясь передумать — слишком больно было видеть слезы отца — скрылась в пылающем черным огнем переходе. Женщина-аарн повернулась к мастеру Варинху, коротко поклонилась и сказала:
— Спасибо за такую дочь. Вы даже не представляете, кем и чем станет эта девочка. Перед ней теперь открыто все.
И тоже исчезла в переходе. Вслед за ней скрылись десантники, и разрыв в пространстве со странным звуком схлопнулся. Ошеломленные люди еще долго стояли молча, не решаясь сказать не слова. Резко постаревший мастер Варинх растерянно смотрел на место, с которого исчезла его такая странная, хотящая непонятного ему дочь. Ну зачем, скажите, ей сдались эти проклятые Благими звезды? Непонятная дочь... Непонятная, но такая любимая... Из глаз старого человека медленно капали слезы.

* * *

Кранги неслись так, что отряд рыцарей казался отрядом призраков, настолько быстро он мелькал мимо деревьев. Случайно оказавшиеся на тракте смерды и купцы поспешно отпрыгивали с дороги, только испуганно осеняя себя знаком святого Древа. Многие провожали воинов эрцгерцога взглядами, пытаясь понять куда это спешит второй из полководцев герцогства, и какие новые беды это сулит населению края. Ведь сам Дерек Р'Фери! Эрцлорд Тха-Горанга, покоритель кургских ханов, принесших ему после поражения клятву личной верности. Не узнать двух схватившихся в отчаянном бою зверей Р'о на полощущемся над отрядом стяге было невозможно. Герб рода Р'Фери уже многие столетия внушал ужас врагам империи, прапрадед нынешнего эрцлорда даже недолгое время сидел на троне, но не сумел удержать власть.
Дерек вонзил шпоры в бока кранга и сдавленно выругался сквозь зубы. Верный зверь недоуменно покосился на хозяина и обиженно заревел, не понимая за что его наказывают. Эрцлорд успокаивающе похлопал животное по шее, как бы извиняясь за то, что сорвал на нем свое раздражение. Приказ, отданный эрцгерцогом, был однозначен, и этот приказ следовало исполнить. Даже если исполнителя корежит от этого приказа… В эту минуту верный всегда вассал желал своему сюзерену сдохнуть, как подзаборному псу. Но не подчиниться приказу не позволяла честь, проклятая им самим не раз честь. Единственное, что еще удерживало эрцлорда от предательства — воспоминание о том, что когда-то его господин был иным и именно этому иному в свое время отдал свою верность тогда еще юный наследник древнего рода. Тогда его господин был благороден, и никто не проклинал его имя на всех перекрестках, тогда Херед Р'Тари не стал еще чудовищем. Дерек не понимал, как может настолько измениться человек, хотя уже годы и годы пытался хоть как-то объяснить самому себе это страшное изменение. Неужели власть так корежит? Но не всех ведь! Почему другие эрцгерцоги не творят того, что творит его сюзерен? Почему они не рвут малейшую выгоду из глоток других? Но ведь не рвут же... А если и рвут, то не так страшно и жестоко, как эрцгерцог Р'Тари. О да, владения сюзерена Дерека росли, как на дрожжах, но какой ценой! Перед внутренним взором эрцлорда вереницей потянулись лица отравленных, убитых, преданных его господином. А уж что тот творил с девушками, дочерьми, сестрами и женами бывших соседей... Несколько раз Дерек видел страшно изуродованные трупы несчастных, под покровом ночи выносимые из покоев эрцгерцога. И снова вспоминал романтичного, влюбленного и благородного юношу, каким этот зверь был всего лишь пятнадцать лет назад. Вспоминал и пытался понять когда Херед Р'Тари изменился, когда он начал становиться зверем, живущим только ради удовлетворения собственных прихотей за счет других. И что послужило причиной этому. Дерек сжал зубы и снова пришпорил кранга — беглецы не могли уйти далеко. В конце концов, какое ему дело до какой-то там девчонки? Пусть эрцгерцог делает с ней все, что сочтет нужным. А он сам... Да будь оно все проклято, если бы не присяга!

Низко висящие ветви деревьев хлестали по лицу, но стиснувший зубы юноша не замечал этого, как не замечал и стекающих по лицу слез. Губы шептали почти неслышную молитву Созидающему. Он то и дело оглядывался, страшно боясь увидеть позади тучу пыли. Пока погони не было видно, но Дени не питал иллюзий — его господин не мог оставить безнаказанным такое преступление, как похищение личной пленницы прямо из его покоев. И погоня, конечно, уже где-то совсем близко, а его кранг почти загнан... Несчастный зверь пробежит еще разве что с десяток-другой миль, никак не больше. А до владений любого врага его господина, у которого можно попросить убежища, еще около двухсот. Что ж, по крайней мере, он умрет с честью.
— Спасибо вам, господин Р'Лори... — почти неслышный девичий голосок из-за спины заставил юношу сжаться в седле и зажмуриться. — Если бы не вы... Моя сестра... Он бы и со мной...
— Помолчите, прошу вас, госпожа, — его голос дрожал, а перед глазами вставали картины казней предателей, только на месте жертвы Дени на сей раз видел себя самого. — Нам нужно куда-нибудь спрятаться. Я уверен, что эрцгерцог выслал погоню. Если мы не успеем пересечь границу и попросить защиты у другого эрцгерцога до того, как нас настигнут, то...
— Умоляю вас, убейте меня! Только не отдавайте снова в его руки! — ужас, звучавший в ее голосе, был таков, что Дени содрогнулся. Что же она видела? Какому кошмару подверг эту совсем юную девочку господин Р'Тари? Она ведь не более четверти светлого дня пробыла в его покоях, а успела стать полностью седой... Как еще с ума не сошла?
Впрочем, она права. Если они попадутся, то лучше покончить с собой, чем положиться на “милость” эрцгерцога. Милость... Как же, способен этот зверь на милость. О, Созидающий, ведь каких-то полгода назад он так гордился, что его приняли пажом к самому повелителю края. Сколько было надежд и мечтаний... Мало кому из обедневших родов так везло, эрцгерцог не любил старую аристократию, сильно не любил. Скольких аристократов обвинили в измене и казнили... Дени снова вспомнил некоторые из виденных им на службе казней и задрожал. Но мог ли он поступить иначе? Юноша прикусил губу и отрицательно покачал головой. Нет, если хотел сохранить хоть последние капли самоуважения и чести. Да-да, именно последние капли. Давно нужно было бежать от эрцгерцога, как от Зверя Ада, каковым, впрочем, тот скорее всего и являлся.
Снова перед глазами встало позавчерашнее утро, и Дени едва сдержал стон. Эрцгерцог, как видно, посчитал, что новый паж ко всему привык и пора повязать его кровью... Юноша дежурил у дверей пыточной во внутренних покоях господина, куда тот до сих пор не пускал новичка, когда эрцгерцог позвал его и приказал принести вина. Дени со всех ног бросился в ледник, и вскоре, с двумя запотевшими бутылями на подносе, снова стоял у двери покоев. А потом вошел... Созидающий! Как ты допускаешь в твоем мире такой ужас?! Как ты позволяешь существовать таким людям и позволяешь им творить такое?! До смерти, наверное, ему не забыть увиденное в этих покоях. Десятки человеческих черепов, развешанные на стенах. Огромное количество пугающих приспособлений, о назначении которых нетрудно было догадаться. Особенно, если вспомнить слышанные им раньше, наполненные нечеловеческой мукой вопли из-за дверей пыточной. И кровь, заливавшая пол и стены вокруг. Потом взгляд Дени упал на изломанное нечто, похожее на ободранного быка на бойне. Вот только у этого нечто оказалась человеческая голова, голова совсем юной девочки с вырванными глазами. А у стены напротив входа он увидел седую девушку, подвешенную за руки и испещренную кровавыми рубцами. Странно, но Дени не вырвало, он не потерял сознание. Возможно, это был шок, кто знает... Эрцгерцог внимательно посмотрел на пажа и одобрительно ухмыльнулся, увидев, что у юноши только расширились глаза. Ему явно понравилось, что тот не боится крови. Затем схватил с подноса бутыль и прямо из горлышка выхлебал ледяное вино.
— Эту сучку оттащишь в подвальные камеры и отвечаешь за нее головой! — его наполненный презрением голос с трудом прорвался в омертвевшее от ужаса сознание Дени. — Ежели хочешь, можешь попользоваться. Но чтобы осталась жива! Я с этой маленькой тварью еще не закончил...
Эрцгерцог хрипло расхохотался, вытер руки об окровавленную рубашку и вышел. А юноша остался стоять и с ужасом смотреть на несчастную девушку, избегая глядеть на стол, на котором лежало кровавое нечто. Тут его, наконец-то, вырвало и это, как ни странно, принесло некоторое облегчение. Что-то поднялось изнутри, что-то, чему он по неопытности и названия-то подобрать не сумел. Но паж принял решение, решение предать господина, способного сотворить такое с беззащитными существами. Странная это была решимость, юноша твердо знал, что умрет, но иначе поступить все равно не мог, что-то внутри него не давало поступить иначе, и собственная жизнь уже не имела ровным счетом никакого значения. Дени стал на стул и отвязал девушку, с ужасом смотрящую на него. Созидающий, она принимала его за пособника палача... Он сам не замечал, что по его лицу текли слезы. Девушка рухнула на пол, заскулила и попыталась отползти от него.
— Не бойтесь меня, госпожа... — едва выдавил из себя паж. — Я не причиню вам зла.
— Убейте меня, умоляю вас... — почти неслышно прошелестело несчастное существо. — Пожалуйста, убейте... Я не могу больше...
— Я постараюсь спасти вас... — ответил Дени, яростно растирая слезы по лицу. — Если не смогу, то исполню вашу просьбу. Я не знал, что тут делается...
Но на разговоры времени не оставалось. Единственным выходом было как-то добраться до конюшни и попытаться украсть кранга. Но как потом выйти из замка? Дени не знал. Полубезумным взором он окинул пыточную и его глаза расширились. На столике у стены валялся небрежно брошенный туда эрцгерцогом медальон, который он вручал доверенным вассалам, если посылал их со срочными поручениями. Будучи пажом, Дени не раз видел процедуру передачи медальона и не мог спутать его ни с каким иным. “А вдруг это проверка? — мелькнула на краю сознания мысль. — С эрцгерцога станется...” Но тут же одернул себя — чем бы это ни оказалось, служить зверю он больше не станет. Даже если его сию секунду казнят самой страшной смертью. Но вряд ли проверка, уже годы и годы никто не решался слова сказать против эрцгерцога и тот привык к полному подчинению всех вокруг. Дени сжал зубы и снова повернулся к пленнице, с отчаянной надеждой смотревшей на него.
— Поверьте мне, госпожа... — почти неслышно сказал он. — Мне кажется, что я нашел возможность спастись самому и спасти вас. Но умоляю вас, молчите, что бы ни случилось. А если не получится, то я успею быстро убить вас кинжалом.
— Благодарю вас, господин мой... — глаза седой девушки наполнились слезами. — Я — Кера Р'Мори, старшая дочь эрцбарона Р'Мори. А на столе — моя младшая сестра... Ей всего двенадцать было...
И залилась слезами. Дени закусил губу, кивнул и назвал свое имя. Потом взял медальон и в его глазах что-то зажглось. Что-то очень и очень опасное. Юноша и сам не понимал, но в этот момент он окончательно сжег за собой мосты. С этого момента он был готов на все, что-то родилось внутри него, хотя убей его Созидающий, если он понимал, что именно. Но это было что-то чистое и огромное, чему, наверное, и имени нет ни в одном из человеческих языков. Это была жажда любви и чистоты, веры и жизни, надежды и Света. А может быть, Тьмы. Кто знает как назвать все это? Уж никак не Дени. Он и не пытался, но если бы любой знакомый посмотрел на него сейчас, то оказался бы немало удивлен. Казалось, юноша мгновенно стал старше на много лет, на лбу появились морщинки, глаза стали жесткими, в них горела холодная решимость. Кривая ухмылка исказила губы пажа и он повесил себе на шею медальон эрцгерцога. Минуту постоял, вытер слезы с глаз и быстро вышел из пыточной.
— Эй, вы, двое! — окликнул он стоящих у выхода из коридора стражников. — Сюда и быстро!
— Тебе чего надо, паженок? — с пренебрежением отозвался старый сержант. — Не видишь, что ли — мы на посту.
— Мне нужна помощь, и вы мне ее окажете, — спокойно ответил Дени.
— Да пошел ты!
Юноша ухмыльнулся и сунул стражнику под нос медальон. Глаза сержанта расширились и он коротко поклонился. Второй стражник замер на месте, с изумлением вытаращившись на пажа.
— За мной! — скомандовал Дени.
Стражники покорно потрусили следом, боясь рассердить обладателя медальона господина. Ведь паж сейчас имеет право отдать приказ казнить любого и никто из служащих эрцгерцогу Р'Тари не решится с ним спорить. Пока медальон у него, мальчишка является голосом их сюзерена. Зайдя в пыточную, оба воина онемели. Хотя оба и были привычны к виду крови, но одно дело на поле боя, а совсем другое так вот... Для развлечения. Но обсуждать деяния своего повелителя в замке Ард Каронг не решался ни один человек. Хотя многие и многие бежали из проклятого замка куда глаза глядят. Кого-то из беглецов ловили и казнили в назидание другим, кому-то удавалось скрыться от мести бывшего хозяина. А оставшиеся... Оставшиеся боялись и делали вид, что все в порядке, ничего особенного не происходит, и старались угодить чудовищу, в которое уже довольно давно превратился эрцгерцог. Но кое-кто действительно не знал о кровавых развлечениях своего повелителя, которые тот тщательно скрывал, прекрасно зная, что если правда об этом дойдет до императора, то за жизнь палача никто не даст и ломаного гроша. Привыкнув подчиняться приказам, двое солдат покорно пошли за пажом, в руках которого был медальон господина, и теперь соляными столбами застыли в дверях. Сам владелец замка никогда не позволял простым солдатам видеть результаты своих “развлечений”, вполне обоснованно опасаясь бунта. Да, солдаты повидали многое, но не замученных ни в чем не повинных детей, и шок от этой страшной картины оказался огромен. Дени услышал позади сдавленное мычание и знакомые звуки — стражников рвало. Он спокойно обождал пока они опомнятся и приказал:
— Эту седую отнести на конюшню. Господин приказал отправить ее в замок Дарак Каронг.
Старший из воинов внимательно посмотрел на пажа — подобного приказа никогда еще не поступало. Из этой комнаты пленники попадали только в подземелье или на кладбище. И вряд ли это могло быть по-иному. Сержант и раньше вздрагивал от страшных, полных нечеловеческой муки воплей, доносившихся к нему из-за закрытых дверей пыточной. Подозревал многое. Но увидеть... Он снова перевел взгляд на стол, на котором валялось изломанное тело несчастной девочки. Голову палач почему-то почти не тронул, и лицо этой головы удивительно походило на лицо тринадцатилетней дочери сержанта. Он закрыл глаза и страшная картина предстала в воображении: на столе не неизвестная девочка, а его собственная дочь... О, Созидающий! Да что сделал их господину несчастный ребенок?! За что с дитем-то так? Сержант открыл глаза и внимательно посмотрел на пажа, ожидавшего ответа. Мальчишка напряжен, рука лежит на рукояти кинжала. Не надо быть семи пядей во лбу, чтобы понять — пажонок чего-то смертельно боится, но старается не показывать свой страх. Ясно, ничего господин ему не приказывал... Мальчик пытается спасти эту седую девочку. Выдать его? И обречь это поседевшее от ужаса и боли дитя на страшную смерть? Или? Никогда до сих пор воину не доводилось делать подобного выбора. Но старый сержант его сделал.
— Я возьму девочку, парень, — кивнул он и повернулся к молодому сослуживцу, который, не стесняясь, плакал. — А ты, Сол, приведи сюда по очереди всех наших, особенно тех, у кого есть дети. Тера, Нерга и Сарида обязательно. У них дочери. Пускай поглядят, кому мы служим... Только остерегайся шавок капитана.
И почти неслышно добавил, снова обращаясь к Дени:
— Ты молодец, паж.
После чего поднял на руки трясущуюся девушку и понес к двери. Юноша откуда-то знал, что стражник все понял, но не стал его выдавать. Почему? Непонятно, но нужно быть благодарным Созидающему за любой дар. Неужели сержанта тоже потрясло увиденное? Кто его знает... Дени только боялся, что воин, добравшись до других постов, все равно выдаст. Но этого не случилось. Сержант сам говорил со стражниками, и Дени оставалось только демонстрировать зажатый в кулаке медальон эрцгерцога. Воины молча салютовали алебардами и пропускали их. Даже в конюшне юноше не пришлось ничего делать. Сержант сам подобрал им крангов, оседлал и проследил, чтобы седельные сумки наполнили продовольствием и флягами с водой, помог привязать к седлу девушку, ступни которой были так искалечены, что она не могла ходить. Дени не успел опомниться, как ворота замка распахнулись перед ним, и он изо всех сил погнал крангов по направлению к границе. Сержант на прощание только молча хлопнул пажа по плечу и скрылся в воротах замка. Старый служака еще не знал, что служить зверю, по божьему недосмотру ставшему эрцгерцогом, ему осталось совсем недолго.
А потом были сутки страшной гонки, Дени гнал несчастных зверей, пока один из крангов не пал. Хочешь, не хочешь, но пришлось останавливаться. На счастье им удалось обменять оставшегося почти загнанного кранга на ближайшей почтовой станции, показав медальон. Но прошло еще полдня, и это животное тоже было почти загнано и едва плелось, хрипя и роняя клочья пены. Юноша всеми фибрами души ощущал, что погоня совсем близко. А до границы больше двухсот миль... Он на ходу развернул данную сержантом карту и принялся внимательно изучать ее. Уже понятно, что кранг вот-вот падет и нужно попытаться спрятаться. Вот оно! Где-то неподалеку отсюда съезд на тропу, ведущую к Злому Перевалу, где обитали горские племена. Уже лет триста их пытались покорить, но горцы умело обороняли узкие перевалы, и никому из прежних эрцгерцогов так и не удалось ничего с ними сделать. До ближайшего перевала совсем близко, каких-то тридцать миль. Дени оглянулся на горы, покрытые лесом, и тихо вздохнул. Если бы кранг был свеж, они бы добрались за полдня, не больше. Но что толку вздыхать о несбыточном? Нужно пытаться сделать хоть что-нибудь с тем, что есть в наличии. Отец всегда учил юношу сражаться до последнего и никогда, ни при каких обстоятельствах не сдаваться. Дени и не собирался. Потому, когда впереди появилась тропа, уводящая с дороги в покрытые лесом горы, заставил кранга свернуть на нее. Животное хрипело, но шло, как будто понимая, что останавливаться нельзя. А когда бедный зверь пал, Дени молча взвалил на спину плачущую девушку и с трудом поплелся в самую чащу. Он взял с собой только флягу с водой и меч. Прекрасно при том понимая, что против опытного солдата не продержится и минуты. Но это уже не имело никакого значения. Главное — успеть убить Керу, она не должна попасть в руки зверя живой.

— Мой господин! — отвлек Дерека голос одного из проводников. — Они свернули с дороги. Чуть выше, около мили отсюда.
— Так вперед, псы вас задери! — рявкнул эрцлорд.
Он не понимал, на что надеялся мальчишка. Украсть жертву прямо из пыточной, да еще так нагло? Похитив медальон господина? Ярость эрцгерцога была такой, что каждый в замке вздрагивал, услышав его рев. Повелитель разослал во все стороны десятки отрядов с приказом доставить беглецов. Живыми. Только живыми! Представив себе, что ожидало бедолаг в этом случае, Дерек почти неслышно выругался сквозь зубы. Надо же, какое невезение, именно его отряд натолкнулся на след беглого пажа. Жаль глупого мальчишку, эрцгерцог теперь не только его самого, но и всю семью бунтаря вырежет. Кажется, и для самого Дерека приходит время выбирать. Остаться верным чести и статью нелюдью, или отказаться от чести, превратиться в изгоя, за которым будет охотиться каждый, но сохранить в себе хоть что-то человеческое. Эрцлорд снова выругался — очень не хотелось делать такой выбора, но дальше строить из себя верного вассала он уже не мог. Снова вспомнилось, что сотворил его господин с двенадцатилетней девочкой, дочерью несчастного эрцбарона Р'Мори. Хорошо, пусть барон провинился перед эрцгерцогом. Хорошо, виновного нужно казнить, чтобы другим неповадно было. Но чем могла быть виновата девочка, чтобы замучить ее так страшно? Скорее всего, его господин просто получал удовольствие от чужой боли и смерти. Как названы подобные ему чудовища в священной книге Созидающего? Кажется, Дети Зверя... А кто тогда он сам, Дерек из рода Фери, раз служит одному из таких?
— Мой лорд! Там труп кранга!
Дерек мрачно кивнул и подъехал посмотреть. Да, бедный зверь, загнал его паж. Чему, впрочем, удивляться — свою шкуру спасал. “Не лги себе, — насмешливо отозвался внутренний голос. — Не себя, а ту несчастную девочку...” Эрцлорд снова сжал кулаки и мысленно выругался. Потом коротко окинул взглядом свой отряд. Трое рыцарей, если эту сволочь можно назвать рыцарями. Видел он, как эти трое развлекались в захваченных деревнях. Достойны своего сюзерена... И десятка два стражников, почти никого из которых он не знал. Проклятье, и почему здесь не его собственный отряд? Тогда можно было бы тайно вывести мальчишку за пределы владений эрцгерцога, а там уж пусть сюзерен делает, что ему угодно. Но увы. Вспомнив приготовления, сделанные палачами замка во дворе, Дерек весь передернулся. Страшную смерть мальчику уготовил его милость эрцгерцог... Он коротко окинул взглядом заросли и горько усмехнулся — паж совсем не умел ходить по лесу и оставил за собой целую просеку, по которой найти его будет совсем просто.
— Спешиться и вперед! — скомандовал Дерек и первым двинулся по следу мальчишки, страстно желая, чтобы откуда-нибудь прилетела стрела и оборвала его мучительные размышления.
Густой лиственный лес вполне мог дать укрытие любому, кто умел в нем жить. Но Дени за всю свою жизнь очень редко выходил из родного замка, а охоту никогда не любил. Что интересного в том, чтобы затравить беззащитное существо? Никогда юноша этого не понимал и старшие братья насмехались над ним. Да и воинскими забавами он часто пренебрегал, теперь сильно жалея об этом. Но его с детства интересовали только книги. Странно для баронского сына, но Дени был младшим, любимым сыном и отец очень многое ему позволял. Непонятно, чем он приглянулся остановившемуся в их замке эрцгерцогу, но чем-то понравился. Ведь только его позвали в пажи, лично его, а не просто баронского сына. Сейчас юноша припоминал первую встречу со своим будущим господином и приходил во все большее недоумение. Похоже, именно его любовь к книгам привлекла к нему внимание повелителя края. Эрцгерцог сам прекрасно знал напамять так восхищавшие Дени древние баллады, и чуть ли не впервые в жизни юноша мог поговорить с кем-то о том, что его так интересовало. А наутро после этого разговора отец и сообщил ему о желании эрцгерцога видеть любителя книг среди своих пажей. А ведь старый барон пытался предупредить сына. Только теперь Дени понял, на что намекал ему отец, почему так умолял быть осторожным и следить за каждым своим словом...
Какой-то корень попал под ногу и юноша рухнул на землю, тяжело дыша и обливаясь потом. Седая девушка на его спине продолжала тихо плакать. Он осторожно освободился из-под нее, и чуть ли не силой заставил несчастное существо напиться. Будь оно все проклято! Но останавливаться нельзя. Дени с величайшим трудом заставил себя снова подняться ноги и взвалить на спину все еще плачущую Керу. От усталости он почти ничего не видел вокруг и не понял, что зашел в тупик между двумя смыкающимися скалами. И только когда уткнулся носом в скалу, остановился и со стоном рухнул у ее подножия. Попытался встать, но понял, что если хоть немного не отдохнет, то идти не сможет. Оттащив девушку в глубину расщелины, он сел у входа, пытаясь отдышаться.
Немного передохнув, юноша повернулся к расщелине, чтобы позвать Керу, но не успел. Кусты напротив затрещали. Дени испуганно вскочил на ноги, но было поздно. Из кустов вышел гигантского роста воин в черной кольчуге, украшенной символами дома Р'Фери. Сам Дерек Р'Фери, эрцлорд Тха-Горанга, неистовый военный вождь, чьими подвигами так восхищался Дени. И этот великий воин пришел за ними? Все кончено, это юноша понял мгновенно. Оставалось одно — убить Керу и себя, чтобы не попасть живыми в руки эрцгерцога. Дени медленно потянул из ножен кинжал и меч, потом с решимостью отчаяния встал у входа в расщелину, не забыв перед тем швырнуть кинжал девушке. Он надеялся, что она сумеет заколоться сама, так как уже не успевал — за спиной эрцлорда выстроилось не менее двадцати воинов.
Дерек молча смотрел в глаза мальчишки, наполненные болью и отчаянной решимостью стоять до конца. До смерти боится, но преодолевает свой страх. Отдает свою жизнь, чтобы спасти совсем незнакомую ему девушку... Спасти хотя бы от поругания...
— Господин Р'Фери... — донесся до него дрожащий девичий голос.
Он поднял глаза и вздрогнул — за спиной пажа стояла дрожащая, как осиновый лист, седая девушка. Как она сумела встать с настолько искалеченными ногами? А кто ее знает, но сумела. В руке Керы был зажат кинжал, острие которого она прижала к собственной груди.
— Господин Р'Фери... — почти неслышно повторила она. — Как вы можете служить этому палачу? Папа вами так восхищался... За что его милость так страшно убил Лелу? Что она ему тсделала? Ей же всего двенадцать лет было! Кто же вы сами, раз этому зверю служите?!
Кера не выдержала боли в искалеченных ступнях и рухнула на колени, захлебнувшись хриплым плачем. Но руки продолжали сжимать кинжал, и она уже почти готова была убить себя. Дени стоял над ней с мечом в руках, заходящее солнце освещало его ореолом и казалось вокруг юноши сияет нимб. Нимб, который должен сиять только вокруг святых. Несколько стражников даже отшатнулись назад, сделав правой рукой знак святого Древа.
— Заткнись, сука! — с насмешкой прокаркал из-за спины эрцлорда один из трех “рыцарей”. — Подожди, сейчас ты узнаешь как противиться воле его милости!
Дерек коротко двинул локтем назад и так называемый «рыцарь» отлетел, заливаясь кровью из разбитого носа. А в голове эрцлорда набатом грохотал вопрос: “Кто ты? Кто ты сам такой, Дерек Фери? Человек или нелюдь?” Никогда за свою жизнь он не стоял перед таким страшным выбором. Остаться верным присяге и сохранить честь означало стать нелюдью, зверем. Отказаться от чести, дворянства и стать изгоем вне закона, которого имеет право убить каждый, значило остаться человеком. Он поднял глаза и посмотрел на мальчишку, который отказался от всех своих надежд ради спасения другого человека, почти ему незнакомого. И ему стало мучительно стыдно. А еще через мгновение страшный груз рухнул с его плеч. Решение было принято, и Дерек медленно повернулся к стражникам.
— Я, Дерек Р'Фери, — его голос звучал глухо, — эрцлорд Тха-Горанга, отрекаюсь от моей клятвы верности, данной эрцгерцогу Хереду Р'Тари. С этого момента я более не дворянин и не вассал эрцгерцога. Служить твари из ада не стану! Девочка права — служа ему, мы сами становимся нелюдью. И чтобы взять ее, вам придется для начала переступить через мой труп.
Гигант единым, слитным движением обнажил свои черные мечи. Отшатнувшиеся в стороны стражники увидели сияющие какой-то небесной радостью синие глаза. Не может человек так радоваться перед лицом смерти, что-то в этой радости было жуткое и кощунственное. Дерек и сам не понимал, что с ним творится, но внутри него пылал огонь и смеялся ветер. Почему-то этот ветер казался ему серебряным, он выдувал из души последние остатки нечистоты, наполнял всю сущность бывшего эрцлорда звенящей чистотой. Дени с восторгом смотрел на него — сам Дерек Р'Фери, ой, теперь уже Дерек Фери, встал на их защиту? Значит, чудеса случаются не только в древних балладах? Хотя он и понимал в глубине души, что их все равно убьют, но надежда, однажды появившись, никак не желала умирать.
Стражники с ужасом отшатнулись от человека, который обрек себя на лишение титула и жизни. Обрек на позор и предание имени забвению. И ради чего? Ради какой-то совсем чужой ему девки и пажа-предателя? Если бы девка доводилась ему сестрой или дочерью, то это еще как-то можно было бы понять. Но вот так? И эта его безумная радость тоже пугала. Похоже на то, что эрцлорд внезапно сошел с ума. А при том, как он владел мечами, то стал крайне опасным сумасшедшим...
— Да что вы слушаете этого предателя! — завопил “рыцарь”, из носа которого еще текла кровь, и прыгнул вперед. — За мной! Бейте гада!
Коротко свистнул один из мечей Дерека, и голова смельчака покатилась по траве. Обезглавленное тело еще несколько секунд постояло, орошая траву потоком крови из перерубленных артерий, и рухнуло. Гигант мрачно обвел взглядом толпу, как бы вопрошая: “Ну, кто еще желает?” Не желал никто, потому никто и не сдвинулся с места. Хотя стражников было много, они прекрасно понимали, что герой битвы с кургами вполне способен в одиночку перебить больше половины отряда. И никому не хотелось первым лезть под лезвия страшных мечей из черной стали.
— Не бойся, мальчик мой! — кивнул юноше Дерек. — Прорвемся. А если и нет, то умрем как люди.
— Спасибо вам...
Странный гул привлек внимание бывшего эрцлорда. Стражники тоже стали оглядываться по сторонам, пытаясь понять, что случилось. А затем грянул гонг или что-то очень на него похожее. Причем, грянул с небес. А сами небеса запылали сполохами тысяч цветов. Казалось, кто-то невидимый играет в небе симфонию света. Люди стояли, раскрыв рты от изумления. Даже искалеченная седая девушка забыла о своей боли и смотрела вверх.
— Слушайте нас, люди! — обрушился с неба громовой голос. — Это Аарн говорят с вами. Мы пришли сюда, чтобы помочь тем, кто сумел остаться человеком несмотря ни на что. Тем, для кого чужая жизнь может стать превыше собственной. Тем, кто способен любить и верить любимому человеку. Тем, кто несчастен в обычной жизни и не хочет драть свой кусок из глотки ближнего. Тем, кого зовет в неведомое его душа. Мы зовем вас с собой! Вас, кого тошнит от злобы и жестокости, кто способен мечтать о невероятном и несбыточном, не ограничиваясь тем, что можно потрогать. Никогда больше вы не будете одиноки! Скажите три слова: “Арн ил Аарн” и мы придем за вами. Но пусть не пытаются те, у кого в душе есть подлость и жестокость, примазаться к не таким, как все. Ничего у вас не получится.
Настала тишина, ошеломляющая тишина. Только небо все так же продолжало играть световую симфонию. Дерек был потрясен. Кто эти Аарн? Откуда они взялись? Да они же обладают могуществом богов! Неужели действительно есть братство тех, кто не хочет возвышаться за счет других? Кому полностью чужды подлость и жестокость? Или кто-то снова пытается обмануть людей?
— Арн ил Аарн... — почти неслышно прошептал гигант, пробуя на вкус странные и ничего не говорящие ему слова.
Но краем глаза он заметил, что губы Дени и Керы шевелятся. Они, похоже, тоже попробовали произнести эти слова. Интересно, что получится? Какое-то детское любопытство не давало ему покоя, суровый воин ожидающе смотрел на пылающее небо и надеялся, что что-нибудь произойдет. Или небо, как и всегда, обманет ожидания? Краем глаза он видел, как Дени и Керу затянула белесая дымка, не замечая, что то же самое случилось с ним самим. Еще несколько секунд ничего не происходило, а затем загремела тройная, переливающаяся птичья трель. Может, это была и не трель, но Дерек не мог подобрать иного названия для лучащегося торжеством и радостью звука.
— А ну вперед, скоты! — раздался визгливый вопль одного из двух оставшихся в живых “рыцарей”. — Что там на небе — дело бога, а наше — приказ господина выполнять! Вперед, я сказал!
Стражники неохотно оторвались от зрелища пылающего неба и стали медленно надвигаться на Дерека. Эрцлорд осклабился и приглашающе взмахнул одним из мечей.
— Стоять!
Незнакомый голос со странным акцентом раздался из-за спины Дерека. Он оглянулся и застыл на месте — слишком фантастичной и невероятной была открывшаяся ему картина. Прямо в скале вертелись две черные воронки и из них один за другим выбегали рыцари в белоснежных зеркальных доспехах, на которых совершенно невозможно было разглядеть ни единого просвета. Даже в шлемах не имелось щелей. На груди каждого был выбит черный крылатый человек. Белые рыцари на удивление быстро отсекли беглецов и бывшего эрцлорда от стражников. Затем один из них дотронулся до шлема и тот исчез без следа. Дерек даже потряс головой, пытаясь избавиться от наваждения, но не помогло. Совсем молодое человеческое лицо улыбалось ему, и эта улыбка выглядела настолько радостной и задорной, что эрцлорду самому захотелось улыбнуться в ответ.
— Кто вы? — спросил он. — Откуда вы тут взялись?
— Здравствуйте, братья и сестра! — ответил незнакомец. — Вы звали нас и мы пришли! Больше никогда вы не будете одиноки.
— Арн ил Аарн? — догадался Дерек. — Это вы зажгли небо?
— Мы, брат мой! Вы сказали Призыв, мы вас услышали. Готовы ли вы идти с нами? Зовет ли вас в неведомое серебряный ветер звезд?
— Простите, я вас не совсем понимаю, — пожал плесами эрцлорд. — Мы трое — предатели и изгои. Мы вне закона, поскольку отказались подчиниться господину, которому приносили вассальную клятву. Зачем мы вам?
— А мы почти все бывшие изгои! — протянул ему руку белый рыцарь. — И мы рады вам.
Тут его взгляд упал на почти теряющую сознание Керу и незнакомец побледнел.
— Какая тварь с тобой это сделала, сестренка? — почти простонал он и закусил губу. — Крейсер! Целителя сюда! Немедленно!
Никто не успел ничего сказать, как из воронки выпрыгнул человек в черно-серебристом обтягивающем костюме со странной, незнакомой Дереку эмблемой на плече, и сломя голову ринулся к девушке. Опустившись перед ней на колени, он ласковым голосом со все тем же незнакомым акцентом сказал:
— Не бойся меня, маленькая. Сейчас боль пройдет, а дома мы ляжем в ти-анх и к утру совсем здоровенькие будем. Забудем все это, как страшный сон. Вот гаду, кторый это сотворил, я бы вставил пару пистонов.
— Но это же его милость эрцгерцог... — слабо возразила потрясенная Кера. — Он господин всего края...
— Одним щелком твоего эрцгерцога пришибить можно, — засмеялся лекарь, осторожно смазывая чем-то искалеченные ступни девушки. — Никогда больше и никто не осмелится сделать с тобой что-нибудь плохое. Ты теперь — аарн, а мы за своих хоть сотне всяческих герцогов глотки порвем.

1 Следующая страница


Мы — были! 2

— Аарн...— повторила за ним незнакомое слово Кера. — Как в сказке...
— Сказки — мелочь, маленькая, — он погладил девушку по щеке. — Ты увидишь и узнаешь такое, о чем ни одна сказка не расскажет. Ты узнаешь, каково это — жить среди тех, кто любит тебя и кого любишь ты. Наверное, ты мне пока не веришь? Но ты увидишь сама... Отнести тебя на корабль?
— Отнесите... — Кера была как во сне, только что она готовилась к смерти, и вдруг все изменилось, стало каким-то странным и невозможным. — Спасибо вам...
— Не за что, сестренка, — снова засмеялся лекарь.
Затем осторожно поднял девушку на руки и понес к воронке. Какое-то мгновение и они исчезли. Дерек только головой покачал. Кто они, эти аарн? Откуда они вообще взялись? Ну зачем, скажите, им трое изгоев? Самое смешное, что эрцлорд ни на йоту не сомневался, что пойдет с ними. Его заело любопытство, совершенно детское любопытство, на которое он считал себя давно неспособным. Да и не было после отречения от сюзерена никакого иного выхода. Уж его милость постарается донести до всех весть о предательстве знаменитого и сильно нелюбимого им эрцлорда. А раз кому-то наплевать на это, то надо оказаться последним идиотом, чтобы отказаться от их приглашения. Но клятвы он приносить не станет, сначала стоит присмотреться к этим странным людям, хорошо присмотреться, а только потом делать какие-либо серьезные выводы. Тысячи вопросов теснились в голове и ни на один не находилось ответа. С интересом Дерек смотрел, как белые рыцари мастерски обезоружили стражников и чуть ли не пинками погнали прочь. Он привычно отмечал технику владения оружием и только удивлялся — техника была ему совершенно незнакома. Но притом чрезвычайно эффективна и красива. Впрочем, в исполнении мастера все красиво. Что еще удивило Дерека — аарн никого не убили. Стражники сопротивлялись изо всех сил и пытались убить белых рыцарей всерьез, но те не отвечали им тем же. Они попросту обезоруживали нападающих и никого не ударили первыми. Ни один из них...
— Пойдем, братья? — донесся до слуха Дерека голос командира аарн. — Здесь нам больше нечего делать.
Бывший эрцлорд вздохнул и передернул плечами. Вертящиеся черные воронки, в которые предстояло войти, пугали, колдовства не любил ни один из воинов. Стоящий в сторонке Дени за все время с момента появления белых рыцарей не произнес ни слова, и только по этому Дерек понял насколько мальчишка растерян. Он подошел и похлопал пажа по плечу. Тот вздрогнул и внимательно посмотрел на гиганта.
— Вы думаете, нам стоит идти, эрцлорд? — дрожащий, ломающийся голос был непохож на обычный голос юноши.
— А что мы теряем, мальчик? — усмехнулся Дерек. — Здесь нам податься некуда, кроме как в разбойники. Ты имеешь желание грабить путников на большой дороге? Я почему-то нет.
— Я тоже...
На память снова пришла Кера и ее несчастная младшая сестренка. Дерек остановился. Это что же получается, он уйдет, а эрцгерцог продолжит замучивать несчастных девочек? Продолжит уничтожать всех и вся, прорываясь к императорскому трону? И что будет, ежели этот нелюдь станет императором? Он же всю страну в предверье ада превратит… Дерек подошел к ожидавшему их у воронки аарн и быстро рассказал ему о том, что ежедневно творится в замке эрцгерцога.
— Ты считаешь, брат, что мы должны его остановить? — спросил тот.
— Остановить такого — долг каждого, у кого есть хотя бы капля чести.
— Ты прав. Такие не должны жить.
Аарн взмахнул рукой, и прямо в воздухе возникла карта. Настолько подробной и великолепно прорисованной карты Дереку видеть не доводилось. А потом он вдруг понял, что это не карта — перед ним раскинулся вид края сверху, кто-то там, в небе, смотрел и передавал им увиденное. Он снова передернул плечами, заставляя себя отрешиться от удивления. Пора заняться делом. Так, вот и замок Ард Каронг. От замка продолжали разъезжаться отряды воинов и эрцлорд только зло усмехнулся — не успокоился его бывший господин, а значит, заслуживает своей судьбы. Он указал на замок и тот рывком приблизился. На главном дворе сразу бросались в глаза палаческие приспособления, при виде которых хотелось заскрипеть зубами. И разнести всю эту мерзость на куски. Карта, между тем, на секунду потемнела, и перед глазами Дерека возник подробный план замка. Он указал на покои эрцгерцога, снова заставив себя не отвлекаться на постороннее.
— Крейсер! — голос аарн был спокоен. — Прошу открыть гиперканалы по указанным координатам. И вести мониторинг, начинаем боевое проникновение.
Потом повернулся к остальным белым рыцарям и скомандовал:
— Второй отряд — к бою! Приготовить парализаторы. Остальным приказываю вернуться на крейсер, но быть наготове на случай непредвиденных обстоятельств.
Перед ним завертелась еще одна черная воронка, ведущая, как понял Дерек, прямо в покои эрцгерцога. Вместо карты он видел своего бывшего сюзерена. Тот занимался своим любимым делом — пытал какую-то несчастную девушку. Впрочем, пыткой это назвать было нельзя, пытают, когда хотят что-нибудь узнать. А как назвать, когда палачу доставляет наслаждение сам процесс? Да, таких нелюдей можно назвать только Зверьми Ада, и никем иным они не являются.
Примерно половина белых рыцарей скрылись в воронках, из которых пришли. Каждый из оставшихся спрятал меч и достал откуда-то что-то явно металлическое, но вот определить что это, Дерек не сумел. Однозначно какое-то оружие. Как там говорил их командир, парализаторы, что ли? Аарн добыли откуда-то плоские, белые доски и эти доски повисли перед ними в воздухе. «Святой Ренал! — взмолился про себя Дерек. — Обереги меня от колдовства и чернокнижия!» Каких-то пара мгновений и белые рыцари стояли на этих висящих в воздухе досках. Это они что, так воевать собираются? Да уж, не дай Созидающий таких противников в бою…
— Идем, брат мой? — спросил его командир Аарн и эрцлорд кивнул.
Тот подал сигнал, и белые рыцари один за другим начали нырять в возникающие перед ними воронки. Представив себя на месте воинов эрцгерцога, Дерек только поежился. Очень неприятно, когда враг способен вынырнуть в любой точке замка, который ты защищаешь… Аарн, похоже, собираются брать Ард Каронг под контроль быстро и без лишних разговоров. Единственное, что осталось непонятным, так это то, что командир отряда не определил воинам никаких задач. Или эти воины настолько опытны, что приказы им не требуются? Впрочем, пытаться понять все и сразу — глупое занятие. Эрцлорд приготовился шагнуть сквозь черную воронку. Вблизи она пугала еще больше, от нее веяло ледяным холодом. Дерек усмехнулся, привычно заставляя собственный страх сжаться в точку и уйти. Затем шагнул вперед.
Над замком Ард Каронг грянул гонг, а затем зазвучала музыка. Дикая для слуха местных обитателей музыка, пугающая и непривычная. Торжествующая и зовущая куда-то вдаль. Люди зажимали уши и в ужасе забивались в любую щель, какую только могли найти. Но это не помогало, музыка доставала их всюду и заставляла визжать от ужаса. А потом в воздухе распахнулись черные воронки и оттуда один за другим посыпались стоящие на летающих досках, закованные в белоснежные латы рыцари. Капитан попытался было организовать оборону, но куда там… Захватчики держали в руках какие-то металлические штуковины, колдовские штуковины — каждый воин, попавший под вырывающийся из них голубоватый, широкий луч, тут же падал. Очень скоро гарнизон сложил оружие. Сражаться за Зверя Ада, каковым почитали своего господина почти все люди в замке, хотелось мало кому.
Испуганный непонятно откуда взявшейся громовой музыкой, эрцгерцог отпрыгнул к стене от слабо стонущей жертвы. Поискав взглядом оружие, он схватил со стойки меч и замер. Черные воронки не испугали его, о колдовстве владетель края слышал и жалел только, что у него не было собственных колдунов для защиты от таких случаев. Неужели император проведал о его развлечениях? Было бы весьма неприятно, но даже в этом случае имелся шанс выкарабкаться. Однако появившиеся из воронок белые рыцари немало удивили эрцгерцога, он не знал чьи это воины. На императорскую гвардию они походили очень мало. Тогда кто вторгся сюда? Что все это значит? Когда из воронки вышли Дерек Р'Фери и паж, укравший пленницу, эрцгерцог зашипел от ярости.
— Предатель! — бросил он эрцлорду. — Ты давал клятву верности!
— Все клятвы, данные Зверю Ада, недействительны перед лицом Созидающего! — с презрением ответил Дерек.
— Тебе никто не давал права называть меня так! — прошипел эрцгерцог, с ненавистью сверля взглядом предавшего его вассала.
— Способный сотворить с невинным и беззащитным подобное, — показал мечом на слабо стонущую жертву эрцлорд, — не может являться никем иным! Я давал клятву иному Хереду Р'Тари. Еще не ставшему Зверем. Вы предпочли продать свою душу Разрушающему, эрцгерцог? Так это ваш собственный выбор и вы должны понимать, что когда-нибудь с вас потребуют плату за все вами сделанное.
— И кто потребует? — с насмешкой спросил эрцгерцог. — Ты, что ли, благородный дурак?
— Тот, кого у вас называют Созидающим! — голос командира аарн был настолько холоден, что морозом по шкуре продирало.
А тот повернулся к Дереку и сказал:
— Судить его — ваше с Дени право. Чего он достоин?
— Смерть, — ответил эрцлорд, а паж, соглашаясь, кивнул.
— Слишком гуманно, — столько же холодно сказал белый рыцарь. — Я предлагаю иное.
— Что?
— Мы можем записать воспоминания его жертв. Эмоэфир вашего мира сохранил их. А потом заставить палача пережить все, пережитое ими. В реальности никто с ним ничего делать не станет, но для него самого боль будет реальной. Он получит обратно все горе, все отчаяние, весь ужас своих собственных жертв. Из этого заколдованного круга эрцгерцог не сможет выйти пока искренне не раскается. По-моему, такое наказание справедливо.
— Страшное наказание… — Дерека всего передернуло. — Но эрцгерцог его действительно заслужил.
— Согласен! — голос Дени был ломким, но решительным.
Командир Аарн кивнул, поднял голову и позвал:
— Мастер!
— Да, Ренат! — ответил ему из-под потолка гулкий, наполненный силой голос.
— Ты слышал? Ты согласен?
— Слышал, но не согласен. Да, эта тварь заслуживает еще и не того, все окажется справедливым в отношении него. Но я говорю не о нем, подумай о себе, мальчик. Подумай о нас всех. Ведь его боль все равно вызовет инферно и ответственность за его возникновение будем нести именно мы.
— Хвост Проклятого мне в глотку… — смущенно пробормотал Ренат. — Ты прав, Мастер, я действительно не подумал. Но что тогда с ним делать? Убить?
— Глупо. Он ничего не поймет, снова родится через какое-то время и продолжит делать то же самое уже в новом воплощении. А ты уподобишься ему.
— Одиночество… — дрожащим голосом сказал Дени. — Полное одиночество. Чтобы ему некого было мучить! Не над кем издеваться! Разве что над собой.
— Здравая мысль, малыш! — ответил голос с потолка. — Ренат, помнишь тот мир, который мы нашли перед этим?
— Точно! — засмеялся тот. — Полно фруктов, тепло и хищников почти нет. Но никого разумного.
— Значит туда господина эрцгерцога и поместим. Пусть подумает о своей жизни. Я рад, что этот неприятный вопрос решен таким образом. Прощаюсь и желаю всем удачи.
— Кто это говорил? — спросил Дерек.
— Командор ордена Аарн, — усмехнулся Ренат. — Великий маг. Ты скоро сам с ним познакомишься, брат мой.
Эрцлорд кивнул и перевел взгляд на своего бывшего господина. Херед Р'Тари был бледен и его всего трясло, кажется до него все же дошло какое именно наказание его ожидает. И теперь он пребывал в ужасе, таким видеть надменного повелителя края Дереку еще не доводилось. На лбу эрцгерцога застыли крупные капли холодного пота, похоже, он пытался убедить себя в нереальности происходящего. И только когда перед ним распахнулась воронка, из которой вышли еще двое белых рыцарей, поверил окончательно.
— Нет!!! — отчаянный вопль разодрал тишину. — Нет!!! Лучше убейте! Только не оставляйте меня в одиночестве! Прошу вас!
Поздно. Аарн без лишних слов отобрали у него меч, потом что-то коротко загудело, и эрцгерцог потерял сознание. Дерек, не совсем понимая, что происходит, смотрел, как его бывшего сюзерена уносят в черную воронку.
— Что с ним сделают? — спросил Дени.
— Его высадят в месте, где тепло, сытно и безопасно, — усмехнулся Ренат. — Но там никого нет. И выбраться оттуда самостоятельно у палача возможности не будет.
— Это страшно, но справедливо, — с трудом выдавил из себя Дерек.
— Да… — поежился паж. — Для такого пребывать в обществе самого себя действительно страшно. Наверное, он скоро сойдет с ума…
— Может быть, — пожал плечами аарн. — Меня, если откровенно, не волнует судьба человека, сделавшего себя зверем. Пойдем лучше. Нас ждут.
Перед ними снова появилась черная воронка. Белые рыцари один за другим исчезли в ней, унеся к Целителям жертву эрцгерцога. Скоро в комнате остались только Дерек, Дени и Ренат. Паж вскоре тоже ушел и эрцлорд вздохнул. Решившись наконец, эрцлорд шагнул в неизвестность. Впереди ждала новая, непонятная ему жизнь. Что ему предстоит, Дерек не знал, оставалось лишь надеяться, что его не обманули снова, как это не раз случалось в прошлом.

* * *

Замызганный пульт помигивал десятками огоньков, тихо жужжал непривычно новый и мощный комп, обрабатывая данные сканирования. Ренни раздраженно отхлебнул из пластикового стаканчика миск2 и в который раз поморщился — разве эту дрянь можно называть миском? Увы, запасы, приобретенные во время последней остановки оставляли желать лучшего и ничего поделать с этим первый пилот не мог. Капитан Герсен никогда не жалел денег на хорошие продукты, но на станции “Тива”, последнем порту “Пьяного Паруса” перед броском из галактики, их невозможно было купить ни за какие деньги, туда завозилось только все самое дешевое и некачественное. Да ладно, в конце концов, не помрет. Вот ежели удастся чего интересного найти и выгодно продать, тогда он уж оторвется на полную катушку. А пока придется терпеть. Пес с ним, потерпит, не впервой! Посмотрели бы его гордые дворянской честью предки на то, чем занят их далекий потомок. Прокляли бы, наверное... Ничего, сами виноваты, сами разбазарили родовое состояние, а жить как-то надо. Может, все-таки повезет найти что-нибудь подороже... Но первый пилот почти не верил, что этот рейс себя окупит — фонд, нанявший их древний корабль, зачем-то послал их в дикую глухомань далеко за пределами обитаемой галактики и надежды на какую-нибудь интересную находку у старателей давно уже не было. И какого Проклятого капитан согласился? Ренни очень хотел это знать, но Дрен Герсен никого и никогда не посвящал в свои планы, появлялся когда хотел и снова исчезал в неизвестности, распустив экипаж, отсутствуя порой по нескольку лет. Потом появлялся, вновь набирал людей, стараясь найти тех, кто уже бывал в его экипаже. Хотя многие летали с ним не один десяток лет, никто не мог сказать, что хорошо знает капитана Герсена. Потому давно никто и не пытался понять мотивов действий старого авантюриста. Но летавшие с ним в накладе не оставались почти никогда, капитан каким-то образом исхитрялся оказаться первым в месте любой важной археологической находки и потом выгодно продать найденное. Десятки музеев галактики слали проклятия удачливому черному археологу, безжалостно грабящему все, до чего только мог дотянуться. Да что говорить, единственный полностью уцелевший эльфийский город на Парвахе первым нашел именно капитан Герсен. Там, к сожалению, много взять не получилось, но зато каждый из авантюристов экипажа “Пьяного Паруса” получил крупный куш. Каким образом их шкипер понял, что именно составляет самую большую ценность? А кто его знает... Ренни фыркнул — многие идиоты совершенно всерьез уверены, что шкипер “Пьяного Паруса” заключил сделку с самим Проклятым, чума на все его хвосты. Хотя странная осведомленность Герсена ставила в тупик и его. Потому первый пилот и согласился лететь в этот забытый Благими угол галактики с капитаном. Да впрочем, это шаровое скопление находилось даже не в самой галактике, а несколько в стороне. Никто давно им не интересовался, пригодных к жизни планет тут почти не имелось, а те, что были, обладали столь “изумительным” климатом, что поселиться на них согласился бы только клинический идиот.
В другое время и в другом месте многие сорвиголовы из их отчаянного экипажа стали бы пиратами, но попробуй, попиратствуй сейчас. Проклятый Благими орден сделал это благородное занятие совершенно невозможным. Стоило хоть малейшему слуху о появившихся где-нибудь джентльменах удачи просочиться наружу, как на месте нападения объявлялись гигантские дварх-крейсера Аарн и каким-то непонятным образом очень быстро находили виновного. Судьбе экипажа пиратского корабля после этого не позавидовал бы никто. Причем, орденские чистоплюи даже рук сами не марали... Они попросту лишали корабль двигателей и отбуксировывали его куда-то очень далеко, предоставляя людям самим умирать от голода и жажды. Но все равно каждые пару десятков лет хоть один капитан, да рисковал заняться пиратством, но, к сожалению, очень быстро попадал в цепкие лапы Аарн. Напуганные его судьбой авантюристы и сорвиголовы предпочитали идти в наемники, черные археологи, вольные торговцы. Но не рисковали становиться пиратами, проклиная про себя орден, лишающий их такого быстрого и почти безопасного источника обогащения. Ренни и сам в юности чуть было не соблазнился предложением стать пилотом пиратского рейдера, созданного с применением последних кэ-эль-энахских технологий, но, слава Благим, в последний момент одумался и решил сперва посмотреть, что из этого получится. Увы, капитану рейдера, несмотря на все его хвастливые заверения, что поймать его невозможно, удалось погулять на свободе всего пару лет. А потом его отловил личный дварх-крейсер Т'Сада Говаха, адмирала-дракона. Как Ренни после этого благодарил Благих, не давших ему стать пилотом этого несчастного рейдера... Вот тогда он и принял приглашение капитана Герсена, у которого как раз навернулся с копыт от наркоты первый пилот. И не жалел об этом.
Миск совершенно остыл и пить коричневатую бурду стало невозможно. Ренни скривился и швырнул недопитый стаканчик в утилизатор, ответивший ему желтой вспышкой и мягким гудением. Нет, такого рейса еще у них не бывало... Не работал капитан Герсен до сих пор ни на кого. Никогда и ни при каких обстоятельствах не работал. Почему же сейчас изменил своим принципам? Первый пилот зло матюкнулся сквозь зубы и почесал затылок. Странное что-то есть в этом всем, как бы не влипнуть хорошенько. Не нравился ему странный псевдоархеологический, невероятно богатый фонд, перед представителем которого капитан чуть ли не на цырлах бегал, выполняя его малейшее пожелание. Хотя заплатили экипажу, конечно, столь хорошо, что оставалось только изумляться. Да и поисковое оборудование установили такое, что просто мечта. А новый главный комп “Пьяного Паруса”? Эту зверюгу можно на боевой крейсер или линкор ставить, не то, что на их лоханку! Впрочем, обшарпанный вид старого корабля был весьма обманчив — почти во всей галактике трудно найти корабль быстрее. Об ордене, правда, речи не шло, но тягаться с Аарн глупо в любом случае. Однако по отношению к остальным... Гипердвигатели “Пьяного Паруса” обновлялись чуть ли не каждые два-три года. Хотел бы Ренни знать, откуда их капитан брал на это деньги. Но Герсен никогда не открывал своих секретов.
— Рубка! — рявкнул динамик голосом капитана и Ренни даже подпрыгнул от неожиданности. — Кто на вахте?
— Первый пилот.
— А, малыш, — голос капитана чуть потеплел, и изображение старого лиса появилось на экране перед Ренни. — Слушай сюда, есть у меня пару мыслишек, где искать.
— А что мы такого ищем, кэп?
— Хитрый мальчишка! — оскалил зубы капитан. — Учти, чего не знаешь, то тебе и не повредит. Запомни эту истину, Ренни, пригодится. Узнаешь, если найдем.
— Ваше дело, кэп, — пожал плечами первый пилот. — Ладно, что там по поводу поиска?
— Смотри сюда.
Навигационная панель перед Ренни засветилась и на ней проявилась подробная звездная карта безымянного шарового скопления.
— Видишь, в третьем нижнем квадранте туманность? — продолжил капитан.
— Ну, вижу...
— Без ну! Моя интуиция буквально вопит о ней. А она меня пока не подводила.
Ренни почесал голову. Действительно, ничем другим объяснить удачливость Герсена он не мог. И раз капитан говорит, что нужно осмотреть туманность, то это таки стоит сделать.
— Прокладывать курс, кэп? — спросил он.
— Давай, мальчик мой, давай,— почти добродушно протянул капитан. — Разгонишь корабль до максимума. Сколько времени возьмет дорога?
— Дотуда примерно сорок пять парсек, — почесал нос Ренни. — На полной скорости часов за семь догребем. Ну, а там...
— Что будет там, поглядим на месте, — прервал его старый лис. — Давай, ставь корабль на курс, и можешь идти спать. Проследить за курсом во время инерционного полета в гипере3 сможет и Чмошник.
Ренни ухмыльнулся и кивнул, смотря, как тускнеет изображение капитана на главном экране связи. Чмошник, значит... Ладно, капитану виднее. По-другому на “Пьяном парусе” второго пилота никто не называл. Парень, в общем, был бы и ничего, но у него при малейшей дозе спиртного ехали катушки. А выпить он любил... Увы, выпив хоть полста грамм, становился буйным и крайне тупым, напрочь забывая все, что знал и умел. Его даже на вахты опасались ставить, так как он часто для храбрости принимал на грудь немного, после чего начинались “чудеса”. Однажды он в подпитии исхитрился завести корабль в поле тяготения черной дыры, Ренни с капитаном едва сумели выкарабкаться. Был нещадно бит после этого и заперт в карцере, со строгим запретом когда-либо дотрагиваться до пульта. Теперь если ему и доверяли следить за курсом, то при любой необходимости обязали звать Ренни или капитана, и ни при каких обстоятельствах не делать ничего самому. Чмошник возмущался, скандалил, но это ничего ему не давало, кроме дополнительных зуботычин. Если бы они не были столь далеко от ближайших портов, то капитан давно бы списал дурака с борта. Вспомнив его, первый пилот только покачал головой — и кто мог заподозрить такое в молодом парне с великолепными аттестациями? Похоже, что аттестации давались капитанами Чмошнику только затем, чтобы побыстрее избавиться от него. Ренни вызвал второго пилота и приказал явиться в рубку, пытаясь при том припомнить, как его зовут на самом деле. Но вскоре оставил бесполезное занятие.
— Вызывали? — недовольный голос опухшего со сна Чмошника раздался у него за спиной.
— Вызывал, — ответил Ренни, поворачиваясь. — Значит так, сидеть здесь и следить за курсом, смотри, чтобы все было согласно курсового компа. Не разучился еще курс с курсовика считывать, надеюсь? И не дай тебе Благие дотронуться до пульта хоть пальцем, лично удавлю. Понял?
— Понял... — недовольно выдавил из себя второй пилот. — А что делать, если что случится?
— Что делать, что делать! — передразнил Ренни. — Меня или шкипа звать, а то ты вообще в корону звезды нас заведешь.
— Ну, ошибся раз, ну что...
— Заткнись! Урод, блин! Сказано, пульт не трогать! Повтори.
— Сидеть, следить за курсом, пульт не трогать, в случае чего звать вас или шкипа... — уныло повторил Чмошник, с ненавистью смотря на Ренни.
— Тогда я спать, если кто спросит — я в своей каюте.
Еще раз посмотрев на молодого идиота, первый пилот покачал головой. Странно, как можно быть таким недоумком, неужели не понимает, что космос ошибок не прощает? Не умеешь пить, так не пей! Нет же, знает, что каждый раз, выпив, сотворит чего-нибудь, а все равно пьет. Да, когда удастся от него избавиться и найти нормального пилота, станет куда легче.
Разбудил его мощный удар, от которого Ренни слетел со своей койки и чувствительно приложился затылком о стальной пол. В этот момент на корабле взвыла сирена и замигали синие лампы аварийного освещения. Проклиная в голос все на свете и держась рукой за ушибленную голову, Ренни как был, в одних трусах, рванулся в рубку. На пороге он столкнулся со столь же яростно матерящимся капитаном Герсеном. Тот ожег первого пилота яростным взглядом и первым ворвался в рубку. Представшая их глазам картина была достойна кисти художника. Полуголый Чмошник яростно колотил по пульту кулаком орал что-то вроде: “Ах ты, пдла, ты чо мня не слшаешь!” Он глотал гласные и понять из его тирады хоть что-нибудь не представлялось возможным. Подскочив к пульту, Ренни бросил взгляд на курсовой комп и чуть не взвыл. Они подошли к месту назначения и этот идиот, снова напившийся, забыл обо всех приказах и стал самостоятельно тормозить. Ладно бы так, затормозил, слава Благим, нормально. Но вот потом... Понять бы только зачем ему понадобился мирно плывущий в нескольких миллионах миль астероид? Зачем понадобилось несколько раз догонять его, наворачивая круг за кругом на расстоянии, на которое любой пилот, пребывающий в своем уме, не рискнет подойти ни к одному небесному телу? Конечно же, в конце концов долбанулся кормой... Ренни в отчаянии повернулся к капитану.
— Шкип! — почти выкрикнул он. — Вы сами сказали мне позвать его и идти спать!
— Ты приказал ему не трогать пульт? — негромко спросил капитан.
— Да.
— Тебе было приказано не трогать пульт? — мрачно осведомился он у Чмошника.
— А чо я?! — заорал тот, пьяно размахивая руками. — Я ж пилот! Чо не трогать-то?!
— Из тебя пилот, как их моей задницы валенок! — с презрением выплюнул капитан. — Что ж, я давал тебе последний шанс стать человеком, но ты предпочел остаться козлом. Ты не захотел воспользоваться моей добротой. Значит, сам виноват.
С этими словами он совершенно спокойно расстегнул кобуру плазмера, достал его и выстрелил Чмошнику в голову. На лбу того мгновенно появилось не запланированное природой отверстие, на лице нарисовалось выражения величайшего изумления, и он рухнул на пол. Вот тут-то Ренни стало страшно до онемения. Он смотрел на брезгливое лицо капитана Герсена и с каждым мгновением все больше и больше понимал, что этот человек без каких-либо угрызений совести избавится от любого, хоть чем-то мешающего ему. Уловив выражение ужаса на лице первого пилота, капитан криво ухмыльнулся.
— У нас беда, — со смешком сказал он, — второй пилот без вести пропал во время разведки планетоида...
— Так точно, шкип... — едва смог выдавить из себя Ренни, еще никогда не видевший смерть так близко.
— Не бойся, — едва сдержал смех капитан, — ты хороший пилот и пока мне нужен. А этот идиот был опасен. Но не дай тебе Благие открыть свой рот где не следует...
Ренни отчаянно закивал, не будучи в силах сказать хоть что-нибудь. Впрочем, Герсен не обращал на него никакого внимания. Он вызвал киберов и приказал убрать мусор. Смышленые машины справились быстро и вскоре ничего внешне не напоминало о разыгравшейся здесь только что трагедии. Первый пилот с большим трудом заставил себя переключиться на показания главного компа и сосредоточился на работе аналитической программы. Слава Благим, “Пьяный Парус” оказался весьма крепким корабликом и ничего страшного с ним от касательного удара не произошло. Ренни покрылся холодным потом, представив, что случилось бы, если бы покойник врезался в астероид не по касательной... А так, похоже, отделались легким испугом и некоторой деформацией корпуса, даже трещин не было. Он с облегчением доложил одобрительно кивающему капитану обстановку, которую тот и сам вполне мог считать с мониторов. Но Ренни решил перестраховаться и, похоже, правильно сделал. Капитан явно доволен им... И слава Благим! Такого человека лучше не сердить. Нет, Ренни, конечно, мог убить, но в запале, в драке. А вот так, хладнокровно...
— Теперь слушай меня, малыш, — усмехнулся его явному страху капитан. — Эту паскудную туманность необходимо обшарить до последнего закоулка. Все указывает на нее.
— Что указывает? И на что? — не выдержал Ренни.
— А? Да так, ни на что.
— Что я должен делать?
— Делать... — насмешливо протянул Герсен. — Делать всегда найдется что. А пока я подсоединю к компу одну штуковину. Ты будешь сидеть и ждать его указаний. Комп периодически станет выдавать тебе точные координаты, а ты перегоняй корабль по ним тютелька в тютельку. Сканируй пространство и, если нужного результата не будет, ожидай новых координат. Понятно?
— А чего тут не понять, я же не этот... — пожал плечами Ренни, кивнув на дверь, в которую вынесли тело злополучного Чмошника.
— Только надень что-нибудь, здесь тебе не пляж.
Герсен криво ухмыльнулся и вышел. Первый пилот мотнулся в каюту, напялил на себя первый попавшийся комбинезон и вернулся. Вскоре пришел и капитан. Он бережно нес в руках какую-то вычурную черную шкатулку. Ренни предусмотрительно отошел в сторону, стараясь краем глаза рассмотреть, что делает Герсен. Тот, что-то бормоча себе под нос, открыл шкатулку и достал из нее покрытый шершавыми наростами темно-серый шар, легко умещающийся в одной ладони. После чего подошел к пульту главного компа и прямо над ним выпустил шар из рук. Но тот не рухнул вниз, а остался висеть в воздухе, медленно вращаясь вокруг своей оси и оставляя вокруг быстро рассеивающиеся облачка то ли дыма, то ли пара. Герсен продолжал что-то бормотать, водя руками над вращающимся шаром и его занудный речитатив бил по нервам, заставляя ежиться, как от холода. На пилотском мониторе главного компа вдруг отобразился диалог поиска новых устройств и вскорости комп сообщил о подключении к системе нестандартного анализатора со своим программным обеспечением. Ренни, ничего не понимая, тихо стоял в углу, вжавшись в стену и стараясь быть как можно незаметнее.
— Значит так, — обернулся к нему Герсен. — Я дал компу указания все данные прогонять через новый анализатор. Веди корабль медленно, особенно внутри звездных систем, обшаривай все настолько тщательно, насколько это вообще возможно. Особое внимание удели астероидным поясам.
— Понял. Но что это за анализатор? Я таких никогда не видел...
— Секретная разработка, — ехидно ухмыльнулся капитан. — И вообще, тебя это не касается. Твое дело — мои приказы исполнять.
— Да, сэр, — кивнул первый пилот, стараясь не смотреть на вертящийся в воздухе шар. — Все исполню.
— С чего это ты меня сэром звать стал? Окстись, малыш, мы не на военном корабле. Пока.
Ренни кивнул, пытаясь собрать расползающиеся мысли в одну кучу. Капитанское “пока” окончательно выбило его из колеи. Он давно подозревал, что с капитаном Герсеном далеко не все просто, что он совсем не тот, за кого себя выдает. Слишком аристократическими были замашки старого пирата, слишком он много знал и умел того, чего не должен бы знать и уметь простой капитан корабля черных археологов. Но первый пилот предпочитал держать свои догадки при себе, подсознательно ощущая, что становиться на дороге этого человека слишком опасно. А уж теперь, после хладнокровного убийства, он и подавно не станет рисковать. Не станет и выполнит все приказы Герсена, надеясь, что тому нужны верные люди.
— Ладно, — сказал капитан, хлопнув Ренни рукой по плечу. — Ты, давай, работай, а у меня еще кое-какие делишки имеются.
Первый пилот кивнул и Герсен быстро вышел из рубки. Ренни позволил себе облегченно вздохнуть и утереть холодный пот со лба. Потом медленно подошел к пульту и принялся внимательно рассматривать вертящийся над ним туманный шар. Туман, окружавший его, искрился разноцветными искрами, и явственно пахло чем-то сладким. Проклятый побери, да нигде же, ни в одном профессиональном сетевом издании не было даже намека на что-либо подобное! А уж возможности этого “анализатора”... Ренни, наблюдая за его работой, быстро понял, что это подключенное к компу устройство по вычислительной мощности как бы не переплюнуло сам комп. Нет, что бы там ни говорил капитан о новых разработках, верилось в это с очень большим трудом. Скорее всего, капитан Герсен работает на орден и имеет дело с невозможными и невероятными технологиями Аарн, о которых с таким восторгом и такой завистью говорили по всей обитаемой галактике. Или... При понимании того, что может означать это самое “или”, у Ренни перехватило дух. Если он прав, то... Но нет, такие догадки лучше спрятать подальше, спрятать даже от самого себя. Что первый пилот “Пьяного паруса” и сделал, принявшись за обработку информации, которую как раз выдал комп.
Час шел часом, анализатор продолжал выплевывать на монитор новые порции данных. Ренни оценивал их и перегонял корабль в новое место, стараясь максимально точно следовать полученным координатам. Но далеко не всегда получалось, безымянная туманность изобиловала одинокими каменными обломками и астероидными поясами. Нашлось несколько звезд и, как это ни странно, даже пригодные для жизни планеты. На один миг ему стало интересно, а не обитаемы ли они? Но на выяснение этого обстоятельства не хватило времени, комп снова требовательно запищал, выдавая на монитор новую порцию координат. Ренни оценил их и кивнул подтверждению собственных мыслей — анализатор обрабатывал данные, следуя хитрому оптимизирующему алгоритму, и подводил корабль к какой-то неизвестной пока точке. Первого пилота самого постепенно захватывал азарт. Прыжки корабля становились с каждым разом все короче, они вертелись вокруг системы красного карлика с тремя безатмосферными планетами, не уходя, как прежде, в другие системы. Интересно, что же такое скрывается здесь? Странно, но Ренни был почти уверен, что капитан прекрасно знает, что именно ищет. Нет, этот рейс не походил ни на один из предыдущих и хорошо бы вернуться из него живым.
Время шло и Ренни понемногу снова начал скучать. Однако долго скучать ему не пришлось — экран монитора вдруг на секунду зажегся красным цветом и высветил сообщение: “Основная связующая точка стазис-перехода обнаружена. Согласно программе, первичный пароль выслан и принят. Получен отзыв. Для сообщения вторичного пароля и заверенного подтверждения полномочий повелителя предоставляется тридцать стандартных минут. При неполучении паролей в течение этого времени корабль-нарушитель будет уничтожен системой защиты”. Прочитав это дикое сообщение, Ренни только открыл рот. Но, быстро заставив себя опомниться, приказав выдать на монитор состояние корабля. И опять чуть не сполз на пол от изумления — корабль окружило неизвестной природы силовое поле. Пока оно лишь окружало “Пьяный парус”, но что случится, если создавшие его решат сжать поле до точки? Не нужно иметь семь пядей во лбу, чтобы догадаться о результате. Ренни вытер снова покрывшийся холодным потом лоб и вызвал каюту капитана.
— Что случилось? — спросил появившийся на экране Герсен, увидев перепуганное лицо первого пилота.
— Мы, похоже, напоролись на что-то, шкип... Нас захватили в силовую ловушку и требуют пароль с полномочиями какого-то повелителя.
— Сейчас буду, — кивнул капитан.
Буквально через минуту Герсен уже был в рубке. Ренни оторопело смотрел на него и мысленно осенял себя знаком святого Круга. Таким всегда невозмутимого капитана он еще не видел, да и никто, пожалуй, не видел. Глаза старого хищника горели, казалось, он видит что-то такое, что мечтал увидеть всю свою жизнь. Он наклонился вперед, жадно читая выдаваемую компом информацию. Затем тихо пробормотал что-то себе под нос, но первый пилот все же разобрал почти неслышные слова: “Ну, вот и свершилось... Как долго я этого ждал...” Ренни тихо хмыкнул — он не ошибся, капитан Герсен прекрасно знал, что ищет. И нашел таки. Знает ли только он этот самый пароль? А капитан, тем временем, достал из нагрудного кармана формы странный, изогнутый и изломанный небольшой предмет, похожий на выдумку безумного абстракциониста, от которого так и веяло чуждостью и невероятной древностью. Кто бы его ни создал, но это были не люди, не гварды и не драконы. Да и на оставшиеся от эльфов и урук-хай поделки он совсем не походил. Забившись в угол и стараясь сделаться как можно незаметнее, Ренни наблюдал за непонятными действиями капитана, зачем-то раздевшегося до пояса и приложившего непонятную фиговину к груди напротив сердца. Затем начал не спеша произносить жутко звучащие ритмичные слова. Вокруг него появилась сеточка алых маленьких молний, приложенный к груди предмет низко загудел и, вырвавшись из рук Герсена, поднялся в воздух, окутавшись уже знакомым Ренни разноцветным туманом. Первый пилот только кивнул своим мыслям — и в этом предположении он не ошибся. Перед ним стоял маг. Из тех, кого в галактике именовали великими. Так кто же он такой, этот человек, называвший себя капитаном Герсеном? Но первый пилот не успел продолжить свою мысль, произошедшее следом совсем выбило его из колеи. Сами по себе включились динамики главного пульта и скрежещущий голос рявкнул на архаичном кэ-эльхе:
— Пароль и полномочия приняты! Флот “Возмездие” приветствует Повелителя! Какие будут приказания?
— Снять стазис-поле и маскировку! — хрипло приказал Герсен.
— Приказ принят к исполнению.
Обзорные экраны мигнули, и Ренни едва сдержал крик изумления. Совершенно пустой космос за пределами планетной системы неожиданно взвихрился буйством красок, и вслед за тем в пространстве появилось бесчисленное количество кораблей. Впрочем, чтобы назвать эти странные штуковины кораблями, нужно было обладать немалой долей фантазии. Что-то перекрученное, изломанное самым диким образом, при постройке этих чудовищ явно использовалась совершенно иная, нечеловеческая логика. И насколько же эти корабли огромны... Пожалуй, чужие звездолеты были лишь немногим меньше знаменитых дварх-крейсеров ордена. И сколько их здесь... Тысячи, если не десятки тысяч. Но несколько из них были совсем иными и намного больше. Пожалуй, что с малую луну. Ренни пожирал глазами неизвестный флот и постепенно понимал, кому и для чего мог понадобиться спавший миллионы лет флот Предтеч. А в том, что это Предтечи, он уже почти перестал сомневаться — обратная двойная спираль, пылавшая на бортах чудовищных звездолетов, говорила сама за себя. Именно этим символом были украшены немногочисленные находки археологов, рывшихся на выгоревших в результате каких-то древних войн планетах. Цивилизация Предтеч погибла тогда, когда эльфы еще не выходили из пещер, и никто не знал даже, как они выглядели, с кем и почему воевали. Только их знаменитые мета-корабли, уничтожающие все живое, продолжали бродить по галактике. И горе населенной планете, если на нее напарывался мета-корабль. После оного визита оставался оплавленный, безжизненный шар. А то и пояс астероидов. Только десяток дварх-крейсеров ордена, собравшись вместе, могли единым залпом гиперорудий уничтожить корабль-убийцу. Никто бы не поверил, что где-то спит в стазисе, ожидая своего часа, древний боевой флот. Человек, называвший себя Герсеном, поверил и нашел. И теперь десятки тысяч мета-кораблей готовы сорваться с места по его приказу...
— Что ж, малыш, — донесся до него голос капитана, — извини, но ты увидел то, чего видеть тебе не следовало.
Ренни в ошеломлении уставился на ствол плазмера, уставившегося ему в лоб. Капитан с интересом поглядывал на него, ожидая реакции.
— Подождите, шкип... — хрипло сказал Ренни. — Вам ведь понадобятся верные люди. А я...
— Что ты?
— Я всю жизнь мечтал служить великому делу. Особенно этому делу...
— Какому же, этому? — приподнял бровь капитан, смотря на первого пилота с еще большим интересом.
— Вы ведь хотите свернуть шею этим... — Ренни показал руками, как он что-то сворачивает. — Ордену.
— Хорошо, мальчик мой, очень хорошо... — протянул Герсен и опустил плазмер. — Что-нибудь еще понял?
— Да, господин маг. Ваша светлость... Вы аристократ, не только маг, я понял это уже давно.
— Каким образом? — настороженно посмотрел на него капитан.
— Манеры. Иногда в вас проскальзывала утонченность, особенно за столом. Еще некоторые штрихи в поведении, выдающие в вас прирожденного аристократа, с детства привыкшего приказывать.
— Но понять эти нюансы может только тот, кто и сам...
— Да, — кивнул Ренни. — Я младший лорд из рода Дэр-Сэнах, Ринканг. После эскапад деда и отца мне не досталось вообще ничего, остатки состояния получил старший брат. Мне не осталось другого пути, кроме как уйти в космос. Жить на подачки родственников не захотел.
— Значит, — прищурился капитан, — ты внук Саэна Дэр-Сэнаха? Чем докажешь?
Ренни вздохнул, снял с шеи висевший на золотой цепочке фамильный гено-медальон, и бросил капитану. Тот поймал и нажал на край медальона. На его поверхности появилось голографическое изображение Ренни и надпись: “Ренер Лоех Кранер, младший лорд дома Дэр-Сэнах”. На медальоне, конечно, была зафиксирована еще масса информации — генетический код, рисунок сетчатки глаза, отпечатки пальцев и многое другое, но капитан почему-то не стал просматривать все это. Он заметно подобревшим взглядом смотрел на Ренни и улыбался каким-то своим воспоминаниям. Никогда еще первому пилоту не доводилось видеть, чтобы капитан так улыбался.
— Когда-то, очень давно, Саэн спас мне жизнь, — почти неслышно сказал Герсен, — и долго был моим ближайшим другом, пока не осел дома и не женился. А до того мы с ним чего только не творили по молодости. Наверное, дед тебе рассказывал.
— Но ведь другом деда был граф...
— Молчать! — рявкнул капитан. — Дурень молодой, думай, что и где говоришь!
— Простите, сэр, — склонил голову Ренни. — Не подумал... Вы не убьете меня? Я пригожусь...
— Не могу же я убить внука того, кто спас мне жизнь? — усмехнулся Герсен. — Но только с одним условием. Полный вассалитет. И у тебя будет большое дело.
— Согласен! — кивнул Ренни. — Ради того, чтобы наподдать Аарн, я еще и не на то пойду!
— Хорошо, — кивнул капитан. — Помни о своих словах. И учти, к нам попасть можно, но вот если захочешь уйти — не получится. В последнем случае будет только этот выход.
И Герсен погладил ствол плазмера. Потом посмотрел на замершего перед ним молодого мужчину и усмехнулся.
— А сейчас нам предстоит очень неприятное дело, — сказал он. — Мои люди уже ликвидировали часть экипажа. Остальные — наше дело. Мы не имеем права допустить, чтобы слухи об этом скоплении пошли гулять по кабакам галактики. Орден внимательно прислушивается к таким байкам и всегда их проверяет. А если они найдут флот...
— То станут еще сильнее, а мы окажемся в полной заднице, — кивнул Ренни. — Я понимаю вас, сэр, и согласен, что иного выхода нет. Хотя смириться трудно. Жаль ребят...
— Жаль, — кивнул капитан, — но ни один из них не умеет держать свой болтливый язык за зубами.
Он достал откуда-то второй плазмер и бросил Ренни. Первый пилот поймал оружие и тяжело вздохнул. Что ж, все понятно, капитан хочет повязать его кровью. Но ради участия в войне с Аарн можно уплатить и такую цену. Ах, если бы удалось сбросить с шеи ярмо проклятого Благими ордена, как бы это было здорово! Ненависть к Аарн была у него зоологической, животной, при виде их формы у Ренни, как и у многих других, возникало одно желание — убить, руками удавить надменного гада. Но не рисковал, конечно. Да и кто бы рискнул, зная, какое последует возмездие? Не имелось таких, несколько примеров бесчеловечной орденской мести были столь наглядны, что самые горячие головы задумывались, а стоит ли рисковать. И чаще всего понимали, что таки нет, не стоит. Но теперь...
Капитан с первым пилотом шли по коридорам старого корабля, заходя в каждую каюту, обыскивая каждый закуток. Ренни стрелял в не ожидающих того людей, с которыми до того съел не один пуд соли, и ощущал себя последним подонком. На душе было мерзко, как никогда. Но он заставлял себя не думать и продолжал делать свое кровавое и страшное, но необходимое дело. Сколько продолжалась бойня, Ренни не мог сказать, но и она, в конце концов, закончилось. В живых остались только трое техников, понявшие, что происходит и забаррикадировавшиеся в третьем трюме. С ними не стоило возиться, и Ренни попросту открыл с пульта шлюзы, выбросив людей в открытый космос. Он старался не вспоминать их мгновенно лопнувшие глаза и залившиеся кровью лица, но еще много лет спустя бойня на корабле снилась ему по ночам, заставляя вскакивать с хриплым воплем ужаса. Но это будет потом, а пока Ренни не думал о них, ему виделись картины взрывающихся дварх-крейсеров ордена, и он злорадно ухмылялся. О таком будущем и мечтал младший сын обедневшего дворянского рода, о великом деле, ради которого можно выкладываться по полной, не жалея ни себя самого, ни других. Теперь все впереди. Он с горящими глазами следил за скрывающимся в стазис-поле древним флотом, следил за капитаном, или, точнее, графом, меняющим старый пароль на собственный генетический код, за тремя странными людьми в черных боевых доспехах, которых Герсен где-то прятал в течение всего рейса. Ренни ощущал себя пьяным от восторга и готовым ко всему. Будущее ожидало его, и каким станет это самое будущее теперь зависело только от него самого.

Глава 2

Баг осторожно выглянул из-за кучи мусора. Слава Благим, банды Хрипуна сегодня не было, можно попытаться найти себе каких объедков, желудок подвело донельзя, дней пять в него не попадало ничего, кроме тухлой подземной воды. Впрочем, он виноват сам — увлекся новыми формулами так, что забыл обо всем на свете. Баг с нежностью погладил себя по груди, где, завернутые в грязную тряпицу, были спрятаны драгоценные листочки. Но этим утром голод все же выгнал его из его привычного убежища в канализации. На вонь в подземельях юноша давно не обращал внимания, привык.
Сколько он себя помнил, он жил на улице и один. Кем были его родители? Неизвестно, в империи Сторн люди исчезали за неосторожно сказанное слово, а их дети оказывались выброшенными на помойку, если их не "утилизовывали" сразу. Так, по-видимому, случилось и с Багом, сам он этого не знал, да и узнавать не стремился. Он ничем не отличался от сотен тысяч других маленьких нищих и бродяг, которые, вырастая, пополняли собой преступный мир метрополии и остальных шестидесяти трех миров империи. В том числе и Риванга, планеты, где родился и вырос Баг.
Внешне он выглядел совсем таким же, как и остальные уличные детишки. Но у Бага была абсолютная память, хотя он сначала думал, что у всех других точно такая же и в детстве донельзя изумлялся, когда люди что-нибудь забывали. Только позже мальчишка понял, что отличается от других и научился свои отличия скрывать, прекрасно понимая, что за любые непонятные способности его тут же прибьют или выдадут Службе Очистки, которая усиленно отлавливала подобных феноменов для своих жутковатых биолабораторий. Читать он выучился самостоятельно, еще года в четыре, и с тех пор читал и запоминал навсегда все, до чего только мог добраться. Его не интересовали деньги, не интересовало где он живет и что ест. Было бы, чем набить желудок, пусть даже гнилыми объедками, и было бы, что читать. Да время обдумывать прочитанное. А однажды, лет в десять, Багу попался в руки старый, без обложки, учебник высшей математики. С этого момента его не интересовало ничего, кроме формул. Правда, были еще квантовая и гиперфизика, но к ним он пришел попозже.
Баг тихо захихикал, вспомнив, как это случилось. Тогда мальчишке как раз стукнуло четырнадцать, дату своего рождения он, как это ни странно, все-таки знал. Он совершенно случайно выбрался из канализационного люка посреди университетского парка и увидел группу студентов, пьющих вино и горланящих веселые песни. В сторонке они стопками свалили учебники. Книги! Увидев их, Баг не мог думать больше ни о чем. Подкравшись, он осторожно ухватил учебники по высшей математике, а вместе с ними, просто так, начала квантовой физики и теорию гиперполя. Забравшись на дерево, он уселся в развилке и принялся за самое интересное для него дело — поглощение и осмысление новой информации.
Студенты, хорошо повеселившись, отправились к своим вещам и обнаружили, что библиотечные, очень дорогие книги куда-то исчезли. Начались лихорадочные поиски и расспросы, за утерю потребуют заплатить немало, а стипендия даже в главном столичном университете Риванга никогда не была большой. Вдруг какая-то студентка отчаянно завизжала, показывая пальцем на одно из деревьев. Все посмотрели туда и остолбенели — на дереве сидело похожее на странную обезьяну, одетое в жуткие лохмотья существо и с дикой скоростью перелистывало их учебники.
— Эй ты, а ну отдай! — закричал кто-то и храбро кинулся к дереву, но тут же отскочил — такой вонью несло от оборванца.
Баг решил поиграть и принялся по-обезьяньи прыгать по дереву и ухать, не прекращая, впрочем, при этом читать и запоминать. Он не разбирался пока в прочитанном, просто закладывал в память, чтобы разобраться на досуге. Квантовая физика поразила его и открыла столько нового, что мальчишка пребывал в восторге. Прочитанные книги он бросил вниз, попал кому-то по лбу и был вознагражден сердитыми матюгами восторженных почитателей. Забравшись еще выше, Баг уселся в развилке ветвей и принялся поглощать "Теорию гиперполя". На крики студентов он больше не обращал внимания.
— Эй, вы там, наверху, — привлек через некоторое время его внимание густой бас.
Баг глянул вниз и увидел смеющегося толстого, чернобородого, уже пожилого мужчину, студенты крутились вокруг него и говорили, что эта обезьяна украла и испортила книги.
— Вот, посмотрите, профессор Бенсон, он мне в лоб учебником засветил, — жаловался пострадавший.
— Гм... — покрутил головой тот, — Интересное применение для высшей математики...
— Для дурного лба в самый раз! — весело прокомментировал с дерева Баг.
— А чем вас так заинтересовала моя книга, уважаемый? — поинтересовался у него профессор, показывая на книгу, которую мальчишка держал в руках.
Баг посмотрел на обложку — действительно, Рогар Дж. Бенсон. Этот бородатый и написал так захватившую его книгу? Как интересно! Мальчишка даже спустился пониже, чтобы посмотреть поближе на этого умника. Вот только в выводе профессор ошибся... И Баг не выдержал.
— А у тебя, — заявил он, — на сто восемнадцатой странице вывод неправильный. — Ты там мю нулевое связал по шестимерности, а надо по двенадцати. Тогда энергии на переход, при изменении дельта, икс семнадцатое и ве третье на порядок, тратится в эн раз меньше.
Профессор Бенсон потрясенно остановился и тут же застыл, обдумывая сказанное оборванцем. Через несколько минут он улыбнулся, а еще спустя короткое время пришел в восторг. Это существо полностью право, какое элегантное решение! Как он сам этого не увидел? И кто подсказал? Эта грязная обезьяна? Такого не бывает! Разве что, перед ним гений. "Впрочем, — мелькнула у профессора горькая мысль, — сколько детей "врагов человечества", талантливейших детей, оказалось на улице..." Как тут помочь, он не знал — подобных этому существу попросту уничтожали, если они не прятались как крысы. А ведь если сейчас, не имея образования, он может такое, то что из него получится, если обучить его соответствующим образом? Надо попробовать как-то заманить паренька к себе и хотя бы накормить по-человечески — эти несчастные не доверяют никому и никогда.
— А как тебя зовут? — спросил профессор. — Что ты любишь?
— Багом кличут, — отозвался оборванец. — Люблю книги.
— И что, ты все, что прочитал, помнишь?
— Конечно, — удивился мальчишка, — а ты что, не так?
— Увы, мне, — развел руками профессор. — Кстати, у меня много книг есть. Хочешь почитать?
Баг тут же позабыл об осторожности, спрыгнул с дерева и подошел к профессору, выронив по дороге прочитанный учебник.

Предыдущая страница 2 Следующая страница


3 Иар Эльтеррус

— Профессор, а зачем вам эта обезьяна? — с удивлением спросил кто-то.
— Это гений, — коротко пояснил тот и повел Бага за собой, оставив за спиной удивленных студентов.
Они шли по аллее к университетскому городку, и профессор осторожно расспрашивал Бага о его жизни, постепенно приходя в тихий ужас от рассказов того. И одновременно в восторг от светлой головы несчастного существа. Мальчишка на ходу схватывал любую математику и высшую физику, тут же дополняя рассуждения профессора, и видел такое, чего в упор не видел сам Бенсон. Это казалось удивительным, Бенсон даже несколько завидовал, но уже считал своим долгом как-то вытащить юного гения из ямы, в которой тот оказался. Правда как это сделать, не знал — Служба Очистки уничтожала таких изгоев общества без всякой жалости, ведь это были дети "врагов человечества", а значит, несли в себе опасные семена непокорности и вольнодумства. В мирах Сторна людям настолько промывали мозги, что даже во время Поиска Аарн мало кто решался выкрикнуть Призыв, ведь если человека не брали, то Служба Очистки делала его дальнейшую жизнь совершенно невыносимой. Только за то, что тот попробовал вырваться из-под их власти. Но все равно Бенсон не намеревался давать этому отчаянно воняющему дарованию снова загибаться в катакомбах, слишком его поразил полудикий мальчишка.
Так, разговаривая, они и не заметили, как подошли к Академгородку. Баг никогда не рисковал приближаться к таким вот, охраняемым зданиям. Швейцары сразу вызывали Службу Очистки и мало кому из изгоев удавалось после этого остаться в живых. А то и стреляли сами. Но теперь Баг был не один, профессор подвел его к двери огромного, по мнению мальчишки, дома, у дверей которого застыл импозантный швейцар, надменно посматривающий вокруг. Судя по его лицу, он был полностью доволен жизнью и самим собой. Но при виде профессора вся его важность исчезла без следа, и швейцар тут же изогнулся в угодливом поклоне. Правда, еще через секунду он увидел Бага, выглянувшего из-за спины Бенсона. Тут же на жирном швейцарском лице отобразилось отвращение, он зажал пальцами одной руки нос, а второй замахал на мальчишку. Тот быстро отскочил в сторону и стал там, настороженно поблескивая глазами.
— Профессор! — полузадушенно просипел швейцар, — За вами животное увязалось! Вот же вонючая тварь, не добили их. Вы не беспокойтесь, я сейчас Службу Очистки вызову, они с этой тварью разберутся.
— Он со мной! — отрезал Бенсон. — Дайте пройти, мальчишка нужен мне для экспериментов.
— Но...
— Не лезьте не в свое дело!
Швейцар пожал плечами и дал им пройти, отшатнувшись, когда мимо него осторожно пробирался Баг. После того, как профессор со своим странным сопровождающим исчезли в лифте, швейцар пару минут подумал, а затем включил инфор и набрал давно и хорошо знакомый ему номер.
Баг ошеломленно, раскрыв от изумления рот стоял на пороге кабинета профессора Бенсона. Книги... Он даже представить никогда не мог, что может быть столько красивых и больших книг. А сколько всего интересного в них должно быть написано? Читать, не перечитать... У мальчишки даже руки затряслись от жадности и он ринулся к полкам, но профессор успел поймать его за руку.
— Пока не помоешься, к книгам не подпущу! — сообщил он ошеломленному Багу.
— Не хочу! — даже подпрыгнул от столь изощренного коварства тот.
— Тогда и читать не будешь.
Баг скривился. Мыться... Какой кошмар! Ну, зачем, скажите, человеку мыться, когда и так все хорошо? Непонятно, совсем непонятно. Собственный запах мальчишке нравился, и он никак не мог взять в толк, отчего люди сразу шарахаются, стоит ему где появиться. Но ради драгоценных книг он готов был даже на такую великую жертву. Потому, тяжко вздохнув, и поплелся вслед за профессором в ванную. Мытье Багу очень не понравилось — пена от шампуня щипала глаза, и было слишком много воды, но он мужественно терпел, что-то глухо шипя сквозь зубы. Бенсон заставил его переодеться в нормальную одежду, выбросив жуткие лохмотья, хотя мальчишка и сильно протестовал против этого. А после стрижки Баг вообще стал выглядеть почти по-человечески, хотя все равно оставался похожим на обезьяну, да и вел себя соответственно. Он сильно не нравился самому себе после этого самого мытья. Баг не чувствовал собственного запаха, что было непривычно и сильно раздражало. Но какое это имело значение, когда его ждали книги? Тысячи книг!
Наступили самые счастливые месяцы в жизни уличного мальчишки. Баг читал, читал и читал. А профессор Бенсон помогал ему систематизировать вновь полученные знания. Он учил юного гения всему, что знал сам и наслаждался общением с этим живым, непосредственным умом. Мальчишка схватывал информацию на лету, ничего не было для него трудным — Бенсон уже понимал, что гении такого уровня появляются раз в тысячу лет, если не реже. А какие элегантные решения предлагал Баг для любых, самых запутанных физико-математических проблем... За пару месяцев он наработал на несколько пангалактических премий. Но Бенсон боялся легализовывать его, ведь Баг из диких. Он старался не выпускать обезьяноподобное дарование из дома, а Багу только того и надо было. Он отъелся, перестал прыгать по комнате с дикой скоростью. Чтобы занять его ум, Бенсон познакомил Бага с инфосетью и восторгу мальчишки не имелось предела. Он быстро научился обращаться с компами и поиску нужного в инфосети. Даже изучил программирование, поняв удобство численных методов. Теперь Бага и за уши было не оттянуть от терминала.
Увы, идиллия закончилась быстро и очень страшно... В одну из ночей профессора Бенсона разбудили непрекращающиеся звонки в дверь. Баг, как обычно сидевший за терминалом, немедленно насторожился, подсознательно почувствовав какую-то опасность. Годы в канализации донельзя обострили его интуицию и он всегда был крайне осторожен. Стукнула дверь и голос профессора спросил:
— Кто вы? Что вам нужно?
— Служба Очистки! — ответил уверенный, напористый мужской голос. — Вы профессор Рогар Бенсон?
— Да.
— Именем императора! Вы арестованы за пособничество врагам человечества!
— Вы с ума сошли! Я ученый...
Раздался звук удара и приглушенный стон. Баг все понял и бесшумно открыл окно. Опять прислушавшись, он услышал, как тот же уверенный голос приказал кому-то:
— Дексон, у этой сволочи живет мальчишка-животное. Найди и пристрели.
Пискнув от ужаса, Баг свечкой выпрыгнул в окно с четвертого этажа. Он приземлился на руки, мягко, по-обезьяньи, перекатился по траве и на четвереньках помчался во всю прыть от дома, где ему было так хорошо. По нему стреляли из окна, но мальчишка бежал зигзагами, потому его ранили только в ногу — Баг успел прыгнуть в первый попавшийся канализационный люк. Туда никто из гвардейцев Службы Очистки соваться не рискнул, только бросили пару газовых гранат. Но гранаты не повредили Багу — он уже находился очень далеко от этого места, с дикой скоростью пробираясь по знакомым с раннего детства переходам. Забившись в известный только ему угол на самом глубоком уровне, Баг принялся зализывать рану. Ему повезло — выстрел плазмера только прожег аккуратную дырку в мякоти ноги. Чуть отойдя от ужаса, он тихо заплакал…
Около месяца Баг отлеживался, питаясь пойманными крысами, которых по привычке ел сырыми. Но беспокойство о профессоре, которого мальчишка за месяцы жизни с ним успел полюбить всей душой, не давало покоя. И он все же несколько раз осмелился пробраться в Академгородок и подслушивал разговоры людей, надеясь выяснить хоть что-нибудь о судьбе Бенсона. Однажды ему повезло — мальчишка узнал, что старый профессор объявлен "врагом человечества" и сослан в дальние северные лагеря валить лес. Даже такие изгои общества, как Баг, слышали об этих страшных лагерях и предпочитали быть убитыми на месте, чем попасть туда. Но что мог поделать четырнадцатилетний дикий мальчишка? Ничего, кроме как плакать. Он и плакал довольно долго, вспоминая доброту и ум своего учителя, как уже давно, про себя, правда, называл профессора Бенсона. Однако жизнь брала свое.
Так он и прожил эти три года, почти не выбираясь наверх. Только если не мог поймать ни одной крысы, Баг осторожно прокрадывался наружу и лазил по близлежащим помойкам, разыскивая какие-нибудь объедки. Все остальное время он проводил у себя внизу, систематизируя полученные знания и размышляя о новых свойствах пространства-времени. Особенно понравившиеся ему формулы и доказательства недоказуемых ранее теорем он даже записывал на клочках бумаги. Порой собственной кровью. Вот только еду в последние полгода стало добывать все труднее и труднее. В округе появилась банда Хрипуна, который почему-то страшно невзлюбил Бага и всегда избивал, если только мог поймать. Это были такие же изгои общества, но они были тупы, подлы и жестоки. Мальчишка, нет, уже юноша, старался избегать их, как мог. Ведь в последнюю их встречу Хрипун заявил, что если Баг еще раз попадется банде на дороге, то его забьют насмерть.
Воспоминания о профессоре вызвали нежданные слезы, которые еще не высохли на глазах, когда его нос уловил запах каких-то мясных объедков. Баг тенью метнулся мимо куч мусора на запах, стараясь быть как можно незаметнее. Судя по запаху, объедки совсем свежие, и юноша даже облизнулся в предвкушении. Он выскочил из-за очередной кучи и угодил прямо в объятия банды Хрипуна, пожирающей что-то у стены...
— Попался, падла! — сильный удар в живот отшвырнул Бага к стенке. — Я ж те говорил, сука поганая, шоб ты мне на дороге не попадался? Говорил?
Баг в ужасе посмотрел вокруг. Банда Хрипуна окружила его, зажав в углу между двух высоких кирпичных стен полуразрушенного сарая. Сам вожак, поигрывая обрезком железной трубы, стоял прямо перед ним и паскудно ухмылялся. Путей отступления не было... Юноша отчаянно завизжал и кинулся вперед, надеясь проскочить между бандитами и удрать. Не вышло... Несколько ударов свалили его на землю, и подонки принялись избивать Бага ногами. Он изо всех сил уворачивался от ударов, крича от боли. Но тут Хрипун наклонился, сунул ему руку за пазуху и достал оттуда стопку листов с драгоценными формулами. Тут уж Баг взвыл и вцепился в листки.
— Отдай, — кричал он. — Мое!
Хрипун ударил каблуком его прямо по лицу и развеял листки по ветру. Баг изо всех сил пытался ловить их, но удары сыпались на него один за другим...
Ли Инь с отвращением осмотрелась вокруг. И как ее угораздило забрести на эту отвратительную помойку? Где она неправильно свернула? Паскудная империя! Здесь все похоже на эту свалку! Отвращение еще сильнее завладело душой женщины, когда она вспомнила сегодняшний день. Ли предпочла бы никогда не покидать Аарн Сарт и не видеть внешнего мира. На родине ее давно никто не ждал, все друзья и родные были только из числа аарн. Если бы не желание найти профессора Бенсона, она никогда бы прилетела на эту нищую планету. Впрочем, в империи Сторн не было лучших миров. Они тут оказались настолько глупы, что самых талантливых своих людей объявляли врагами человечества и уничтожали. Как эта злосчастная империя до сих пор еще не развалилась? Этого Ли не понимала, да и понимать желания не имела. Она была физиком и возглавляла Институт Гиперфизики на Елисиане, прямо в центре звездного скопления Аарн Сарт. Уже три года профессор Рогар Бенсон, которого она бесконечно уважала и почитала за своего учителя, не откликался на ее письма, и Ли начала беспокоиться. Когда даже официальные запросы от имени института ничего не дали, она решила в очередной отпуск отправиться во внешний мир и попытаться разыскать профессора.
Под ноги попало что-то мягкое, вонючее и Ли снова выругалась. Надо как-то выбираться отсюда, только как? Пожалуй, стоит вызвать флаер, ей надоело идти пешком. Но каким образом в этой забытой Благими империи можно вызвать такси? Единой информационной сети на Риванге не имелось. Так каким же тогда образом? Этого она не знала и в который раз помянула в сердцах все четыре хвоста Проклятого. Снова вспомнилось сегодняшнее утро и Ли даже заскрипела зубами. В местном университете, где, как она знала, работал Бенсон, ей сказали, что профессор переехал и не оставил никаких координат. Но такого просто не могло быть! Скользкие типы из секретариата юлили, как только могли, но ничего конкретного так и не сказали. "Не извольте беспокоиться, госпожа профессор, если господин Бенсон объявится, то мы тут же вам сообщим..." И так далее, и тому подобное... В конце концов, Ли это все надоело и она, разъяренная донельзя, вышла из университета и пошла куда глаза глядят. Так на эту вонючую свалку и забрела.
До ее слуха донеслись крики и Ли глянула в ту сторону. Ну, конечно! Группа местных избивала какого-то несчастного, такого же оборванца, как они сами. Будь прокляты эти сторны, как же здесь мерзко! За десятилетия жизни в среде ордена Ли успела забыть о том, что в мире существуют подлость и жестокость, и теперь ей очень неприятно было снова видеть эти качества, присущие здесь очень и очень многим. А тем более, чувствовать. Слава Благим, она перед отлетом согласилась на ослабление эмпатии и теперь не ощущала всего кошмара в полной мере. Краем глаза она увидела, как у избиваемого вырвали какие-то грязные, разлохмаченные бумаги и пустили по ветру. И тут женщина удивилась — несчастный как будто сошел с ума после этого, он пытался поймать бумаги, не обращая никакого внимания на удары, сыпящиеся на него со всех сторон. Один листок принесло ветром прямо к ней, и он прилип к рукаву формы. Ли хотела брезгливо отряхнуть руку, но тут ее взгляд упал на написанное на этом листке. А написаны там были формулы гиперперехода, но какие-то странные. Женщина всмотрелась внимательнее и у нее полезли глаза на лоб — формулы оказались ей неизвестны, это что-то новое! Странно, она-то была искренне уверена, что в курсе всех ведущихся в обитаемой галактике разработок... Ли быстро просмотрела написанное мелким почерком и присвистнула, изумленная строгостью и красотой вывода. Кто-то очень постарался, и следовало из этих формул столько всего интересного, что захватывало дух. Непонятно только, как этот кто-то ухитрился получить их... Наверное, вывод на остальных разносимых ветром листках, и женщина кинулась ловить их. Она успела понять, что если использовать уже увиденное, то энергии на гиперпереход понадобится на целый порядок меньше! А ведь на этом листке только часть... К сожалению, поймать вышло совсем немногие листы, по разрозненным фрагментам почти ничего не было понятно. Наверное, этот несчастный знает того, кто сделал это величайшее открытие, равное самому открытию гиперперехода! Ли рванулась к оборванцам, даже не думая, что это может оказаться опасным для нее самой, и гаркнула:
— А ну прекратите это, скоты!
Избивающие начали оборачиваться. Единственное, что они поняли — перед ними стоял человек в форме. А каждый из изгоев твердо знал одно — человек в форме сразу же стреляет в них и они, подобно стае крыс, бросились в разные стороны. Ли подошла к избитому донельзя, пытающемуся отползти от нее человеку. "Совсем еще мальчишка..." — мелькнула отстраненная мысль. Но тут он увидел в ее руке листки, которые Ли собрала по дороге. Те, что смогла найти, конечно. Что-то изменилось в лице несчастного, он протянул к женщине руку и просипел:
— Отдай... Мое...
— Откуда у тебя это? — с нетерпением спросила женщина, присев перед ним и стараясь сдержать позывы к рвоте от его запаха. — Кто это вывел? Я хочу встретиться с этим человеком.
— Мое...
— Да ты хоть понимаешь, что это за формулы? — растерянно спросила Ли. — Они же уменьшат потребление энергии при гиперпереходе на порядок! Они вообще используют другую физику перехода!
— Не на порядок, — возразил избитый оборванец. — На четыре порядка. Особенно если ввести фазовую вариативность состояния q-энергетики и изменить частоту преобразований n-мерности на многомерных выходах q-контуров. Я еще не все закончил...
— Что? Фазовую вариативность? Но это же невозможно! — отшатнулась женщина, изумленная странной идеей, но тут же взяла себя в руки — нужно знать весь вывод, чтобы объявить это возможным или нет. — Так это ты вывел эти формулы?
— Я... — и он закашлялся.
— Но откуда... — изумлению Ли не было предела, никак не походил этот оборванец на ученого. — Кто тебя учил этому?
Перед глазами Бага от этого вопроса снова возникло лицо его учителя и он чуть не заплакал. Избитое тело болело, но он жив. Ничего, отлежится, не впервые. Интересно, эта женщина понимает, похоже, его формулы. Он так давно не говорил ни с кем об этом...
— Профессор, — смог Баг, наконец, выдавить из себя ответ на вопрос.
— Профессор... — задумчиво повторила Ли.
В ее голове заворочалось нелепое подозрение. Ведь она знала только одного профессора, который способен научить кого-нибудь такому.
— Профессор Бенсон? — осмелилась через пару минут предположить она.
— Ага...
— Проклятые сторны! — в сердцах выругалась женщина. — Ученик профессора Бенсона на этой свалке?! Да что же у них тут творится?!
— А я всегда тут жил... — наивным взглядом посмотрел на нее Баг. — Меня Багом кличут. Ты отдашь мне мои формулы?
— Конечно, — закивала Ли. — Только не можешь ли ты объяснить мне, как получил это вот?
И ткнула юноше под нос один из листков. Баг радостно ухмыльнулся и с удовольствием, несмотря на боль в избитом теле, принялся разъяснять. Ли слушала его со все возрастающим изумлением. Такой кристальной ясности ума и, при том, нестандартности, парадоксальности мышления она не встречала еще никогда и ни у кого. Перед ней сидел гений, причем гений такого уровня, что даже сравнивать его не с кем. Неудивительно, что Бенсон обратил на него внимание. Удивительно, если бы это оказалось не так. Но тогда почему он живет на свалке?! Профессор не должен был такого допускать! Если только сам жив... Она далеко не все поняла в выводах этого юноши, Бага, кажется, но твердо знала другое — его здесь оставлять нельзя. Ведь если бы не она, беднягу уже забили бы насмерть... Но нужно узнать, что с Бенсоном.
— А ты не знаешь, где профессор? — спросила Ли. — Я специально прилетела, чтобы встретиться с ним, но мне никто не говорит куда он подевался.
— Он... — на глазах Бага появились слезы, и женщина заледенела от этого. — Его... это... врагом человечества объявили... В северные лагеря сослали... Я едва сбежать успел, они меня пристрелить приказали...
Баг зашмыгал носом, и Ли обняла его, не обращая больше внимания на жуткий запах, идущий от бедняги. В ее душе клокотал гнев. Сослали... Но ведь он может быть еще жив! Его надо освободить, освободить любой ценой. В конце концов, она — аарн, за ней стоит вся сила ордена! И пусть дрожат эти сволочи. Ли сжала зубы и активировала гологипертерминал.
— Срочная связь лично с Командором, — жестко приказала она. — Уровень — “Мэй Дэй”!
— Есть связь, — ответил мужской голос приятного тембра. — Подтвердите, пожалуйста, уровень “Мэй Дэй”.
— Подверждаю.
Прошло еше около минуты и перед ошеломленным Багом распахнулось голоэкран4 гиперсвязи. Оттуда на них с тревогой посмотрел довольно высокий мужчина с длинными, русыми волосами, стянутыми в хвост на правом виске, пронзительными серыми глазами и худым, нервным лицом. На вид лет тридцати. Одет он был в такую же черно-серебристую форму, как и Ли. С удивлением посмотрев на оборванного и грязного донельзя Бага, мужчина сказал:
— Здравствуй, сестра! Ты ведь Ли с Елиасана? Физик?
— Да, Мастер, — склонила голову женщина, с радостью и любовью смотря на него.
— Что случилось? Почему “Мэй Дэй”?
— Беда случилась...
— Рассказывай, — коротко приказал он.
— Ты ведь слышал о профессоре Рогаре Бенсоне, Мастер? — спросила Ли.
— Конечно. И очень уважаю этого выдающегося ученого.
— Его объявили "врагом человечества" и сослали в лагеря...
— Вот как? — глаза Командора сузились и в них загорелся желтый огонек, при виде которого Багу тут же захотелось забиться куда-нибудь поглубже. — Что еще?
Пока Ли рассказывала ему все по порядку, губы его сжимались все сильнее, видно было, что он едва сдерживает гнев.
— Я знаю, что сейчас в пределах империи нет ни одного корабля, ведущего Поиск, — сказала в конце рассказа женщина, — но прошу тебя разрешить принять этого юношу. Это гений такого уровня, что я даже не знаю с кем его вообще можно сравнить. Это что-то невероятное...
Баг слегка удивился, услышав о себе столь лестный отзыв, и гордо выпятил грудь. Командор с доброй улыбкой посмотрел на него и сказал:
— Я рад приветствовать тебя, будущий брат.
— Привет! — ухмыльнулся юноша.
— Мне нужна помощь, — вмешалась Ли. — Я хочу вытащить профессора из лагерей, если он еще жив, и забрать к нам. Или туда, куда он сам захочет.
— В двадцати парсеках от Риванга находится флагманская эскадра Сина Ро-Арха, шесть дварх-крейсеров и двенадцать эсминцев, — кивнул головой Командор. — Они сейчас же отправляются в вашу сторону. Делай все, что считаешь нужным. Постарайся только, чтобы не пострадали невиновные.
— Спасибо, — улыбнулась женщина. — Не мог бы ты еще прислать кого-нибудь, кто умеет обращаться с этими проклятыми чиновниками?
— Отчего же нет? — засмеялся Командор и повернулся куда-то в сторону. — Дварх-лейтенанта Тину Варинх на связь, пожалуйста.
Еще через минуту рядом с лицом Командора появилось решительное лицо красивой девушки с черными волосами, заплетенными в косу. Она не с меньшей любовью и преданностью, чем Ли, посмотрела на него и спросила:
— Я тебе нужна, Мастер?
— Да, девочка, — кивнул он. — Я прошу тебя помочь нашей сестре.
И он коротко рассказал о случившемся. Лицо Тины стало жестким, она прищурилась и с интересом посмотрела на Бага. Затем кивнула чему-то своему и сказала:
— Я предлагаю всем перейти на борт флагмана Сина Ро-Арха, он уже в пределах досягаемости гиперпортала, посвятить Бага и втроем, имея в руках страшилку в виде крейсеров над планетой, высаживаться в столице. Я поговорю с директором планетарной Службы Очистки Риванга. И пусть молит Благих, чтобы профессор оказался жив…
Она столь многообещающе улыбнулась, что Бага передернуло. Ему почему-то очень не захотелось оказаться на месте вышеуказанного директора. Спасшая его женщина еще о чем-то говорила с Командором, но он не слушал. Значит, ему предлагают стать аарн? Даже такие изгои, как он, слышали об ордене и о том, как боятся его в обитаемой галактике. Но главное, у него снова будут книги, столько книг, сколько он захочет! И инфосеть. Будь, что будет, но он не упустит шанса посмотреть как Службу Очистки заставят дрожать...
— Пошли, Баг! — прервал его размышления голос Ли и юноша посмотрел на нее.
Прямо перед ними пылал черным огнем похожий на воронку провал в пространстве. "Прямой гиперпереход…" — зачарованно подумал юноша, вглядываясь в непроглядную тьму портала. Багу бесконечное количество раз доводилось описывать гиперпереход в формулах, но видеть воочию его раньше никак не мог. Юноша осторожно ступил вслед за Ли в провал и ему вдруг показалось, что его тело мгновенно растянули на миллионы и миллионы километров. Какое-то мгновение и все закончилось. Баг ошеломленно оглянулся — он стоял в сверкающем ослепительной чистотой светло-сером коридоре. Его спокойные цвета радовали глаз и успокаивали возбужденные нервы. Видимо, множество дизайнеров с великолепным вкусом поработали здесь.
Гостей встречал невысокий, старый уже человек с изборожденным морщинами суровым лицом. При виде гостей это лицо осветила добрая улыбка и вся его суровость куда-то подевалась.
— Здравствуй, сестра, — слегка наклонил он голову в сторону Ли. — И ты здравствуй, будущий брат. Мое имя — Син Ро-Арх, я дварх-адмирал первого атакующего флота ордена Аарн. Наша эскадра будет у Риванга через три стандартных часа. Мы на флагмане флота — "Пути Тьмы".
Адмирал отвел их в какую-то светлую и очень красивую комнату, где Бага опять, как и профессор тогда, заставили мыться. Юноша недовольно бурчал себе под нос, но, понимая уже, что его запах не нравится другим людям, не протестовал. А потом его одели в такой же черно-серебристый комбинезон, как у всех окружающих, и повели по коридорам крейсера куда-то далеко. Он с интересом осматривал сам себя — все как у других, только Око Бездны на левом плече было тусклым. Шли недолго. В небольшом круглом зале его ожидали несколько человек, в том числе и девушка, которую он видел по гиперсвязи.
— Баг! — обратился к нему Син Ро-Арх. — Готов ли ты слушать песню серебряного ветра звезд? Согласен ли ты принять путь ордена Аарн? Если да — скажи три слова: "Арн ил Аарн"...
И дрожащий от волнения юноша повторил их. Его окутало какое-то белесое силовое поле. Через пару секунд прозвучал переливчатый сигнал, похожий на торжествующую птичью трель, и все люди в зале заулыбались.
— Он наш! — обратилась к Ли Тина. — Он действительно ничего не хочет для себя! Вообще ничего! Он только о своих формулах и думает.
А на плече Бага медленно разгоралась и оживала эмблема ордена. Все Аарн по очереди подходили и обнимали нового брата, доброжелательно улыбаясь ему. Юноша даже не подозревал, что кто-то может с добротой и любовью относиться к такой, как он, обезьяне... Ощущение того, что он дома, среди тех, кто его любит, любит и уважает, ударило по нервам столь сильно, что Баг не выдержал, сел в уголке прямо на пол и тихо заплакал. Ли кинулась было к нему, утешить, но адмирал придержал ее.
— Не надо, — шепотом сказал старый, опытный человек. — Ему необходимо выплакаться. Он никогда еще не ощущал себя своим среди своих, его никто и никогда не любил и не уважал. Мне это хорошо знакомо...
И старик грустно улыбнулся каким-то своим воспоминаниям.

Директор Департамента Службы Очистки планеты Риванг неспешно пил миск, наслаждаясь запахом и вкусом настоящего "Гравдо", доступного только самым богатым людям сорта, поставляемого, конечно же, мирами ордена. Сегодня предстояло много работы, несколько высокопоставленных чиновников стали мешать планам тех сил, чьи интересы представлял сам Сирин Дарган, а потому им вскоре предстояло стать “врагами человечества”. Он тихо захихикал про себя — нет, тот, кто придумал эту концепцию, был просто гением. Когда никто не уверен в завтрашнем дне, то людьми совсем несложно управлять, они готовы на все, чтобы всего лишь выжить... И Служба Очистки вовсю этим пользовалась. Сам император Даргет V-й вынужден был считаться со своей службой безопасности. Сирин много сил и времени потратил, чтобы подняться до нынешнего положения — он подличал, предавал и убивал без счета. Зато теперь ощущал себя в полной безопасности — у него имелся компромат на всех своих начальников и никто из них не мог его тронуть без серьезных последствий для себя.
— Господин директор! — прервал его размышления вопль из инфора, и Сирин нахмурился — никто из подчиненных не смел беспокоить его во время ленча без очень серьезных на то оснований.
— В чем дело, Лэнс? — спросил он, увидев на мониторе холеное, но донельзя перепуганное лицо своего заместителя.
— Аарн... — едва выдавил тот.
— Что, Аарн? — раздраженно рявкнул директор. — Толком говори, не мычи!
— На орбите шесть дварх-крейсеров ордена... — простонал Лэнс. — Флагманская эскадра I-го атакующего флота, эскадра самого Сина Ро-Арха. Того самого... Черного Палача. Все каналы гиперсвязи планеты наглухо перекрыты. По всем признакам, готовится десантирование.
— Что за скотство! — грохнул кулаком по столу Сирин. — Надо же, именно сейчас! Что этим сволочам надо?!
— Я не знаю, господин директор... — чуть ли не заплакал заместитель. — Они не отвечают на вызовы.
Директор департамента задумался. Дураком он не был, дураки в их среде не выживали. Что нападение Аарн могло значить для него самого и нельзя ли это как-то использовать для собственной выгоды? Если их планета чем-то вызвала недовольство могущественного ордена и будут какие-то неприятные последствия для всей империи, то его с дерьмом смешают и в землю втопчут за это. Но что могло вызвать их недовольство? Не дай Благие, если кто-нибудь из здешних обидел или, хуже того, убил кого-то из аарн...
— Лэнс, — снова обратился он к заместителю. — Кто из ордена сейчас на Риванге?
Тот на секунду отвлекся, просматривая что-то своем терминале, затем сказал:
— Только двое. Рагер Стоун гостит у своих родителей в городе Моренг, сейчас находится дома. И Ли Инь, физик, профессор, посещала главный университет столицы, искала какого-то Рогара Бенсона. Сейчас...
И он замолчал.
— Так где она сейчас? — с нетерпением спросил Сирин.
— Неизвестно... — глухо ответил Лэнс, на его лице была написана паника. — Она вышла из университета и исчезла. Кажется, забрела на свалку...
— Идиоты... — застонал директор, схватившись за голову. — Непуганые идиоты... Там же животные водятся, дикари. Им что Аарн, что ты — все одно!
Но он тут же заставил себя успокоиться и принялся обдумывать сложившееся положение. С орденом шутки плохи — если где-нибудь хоть что-нибудь нехорошее происходило с любым из них, на виновную планету тут же обрушивалась вся их сила. И горе ее правителям, если истинные виновники произошедшего еще не были пойманы...
— Всех свободных людей на эту свалку! — приказал он. — Брать все, что движется! Животных — уничтожать на месте. Найдите эту Ли Инь любой ценой! Виновных в том, что упустили ее — в распыл.
— Будет сделано, господин директор! — кивнул Лэнс, обрадованный, что ему указали конкретную задачу, и исчез с монитора.
А Сирин опустил голову на кулаки и снова задумался. Да, неудачно складывается. Только бы эта дура профессорша оказалась живой, если иначе — последствия могли быть любыми, но ничего хорошего лично ему нести не могли. Вдруг все вокруг затряслось, странная, рваного ритма, дикая для слуха музыка ударила по нервам, директор даже подпрыгнул от неожиданности. Высадка десанта ордена... "Сволочи... — прошипел он, скрипя зубами от бессильной ненависти. — Знают, что мы ничего сделать не можем, и изгаляются..." Компьютер по мелодии определил высаживающееся подразделение — это были "Коршуны Ада", один из самых страшных, самых безжалостных легионов. Впрочем, никого иного дварх-крейсера флагманской эскадры Черного Палача и не могли нести. Прямо в боковое окно директор видел провал гиперперехода и вылетающих оттуда на антигравитационных досках Аарн в черных, зеркальных доспехах. Их выучка всегда изумляла Сирина, ему всего трижды довелось наблюдать десантные операции ордена и каждый раз оставалось только восхищаться — все выполнялось безупречно. Настолько безупречно, насколько это вообще возможно. Одного только никогда не мог понять директор — легионеры ордена почему-то почти никогда и никого не убивали, только усыпляли или ранили, делали то, что им было нужно, и уходили, не пытаясь даже в чем-то контролировать только что захваченную планету. Но если уж они начинали воевать всерьез, то крови лилось столько, что... При воспоминании о нескольких таких операциях ордена Сирина передернуло. Но какова, все-таки, выучка. Да, ему бы такие подразделения, какую бы империю он создал...
— Господин директор! — снова ворвался в его размышления Лэнс. — Трое аарн требуют немедленного разговора лично с вами.
— Со мной? — изумился Сирин, такого на его памяти еще не случалось, обычно орден делал на планете все, что хотел, ни с кем не разговаривая. — Кто именно?
— Дварх-лейтенант легиона "Бешеные Кошки" Тина Варинх, Кровавая Кошка, вы о ней слышали — стадион на Белтиаре, это ее работа. Та самая женщина-физик Ли Инь и какой-то Баг, фамилия неизвестна, похож на обезьяну.
— Зови.
Господин директор настороженно ожидал. Ему еще ни с кем из Аарн не доводилось говорить с глазу на глаз. Он не верил в распространяемые орденом сказки о том, что там собрались одни “странные”, не хотящие ничего для себя, не жаждущие власти. Если бы это было так, то Аарн давно бы распались. Но вот по каким критериям они отбирали себе новичков, понять не мог, хотя и не раз пытался. И очень жаль, что не понимал — попытки внедрить к ним своих агентов всегда срывались. Как профессионал, Сирин мог только уважительно поклониться своим коллегам из ордена. На изумление хорошо работают!
Дверь распахнулась, пропуская в себя троих людей в знаменитой черно-серебристой форме Аарн — совсем молодую черноволосую девушку с насмешливым выражением озорных глаз, пожилую уже женщину желтой расы, родом явно с одной из внешних планет Ринканга, и молоденького паренька, действительно похожего на вставшую на задние лапы обезьяну. Он прятался за спины остальных и настороженно поглядывал по сторонам, явно боясь чего-то. Страх директор Департамента умел чувствовать очень четко. Хорошо, что кто-то из них боится, это надо использовать. Тут Сирин снова посмотрел на девушку и господина директора передернуло — ее глаза перестали быть озорными, превратившись в тусклые, застывшие глаза трупа. А лицо стало мертвым, больше похожим на лицо зомби из низкопробного инфофильма ужасов, чем на лицо живого человека.
— Здравствуйте, — вежливо встал он из-за стола. — Присаживайтесь.
Девушка, идущая впереди, небрежно кивнула и нагло уселась на край стола, наклонившись прямо к изумленному таким поведением Сирину.
— А теперь слушайте меня, господин директор, — с холодной насмешкой в голосе сказала она. — Мы ищем человека, взятого вашими скотами. И ваше счастье, если он еще жив.
— Если у меня будет такая возможность, то я всегда рад помочь нашим друзьям из ордена, — обтекаемо ответил Сирин, стараясь не обращать внимания на наглость девчонки, и лихорадочно размышляя о том, кто мог им понадобится.
В этот момент ему вспомнились слова Лэнса о том, что профессорша искала в университете некоего Рогара Бенсона. А наглая девица говорит, что ордену нужен человек, взятый людьми Службы Очистки... Он быстро сопоставил факты и понял, что этот самый Бенсон — физик. Ведь искала его Ли Инь, сама бывшая таковой, и искала именно на факультете гиперфизики. Но зачем им мог понадобиться арестованный физик? Мало у них своих, что ли? Впрочем, теперь у него имелся козырь и можно было поторговаться.
— Я сейчас же дам приказ выяснить, где находится господин Бенсон, — кивнул директор, наслаждаясь мелькнувшим на лице Ли Инь удивлением. — Очень может быть, что его арест прошел мимо меня.
— А стоило бы вам поинтересоваться, — горько сказала женщина-физик, — кого вы арестовываете. Вашу планету знают в галактике только потому, что на ней живет Рогар Бенсон. Да о чем говорить, ваш собственный гипертерминал работает лишь благодаря его открытиям!
Тут до господина директора дошло, что его люди ухитрились арестовать известного в галактике человека, и человека полезного, за чью голову могли снять и его собственную. Ведь он же спустил вниз приказ не трогать известных ученых! Что за идиоты сидят на местах?! Придется делать очередную чистку.
— Так вы выясните, дорогой мой, выясните... — ухмыльнулась в лицо Сирину лор-лейтенант, — А то, как бы худо не стало.
Директор дернул щекой, но смолчал. Наглость орденской сволочи превышала все возможные пределы, но в ее руках сейчас сила. Да и воспоминания о кровавом кошмаре, который эта совсем юная девушка учинила со своими жутковатыми “Бешеными Кошками” на Белтиаре, не придавали бодрости. Даже писанные сухим казенным языком отчеты было страшновато читать. Ему совсем не хотелось получить такой же кошмар здесь, на Риванге. Тем более, что сейчас она привела даже не “Бешеных Кошек”, а “Коршунов Ада”. А с этими хладнокровными убийцами не желал связываться никто и никогда — жалости коршуны не ведали в принципе. Сирин отдал приказ узнать местонахождение профессора Рогара Бенсона, и неповоротливая машина Службы Очистки завертелась. Директор нетерпеливо ждал, ему никак не хотелось ссориться с орденом — если профессор уже утилизирован, то последствия будут весьма малоприятны. Наконец его терминал мигнул и выдал на экран информацию: "Дело 9065445/7467. Рогар Джонатан Бенсон, профессор, действительный член Императорской Академии Сторн, почетный член Пангалактической Академии, Академии Ринканга, Королевской Академии Парга, Научного Собрания Аарн Сарт, Тор-Ареала Драголанда5 и Баргадака Прох6 сообщества Сееванского гнезда Гвард. Трижды лауреат Пангалактической Премии. Четырежды лауреат Императорской Премии. Кавалер всех пяти степеней ордена “За заслуги перед Империей”. Нынешнее местонахождение: северный лагерь 1234-23, Сорсерские острова. Осужден, как враг человечества, на пожизненное заключение решением Тройственного суда от 12/06/4567 года. Номер заключенного — 543678. В деле имеются отягчающие обстоятельства — содержание дома мальчишки-животного. На нынешний момент заключенный жив, информация подтверждена руководством лагеря — вышеуказанный заключенный присутствовал на утренней поверке. Состояние здоровья — критическое. По заключению лагерного фельдшера, смерть может наступить в любой момент".
— Так-так... — угрожающе протянула Тина, чей собственный гологипертерминал легко сломал защиту Службы Очистки и скопировал информацию на ее налобный монитор. — А теперь, господин директор, вы немедленно выпишете ордер на освобождение, и мы забираем профессора.
— Это нарушение закона, — спокойно ответил Сирин, решив поторговаться. — Он осужден по решению суда. Я не могу освободить его своим решением.
— Я бы не советовала вам пререкаться, — вступила в разговор Ли Инь, — подумайте о дварх-крейсерах на орбите.
— Наши государства не находятся в состоянии войны, — упрямо заявил директор. — Если бы еще не содержание дома человеко-животного...
— Животного, значит, — ухмыльнулась Тина. — Баг, иди-ка сюда. Вот этот парень и есть то самое животное, которое содержал дома профессор. И он не животное, а гений из тех, что рождаются чуть ли не раз в тысячу лет. Вы, сторны, обрекли его на животное состояние. Поскольку у вас все определяется деньгами, то я объясню вам так. Если бы вы использовали этого парня как надо, то вся ваша империя стала бы раз в десять богаче. А вы — на помойку гения... Теперь он Аарн и, уж будьте покойны, ничего из его открытий вам не достанется.
Баг торжествующе посмотрел в глаза директору и довольно оскалился. А тому было очень досадно — такого невезения он ну никак не ждал. Упустить гения — за такое по головке не погладят. И скрыть ничего не получится, уж этот-то разговор станет известен начальству обязательно, его подчиненные не упустят возможности подложить директору свинью. Надо выторговать хоть что-то, чтобы отвести от себя гнев императора...
— Жаль, конечно, — развел он руками, — но у всех случаются ошибки. Однако прошу понять и меня, я не могу своим приказом освободить осужденного по закону человека. Нужно решение суда. Хотя можно бы было договориться...
— Вы, уважаемый, — опять наклонилась к нему Тина, — кажется, вздумали с нами торговаться? Учтите тогда такой момент — Командор дал мне разрешение делать все, что я пожелаю. Хоть передавить всех сотрудников Службы Очистки как вшей. И если я не получу профессора немедленно, то я это сделаю.
— Но... — попытался возразить перепуганный такой "великолепной" перспективой директор.
— Он все еще не понимает, — вздохнула девушка, разводя руками. — Что ж, сами виноваты. Чтобы вы нам не мешали, побегайте-ка собачкой. Человек, идущий работать в службу типа вашей — по определению мразь. А с мразью можно поступать как угодно.
— Постойте! — воскликнул Сирин, поняв, что ошибся, но было поздно.
Тина дала какую-то команду своему терминалу, что-то почти неслышно загудело, и господин директор Департамента больше уже ничего не видел и не слышал. Трое Аарн покинули его кабинет, а вошедшие вскоре работники Службы застали изумительную картину. Господин директор изволили гулять на четвереньках по ковру, через каждые несколько метров смешно подпрыгивая и весело тявкая.
В северном трудовом лагере № 1234-23 шел самый обычный день, холодно было до безумия, серые тучи доставали почти до земли. Основные бригады привели с работ и заперли в бараках, доходяги тихо помирали в лазарете. Господин комендант с заместителями пили разведенный спирт в тепло натопленной комендатуре. Никто не ожидал ничего нового на сегодня, все успели успокоиться после переполоха от запроса о каком-то зеке, когда сверху вдруг раздалась оглушающая, рваного ритма музыка. Все, кто мог, выскочили на улицу и замерли в ошеломлении. Над лагерем заходили на боевые позиции десантные катера неизвестной никому формы и с них сыпались на землю люди в зеркальных, черных как ночь скафандрах. Охранники даже вякнуть не успели, как были обезоружены и парализованы каким-то излучением. Комендант очень быстро протрезвел от ужаса, когда двое громил под руки подтащили его к молодой женщине со стеком в руках. Когда он посмотрел на ее лицо, толстяка чуть удар на месте не хватил, такой потусторонней жутью повеяло на него. Ощущение было таким, что он стоит перед умершим не менее недели назад человеком, зачем-то выползшим из своей могилы. Женщина приподняла его голову своим стеком и негромко, спокойно спросила:
— Где находится заключенный № 543678? Изволь отвечать быстро, если жить хочешь.
Как ни странно, комендант знал ответ на этот вопрос. И был крайне счастлив этим обстоятельством, понимая, что никто с ним шутить не станет. Пару часов назад об этом же никому не нужном доходяге чуть ли не в панике запрашивала столица. Такого не случалось за всю историю лагеря — если уж кто попадал сюда, то о нем во внешнем мире забывали прочно и навсегда. Этот запрос даже несколько испугал господина коменданта, доходягу по его приказу перенесли в относительно теплый барак и напоили горячей бурдой из остатков гнилых овощей, гордо именуемой в лагере супом.
— Он в восемнадцатом бараке, госпожа офицер, — пролепетал толстяк, весь дрожа и со страхом посматривая на жутковатого вида оружие в руках десантников. — Я могу вас отвести...
— Веди, — коротко приказала она и комендант быстро поковылял впереди, с трудом переваливая на коротеньких ножках свое жирное, дряблое тело и едва пробираясь через сугробы.
Вскоре впереди показался дощатый барак. Войдя, Тина даже вздрогнула, представив как тут было бы холодно без защитного скафандра. И здесь держат живых людей?! Как же у них совести на это хватает? Но, посмотрев на коменданта, девушка поняла, что у подобных зверей никогда не могло быть ни совести, ни чести, ни достоинства. Еще большее омерзение она испытывала при воспоминании о директоре Департамента. Тина, войдя в его кабинет, не подняла сразу психощиты и сглупила, позволив себе вслушаться в чувства нелюдя. Теперь ее желудок бунтовал, стремясь освободиться от своего содержимого. Девушку всю передергивало при воспоминании о мерзостно воняющей клоаке, обнаруженной в душе господина директора. Комендант, тем временем, подвел их к какому-то беспрерывно кашляющему, полностью лысому и худому, как скелет, старику, лежащему на грязной соломе.
— Кто это? — с недоумением спросила его шедшая позади Ли Инь.
— Это заключенный № 543678, он же Рогар Бенсон, — с готовностью ответил комендант.
— Это профессор Бенсон?!! — в ужасе вскрикнула женщина. — Это?!!
— Да, госпожа... — сжался комендант.
Но женщина не слушала его. Она кинулась к несчастному. Тот, увидев, что к нему кто-то подошел, весь сжался и попытался отползти в угол, что-то почти неслышно шепча. Лишь внимательно вслушавшись, женщина поняла, что же он шепчет, умоляюще шепчет. Известный всей галактике ученый просил не бить его больше... Ли Инь ошеломленно откинулась назад, ее лицо тряслось, глаза блуждали — такого потрясения она не испытывала за всю свою жизнь, в среде аарн никто и представить себе не мог, что можно так обойтись с живым человеком, каким бы тот ни был.
— Профессор... — снова осторожно позвала она несчастного. — Я Ли Инь из Елисианского института гиперфизики. Мы с вами переписывались...
— Не бейте меня, пожалуйста... — продолжал шептать он. — Не надо...
— Профессор, это я — Баг! — кинулся возле него на колени юноша.
В глазах Бенсона впервые появилось что-то кроме страха. Он внимательно посмотрел на плачущего Бага, с трудом приподнял руку и осторожно погладил его по щеке.
— Баг, сынок... — прошептал он. — Ты живой?
— Да! — выкрикнул тот, яростно вытирая слезы рукавами формы. — Я теперь аарн.
— Аарн... — повторил профессор и его взгляд остановился на эмблеме ордена, горящей на плече юноши. — Я рад за тебя, там прекрасные ученые, они многому тебя научат.
— Мы за вами, профессор, — наклонилась к нему снова Ли Инь. — Вы свободны!
— Свободен... — Бенсон по очереди оглядел каждого, кто стоял вокруг. — Боюсь, что уже поздно.
— Пустите, я Целитель! — подбежал кто-то из десантников, держа в руках что-то белесое, медленно шевелящееся, похожее на большого червя. — Здесь стимулятор, он поможет вам продержаться до корабля. А там сразу же в ти-анх! Хотел бы я знать, что они с вами сделали? У меня нет с собой диагноста.
— Его несколько дней назад сильно избили блатные, — сказал кто-то из заключенных с соседних нар.
Ли Инь обернулась туда. На нее смотрел изможденный не менее профессора чернокожий человек. Что-то в чертах его лица было ей знакомо и женщина спросила:
— А кто вы?
— Джабхай Маридун... — и чернокожий закашлялся.
— Хронофизик?! — глаза Ли Инь полезли на лоб.
— Да, — кивнул от. — В этом лагере много ученых.
— Но вы же не гражданин Сторна! Как вы тут оказались?!
— Сдуру приехал в местный университет читать курс лекций. Это только вас, Аарн, ваш орден защищает везде и всюду. А меня взяли и не спросили, чей я гражданин...
— Госпожа Ли Инь... — снова привлек ее внимание шепот профессора Бенсона. — Если можете, прошу вас, помогите тем, кто здесь... Здесь столько талантливейших людей... Вчера вот забили насмерть Торва Линсона, вы наверняка слышали о нем — выдающийся математик...
— Слышала... — потрясенно пробормотала женщина. — Конечно, слышала... И его забили насмерть?
— Да... А Сог Маран, биолог, замерз три дня назад в карцере.
— Каждый ученый получит убежище в ордене! — разнесся по бараку гневный голос Тины. — Каждый, кто настоящий человек! Мы никого не оставим гнить здесь. И клянусь вам, что через пару дней в каждый такой лагерь этой гнусной империи наведаются наши легионеры!
Она повернулась к чернокожему физику, с надеждой смотревшему на нее, и попросила:
— Вы всех здесь знаете, не покажете ли мне тех, кто не блатной и не из братии палачей?
— С большой радостью! — показалась на губах измученного человека радостная улыбка. — Почту за честь, госпожа офицер!
И он повел Тину по баракам, собирать отчаявшихся, умирающих людей. Правда, в нескольких из них десантникам пришлось дать пару уроков распоясавшейся блатной сволочи, что, несомненно, пошло тем на пользу. Впервые видевшие людей в таком страшном состоянии, десантники едва сдерживались, чтобы не начать стрелять. К сожалению, без инцидентов не обошлось… В последнем бараке на полу перед входом лежал в луже крови измочаленный до невозможного состояния человек. Джабхай при виде его изменился в лице и кинулся вытирать кровь с лица несчастного. Десантник-целитель вколол стимулятор и ему, затем тут же открыл гиперпортал на крейсер и доставил избитого в госпиталь, которому никогда еще не доводилось работать с такой нагрузкой.
— Кто это был? — осторожно спросила Тина плачущего Джабхая.
— Вы, наверное, не слышали о нем... — ответил тот. — Син Тирам, композитор.

Предыдущая страница 3 Следующая страница


Мы — были! 4

— Автор "Кантаты Ветра"?! — расширились глаза девушки. — О, Благие!
— Бедняга был бы рад знать, что его музыку слушают и любят даже в ордене...
Но тут взгляд хронофизика переместился в угол барака, где сбилась настороженно поблескивавшая глазами стая блатных, и Тина услышала, как он заскрипел зубами.
— Что случилось? — спросила девушка.
— Именно эти звери и забили насмерть Торва...
— Эти? — внимательно посмотрела в сторону блатных дварх-лейтенант "Бешеных Кошек".
— Эй, сучонка! — загнусавил один из них. — Ходь лучше сюды, пососешь! У мине большой имеется!
Стая поддержала скота дружным ржанием.
— Чмок-чмок... — выдавил сквозь ржание еще один.
— Чмок-чмок, значит? — медленно повторила девушка, ее глаза стали совершенно белыми от ярости.
То, что сотворила с ней когда-то банда таких же зверей, вдруг снова встало перед глазами. Тина думала, что это уже навсегда забылось, но нет... Рука дварх-лейтенанта сама собой потянулась к кобуре и ствол плазмера глянул на нелюдей. "Эй, девка, ты че, охренела?!" — только и успел крикнуть какой-то зек, прежде чем луч ударил по ним. Блатные завизжали, многие пытались прятаться, прыгать из стороны в сторону, но все было бесполезно. Меньше чем через минуту только обгоревшие трупы напоминали, что такие-то и такие-то скоты когда-то портили своим дыханием воздух Риванга. Тина уронила плазмер, села на пол и разрыдалась. Кто-то из десантников подошел и присел рядом:
— Ну что ты, сестренка... Это же не те, успокойся, такого никогда больше не будет.
— Ее еще до того, как попала к нам, изнасиловала банда подобных этим, — объяснил изумленному Джабхаю еще кто-то и ученый вдруг понял, что десантнику почему-то неловко, неудобно. Что расправа командира над блатными смутила парня.
— Спасибо вам, госпожа офицер, — поклонился ученый девушке. — Эта банда стократно заслужила свою участь.
Тина, взяв себя в руки, встала, коротко кивнула в ответ и вышла из барака.
Для Службы Очистки планеты Риванг наступили кошмарные дни. Каждый лагерь, где содержались заключенные, был атакован силами Аарн. Озверевшие от увиденного легионеры стреляли в палачей без разговоров, не считая тех больше разумными существами, ибо разумные существа не способны делать то, что делали те звери, с себе подобными. Вскоре чуть ли не все каюты огромных дварх-крейсеров оказались забиты несчастными, ошалевшими от такого резкого поворота своей судьбы людьми. Никто из них давно не ожидал ничего, кроме смерти, но радоваться они тоже уже не умели. Да многие и не верили, что в мирах ордена их ждет что-нибудь хорошее и ждали самого худшего. Госпитали были переполнены, Целители работали без отдыха, но все же не справлялись. Но ни один блатной или бывший сотрудник Службы Очистки не ступил на борт крейсеров — подобным в лагерях самое место.
Еще через пару месяцев бесчисленные флоты ордена окружили каждую планету империи Сторн. Императору был послан ультиматум — отказ от политики Очистки и освобождение всех заключенных. Но он попытался воевать с Аарн, еще не совсем понимая, с чем и кем имеет дело. Вскорости в империи Сторн на ставший вакантным трон взошла новая династия, с радостью выполнившая все требования ордена...

* * *

День обещал быть хорошим, голубые лучи солнца били в огромные окна спальни. Фрейлины и камеристки вились вокруг Лиэнни, что-то восторженно щебеча. Платье, в которое облачали девушку, пошили столь по-идиотски, что надеть его самостоятельно оказалось совершенно невозможно. И это несмотря на то, что заказали его у самого известного и дорогого модельера обитаемой галактики. У самой Лли Яр. Впрочем, Лиэнни в этот момент было на все плевать — и как она будет выглядеть, и какое впечатление производить, и что о ней подумают. Обида пополам с горечью колыхались у самого горла, и она почти ничего не видела, все тонуло в каком-то глухом черном тумане. Девушка покорно делала все, что от нее требовалось, зная, что все равно ничего изменить нельзя. Да и понимала умом всю необходимость предстоящего альянса. Светлый князь Рабар Т'а Раге стал слишком опасен и влиятелен среди аристократии княжества, вот престол и захотел привязать к себе строптивого аристократа браком с дочерью правящего великого князя. Лиэнни позволила горькой усмешке незаметно скользнуть по губам — чувства этой самой дочери не были никому интересны. Если бы еще не князь Т'а Раге являлся ее будущим мужем, она слишком хорошо знала этого негодяя и презирала его всей душой довольно давно. Рабар не останавливался ни перед чем для достижения своей цели. А цель у него имелась одна — власть, никем и ничем не ограниченная власть.
— Ваше высочество! — донесся до нее голос одной из фрейлин, графини Кристи Н'а Верт, уже не первый год бывшей наперсницей великой княжны. — Его величество ожидает Вас в своих покоях.
Слава Благим, утренний туалет завершился. Но интересно, чего еще хочет дорогой папа? Все, казалось, сказано уже давно. Они с отцом много горьких слов наговорили друг другу вчера, и обида до сих пор жгла душу девушки. Да, политическая необходимость, да, она все понимает, но почему именно ее нужно выдавать замуж за эту сволочь? Ведь старшие сестры восхищаются блестящим князем Т'а Раге, он им нравится, вот пусть какая из них за него и идет. Нет же, отцу зачем-то понадобилось вытаскивать младшую дочь из любимой ею библиотеки и заставлять выходить замуж. Лиэнни знала, что счастья у великокняжеской дочери быть не может, что ее брак в любом случае станет лишь разменной монетой в политических играх. Но почему нужно выходить именно за того, кого она презирала больше всех? Лиэнни даже рискнула передать отцу подборку компрометирующих материалов на молодого светлого князя, но он только фыркнул в ответ, сказав, что и без сопливых все знает. Тут-то и выяснилось, что Л'арард, охранка великого князя, прекрасно осведомлена об увлечениях юной княжны, мнившей себя непревзойденным и неуловимым хакером. Естественно, что знал об этом и великий князь, позволявший любимой дочери резвиться пока это ему не мешало. Сказать, что Лиэнни была ошарашена, мало. Она была попросту убита тем, что ей на самом деле всего лишь позволяли лазить по секретным архивам. Наверное, только этим ошеломлением можно объяснить, что девушка все же согласилась на отвратительный ей брак.
— Передайте его величеству, что я скоро буду, — неохотно бросила она в сторону Кристи, присевшей в реверансе. — Только закончу одеваться.
На самом деле, Лиэнни уже оделась, но хотела получить пару свободных минут, чтобы обдумать предстоящий разговор. Может все-таки удастся уговорить отца сменить невесту? Если бы... Ну какая ему, в конце концов, разница, кто именно из дочерей станет женой проклятого Т'а Раге? Эрини, например, чуть ли не хвостиком виляет, когда видит молодого князя. Вот бы выдать эту дуру за него замуж и посмотреть насколько быстро он взвоет... Вряд ли получится, от этой постоянно щебечущей благоглупости идиотки шарахаются почти все кавалеры во дворце. И это несмотря на то, что она великая княжна. Представив себе светлого князя Т'а Раге, бегающего от докучающей ему глупой жены, Лиэнни хихикнула. Увы, не получится, светлый князь не идиот и никогда не согласится жениться на Эрини. Но остальные трое? Чем они плохи? Девушка мало общалась со старшими сестрами, но знала, что они не дуры. Властолюбивые и эгоистичные стервы, меняющие любовников, как перчатки — это да, но никак не дуры. Лиэнни только вздохнула. Многие придворные кавалеры пытались подбивать клинья и к подросшей младшей дочери великого князя, но она устраивала каждому претенденту экзамен по древней литературе и философии, после чего отправляла опозорившегося и красного от досады ловеласа восвояси. Эти экзамены были любимым развлечением своры приставленных к Лиэнни фрейлин, и слухи о каждом долго носились по дворцу, над незадачливыми ухажерами смеялись все, кому не лень. Только великая княгиня не одобряла действий младшей дочери, считая, что отец ей слишком многое позволяет. Ну да, вот тебе и позволяет... Лиэнни снова приуныла при воспоминании о предстоящей помолвке, но быстро заставила себя успокоиться. Ничего, от помолвки до свадьбы еще два года, как-нибудь, да сумеет выкрутиться.
Княжна надменно приказала фрейлинам выметаться и внимательно осмотрела себя в зеркало. Да, она все-таки красива, не зря в последние годы на нее засматриваются все мужчины, включая собственного отца. А сестры чуть ли не плюются вслед от зависти. Вот только счастья ей эта красота не принесла ни капли, только горе. Уж как Лиэнни избегала любых светских мероприятий, балов, празднеств, уж как старалась не привлекать ненужного ей внимания высших аристократов. Увы. Княжне куда как интереснее было копаться в древних фолиантах или взламывать какой-нибудь секретный архив в сети. Даже не из вредности, просто из любви к искусству. Иногда, к сожалению, все же приходилось посещать балы, например, в день тезоименитства или день рождения великой княгини. От каждого из этих посещений оставался настолько гнилостный осадок в душе, что Лиэнни потом несколько дней не могла придти в себя. Фальшь, сплошная фальшь, интриги, каждый пытается что-нибудь урвать для себя или своего клана, каждый пытается очернить соседа и подать в выгодном свете себя. Эх, вот бы на сегодняшний бал не пойти, но никак нельзя, ведь он именно в честь этой самой проклятой Благими помолвки... Лиэнни выругалась самыми грязными словами, которые только знала, затем фыркнула, представив себе каким стало бы лицо чопорного барона Т'а Сино, учителя этикета, услышь он ее ругань. Да, картина была бы презанятная. “Ладно, хватит ныть! — одернула себя княжна и поморщилась. — Я уже не ребенок. Придется искать другой выход, чтобы обезопасить себя от светлого князя. И я его найду!”
Стены палат огромного великокняжеского дворца княжества Кэ-Эль-Энах мелькали мимо Лиэнни, но она не обращала никакого внимания на роскошь и диковинки, приводившие в изумление любого, впервые посетившего дворец. Для княжны это был родной дом, в котором она выросла и к которому привыкла. Да и окружающую роскошь считала единственно возможным образом жизни. Девушка, конечно, знала, что в мире вокруг существует нищета и многие люди умирают от голода, но сама с этим никогда не сталкивалась, выросши в тепличных условиях. Она быстро шла по коридорам к покоям отца, слыша впереди вопли церемониймейстеров: “Дорогу Ее Высочеству!”, и морщилась от этих воплей. Обычно Лиэнни старалась никогда не ходить центральными коридорами именно из-за этой помпезности, но теперь особого выбора не имела. К сожалению, “герой” сегодняшних событий она сама. «Хотела бы я, чтобы это оказалось не так...» — глухо пробормотала девушка себе под нос. С каждым моментом ее злость и раздражение нарастали, ей страшно хотелось исцарапать кому-нибудь физиономию в кровь. Хотелось визжать и бить все вокруг. Увы, не поможет, и Лиэнни держала себя в руках, надменно кивая в ответ на низкие поклоны придворных. Она свернула к покоям отца и подождала, пока очередной церемониймейстер не доложит о ней. Затем вошла.
Любимый кабинет великого князя Равана VI-го был отделан редким коричневым деревом, поставляемым по диким ценам несколькими планетами Основания Лавиэн. На стенах висело коллекционное оружие, изящные шкафы скрывали в себе бесчисленные бары, наполненные спиртными напитками со всех концов галактики. Даже лучшими сортами знаменитых орденских коньяков и бальзамов. Хобби его величества состояло в коллекционировании редких спиртных напитков. Сам он стоял у полукруглого письменного стола и что-то быстро писал на экране электронного блокнота. Худой, невысокий, пожилой человек с крючковатым носом, чем-то похожий на нахохлившегося ворона. Волосы его величества были полуседыми. Несмотря на то, что ему почти исполнилось сто лет, он буквально горел и ни минуты не сидел без движения, до сих пор занимался спортом. До сих пор каждое утро пробегал десять километров и два часа боксировал с собственными охранниками. Казалось, болезни и возраст вообще обходят великого князя стороной. Только самые близкие ему люди знали, что это далеко не так и Раван VI-й перенес несколько операций на печени. Врачи не обещали ему больше тридцати лет жизни и его величество обманывать самого себя не собирался.
Услышав голос церемониймейстера, великий князь махнул дочери в сторону кресла и приказал оставить их наедине, не прекращая при этом писать. Лиэнни села в указанное кресло и мрачно осмотрелась. Желание сделать что-нибудь такое, от чего весь дворец встал бы на уши, становилось с каждым мгновением все сильнее. И не будь она Лиэнни, если не учинит чего-нибудь эдакого. Только нужно найти чего именно. Ладно, это пока подождет. Девушка увидела рядом на столе недопитый отцом бокал крепчайшего тиумского черного виски, ухватила его и залпом опрокинула в рот. Из глаз тут же брызнули слезы, дыхание перехватило, и она смогла только сдавлено зашипеть. Князь удивленно обернулся на шум, увидел покрасневшее лицо дочери, пустой бокал из-под виски и рассмеялся.
— Полегчало? — с иронией спросил он.— Или все еще на пакости тянет?
— Тянет... — буркнула сквозь зубы Лиэнни.
— Ты ведь уже не маленькая, доча, — вздохнул он. — И какого хвоста Проклятого ты из себя капризного ребенка строишь?
— Достало меня все, па, — ответила девушка. — Ты же знаешь, как я отношусь к светлому князю. Ответь мне хоть раз честно: почему именно я? Любая из старших до потолка бы прыгала от счастья на моем месте.
— Честно? — потер нижнюю губу князь. — Для того я тебя и позвал, доча. Хочу, чтобы ты не питала глупых иллюзий и все понимала.
— Хорошо, я жду твоих объяснений, — угрюмо уставилась на него Лиэнни.
— Почему ты? Да потому, что у меня нет сыновей. Были бы, так светлый князь Т'а Раге давно упокоился бы во время какой-нибудь “случайной” катастрофы. К сожалению, по нашим законам дочерям наследовать трон запрещено, наследует муж одной из дочерей, входящий в наш род. Ты знаешь, что я пытался изменить этот закон, но Совет Кланов меня не поддержал.
— Знаю! — мотнула головой девушка. — Но разве трудно было найти кандидата чуть лучше этого гнилого красавчика?
— К моему глубочайшему сожалению, он единственный, кто способен удержать княжество от гражданской войны, — кисло усмехнулся князь, — ни один из остальных претендентов не имеет такой поддержки, особенно среди самых сильных кланов. Да и то, даже Рабар сможет удержаться у власти только в случае, если его притязания окажутся законны, то есть, он будет мужем моей дочери. Добиваясь этого брака, его клика немало неприятностей мне устроила. Во многих из кланов уже давно поговаривают о моем отречении от престола и передачи скипетра роду Т'а Раге.
— А на кой хвост Проклятого тебе этот престол сдался? — опустив голову, спросила Лиэнни. — Ты от него хоть каплю счастья имел когда?
— Не имел. Но наша семья в течение более чем тысячи лет является правящим домом Кэ-Эль-Энах, — ответил великий князь. — Это мой долг, да и смена династии никогда не приводила ни к чему хорошему для государства.
— Но все это не отвечает на вопрос: почему я?
— Да потому, что только ты сумеешь удержать этого идиота хоть в каких-нибудь рамках! — в сердцах грохнул кулаком по столу князь. — Потому, что любую из твоих сестер он подомнет под себя, та и не заметит, как начнет петь с его голоса. Потому, что у меня есть только одна дочь, имеющая хоть какой-то практический ум, способная на что-то большее, чем крутить десятком любовников и прыгать с бала на бал. И это ты!
Лиэнни откинула голову назад от изумления и внимательно посмотрела отцу прямо в глаза. Нет, он не лгал, он действительно так думал. Да и прав он, если разобраться. Кроме балов, нарядов, любовников и возможного выгодного замужества старших сестер не интересовало почти ничего. Однако, ее саму тошнило от политики, эти игры пауков в банке вызывали у Лиэнни отвращение. Она сказала отцу об этом, но он только поморщился.
— Да нет другого выхода, доча! — почти выкрикнул он. — Мне и так пришлось пойти на огромные уступки многим кланам, чтобы светлый князь согласился войти в род и принять наше имя! Чтобы не произошло смены династии. И...
Он замолчал.
— Что “и”? — требовательно спросила Лиэнни.
— Он сам захотел именно тебя, — глухо ответил князь. — Ни на кого другого не соглашался. Правда, по совсем другой причине...
— По какой? Или ты не знаешь?
— Знаю... Не хотел сначала тебе говорить, но лучше сказать. Не хочу, чтобы это явилось для тебя сюрпризом.
— Говори, па... — дернула губой Лиэнни. — Я справлюсь.
— Светлого князя очень задевает твое к нему отношение, — опустил глаза отец. — Ты же шарахаешься от него, как от прокаженного. Вот он и пообещал приятелям выдрессировать тебя так, чтобы ты по его приказу подпрыгивала и лаяла.
— Вот как? — девушка хищно оскалила зубы и прищурилась. — Подпрыгивала и лаяла? Это он тебе самому говорил?
— Ну, он все-таки не полный идиот, чтобы сказать отцу такое о дочери... Л'арард работает довольно неплохо, и мне докладывают почти обо всем происходящем во дворце. Т'а Раге хвастался перед своими прихлебателями.
— И даже после таких слов ты не отказался от этого брака? — голос Лиэнни дрожал, слезы застилали глаза. — Даже после них?
— Ты же знаешь, что я не могу! — вскочил на ноги великий князь. — Совет Кланов одобрил этот брак и мы при всем желании не можем ничего поделать!
— Хорошо, я тебя поняла, — холодно сказала девушка, тоже вставая. — Выдрессирует, значит? Ничего, мы еще посмотрим, кто и кого выдрессирует.
— Вот! Вот именно этого я от тебя и хочу, девочка! Ты справишься с непомерным самомнением этого молодого дурака. С ним ты справишься, я в тебе уверен. Но опасайся его дядю, князя Онга Т'а Раге, этот старый интриган очень и очень опасен. Он способен на все и подмял под себя не один десяток кланов. И еще...
— Что?
— Я очень не хочу отдавать тебя Рабару, но не имею другого выхода... Меня загнали в угол, доча, и мне нужно время. Помоги мне, прошу тебя, и вдвоем мы сумеем выкарабкаться из дерьма. Князь Онг считает себя великим интриганом, но на самом деле о многом не знает. А когда узнает, будет поздно.
— Тогда мне нужна вся информация о семье и клане моего будущего мужа, — спокойно сказала Лиэнни, не смотря на отца. — Не доступная, а вся.
— Она у тебя будет, — заверил ее великий князь. — Но прошу тебя, постарайся не устраивать глупых скандалов.
— Что и как мне делать, я буду отныне решать только сама. Жених мне навязан, что ж, я подчиняюсь этому давлению. Но больше ничего сверх. Это ясно?
— Вот и хорошо, — закивал отец. — У тебя будет еще два года от помолвки до свадьбы, чтобы изучить все и подготовиться к браку. Искренне советую найти опытного любовника, чтобы извращенные желания светлого князя не оказались для тебя сюрпризом. Благо, в наше время от тебя не требуется девственность.
— Ну знаешь, папа... — у Лиэнни даже дух перехватило от холодного цинизма слов отца. — Ну знаешь...
— А что тут такого? — пожал плечами великий князь. — Это естественно, потому не безобразно. Никто не понимает для чего тебе понадобилась воздерживаться от контактов с молодыми людьми, но, согласно отчету лейб-медика, ты все еще девственница. А ведь тебе уже двадцать, ты здоровая молодая женщина, организм которой должен получать свое! Твои сестры расстались с девственностью лет в пятнадцать каждая. Только ты ждешь непонятно кого. Пойми, принцы бывают прекрасными и благородными только в сказках, в жизни все они законченные подонки.
— Ладно! — взяла себя в руки девушка. — Я уже сказала, что все и всегда буду решать для себя сама.
Коротко поклонившись, она процедила с ледяной иронией:
— Позволите откланяться, ваше величество?
— Иди уж! — с досадой махнул рукой великий князь. — И не забывай, что через полчаса начинается церемония помолвки в большом алмазном зале. Изволь не опаздывать!
Лиэнни снова коротко поклонилась и вылетела из кабинета отца. Сейчас ей еще больше хотелось сотворить что-нибудь гадкое, ярость так и рвалась из нее, девушка сдерживалась из последних сил. Одновременно хотелось плакать. Великий князь сказал дочери много нового, очень жаль, что она не знала об этом раньше. А особенно о том, что на ее кандидатуре настоял сам Т'а Раге. Лиэнни щелчком пальцев подозвала слугу с подносом шампанского и опрокинула в себя бокал холодной, пузырящейся жидкости. Чуть полегчало, но в душе все так же стояла черная пелена. Да, от этого брака отвертеться не удастся ни в каком случае. Тут Лиэнни снова вспомнила слова светлого князя, и зубы сами собой заскрежетали. Выдрессирует, значит? Вот сволочь! Но стоп, дорогая, гневом тут не поможешь, чтобы как-то справиться с ситуацией нужна холодная и ясная голова. Девушка достала тонкую сигару из ридикюля и закурила. Курила она очень редко и только в случае, если хотела обдумать что-нибудь важное. Сейчас был именно такой случай, и Лиэнни жадно затянулась, смотря в одну точку. Княжна не обращала никакого внимания на снующих вокруг слуг и придворных.
“Итак, что мы имеем, — заставила себя успокоиться она. — Брак неотвратим, но у меня есть два года между помолвкой и свадьбой. Настаивать на близости в это время будущий муж формально права не имеет. Но только формально, ведь даже если он меня изнасилует, никто и слова не скажет будущему великому князю. Это ясно, значит, напрямую отказывать нельзя. Но необходимо суметь поставить себя таким образом, чтобы «дорогой» жених умолял о близости, а не брал меня когда ему того захочется. Чтобы каждый раз он воспринимал как милость с моей стороны. Еще в одном папа прав, моя девственность Рабару достаться тоже не должна, надо побыстрее найти какого-нибудь симпатичного офицерика из гвардии, который хоть противен не будет. Уж такого добра, как бравые гвардейские офицеры, во дворце хватает с избытком. Найду, взять хотя бы давешнего лейтенантика, увивавшегося вокруг меня во время дня тезоименитства. Глуповат, конечно, но довольно мил. Может светлый князь и сам откажется от брака, если я пущусь во все тяжкие, начну отдаваться всем подряд и устраивать оргии? Нет, очень сомнительно, хотя попробовать стоит, ни одного из возможных вариантов упускать нельзя. Наемного убийцу, что ли, найти? Так где его искать? Никакого понятия не имею... Ладно, хватит, пора на церемонию...”
Лиэнни криво ухмыльнулась и быстро пошла в сторону алмазного зала.
Толпа сдержанно гудела, придворные медленно перемещались по огромному залу, обмениваясь мнениями по поводу предстоящего события. Все было готово, гобелены с символами становящихся родственными великих домов развесили на стенах, кардиналы церкви Благих ожидали высокородных жениха с невестой на помосте. Представители тысяч кланов со всех планет княжества собрались в этот день во дворце, чтобы стать свидетелями важнейшего события. Не смена династии, но что-то очень близкое к ней... Все прекрасно понимали, что великий князь поставлен родом Т'а Раге в безвыходное положение, что он предпочел бы посадить младшую дочь на трон, не выдавая ее замуж. Но Совет Кланов под влиянием Т'а Раге не дал ему сделать этого, обязав передать корону мужу одной из дочерей. Великий князь вертелся как угорь на сковороде, но ничего изменить так и не смог. Единственное, что настораживало, это личность младшей дочери князя, Лиэнни Т'а Моро. Девушка совершенно не походила на своих сестер, была невероятно красива, настолько, что у любого мужчины дух перехватывало при виде нее. Но притом обладала острым, как бритва, и быстрым умом. Стать жертвой ее ехидного язычка боялся любой придворный. А ежели княжна, не дай Благие, сочиняла о ком эпиграмму, то несчастному после этого оставалось только покинуть двор. Над ним смеялись все. Но все-таки княжна была странной, ее непонятная увлеченность романтическими бреднями смешила, хотя в глаза посмеяться над Лиэнни Т'а Моро не решился бы никто. Девушка не забывала обид и умела мстить чрезвычайно изобретательно. Многие даже сочувствовали ее жениху, которого невеста открыто презирала. Похоже , что светлый князь вскорости сильно пожалеет, что взял в жены именно младшую дочь великого князя, а не одну из старших.
— Внимание! Внимание! — заголосили герольды, и придворные начали стягиваться к стенам, освобождая проход. — Приветствуйте глав кланов Кэ-Эль-Энах!
На помост, преисполненные чувством собственного достоинства, а если сказать попросту, то надутые, как индюки, медленно поднимались светлые князья, члены Совета Кланов, с решениями которого был вынужден считаться сам великий князь. Не было только Онга Т'а Раге, дяди жениха, и его отсутствие сразу насторожило понимающих людей. Что-то затевалось, и что-то неприятное, похоже, что великого князя ждал еще какой-то сюрприз. Странно, но патриарх тоже стоял рядом со светлыми князьями, хотя, что мог делать в их обществе глава Церкви княжества, не выносивший надутых от спеси дураков и всегда выступавший против любых их начинаний? Да и выглядел пресвятой отец так, как будто только что съел не один десяток лимонов сразу. Придворные осторожно перешептывались между собой, пытаясь понять, что же такое происходит. А те, кто знал, тихо молчали в тряпочку, предпочитая не вмешиваться в дела самых могущественных людей княжества.
Мрачная и холодная решимость комом стояла в горле, но ничего не отображалось на лице Лиэнни, оно выглядело холодным и неприступным. Княжна шла на проклятую Благими помолвку, как идут на казнь, прекрасно осознавая, что пощады не будет. Главное теперь — не потерять лица, не утратить чувства собственного достоинства, и она его не утратит. Украшенные гирляндами из тысяч редчайших тирнанских золотых лилий, огромные двери алмазного зала приближались с той же неотвратимостью, с которой приближается к приговоренному к казни плаха. Лиэнни заставляла себя идти спокойно, никто не мог сказать ничего о буре, что кипела внутри нее. Она знала сейчас только одно — светлый князь пожалеет о том, что вынудил ее стать своей женой. Сильно пожалеет. Вокруг почти никого не было, придворные набились в зал, ожидая начала грандиозного празднества. Девушка передернула губами и решительно направилась к дверям. Но в последний момент ее перехватил незаметный, серенький человечек, придворный шут ее отца.
— Его величество должен сказать вам пару слов перед началом церемонии, ваше высочество, — и он кивнул влево, где в углу стоял великий князь.
Лиэнни удивилась — они же только что говорили, и все уже сказано. Но присмотревшись к отцу внимательнее, девушка вздрогнула. Лицо великого князя выглядело неподвижным, мертвым, глаза горели диким гневом. В такой ярости отца ей видеть еще не доводилось, это было попросту страшно. Рядом с ним со змеиной ухмылкой на губах стоял князь Онг, весь его вид выражал торжество. Лиэнни передернуло — произошло что-то очень нехорошее, она ощутила это всей своей сущностью. Но что еще могло случиться? Что еще устроили эти сволочи?
— Извольте покинуть Нас, князь Онг, — голос великого князя был столь холоден, что мог, казалось, заморозить воду. — Нам необходимо поговорить с дочерью.
— О чем еще говорить, ваше величество? — осклабился старый интриган. — Все уже решено, пора начинать церемонию.
— Вы слышали Наш приказ? Извольте выполнять! Здесь Мы великий князь!
Великокняжеское “мы” буквально проскрежетало в воздухе. Князь Онг скривился, поклонился и отошел, почти неслышно пробормотав себе под нос: “Ненадолго!” Еще раз оглянулся, с ненавистью посмотрел на великого князя и скрылся за дверьми алмазного зала. Его величество с не меньшей ненавистью смотрел ему вслед и что-то бормотал сквозь зубы. Затем подозвал к себе дочь и произнес несколько странно звучащих слов. Их обоих окутала белесая дымка и Лиэнни едва удержалась от крика — внезапная мертвая тишина изолирующего дзарт-поля ударила по нервам так, что по телу прошла дрожь. “Откуда у отца резонатор дзарт-поля?! — подобно перепуганной птице забилась в голове мысль. — Орден же не продает их никому!”
— Прости меня, доча, — мрачный взгляд великого князя давил. — Все оказалось значительно хуже, чем я предполагал. Нас обошли, да так, что я даже не ожидал. Ни разу так не попадал впросак...
— Да что случилось-то?! — почти выкрикнула девушка.
— А то, что сегодня состоится не только помолвка, но и бракосочетание. Сразу после помолвки.
— Что?!
— То, что я сказал, — криво ухмыльнулся великий князь. — Совет Кланов единогласно проголосовал за изменение закона, а Церковь в лице патриарха одобрила. Меня поставили перед фактом.
— Н-но п-патр-риар-рх ж-же б-был н-на н-нашей стор-рон-не... — запинаясь, выдавила из себя княжна, ошарашенная новостью.
— Каждого человека можно на чем-то поймать, доча... — положил ей руку на плечо отец. — Каждого. Как видно, и у патриарха нашлись какие-то старые грешки, на которых его подловили. Держись, девочка моя, держись. Будь сильной, и мы со всем справимся.
— Справимся... — с горечью протянула Лиэнни. — И ты ничего не знал о том, что эти сволочи готовят? А что тогда делал твой хваленый Л'арард все это время? Ведь подобное за один день не подготовишь!
— Не подготовишь, — согласился великий князь. — Кто-то из верхушки Л'арарда продался. И я, пожалуй, даже знаю, кто именно. Обещаю, что этот человек очень и очень сильно пожалеет.
— А что мне с того? Мне-то женой Рабара все равно быть! И ничего не изменишь!
Лиэнни почти кричала, сжав кулаки. В душе бились ужас пополам с горькой обидой, и девушка едва сдерживала слезы. Новая беда полностью выбила ее из колеи. Это значило, что уже этой ночью ставший светлейшим князем Рабар получит совершенно законное право делать с ней все, что только пожелает. И Лиэнни стало страшно, как никогда, она вспоминала обещания Рабара и содрогалась — ведь эта сволочь сотворит с ней что-то жуткое, и никто не вправе будет ему хоть что-нибудь сказать. Нет, он понятно не посмеет убить великую княжну до того, как сам станет великим князем, но превратить ее жизнь в ад вполне способен.
— Прости, доча... — горящий ненавистью взгляд великого князя уперся в стену. — Мне нужны были эти два года отсрочки... Очень нужны. А теперь придется по-иному...
— Что по-иному?
— Я не хотел идти этим путем, слишком много крови прольется. Но князь Онг со товарищи не оставили мне другого выхода. И теперь эта помолвка мне больше не нужна, руки теперь у меня развязаны. Они сами этого захотели и сами виноваты в том, что случится.
Лиэнни даже отшатнулась от отца, таким ледяным холодом от него повеяло.
— Но что ты сможешь сделать? — спросила она.— Они же перекрыли нам любой путь...
— Есть некоторые пути и, притом, под самым их носом, о которых они даже не подозревают. Но это жестокие и страшные пути, доча. До сих пор я избегал прибегать к подобному.
— Что ты имеешь в виду?
— Не стоит тебе об этом знать, — хмыкнул великий князь. — То, чего не знаешь, то и не выдашь. Обещаю только, что ты будешь отомщена.
— А мне-то что с твоей мести?! — чуть не вцепились ему в лицо ногтями Лиэнни. — Мне сегодня с Рабаром в постель ложиться! Ты хоть понимаешь, что он со мной сделает?! Сам ведь рассказывал...
Хотелось плакать, но слез почему-то не было, глаза были совершенно сухими. Только какой-то жгучий, огромный ком в горле не давал дышать, девушка все время пыталась сглотнуть его, но ком никуда не уходил и все так же давил и мешал.
— У тебя появится шанс избежать этой свадьбы и устроить дикий шум, как ты и хотела, — зло усмехнулся великий князь. — Все княжество взвоет. Но учти, всего лишь один шанс.
— Какой шанс?! — Лиэнни даже подпрыгнула на месте.
— Увидишь, — улыбка ее отца стала еще хитрее и злораднее. — Я как чувствовал, не зря назначил помолку именно на этот день и именно на это время.
— И что должно случиться?
— Повторяю еще раз, увидишь. Ты все поймешь сама, доча. Ни для одной из твоих сестер этот шанс не мог бы сработать, а у тебя, возможно, и получится.
— Я тебя не понимаю, па... — Лиэнни растерянно смотрела на него.
— Не могу говорить даже тебе, — великий князь погладил дочь по голове, как гладят маленькую девочку. — Если, не дай Благие, кто заподозрит, что я этого хотел, то вся наша семья будет мертва еще до вечера. Ты у меня не похожа на других и умнее всех остальных вместе взятых, ты сама все поймешь.
— Хорошо, па, — кивнула Лиэнни. — Я постараюсь.
— Вот и хорошо, доча... Мне теперь нужно парочку распоряжений верным людям отдать. А ты иди, до церемонии всего несколько минут осталось. Иди, ничего не бойся и будь сильной.
Великий князь пристально и с грустью посмотрел на дочь, как бы прощаясь с ней навсегда. Лиэнни даже передернуло от этого странного взгляда. Так отец никогда еще не смотрел на нее, только в этот момент девушка поняла, что он действительно ее любит и любит куда больше, чем остальных дочерей. Но почему тогда он раньше не показывал ей этой любви? Почему всегда старался, чтобы между ними была дистанция? Ну почему?! А великий князь ласково улыбнулся ей и отключил дзарт-поле. Затем что-то прошептал подошедшему к нему слуге, и тот мгновенно испарился. Этот странный маленький, серенький человечек был куда опаснее любого другого слуги великого князя, но никто и никогда не воспринимал его всерьез, ведь официально он числился шутом. Только Лиэнни знала, что на самом деле шут его величества является тайным лордом Л'арарда, серым кардиналом кэ-эль-энахского престола. Единственное, что девушка не могла понять, так это истоков его верности великому князю, но готова была заложить голову в том, что этот — не предаст. И она ничуть не завидовала высокопоставленному предателю из Л'арарда, за которого возьмется сейчас этот маленький, серенький человечек. Княжна вздохнула, встряхнулась и низко поклонилась отцу на прощание. Он, поскольку их видели сейчас глаза посторонних, позволил только почти незаметной ободряющей улыбке проскользнуть по губам. Лиэнни зажмурилась, и, как будто бросаясь в омут головой, толкнула двери алмазного зала.
— Ее высочество, великая княжна Лиэнни Т'а Моро, невеста светлейшего князя Рабара Т'а Раге! — заголосили герольды, увидев появившуюся на пороге девушку в воздушном белоснежном платье, заказанном за дикие деньги в ордене у знаменитой на всю обитаемую галактику Лли Яр.
Придворные заорали здравицу невесте, от которой она поморщилась, но тут же снова приняла неприступный вид. Надо же, скотину Рабара уже “светлейшим” величают... А так именовали только наследника престола. Лиэнни внутренне ухмыльнулась и направилась к огромному помосту в центре зала. Удостоившиеся приглашения на торжественную церемонию вельможи расступались перед ней, не переставая кланяться и кричать здравицы. Но девушка игнорировала их, ни на кого не обращая внимания. Впереди она видела ожидающего жениха, затянутого в официальный костюм из черного тармиланского псевдошелка, один метр которого обходился в не в один десяток тысяч галактических кредитов. Позволить себе одежду из него могли только самые богатые разумные обитаемой галактики. Или любой из Аарн. Но о людях ордена в приличном обществе было не принято говорить, их существование, их богатство и их могущество попросту замалчивали, стараясь не обращать внимания на бесчинства проклятых святой церковью нарушителей спокойствия. Так благопристойные люди не обращают внимания на выходки пьяницы или сумасшедшего. Впрочем, Аарн было точно так же плевать на мнение, законы и обычаи всех тех, кто хоть чем-то отличался от них самих. Лиэнни тайно интересовалась орденом, правда информации нашлось на удивление мало, но даже из того, что удалось найти, девушке стало понятно, что ей бы среди этих звездных странников понравилось. Чем-то они ей импонировали, а вот чем именно, Лиэнни, убей ее Благие, и сама сказать не могла. Просто не понимала. Но чем-то Аарн ей нравились.
Подойдя к помосту, княжна поднялась на него, стала рядом со своим женихом и поцеловала протянутую ей руку патриарха. Краем глаза она посмотрела на довольно ухмыляющегося Рабара и едва удержалась, чтобы не плюнуть ему под ноги. Светлый князь Рабар Т'а Раге был очень красив как мужчина — белокур, мускулист, мужественен. Лицо скорее подобало легендарному эльфу, но никак не человеку, настолько совершенны были его черты. Девушки и молодые женщины вертелись вокруг него сотнями, и почти любая готова было отдаться ему хоть посреди города. Но ни одна из них не понимала, насколько прогнила душа этого человека. Не имелось подлости или мерзости за последние годы, в которых Рабар не принимал бы участия. А уж о его отношении к стелящимся перед ним женщинам можно было вообще не говорить, он измывался над ними, как сам того хотел. Но дурочки все так же летели к нему, как летят мотыльки на огонь. И точно так же сгорали. Сколько бедняжек покончили с собой из-за него, казалось, светлый князь испытывает величайшее удовольствие, доводя кого-нибудь до самоубийства. И ведь при том он не нарушал закона, никогда и никого сам не убивал, кроме как на дуэли. Впрочем, жил он не собственным умом, а умом своего дяди, князя Онга Т'а Раге, которого Лиэнни воспринимала как старого, опытного и очень ядовитого скорпиона. В свое время девушке удалось раскопать многое о делишках Рабара, и она испытывала к этому красавцу только гадливость. Что странно, еще ничего не зная о нем, Лиэнни шарахнулась в сторону, когда он только попытался приударить за ней на ее первом балу. Видимо, что-то ощутила на уровне подсознания и старалась с тех пор держаться от светлого князя подальше. То ли его задело такое к себе отношение, то ли еще что, но Рабар не оставлял попыток понравиться девушке, почему-то не обращая никакого внимания на липнущих к нему старших сестер подросшей великой княжны. Чтобы так не нравящийся ей человек отвязался и перестал ухлестывать за ней, Лиэнни принялась зло вышучивать его и сочинять едкие эпиграммы. Порой настолько едкие, что опозоренный Рабар месяцами не рисковал появляться при дворе и только бессильно скрежетал зубами от ненависти. И вот теперь наступал момент его торжества... Лиэнни снова взглянула на него и чуть не вздрогнула. Светлый князь улыбался, улыбался довольно и очень многообещающе. Похоже, этой ночью для нее начнется ад при жизни...
— Внимание! — вышел вперед князь Онг, став на самый край помоста. — Внимание! Согласно решению Совета Кланов и с одобрения Святой Церкви сегодня состоится не только помолвка, но и бракосочетание светлейшего князя Рабара Т'а Раге и великой княжны Лиэнни Т'а Моро. Сразу же после свадьбы светлейший князь Рабар принимается в род Т'а Моро и становится официально признанным наследником престола княжества Кэ-Эль-Энах!
Он с торжеством обвел взглядом зал, затем отступил назад и подтолкнул на край помоста патриарха. Пресвятой отец покраснел и со злобой посмотрел на него, но подчинился.
— Э-э-э... — протянул он и прокашлялся. — Святая Церковь одобряет изменение брачных обычаев и оделяет своим благословением жениха и невесту. Подойдите ко мне, дети мои!
Рабар и Лиэнни подошли к патриарху, продолжавшему бросать злобные взгляды на князя Онга. Зал негромко загудел, люди были изумлены нарушением уже тысячелетия не изменявшихся устоев. Согласно заветам предков, между помолвкой и свадьбой столь высокопоставленных особ должно пройти не менее двух лет. И этот завет никогда не нарушался. Но каждый из хорошо знавших придворный гадючник прекрасно понимал в чем тут дело. Т'а Раге выиграли престол, вынудив великого князя выдать дочь за Рабара и не дав ему времени для маневра. Никто теперь не дал бы за жизнь Равана VI-го и полушки, понятно, что его очень скоро уберут. Хотя некоторые сомневались в столь очевидных выводах, хорошо зная нынешнего правителя, пережившего и утопившего многих и многих интриганов, жаждущих сорвать с него корону и напялить на собственную голову. «Старый ворон», как порой именовали между собой отца Лиэнни, был способен на многое. Но в этот раз его, похоже, все-таки захватили врасплох. Некоторые придворные начали осторожно продвигаться к дверям, боясь, что великий князь пойдет ва-банк и прикажет перестрелять всех присутствующих здесь, что было весьма и весьма вероятно. Крови правитель одного из самых сильных государств галактики не боялся никогда и уничтожал недругов без всякой жалости. Каким же образом его сумели заманить в такую ловушку? Непонятно, но как-то заманили. Почти каждый лихорадочно размышлял, кого поддержать в назревающей на глазах войне кланов, не желая прогадать, выступив на стороне проигравшего. И большинство склонялось к мысли, что Т'а Раге выиграли, и на престол скоро взойдет новый великий князь. Многим стало не по себе — Рабар ведь являлся страшным человеком, не останавливающимся не перед чем ради достижения своей цели. Какой монарх из него получится? Оставалось надеяться на князя Онга, надеяться, что он сумеет обуздать жажду крови, которой одержим его племянник.
— Ну что, “дорогая”? — язвительность так и лезла из голоса Рабара, наклонившегося к уху невесты. — Теперь посмотрим, как ты посмеешь обходиться со мной неуважительно. Теперь я научу тебя вести себя, как положено послушной жене!
— Поглядим кто, кого и чему научит... — насмешливо ухмыльнувшись, ответила Лиэнни.
Светлый князь дернулся и что-то прошипел сквозь зубы, краем глаза девушка видела, что его кулаки сжались. В глазах жениха горела откровенная и неприкрытая ненависть, от которой ей стало страшно, даже жутко, но Лиэнни не показала своего страха, наоборот, в уголках ее глаз плясала насмешка, бесящая Рабара с каждым мгновением все больше и больше. Он не понимал, как такое может происходить, не понимал, что вообще здесь творится. Все до единой женщины, встречавшиеся ему до Лиэнни Т'а Моро, включая ее старших сестер, стелились перед ним и готовы были на все ради благосклонного взгляда красавца князя. Но эта... Ее едкие насмешки и эпиграммы вызывали бессильную ярость, так ярко Рабар до сих пор еще никого не ненавидел. Светлый князь долго пытался понять, что в нем вызывает такое презрение со стороны младшей княжны, но так ничего и не понял, его самолюбие было сильно уязвлено, и он поклялся отплатить. Но раньше этого сделать не имел никакой возможности — дочь великого князя! Ну, ничего, зато теперь можно и отыграться. В спальне все приготовлено, скоро, совсем скоро эта наглая тварь будет визжать от боли и умолять его о пощаде. Совсем скоро надменная княжна готова будет сделать что угодно, лишь бы только избавиться от боли. Хотя, опять же, полностью удовлетворить жажду мести нельзя. Но это только пока! Скоро он сядет на трон и тогда уж...
— Ты мне за все заплатишь... — прошипел светлый князь сквозь зубы, не глядя на невесту — патриарх начал обряд помолвки и необходимо было внимательно следить за процедурой, чтобы не выйти за рамки этикета, дядя не простит ему такой оплошности. — Так заплатишь, что...
Рабар оборвал свои угрозы и оскалился, имитируя улыбку.
— Ой, как страшно, прямо все мышата разбежались, — сказав это, Лиэнни посмотрела на будущего мужа так, как смотрят на что-то крайне отвратительное, но притом очень мелкое. — Не стройте из себя киношного злодея, князь, у вас плохо получается.
Рабар едва сдержался, чтобы не ударить ее. Почему она не боится?! Не может ведь не понимать, что ждет ее нынешней же ночью? Нет, никак не может. Тогда что? Марку держит? Ладно, ночью можно будет и посмотреть, как она удержится, особенно если отдать ее гвардейцам на забаву. Хвост Проклятого! Нельзя до восшествия на престол. Но потом... Многообещающая ухмылка раздвинула губы Рабара, и Лиэнни внутренне замерла от ужаса. Но на ее лице не отразилось ничего, кроме ледяного презрения, от которого светлый князь взбесился еще больше.
— Дети мои! — трубный глас патриарха загремел в зале. — Сегодня в этом зале соединяют свои судьбы великая княжна Лиэнни Т'а Моро и светлый князь Рабар Т'а Раге. Да благословят этот союз Создатель и все четверо Благих Защитников!
Лиэнни внутренне ухмыльнулась — патриарх все же не назвал Рабара “светлейшим” князем и хоть такой малостью, но уязвил род Т'а Раге. Лицо князя Онга передернулось и он с мрачной угрозой посмотрел на старого священнослужителя. Но тот сделал вид, что ничего не заметил, и продолжил церемонию. Одна молитва сменяла другую, все послушно осеняли себя знаком святого круга при каждом “амен” и напряженно ожидали продолжения. Никто не верил, что “старый ворон” просто так сдастся и ничего не предпримет. Но ничего не происходило.
— Рабар Т'а Раге, согласны ли вы взять в жены присутствующую здесь великую княжну Лиэнни Т'а Моро? — церемония подходила к своей кульминации, и многие чувствовали себя очень и очень неуютно.
— Да! — казалось, это слово стоило Рабару огромных усилий, ненависть так и рвалась из него.
— А вы, Лиэнни Т'а Моро, — продолжил патриарх, — готовы взять себе в мужья присутствующего здесь светлого князя Рабара Т'а Раге?
— Да, — голос девушки был совершенно спокоен.
— Тогда обменяйтесь кольцами в знак вашего обручения.
Нагло ухмыляющийся князь Онг подошел к жениху с невестой, неся поднос, на котором лежали два золотых кольца с каисскими черными алмазами. Лиэнни, стараясь не выдать себя, взяла большее и надела его на безымянный палец будущему мужу. Рабар гнусно ухмыльнулся и надел ей на палец меньшее кольцо, постаравшись при этом причинить как можно больше боли. Девушка едва сдержалась, чтобы не вскрикнуть, по расцарапанному пальцу потекла кровь. Патриарх увидел это, губы старика сжались, затем он виновато посмотрел на Лиэнни и отвернулся. Но она не винила попавшего в силки князя Онга священнослужителя, ей просто было страшно. Оставалась только одна надежда, надежда на то, что отец сдержит слово и что-то произойдет. Но что? Пока все было тихо и чинно, никакого намека на возможность спасения не возникало.
— С этого момента вы официально являетесь женихом и невестой! — закончил церемонию патриарх.
— Кх-гм! — прокашлялся князь Онг, угрожающе смотря на него.
— Но поскольку законы бракосочетания изменены, то через час состоится и венчание, — мрачно проговорил старик.
Придворные наперебой принялись поздравлять высокородных обрученных. Рабар сиял, в его глазах горело торжество. Лиэнни приходилось приветливо улыбаться поздравляющим, хотя больше всего на свете ей сейчас хотелось визжать и швыряться вещами. А еще лучше, перегрызть кому глотку, желательно будущему муженьку и его дяде. Но девушка продолжала милостиво улыбаться и кивать каждому, кто поздравлял ее. Она отмечала про себя, кто поздравлял искренне, а кто через силу, понимая, что вторые вполне могут стать ее союзниками, и запоминала каждого такого. Великий князь молча сидел на троне и мрачно смотрел в зал, казалось, он чего-то ждет. Как жаль, что отец даже не намекнул на то, что может произойти...
Мощный, низкий гул прокатился над дворцом, оконные стекла задребезжали, казалось, тысячи великанов танцуют на дворцовой площади. Люди возбужденно загудели, пытаясь понять, что происходит. Теракт? Кто-то осмелился напасть на великокняжеский дворец? Тогда куда смотрят войска и Л'арард? А гул все нарастал и нарастал, придворные в панике прижались стенам, надеясь, что дворец устоит, князь Онг что-то кричал с помоста, но никто его не слышал, а если точнее, не обращал внимания на его вопли. Только когда в зале раздался громовой голос, произносящий странные, малопонятные господам аристократам слова, стало ясно, что происходит. Поиск ордена... Странно, но до сих пор защитное поле дворца никогда не сбоило, и живущие здесь ни разу не слышали слов Поиска. Неудивительно при том игнорировании самого существования Аарн, которым отличались кэ-эль-энахские высшие аристократы. Выход из строя генераторов защитного поля являлся чем-то потрясающим и невозможным, на них тратились дикие деньги, ведь дома, не защищенные от сканирования во время Поиска, считались опозоренными. А семья, не сумевшая защитить свой дом от вторжения врагов всех “цивилизованных” людей, становилась отверженной, двери всех пристойных домов захлопывались перед ее представителями. И чтобы восстановить реноме, приходилось очень и очень постараться. Лиэнни фыркнула — теперь, согласно обычаю, великокняжеский дворец на несколько месяцев становился чем-то типа дома неприкасаемых. И стало, наконец, понятно, что запланировал отец. Поломку генераторов однозначно организовали его люди, и то, что помолвку была назначили именно на время прихода Аарн, говорило само за себя. Великий князь, как обычно, играл нестандартно, но он прав, это действительно единственный ее, да и его самого, шанс. Да, последний шанс для приговоренных... Ведь теперь никто не рискнет проводить венчание здесь, а значит, появляется возможность что-то сделать, появляется время для этого. Она вслушалась в слова, сотрясающие стены дворца, и почти незаметная улыбка проскользнула по губам. Смысл этих слов заставлял душу трепетать в ожидании чего-то огромного, чего-то непредставимого и зовущего вдаль.
— Серебряный ветер звезд зовет вас вдаль, дети бури! — гремел голос. — Каждому, кто не хочет топтать других и выдирать лишний кусок из глотки ближнего; кто мечтает о невозможном и невероятном, о том, что не потрогаешь руками и не положишь в карман; кто не может жить в затхлом мире без любви и надежды, найдется место среди нас. Мы ждем вас, братья и сестры! Вас, тспособных летать, у кого крылатая душа; желающих странного, непонятного живущим ради собственного благополучия. Скажите три слова: “Арн ил Аарн” и за вами придут, если вы наши. Но вы, господа обыватели и властолюбцы, не пытайтесь притвориться «странными», ничего у вас не получится!
Каждое их этих слов гремело в душе Лиэнни и отзывалось звоном в ушах. Благие, почему она еще здесь, среди этого сборища жалких людишек, озабоченных только собственной выгодой, живущих ради интриг, жаждущих урвать еще каплю власти? Почему она не там, среди звездных странников? Никогда княжна не верила в то, что говорили во дворце об ордене — раз господа аристократы говорят об них плохо, то Аарн не могут быть плохими. Лиэнни очень хотела выкрикнуть Призыв, ее останавливало только одно — еще никогда и никто из аристократии княжества не уходил в орден. Так что, ей все равно откажут... Может, кто и уходил, но родня такого отщепенца изо всех сил скрывала свой “позор”. Да, понятно, орден ее просто не возьмет, жизнь во дворце оставляла свой страшный и грязный след в душе каждого человека, и след этот не смыть ничем. А жаль... Вот бы шум поднялся, вот бы сюрприз был для надутых индюков из Совета Кланов. Лиэнни посмотрела вокруг и едва сдержала смех. Господа придворные усиленно делали вид, что ничего особенного не происходит, но на обычно довольных собой физиономиях проступала досада, а на некоторых и неприкрытый страх. Князь Онг что-то разъяренно шипел на ухо подтянутому военному, бывшему, как помнила княжна, одним из высших генералов Л'арарда. Тот морщился и что-то отвечал, беспомощно разводя руками. А ее жених... Лиэнни не выдержала и расхохоталась — Рабар выглядел так, как будто только что съел не менее тарелки известного вещества, к которому так липнут мухи. Она хохотала, а все стоявшие рядом буквально отпрыгнули от внезапно “свихнувшейся” невесты. Тут взгляд девушки упал на отца, и она замолчала. Он выглядел странно, необычно и, казалось, чего-то ждал, от нее ждал. Глаза великого князя сверлили ее и буквально кричали: “Ну же, доча, ну! Давай, не разочаруй меня!” Внезапно Лиэнни поняла, чего он от нее хочет, и чуть не задохнулась. Она должна выкрикнуть Призыв... Это для чего-то нужно отцу, но убей ее Благие, если она понимала для чего. Скандал? Пожалуй... Но скандал не спасет пошатнувшийся трон, для этого необходимо что-то куда более действенное. Или великий князь думает, что ее возьмут? Да, если бы это случилось, действительно взвыло бы все княжество. Но чем это может отцу? Наоборот, после такого позора его вышвырнут с трона, как нашкодившего кутенка. Если только он еще чего-нибудь не придумал. С этого интригана станется...
— Арн ил Аарн! — голос невесты разнесся над залом и все, услышавшие его, замолчали.
Люди, не веря своим ушам, поворачивали головы к помосту и убеждались, что они не спят. Это действительно кричала Лиэнни Т'а Моро, младшая и любимая дочь великого князя. Но поверить в такое было невозможно — ведь это конец для ее отца, для нее самой и всей их семьи, что же глупая девчонка делает? Но великий князь почему-то выглядел очень довольным, он откровенно веселился, смотря на ошеломленные лица придворных. А вслед за ним захохотал и что-то понявший патриарх, тыча пальцем в онемевшего от такой наглости князя Онга. Жених вообще шарахнулся в сторону от сошедшей с ума невесты и чуть не упал с помоста. А безумная княжна снова истерически хохотала. Почти никто не обратил внимания на белесую дымку неизвестного силового поля, на мгновение возникшую вокруг нее. И только когда знакомая многим торжествующая птичья трель Избрания прогремела под потолком алмазного зала, люди окончательно поверили в происходящее. Мало того, что младшая дочь великого князя выкрикнула Призыв проклятого Благими ордена, так ее еще и взяли! Но чему же радуется ее отец, ведь случившееся — величайший позор для любого аристократа!
— Всем стоять на месте! — резкий голос с незнакомым акцентом набатом грохнул по нервам благородного собрания. — В случае сопротивления открываем огонь на поражение!
Придворные зашевелились, пытаясь понять, кто говорит. Как-то незаметно для них в зале открылись несколько десятков гиперпорталов и из черных воронок сыпались десятки легионеров ордена на своих любимых антигравитационных досках. Охрана попыталась было что-то сделать, но Аарн в белоснежных зеркальных скафандрах с выбитым на груди черным ангелом быстро справились с помехой. Да не сильно-то охранники и сопротивлялись, все прекрасно знали, что случится с любой планетой, на которой обидят хоть одного Аарн, и никому не хотелось рисковать. Люди в ужасе шарахнулись к стенам — трудно было не узнать форму одного из самых жутких легионов ордена, “Ангелов Тьмы”. Придворные почти не отваживались переговариваться, каждого колотило. Произошел самый страшный из кошмаров любого аристократа — Аарн ворвались в святое святых, великокняжеский дворец. А им ведь плевать на все и на всех, они вполне способны перестрелять здесь всех и уйти, посмеиваясь. Ордену не впервой уничтожать правящие династии, они не раз делали это в прошлом и всегда готовы повторить. Никто не решился даже запротестовать, воспоминания о произошедшем совсем недавно в империи Сторн не давали покоя, никому не хотелось оказаться на месте тамошнего императора и его приближенных. Хотя нет, князь Онг все же не выдержал надругательства над главным торжеством в его жизни, над его победой, и завопил:
— Убирайтесь! Вы не имеете права врываться в великокняжеский дворец!
— Заткнись, пашу! — на мертвом лице появившегося у края помоста белокурого гиганта на миг нарисовалось отвращение. — Ты нам неинтересен, нас позвала она.
Его рука указала на невесту. Непроницаемое лицо Аарн пугало, непонятно было, живой человек перед ними или робот. Он пристально смотрел на Лиэнни и молчал. Таких гигантов мало кому доводилось видеть при дворе, он был куда больше двух метров росту, да и объемами обладал соответствующими. Но при том двигался настолько легко, что оставалось только удивляться. Впрочем, выучке бойцов-аарн давно никто в галактике особо не удивлялся, знали, что противостоять атаке легионов ордена почти невозможно. Многие правители пытались заставить своих солдат и офицеров стать воинами того же уровня, но это оказалось физически невозможным. По-видимому, легионеры ордена были киборгизированы, ничем иным объяснить скорость и согласованность их действий не мог ни один военный. Любой свидетель хоть одной их атаки оставался в восторге, если наблюдал за действиями Аарн со стороны, или в ужасе, если эти действия были направлены против него. Вот и сейчас люди старались привлекать к себе поменьше внимания, не желая оказаться крайними.
Лиэнни смотрела в отчаянно синие мертвые глаза и ежилась, пытаясь понять, что ей делать дальше. Вдруг эти глаза стали живыми и теплыми, их наполнили любовь и восхищение, радость и надежда на что-то. Но на что? Девушке казалось, что она валится в эти глаза, что это не глаза, а какая-то пропасть, куда ее затягивает, не спросив, а хочет ли она туда падать. Она пыталась понять, что с ней происходит, но запуталась еще больше. Казалось, вокруг нее гремит и ревет буря. Казалось, ее всю наполняет ветер, серебряный ветер, заставляющий каждый уголок души плакать и смеяться от счастья. Лиэнни перевела взгляд на сияющую улыбку гиганта и поняла, что пропала. Навсегда. Что без этого человека ей не жить. Девушка отчаянно пыталась взять себя в руки, уговорить себя самое, что так не бывает, что так нельзя, нельзя влюбляться с первого взгляда, но ни хвоста Проклятого у нее не получилось.
— Здравствуй, сестра! — разогнал тишину гулкий бас. — Ты звала нас и мы пришли! Отныне ты никогда больше не будешь одинока! Идешь ли ты с нами, зовет ли тебя в неведомое серебряный ветер звезд?
— Да... — почти помимо воли произнесли онемевшие губы. — Да...
Гигант подошел к ней поближе и нежно обнял. Лиэнни даже задохнулась, настолько уютно и хорошо ей было в его объятиях, настолько, что хотелось бы никогда из них не выбираться. Она подняла взгляд и снова утонула в синих глазах. Глаза улыбались ей.
— Идем? — спросил Аарн. — Нас ждет Мастер.
— Сейчас... — прошептала Лиэнни. — Я только с отцом попрощаюсь...
Она неохотно оторвалась от легионера и вздохнула. Потом подняла взгляд на трон великого князя. Он был мрачен, любой, кто не знал его хорошо, сказал бы, что он ужасе, что он чуть ли не полумертв от горя. Но Лиэнни видела прыгающую в глазах отца смешинку, видела тщательно скрываемое торжество. Да, такой исход дела чем-то устраивал его. Но вот чем? Что тут для него могло быть хорошего и выгодного? Скорее, наоборот... Девушка только покачала головой — понять мысли “старого ворона” невозможно. Лиэнни подошла к трону и поклонилась.
— Ну, вот все и все, па... — почти неслышно прошептала она. — Вот и все... Прощай и спасибо.
— Будь счастлива, доча... — так же тихо ответил великий князь. — Может, так оно и лучше. Прости, если сможешь.
— Да ладно, па, — отмахнулась она. — Что там было, то уже прошло. Надеюсь, что для тебя все это не станет концом.
— Там увидим... — ехидно ухмыльнулся отец. — Я далеко не так прост, как кое-кто думает.
— Ой, па...
— Ладно, ладно, доча. Надеюсь, что когда-нибудь еще тебя увижу.
— Откуда я знаю, как у меня дальше сложится? — вздохнула девушка. — Но все лучше, чем замуж за этого идти... Хотя обещать ничего не буду.
Великий князь усмехнулся и кивнул. Внимательно посмотрев ему в глаза, Лиэнни усмехнулась своим мыслям. Ну конечно, старый интриган снова что-то задумал, и ее уход в орден полностью отвечает его теперешнему замыслу. Слава Благим, что Лиэнни все эти интриги уже не касаются. А в среде ордена она постарается держаться от политики подальше, наелась этого добра так, что до конца жизни хватит.
— Оставьте в покое мою невесту! — визгливый почему-то голос Рабара, о котором девушка и думать забыла, заставил подпрыгнуть. Непонятно почему князенок вдруг набрался смелости и начал протестовать.
— Невесту? — с интересом спросил Аарн. — То-то она так рада от тебя избавиться...
Он посмотрел на светлого князя и в ту же секунду его лицо исказилось гримасой гадливости. Гигант снова внимательно оглядел юного красавца и покачал головой. Потом повернулся к великому князю и сказал:
— Что же ты, задрипанное твое величество, дочь за такую сволочь выдать решил? Вторую такую долго искать пришлось бы...
— Политика, молодой человек, политика... — развел руками великий князь, совершенно не обративший внимания на то, что его поименовали “задрипанным величеством”. — Позвольте узнать ваше имя?
— Дерек Фери, — наклонил голову гигант. — Лор-капитан легиона “Ангелы Тьмы”, орден Аарн.
— Вы аристократ? Мне, почему-то кажется, что да.
— У себя на родине был им, — криво ухмыльнулся лор-капитан. — По рангу примерно равен вашему светлому князю. Но теперь, как вы сами понимаете, это не имеет ни малейшего значения.
— Кому как... — задумчиво протянул великий князь. — Кому как...
От опытного старого интригана не укрылось, какими глазами смотрела его дочь на этого Аарн, и он тут же начал обдумывать как это использовать с максимальной выгодой. Гигант почему-то фыркнул и с иронией посмотрел на великого князя. Странно, но они нравились друг другу, хотя ни один не мог сказать почему именно. Дереку князь сильно напоминал его собственного отца, старый эрцлорд был таким же хитрым и изворотливым, любые обстоятельства старался обратить к собственной пользе. Он тут же дал себе слово в первой возможности навестить старика, давно не был дома. А Равану было жаль, что у него нет такого сына. Тогда бы светлые князья тихо сидели по своим поместьям, не решаясь даже слова лишнего сказать. Но, увы...
— Что ж, твое величество, — усмехнулся Аарн. — Нам пора. Желаю успеха в твоем начинании.
— Вы поняли? — приподнял брови великий князь.
— Да.
— И вас это не смущает?
— Дела пашу — это дела пашу, — отмахнулся Дерек. — У нас и своих хватает. К тому же, на нас и так всех собак вешают. Ну повесят еще одну... И что это меняет?
— В общем-то, ничего.
— И я о том же.
У великого князя даже зубы свело от досады, что этот лор-капитан не его сын. Из него получился бы такой великий князь, каких мало бывало за всю историю княжества. Аарн, поняв его мысли, усмехнулся и отрицательно покачал головой, как бы говоря, что власть его совершенно не интересует. Затем взял за руку тихо смеющуюся Лиэнни, от которой не укрылась досада отца, и скрылся в возникшей перед ними черной воронке гиперперехода. Остальные Аарн вскорости последовали их примеру, и через несколько минут ничего не напоминало о вторжении ордена в святая святых кэ-эль-энахского княжества.
Господа аристократы, бывшие в присутствии Аарн тише воды, ниже травы, начали шуметь. Великий князь поманил к себе пальцем настороженно озирающегося патриарха и негромко сказал ему:
— Держитесь поближе ко мне, пресвятой отец.

Предыдущая страница 4 Следующая страница


5 Иар Эльтеррус

— Зачем?
— Да так, на всякий случай... — криво ухмыльнулся великий князь.
Патриарх понимающе наклонил голову, зная, что “старый ворон” без причины не стал бы говорить ему то, что сказал. Потому поднялся на ступеньку и стал около самого трона. А князь исподлобья смотрел на яростно спорящих глав кланов, делящих пока еще занятый трон. Но ни один из них не знал, что защитное поле окутало этот самый трон. Ни один из них не знал, что алмазный зал окружен великокняжескими гвардейцами, одетыми в доспехи, полностью повторяющие собой доспехи “Ангелов Тьмы”. Ни один из них не знал, что командирам гвардейцев отдан приказ не щадить никого из находящихся в зале. Да, они этого еще не знали и великий князь улыбался, зная, что больше никто из этих напыщенных дураков не будет стоять на его дороге. Жаль, что пришлось ради этого пожертвовать любимой дочерью, но интересы государства превыше всего.

* * *

— Благие, ну почему так холодно?
Едва слышный голос болезненно худого, с воспаленными глазами человека нарушил тишину убогой комнатенки под самой крышей старого дома. Ветер грохотал листами жести над дощатым потолком, и, казалось, готовился сорвать их напрочь. Человек кутался в старое, замызганное пальто. Он осторожно подул на онемевшие пальцы и сунул их под мышки, пытаясь хоть немного согреть. Сухой болезненный кашель рвал грудь, похоже, что эта простуда его скоро совсем доконает. О каких-либо лекарствах и речи не шло, их не было, да что говорить, не было даже возможности попить чего-нибудь горячего, не на чем согреть воды. И что делать дальше, у него ведь нет ни ренни уже который день? Да и хозяин этой жалкой конуры на грани того, чтобы вышвырнуть его на улицу. А все попытки найти хоть какую работу оборачивались неудачей... Впрочем, при том уровне безработицы, что царил на Фарминусе, да и во всей республике Трирроун, неудивительно. Но что делать ему? Подыхать? Наверное... Дрожь продолжала бить человека, ему было очень плохо.
Грубый стук в дверь прервал горькие размышления и человек вздрогнул. Хлипкий засов вылетел от грубого пинка и в комнатенку ввалился хозяин меблированных комнат, в которых последнее время квартировал потерявший все музыкант. Здоровенный бородатый верзила с огромным животом презрительно смотрел на вскочившего из-за колченогого стола субтильного человека с впалой грудью.
— Ну ты, как тебя там, Гел, что ли? — проревел он. — Или плати, или выметайся отседова! Ты понял меня, козел?!
— Господин Дигени, — униженно склонил голову человек, — умоляю вас, подождите немного... Мне обещали работу, я сразу же после первой зарплаты уплачу вам все...
— Ты меня уже две недели этим гнилым базаром кормишь! — продолжал реветь бородач. — Даю время до завтра, понял?! Или заплатишь, или на хер пойдешь! Понял?!
— Но ведь зима, господин Дигени... Куда же мне податься?
— А меня не колышет! Завтра приду и вышвырну тебя, урод! И пальто твое заберу за долги, понял?! Так на улицу пойдешь!
С этими словами хозяин меблирашек повернулся и, плюнув себе под ноги, скрылся. Тягучий скрип старых ступенек еще долго отдавался в ушах Гела. Уставший, больной человек рухнул на трехногий табурет и тихо, безнадежно заплакал. Последний год ему катастрофически не везло. Оркестр, в котором играл недоучившийся скрипач, разорился и Гел оказался на улице. Все попытки устроиться хоть куда-нибудь после этого были неудачны, и с каждым днем он падал все ниже и ниже, скоро даже перестав пытаться снова стать музыкантом. Да еще сразу после увольнения он сдуру уплатил половину оставшихся денег за размещение в инфосети своей симфонии, рассчитывая, что это поможет ему подняться. Увы, все получилось наоборот... Критики в пух и прах разнесли “бездарную симфонию недоучки”. Неудивительно, что после этого хозяева оркестров, куда он пытался устроиться скрипачом, даже разговаривать с ним не хотели. Ведь “наглый музыкантишка” осмелился попробовать стать композитором вместо того, чтобы находиться на месте, куда определили его вышестоящие. Осмелился попытаться изменить свою судьбу вместо того, чтобы, открыв рот, почтительно внимать авторитетам от музыки, не пытаясь даже посягнуть на их прерогативы. В республике Трирроун было чрезвычайно жестко устроенное общество, и на любого, кто пытался выбиться из своей ниши и подняться выше, смотрели как на последнее дерьмо. “Каждый должен знать свое место! Пытающийся занять чужое — враг всех цивилизованных людей!” Основной принцип здесь... И ничего с этим поделать нельзя.
Неудача шла за неудачей, и очень скоро Гел оказался на самом дне общества, лишившись квартиры и всех сбережений, которые отсудила себе тут же бросившая неудачника жена. Если бы нашлась хоть какая, пусть самая грязная и тяжелая работа... Но ее не было, в колониальных мирах Трирроуна положение за последние года стало буквально катастрофическим и безработица достигала порой тридцати процентов. Безработный музыкант, к тому же, отличался чрезвычайно субтильным телосложением, любой работодатель, посмотрев на него, тут же указывал бедняге на дверь, понимая, что много такой работничек не наработает. Иногда везло перехватить какую случайную работу, но очень уж редко. А когда настала зима и жить на улице стало невозможно, его положение стало еще хуже. До последнего времени Гелу все же удавалось наскрести несколько ренни на оплату комнаты, но уже месяц ему совершенно не везло. Ел безработный музыкант только то, что иногда находил на свалке, а если не находил ничего, то голодал. На дрова и лекарство денег не было и приходилось мерзнуть, пытаясь согреться под натащенными в комнатенку лохмотьями со свалок. А тут еще и проклятая простуда...
— Благие! — тихо взмолился Гел. — Ну, за что? Что я такого вам сделал? Помогите мне, умоляю...
Но молитвы никогда не помогали, не помогли и сейчас. Значит, завтра его голым вышвырнут на улицу. В тридцатиградусный мороз... Говорят, что замерзать совсем не больно, что человек просто засыпает и ему снится что-то хорошее. Что он даже не замечает, как уходит в мир иной. Гелу осталось надеяться только на это, поскольку иных надежд у отчаявшегося человека уже не было. Он прекрасно понимал, что денег сегодня ему не найти, а на жалость хозяина меблирашек надеяться глупо. Бородач за лишний ренни удавит кого угодно. Значит, все... Отпрыгался. В душе царила пустота, не было даже обиды или горечи. Осталось только сделать последнее, выплеснуть на бумагу музыку, не дающую ему жить в последнее время. Да, эта музыка никому не нужна, да, эти листки, скорее всего, пойдут на растопку кому-нибудь. Гел прекрасно понимал это, но не мог не записать рвущееся из души. Это было что-то большее, чем он сам. Снова потерев руки в попытке согреть, музыкант достал из-под стола найденную на свалке стопку рекламных листовок и принялся тщательно разлиновывать их чистую сторону под ноты. А затем написал первый символ и мир исчез для него, вокруг загрохотали галактики, заплакал ветер, стремясь к чему-то невероятному, к чему-то чистому и огромному. К чему-то доброму. Композитор больше ни на что не обращал внимания, под его рукой рождались и гибли миры, сейчас он был счастлив.

— Господин мэр! — сигнал селектора вырвал мэра города Рестэ из приятной послеобеденной дремы. — Трое аарн требуют встречи с вами!
Благие! От этой малоприятной новости господин Дор Кирсео Ремси, совсем недавно победивший на выборах и ставший мэром города, сразу проснулся. Аарн! Что может быть нужно здесь орденским сволочам? Ссориться с ними нельзя, это может обернуться весьма неприятными последствиями не только для города Рэстэ, но и для всего Фарминуса. Лучше принять их, выяснить, что им нужно и постараться побыстрее сбагрить на руки кого-нибудь из помощников.
— Зовите, — распорядился мэр.
Входная дверь распахнулась, и секретарь пропустил в кабинет двух человек и гварда в парадной форме ордена. Люди, очень похожие друг на друга юноша и девушка, поздоровались. Гвард молча кивнул, отошел к окну и стал возле него, ничего не говоря. У всех троих были обычные для Аарн мертвые лица и тусклые, похожие на пластиковые пуговицы, глаза.
— Рад приветствовать вас, господа! — поднялся из-за стола мэр, его лицо стало приторно-слащавым. — Чем я могу вам помочь?
— У нас к вам, господин мэр, всего лишь один вопрос, — вежливо ответила девушка.
— Какой?
— На вашей планете и конкретно в вашем городе живет гениальный композитор, его имя Гел Тихани. Мы случайно наткнулись на его произведения в вашей общедоступной инфосети и теперь разыскиваем, чтобы пригласить на премьеру его симфонии в исполнении нашего оркестра. И были бы крайне признательны, если бы вы помогли нам отыскать этого человека. Орден готов построить в Рестэ новый музыкальный театр в благодарность городу, вырастившему гения.
— Гения? — тупо переспросил мэр.
— Его музыка — это что-то невозможное, что-то потрясающее... — вступил в разговор гвард, скрипучий голос ящера заставил господина Ремси вздрогнуть.
— Но я никогда не слышал этого имени... — растерянно пролепетал он. — Вам лучше обратиться к советнику по культуре, господину Девицки, он сам композитор, уж он-то должен знать...
— Как нам его увидеть? — тут же спросила девушка.
— Я сейчас ему позвоню,— засуетился мэр, — он должен быть на месте.
Он включил инфор. Через пару секунд облегченно вздохнул — Девицки таки был на месте, пусть сам теперь разбирается с этими искателями гениев. А ему это совсем не нужно, побыстрее бы избавиться от странной троицы. Аарн, после того как мэр сообщил им, в каком кабинете искать советника по культуре, откланялись и вышли. Господин Ремси облегченно вытер холодный пот со лба и откинулся на спинку кресла.
Мэл Теркио Девицки настороженно ожидал людей ордена, руки старика тряслись — ему никогда еще не доводилось лично беседовать с Аарн. И ничего хорошего от этого разговора он не ожидал, тем более, что имя Гел Тихани что-то ему напоминало, о чем-то говорило. Но вот о чем? Советник по культуре напряженно вспоминал, но никак не мог припомнить. Какой-то скандал... Но какой? В дверь постучали, и он вздрогнул. Аарн вошли и поздоровались. Особенно неприятно было видеть нагло ухмыляющегося во всю зубастую пасть ящера, но что же делать, гость. И в этот момент он вспомнил, кто такой Гел Тихани. Наглый скрипачишка, осмелившийся мало того, что написать симфонию, так еще и выложить ее в общедоступную инфосеть. Господин Девицки лично подписывал написанную его секретарем разгромную статью. И этого наглеца Аарн называют гением?! От возмущения старик почти задохнулся. А потом громогласно высказал все, что он об этом думал, плюнув на то, что перед ним люди ордена.
— А вы сами слушали его музыку? — с горечью спросила девушка. — Или хотя бы ноты просматривали?
— Этого незачем делать! — отрезал господин Девицки. — С его социальным статусом он не имел права писать никаких симфоний, а значит и не мог написать ничего толкового!
— Интересно, — проскрежетал гвард, — а есть ли у подобных вам такие понятия, как “совесть”, “честь”, “доброта”? Или подлость и низость стали для вас образом жизни? Кем же нужно быть, чтобы, не зная, что осуждаешь, осудить... Так слушайте же, что вы осудили!
Он резко взмахнул рукой и в кабинете советника по культуре города Рэстэ зазвучала музыка. Старик хотел было возмутиться, закричать, но эта невозможная, невероятная музыка как-то сразу захватила его. И все вокруг померкло, только ветер вел его сквозь бурю, сквозь боль и горе, намекая, что где-то там, впереди, есть тихая надежда на любовь и счастье, на радость и свет, на осознание и понимание. Понемногу ветер набирал силу, он дрался с затхлостью и пробивал себе дорогу вперед, туда, где ждала его надежда. Многое еще можно было сказать об этой музыке, но слов господин Девицки не находил. И когда симфония завершилась, старый композитор продолжал сидеть и тихо плакать. Много лет уже не случалось, чтобы чья-либо музыка заставила его плакать. Аарн правы, этот злосчастный скрипачишка действительно гений... Но он не имел права быть гением! Эту гениальность должен был получить кто-то из сыновей дипломированных композиторов, и никак иначе!
— Ну как, убедились, что именно вы назвали “бездарным опусом обнаглевшего скрипачишки”? — с почти незаметной насмешкой спросила девушка.
— Так не должно быть... — стонал старик. — Он не имел права писать такое... Он не имел права быть гением... Это против всех божеских и людских законов...
— Вам Создатель лично сообщил все свои законы и замыслы? — неприятно осклабившись, с иронией протянул гвард. — Странно, ведь вы уже старый человек, неужели не понимаете, что там, в небесах, с вас спросят за каждую подлость? А особенно за эту...
— Человек не имеет права быть гением, если его общественное положение не позволяет того! — продолжал гнуть свою линию господин Девицки, хотя сейчас он оправдывался скорее перед самим собой, чем перед аарн.
— Он безнадежен, — покачала головой девушка, обращаясь к гварду.
— Сам понимаю, — фыркнул гвард. — Пашу есть пашу. Но нужно как-то узнать, где искать Гела.
— Я не знаю, где его искать... — поднял голову советник по культуре. — Знаю только, что его уволили из оркестра и он не смог найти новую работу. Больше о нем никто и ничего не слышал.
— О Благие! — простонала девушка. — Он, похоже, в большой беде... Но как его найти?!
— Могу только посоветовать обратиться к частному детективу, — мрачно сказал господин Девицки. — Может ваш “гений” куда-то уехал...
— Знаете, — тихо сказал юноша, до того молчавший, — когда-нибудь вам станет очень стыдно за то, что вы совершили... Да только поздно будет сожалеть, исправить уже ничего будет нельзя.
Аарн дружно повернулись и вышли из кабинета советника по культуре. А старый композитор молча сидел и понимал в глубине души, что они правы. Ему уже сейчас было стыдно, так стыдно, что все тело горело и в горле стоял тугой комок. Воспоминание о потрясшей душу музыке не давало успокоиться. Но исправить действительно ничего нельзя...
— Как нам найти беднягу? — негромко спросила девушка у товарищей. — Вопрос идет уже не о приглашении автора на премьеру, а о спасении жизни гения.
Трое Аарн остановились у выхода из мэрии обсудить свои дальнейшие действия. В мирах пашу не имелось единой информационной системы, как в мирах ордена, и они попросту растерялись. Надо было пригласить с собой кого-нибудь из “Бешеных Кошек” или “Ангелов Тьмы”, знающих как вести себя здесь. Но кто мог заподозрить, что гения в его родном мире не признали и загнали куда-то на дно общества? А они все трое являлись всего лишь музыкантами и как искать человека в чужом для них мире не имели ни малейшего понятия. Отряд “Красных Львов”, легиона, квартирующего на их дварх-крейсере, “Идущем в Мир”, тоже не имел к разведке никакого отношения. Это был чисто боевой легион и в данной ситуации помочь не мог. Учить кого-либо уму-разуму пока, слава Благим, не требовалось.
— Можно попросить Тарсарха просканировать планету... — задумчиво сказала Нейа.
— Сейчас спрошу, — кивнул юноша и на секунду замер. — Дварх говорит, что попробует, но ничего обещать не может, никаких данных по Гелу у него нет.
— Так что же делать?!
— Этот “советник” дал один толковый совет, Нейа, — проскрежетал гвард. — Надо искать частного детектива.
— Ты прав, Керек-Ат, — кивнула девушка. — Это действительно выход. Рени, будь другом, включись в местную инфосеть, поищи, кто тут лучший из сыщиков. Суди по расценкам, самые лучшие обычно берут дороже других.
— Уже нашел, — кивнул головой молодой человек. — Полковник Стер Мерио Канеки, после отставки из местной охранки открыл сыскное агентство и, судя по всему, преуспевает. Берет дорого, но свою работу знает, отзывы о нем в прессе великолепны. И офис его совсем недалеко, в двух кварталах.
— Пошли, — кивнул гвард.
Офис частного детектива удалось найти довольно быстро. Он, похоже, действительно преуспевал, хотя роскошный офис мог оказаться и пылью, пускаемой в глаза возможным клиентам. Секретарша вскинула голову и ее глаза тут же вытаращились, а челюсть отпала. Ей, как видно, никогда еще не доводилось видеть аарн в парадной форме прямо перед собой. Да и гварды вряд ли были на человеческой планете обычными гостями. Наконец девушка сумела взять себя в руки, хотя все еще не верила своим глазам.
— Что вам угодно, господа? — дрожащим голоском спросила она.
— Нам нужен частный детектив, — ответила Нейа. — О вашем хозяине неплохие отзывы.
— Но к господину полковнику запись на месяц вперед... Вам надо было записаться на прием заранее.
— Если ваш господин полковник хочет заработать очень хорошие деньги за срочный заказ, — насмешливо проскрежетал Керек-Ат, — то он нас примет. Если нет, найдутся другие.
Секретарша быстро заговорила в селектор. Через пару минут она кивнула и сказала:
— Прошу вас, проходите. Господин полковник ждет.
Кабинет частного детектива оказался на удивление уютным. Стены темного дерева успокаивали нервы и навевали на мысли о доме. Несколько удобных кресел и диванов стояли в тщательно продуманном беспорядке. Рабочий стол сыщика был заставлен терминалами нескольких инфоров и компов, стопки папок громоздились на этажерке сбоку, создавая рабочую атмосферу. Хозяин кабинета, высокий худой мужчина лет пятидесяти на вид, одетый в дорогой костюм классического покроя, курил белую ринкангскую сигару и внимательно рассматривал вошедших. Откровенно говоря, ему не требовались новые заказы, ими он был обеспечен на несколько месяцев вперед и согласился принять посетителей из чистого любопытства, так как никогда еще не имел дела с аарн. О людях ордена ходила масса всяческих глупых россказней, в которые полковник, как человек практического ума, не верил. Да, очень мощная и богатая цивилизация, да, их боятся почти все в галактике, да, многим отличаются от большинства других народов, но не более того. Сейчас он видел перед собой аарн и в них действительно не было ничего особо странного. Люди как люди, разве что лица уж больно непроницаемые, почти что мертвые. Гвард выглядел странно на его взгляд, но это только на их захолустной планете так. В более цивилизованных местах ящеры бывают регулярно и к их виду давно привыкли.
— Присаживайтесь, господа, — голос хозяина кабинета оказался мягким, приятного тембра. — Чем могу служить?
Аарн переглянулись и сели.
— Нам необходимо срочно найти человека, жившего в вашем городе, — сказала Нейа. — Он мог уехать, но мы в это не особо верим.
— Простите, но я такими мелочами не занимаюсь, — поморщился полковник.
— А сколько бы стоило, если бы вы все-таки согласились заняться этим делом? — негромко спросил гвард.
Частный детектив внимательно посмотрел на ящера и фыркнул про себя. Ему действительно совершенно не хотелось горбатиться за десять-пятнадцать тысяч, а это максимум того, что можно взять за поиски кого-либо в пределах одного города. Чтобы отвязаться от посетителей, он решил назвать совершенно несуразную сумму.
— Сто тысяч ренни.
— Вы получите сто тысяч сейчас и сто тысяч, когда назовете нам новый адрес искомого человека, — осклабился гвард. — И не ваших никому не нужных ренни, а галактических кредитов. Информация нужна нам не позднее десяти утра завтрашнего дня. Если предоставите информацию на час раньше, получите на пятьдесят тысяч больше. На два часа — уже на сто. И так далее.
Двести тысяч галактических кредитов?! Это же больше двенадцати миллионов ренни! Да после исполнения этого заказа вполне можно уходить на покой и жить в свое удовольствие. А если еще и удастся предоставить информацию раньше времени, то можно заработать намного больше... Нет, упускать столь богатых клиентов глупо. Такой шанс выпадает один раз в жизни и держаться за него нужно и руками, и зубами, и ногами. Но нельзя суетиться.
— Что ж, господа, — степенно ответил полковник, — я согласен на ваши условия и немедленно после поступления аванса на мой счет займусь вашим делом.
— Снимите деньги с этой карточки, — нетерпеливо сказала девушка, — и как можно быстрее начинайте поиски.
Она протянула полковнику карточку и он онемел. Таких ему видеть не доводилось ни разу — неограниченный кредит. Слышал, что каждый Аарн таскает подобную карточку в кармане, но он до сих пор не верил, почитая глупыми россказнями. Теперь вот убедился, что правда. Вздохнув, полковник вставил карточку в считыватель банковского инфора и произвел трансферт ста тысяч галактических кредитов. Деньги мгновенно поступили на его счет без каких-либо дополнительных проверок, обычных для его банка при проводке крупных сумм. Полковник удивился. Потом вспомнил о безупречной репутации Аарн Сарт Банка и его карточек, которые принимали в любой точке галактики без каких-либо сложностей, и покачал головой. Что оказалось совсем уж удивительным, так это то, что перевод денег сопровождался файлом с заверенной электронной подписью, в котором находились объяснения, за какие услуги произведена оплата. Каким образом они успели составить этот файл и заверить его?! Полковник ведь ни на секунду не упускал ни одного Аарн из виду... Мистика какая-то. Впрочем, наверное, у них имелся кто-то в банке, знавший, зачем они отправились сюда. Нормальная мера предосторожности, хотя детектив и не собирался их обманывать. Пытаться обмануть орден? Надо быть полным идиотом, чтобы решиться на это... А полковник Канеки таковым отнюдь не являлся.
— Итак, — кивнул он, возвращая кредитку, — деньги перечислены, можно приступать к делу. Прошу вас передать мне всю имеющуюся информацию о нужном вам человеке.
— Имя — Гел Тихани, возраст — 39 стандартных лет. Вот его голография.
Гвард передал карточку полковнику, а затем быстро перечислил все, что они знали о невезучем музыканте, место его последней работы, старый адрес. Увы, полезной для поиска информации почти не нашлось, и детектив задумался с чего начинать работу. Придется, пожалуй, снимать агентуру со всех остальных дел и методично прочесывать город. Он быстро связался со своими помощниками и отдал приказ о переводе всех людей на поиски этого самого Тихани. И на кой хвост Проклятого ордену понадобился безработный музыкант? Такие деньги на него гробят, что сказать страшно... Но это, впрочем, не его дело, заказчики хорошо платят и имеют полное право на свои тайны. Детектив координировал действия своих людей, связывался с десятками осведомителей, могущих иметь хоть какую-то информацию о нужном человеке. Приходилось раздавать кучу денег, в обычном расследовании он бы никогда не рискнул расстаться с такими суммами, но сейчас не до того. Долгое время никакого результата не было, только несколько клерков с биржи труда опознали музыканта, да и то после того, как их память освежили неплохим финансовым вливанием. Но ни один из них не знал, где может сейчас находиться искомый человек. Аарн остались ночевать в гостевых комнатах офиса частного детектива, а полковник кинулся встречаться с информаторами, с которыми мог говорить только лично. Ему повезло — люди одного блатного авторитета из северных трущоб совсем недавно попинали ради развлечения какого-то роющегося в отбросах бродягу. И опознали его на показанной им голографии музыканта. Это был именно тот человек, которого искали Аарн. Район поисков резко сузился и на уши встали все местные блатные, поднятые тем же авторитетом, которому полковник обещал в случае успеха два миллиона ренни. Прочесывались ночлежки, дешевые меблированные комнаты, и около шести утра нужного человека нашли. Его узнал хозяин меблирашек, собравшийся вышвыривать безденежного квартиранта на улицу, где тот замерз бы насмерть за несколько часов. Когда полковник Канеки услышал об этом, то только тихо поблагодарил про себя Благих, не позволивших хозяину меблирашек сделать это на день раньше. Он быстро вернулся в офис и сообщил ожидавшим его Аарн об успехе поисков.
— Мы крайне вам благодарны, господин полковник, — кивнул гвард. — Сейчас шесть часов утра, значит, мы должны вам еще триста тысяч кредитов. Также еще двести тысяч — премия за оперативность. Прошу вас.
И ящер протянул детективу кредитку. Сняв с нее полмиллиона, полковник Канеки вернул карточку и застыл, не будучи в силах поверить, что получил столь огромную сумму. Шестьсот тысяч галактических кредитов ради какого-то бродяги?! Нет, эти Аарн положительно сумасшедшие. Оставалось только покачать головой.
— Теперь нам необходимо попасть к нему, — встала с места Нейа. — Вы не могли бы вызвать нам такси, господин полковник?
— Я лучше сам отвезу вас на место, — усмехнулся детектив, — это ведь трущобы, там полно всяких отморозков, и мне не хочется иметь неприятности из-за того, что вы нарветесь на какого-нибудь жаждущего дозы наркомана. Всяко безопаснее будет.
— Благодарю, — кивнул ему Рени и тоже встал.
Личный флаер полковника Канеки быстро доставил их на место и вскорости все четверо уже стояли перед входом в облезлый, полуразрушенный дом, в котором располагались меблированные комнаты бородатого Дигени, стоявшего сейчас навытяжку перед собравшимися у входа бригадирами сидевшего в собственном флаере авторитета. Полковник быстро передал тому заранее подготовленный чемоданчик с двумя миллионами ренни — ссориться с такими людьми себе дороже. Зато теперь ему всегда охотно помогут в любом расследовании. В чердачную комнату музыканта никто из бандитов заходить не рискнул, распоряжения на этот счет шеф отдал очень жесткие и никому не хотелось навлечь на себя его гнев. Авторитет был доволен — такую сумму редко удается заполучить за одну ночь. Одно только неприятно — теперь он видел, кто являлся клиентами детектива и только вздыхал. Аарн, чтоб им... Обычных богатых клиентов он сам бы еще с удовольствием пощипал, но связываться с орденом?! Нет уж, он еще не сошел с ума и хочет жить, и жить хорошо. Потому авторитет откинулся на спинку мягкого кресла и приказал водителю везти его домой.

Негромкий стук в дверь заставил Гела проснуться и подпрыгнуть на месте. Ну вот и все, хозяин пришел вышвыривать его на улицу... Странно, но почему-то никто не спешил пинком вышибать хлипкую дверь, как это обычно делал господин Дигени. Гел поспешно собрал рассыпанные листки с нотами в аккуратную стопочку и горестно вздохнул. Как больно осознавать, что твой труд, твои мечты, твоя жизнь никому не нужны и не интересны. Он через силу заставил себя подойти к дверям и открыть их. В открывшемся проеме появился какой-то незнакомый ему роскошно одетый джентльмен, рядом с которым, сгорбившись, стоял здоровенный мордоворот, которого несчастный музыкант тут же узнал. Именно этот бандит со своими дружками несколько дней назад избил Гела просто от скуки, ради развлечения. О Благие, неужели хозяин решил не просто вышвырнуть его, а пожаловался бандитам? Но тут кто-то отодвинул джентльмена в сторону и в убогую комнатенку зашли два человека и гвард. Все трое были одеты в какую-то черно-серебристую форму, которую Гел в первый момент не узнал, а, узнав, вздрогнул. Аарн... Но что может быть нужно от него людям ордена?!
— Простите, — скрипучим голосом сказал ящер. — Мы имеем честь видеть перед собой господина Гела Тихани?
— Да, это я... — с трудом заставил себя ответить скрипач.
Все трое Аарн тут же низко поклонились ему.
— Мы очень рады, — сказала улыбающаяся Гелу девушка, ему и видеть не доводилось, чтобы люди настолько радостно, лучезарно, счастливо улыбались, — что наконец-то нашли вас. Мы уж и отчаялись...
— Но на кой хвост Проклятого я вам сдался?!
— Сегодня вечером в большом зале Ританской консерватории, что на Рзерг Аарн Сарт, состоится первое исполнение вашей “Звездной Симфонии”! — торжественно провозгласил гвард. — Мы очень надеемся, что автор этого гениального произведения окажет нам честь и посетит концерт.
Его злополучную симфонию будут исполнять в главном зале какой-то консерватории?! Да нет, это какая-то жестокая шутка, такого не могло быть, такое попросту невозможно! Гел стоял, открыв рот, и силился что-то сказать, но горло перехватило и он только хватал ртом воздух.
— Можно мне посмотреть ваши новые ноты? — спросил Керек-Ат, увидев на столе стопку листков, и Гел только кивнул в ошеломлении.
Ящер буквально прыгнул к столу и вцепился в листки, как цепляется за кусок хлеба умирающий от голода. Он быстро просматривал ноты и что-то тихо шипел себе под нос на родном языке, который ни один человек не мог изучить в полной мере, человеческая гортань неспособна произносить подобные звуки. Наконец он поднял голову и широко распахнул пасть, в которой легко поместилась бы человеческая голова. Несколько мгновений гвард стоял неподвижно, а потом снова низко поклонился Гелу.
— Ну что, Керек-Ат, что там? — нетерпеливо спросила Нейа.
— Что?.. — протянул гвард. — Что?.. Если “Звездная Симфония” гениальна, то как тогда назвать это?!
Ящер яростно потряс зажатой в когтях стопкой листков.
-Так скажи!
— Это вообще что-то невозможное, невероятное! — никак не мог успокоиться гвард. — Весь орден, да что там орден, вся галактика склонится перед этой великой музыкой!
Он повернулся к ошеломленному Гелу и страстно заговорил:
— Умоляю вас, едем с нами! Нам так хочется, чтобы вы услышали “Звездную Симфонию” в нашем исполнении. Мы в таком восторге от нее!
Композитор все еще не мог говорить. Услышать собственную музыку не в уме, а вживую, в исполнении оркестра? Об этом можно только мечтать... Услышать, а потом и умирать не жаль будет. Гел снова попытался что-то сказать, но не смог, только отчаянно закашлялся. И не понял, почему вдруг все трое Аарн испуганно вскрикнули. Не понял, потому что потерял сознание и не видел, как из его рта хлынул поток крови.
— Крейсер! — отчаянно закричала Нейа. — Связь! Целителя сюда, быстрее! Прошу вас, быстрее!
Ошеломленный всем увиденным полковник впал в еще больший ступор, увидев как на стене напротив завертелась черная воронка прямого гиперперехода. Оттуда выскочил гигантский паук, держащий в одной из лап плоский кофр, и ринулся к упавшему Гелу. Завопившие от ужаса бандиты, до того молча стоявшие в дверях, посыпались по лестнице вниз. Полковник едва сумел сдержать себя и не последовать их примеру. Он, в конце концов, не тупой боевик, слышал кое-что о цивилизации арахноидов, но видеть никого из них не доводилось даже по инфопередачам. Никто ведь и не подозревал, что в ордене есть арахны... Странно, паук и пугал, и восхищал одновременно, будучи невероятно красивым. Покрывавшая его тело цветная шелковистая шерсть чуть ли не светилась, переливаясь на спине цветовыми волнами, двигался он на удивление грациозно. Подскочив к потерявшему сознание композитору, арахн начал что-то быстро делать, четыре передние лапы так и мелькали в воздухе. Полковник успел заметить пару биоинъекторов и массу незнакомых ему приборов, которыми орудовал паукообразный.
— Ну что, — дотронулся до Целителя гвард. — Что с ним?
— Туберкулез в последней стадии, — колокольчиком прозвенел на удивление нежный голосок. — Крайнее физическое и нервное истощение, он явно долго голодал, депрессия и масса не смертельных болячек. Если сегодня положим в ти-анх, к завтрашнему дню будет совершенно здоров.
Услыхав заявление арахна, полковник только рот открыл. Туберкулез в последней стадии излечить за один день?! Неужели это правда? Наверное, таки правда, ведь Аарн не играют на публику, а говорят между собой. Да, богатый на впечатления денек выдался... За всю жизнь столько странного и непонятного повидать не довелось, а тут все и сразу. Этот несчастный композитор, похоже, действительно гений, раз Аарн так увиваются вокруг него. Такие деньги на его розыски потратили... А глянешь, бродяга бродягой. Впрочем, судить кого-либо по внешности попросту глупо, уж эту истину служба в охранке вбила в его голову крепко. Полковник молча смотрел, как Аарн занесли в воронку гиперперехода бесчувственного композитора. Вскоре в убогой комнатенке остался только гвард, продолжавший сжимать в когтях стопку нот. Он внимательно посмотрел на детектива и негромко сказал:
— Если у вас гении живут в таких условиях, то куда катится ваш народ, господин полковник? Подумайте об этом...
Полковник хотел что-то сказать в ответ, но не успел. Гвард исчез в воронке и гиперпортал схлопнулся за ним. Детектив еще некоторое время стоял и смотрел на опустевшую комнатенку, размышляя над словами гварда. Ведь в чем-то ящер, Проклятый его побери, прав...

Столб синего света медленно разгорался в пространстве огромного зала. Несколько сотен тысяч зрителей затаили дыхание, ожидая пришествия чуда. Внезапно подул легкий ветерок и серебряные колокольчики отозвались ему, наполняя воздух нежным перезвоном. Только световой столб освещал зал, хотя его свет не достигал дальних концов. Но темнота недолго царила вокруг. Стайки разноцветных светлячков неожиданно появились непонятно откуда и заполонили собой пространство. Они медленно закружились в странном танце, выстраивая из собственных тел перетекающие друг в друга геометрические фигуры. А ветер усиливался, скоро он уже стонал и плакал, зовя за собой в бурю. Одна за другой в нарождающуюся мелодию вступали скрипки. Люди, арахны, гварды и драконы все больше и больше теряли связь с реальностью, и вскоре все они уже находились не здесь. Музыка вознесла их к небесам. Душа каждого слышащего эту музыку плакала и смеялась, все горькое слетало с нее, оставляя эту душу чистой.
Дирижер висел в воздухе посреди столба света и сотни музыкантов подчинялись каждому мановению его палочки. Хотя палочка и не требовалась, она скорее была данью традиции — каждый слышал души всех остальных и сливался с ними в единое целое, ни одна фальшивая нота при игре душами не могла возникнуть. Звуки и свет превращались в нечто грандиозное, непостижимое никем, музыка заставляла каждого стать чем-то большим, чем он был до сих пор, поднимала каждого к престолу Творца и давала силы создавать. Создавать то, перед чем можно преклониться. Никто, кроме Аарн, не смог бы присутствовать в этом зале, человек со стороны, из миров пашу, здесь попросту сошел бы с ума. Он не был бы способен вынести такой душевный накал, такое напряжение всех чувств. Хотя кто его знает, может, и нашлись бы те, которых отголоски этой невозможной музыки заставили стать чище и добрее. Кто знает...
Гел почти незаметно для стороннего глаза плакал, дирижируя огромным оркестром. Он и до сих пор не верил, что все это происходит с ним. Все еще никак не мог привыкнуть, что ни у него, ни у кого иного нет скрытых чувств и мыслей. Нет зла и горя в душе, нет боли. Посвящение в Аарн стало для музыканта шоком, новая музыка рвалась из него каждый день. Жизнь в своем родном мире он вспоминал теперь как кошмар, исчезнувший с первыми лучами солнца. Теперь у композитора было ради чего жить, было ради чего отдавать все силы души. Дирижерская палочка взметнулась вверх и серебряный ветер покрыл собой весь мир, очищая и вознося его. Казалось, вдали горит зовущий вдаль, в неведомое, огонь, не дающий тихо упокоиться около собственного очага. Впереди были дорога и буря, и ветер в лицо, но главное, впереди была надежда.

Глава 3

Самый главный день его недолгой жизни наконец наступил! Именно сегодня Г'Ран узнает исполнится ли его мечта. Именно сегодня. Странно, но он почему-то совсем не волновался, был полностью уверен в себе и своем предназначении. С раннего детства маленький дракончик бредил космосом, наизусть заучив подробные характеристики буквально каждой модификации всех известных космических кораблей обитаемой галактики, от неповоротливого лавиэнского транспортника до сублинколоров Драголанда и дварх-крейсеров ордена. Г'Ран хоть сейчас готов был сдавать астронавигационный экзамен по курсу тарсанской летной школы, с десяти лет занимаясь в детском кружке при ней. Сколько пришлось упрашивать отца, чтобы тот согласился... Но согласился в конце концов, хоть и с большой неохотой. За каких-то три года Г'Ран стал лучшим в своей возрастной группе, сдавая все экзамены на отлично. А сколько было радости, когда их стали учить летать на стареньких орбитальных катерах! Ничего, придет время и он возьмет в руки штурвал боевого крейсера или линкора, обязательно придет, иначе и быть не может. Не зря же столько усилий приложено, не зря же он признан лучшим из лучших на детских соревнованиях. Три года подряд Г'Ран занимал первое место во всех связанных с космосом олимпиадах и конкурсах. Даже получил одобрительную премию от ареала космогации и изучения свойств пространства-времени. Только родители не хотели понимать одержимости сына, осторожно уговаривая его интересоваться не только космосом, но и обычной жизнью. Однако Г'Ран не желал их слушать. Да и с какой стати, спрашивается? С чего ему сомневаться в том, что его направят учиться в школу астронавигации? Ведь куратор их группы, М'Рах Деспер, один из лучших пилотов родного ареала, говорил, что его вообще без вступительных экзаменов примут! Что таких пилотов, каким способен стать Г'Ран, еще поискать надо.
— Вставай, соня! — раздался над ухом голос отца.
— Уже пора?! — так и подпрыгнул с ложа юный дракон, распахнув крылья. — Я проспал?!
— Да нет, успокойся, все в порядке. Однако лучше прилететь заранее, мало ли что. На сбор ареала предназначения не опаздывают.
— Да уж, пап, — фыркнул Г'Ран. — Точно, только не хватало туда опоздать. Лучше сразу подняться повыше и крылышки сложить. Всяко быстрее будет.
Представив, что действительно опоздал, он поежился. Это ведь равнозначно опозданию жить. Но уж кто-кто, а он не опоздает! Не имелось среди драконьей молодежи планеты никого, летавшего лучше Г'Рана. Хоть на собственных крыльях, хоть в любом летательном аппарате. Он быстро ополоснулся под ближайшим водопадом, предпочитая старинный способ купания самому совершенному душу. Затем так же быстро проглотил пару кусков полусырого мяса и побросал в сумку все свои грамоты и призы за последние годы.
— Спешишь, как на пожар, — проворчал отец. — И куда, спрашивается? У тебя еще три часа, сынок.
— Ну, я....
— А-а-а, встретится кое с кем перед сбором решил? — добродушно фыркнул тот.
Г'Ран смущенно поджал хвост. Действительно, они с Р'Саной договорились встретиться через полчаса у Пика Сгоревшего Дракона. Он и до сих пор не верил, что эта невероятно красивая девушка фиолетовой расы обратила свое благосклонное внимание на скромного темно-зеленого дракона. Наверное, свою роль сыграло, что они дружили с раннего детства и он не раз в прошлом таскал маленькую драконочку за хвостик. Как и она его, впрочем. А сколько раз они дрались! О-о-о... Как-то незаметно даже детская дружба переросла во что-то большее. Единственное, что сильно смущало Г'Рана, это взгляды любимой. Она с какой стати хотела власти. Зачем ей власть? На кой ляд? Не понимал он. И профессию себе девушка избрала далекую от какой-либо романтики — секретаря-администратора. Г'Ран не раз спорил с Р'Саной, но так и не смог убедить ее ни в чем. Во время последнего спора они едва не рассорились насмерть и с тех пор избегали говорить на подобные темы.
— Еще одно хочу сказать, сынок... — вдруг резко погрустнел отец. — Прошу тебя, не питай слишком больших надежд и не слишком расстраивайся, если комиссия не прислушается к твоим пожеланиям.
— Ты хочешь сказать, что меня не направят учиться в пилотскую школу? — даже пасть распахнул от изумления Г'Ран. — Быть того не может! Я лучший из молодых пилотов!
— Все может быть. Запомни, все. Потому и прошу тебя не делать непоправимого в таком случае.
Юный дракон только презрительно фыркнул в ответ. Нет, отец положительно ничего не понимает! Не хочет понимать! Да как могут его, победителя всех последних конкурсов юных пилотов, направить куда-нибудь кроме пилотской школы? Невозможно. Он раздраженно взглянул на отца, с болью смотревшего на него самого. Г'Ран любил родителей, но искренне считал их нудными и мало что понимающими в жизни драконами. Да как можно было избрать себе скучную профессию инженера-технолога на пищевой фабрике? Непонятно. Это как же можно, из года в год следить за соблюдением правил технологических цепочек выращивания биомассы для производства мяса? Да он бы с тоски подох! Мама хотя бы была врачом, довольно неплохим хирургом, и немало драконов обязаны ей жизнью.
Г'Ран попрощался с родителями, распахнул крылья и прыгнул со скалы, на которой стоял их дом, тут же сорвавшись в крутое пике. Отец мрачно смотрел ему вслед и что-то рычал себе под нос. Его крылья наполовину распахнулись и подрагивали. В глазах прижавшейся к нему матери плавала грусть.
— Пусть тебе повезет, мальчик... — слышала она почти неслышный голос мужа. — Пусть хоть тебе повезет...
Молодой зеленый дракон мчался мимо скал, закладывая такие виражи, на которые решался мало кто, при малейшей ошибке легко можно было врезаться в один из торчащих вокруг острых каменных обломков. Но не Г'Рану! Он летал лучше всех, кого знал, и искренне не понимал чему удивляются и чему завидуют его друзья и знакомые. Ведь это так просто! Он, казалось, видел повороты сквозь любой каменный лабиринт, заранее зная, как шевельнуть хвостом или повернуть крыло для нужного виража. Это получалось у Г'Рана само собой, без малейших усилий с его стороны. Самое странное, что точно то же происходило, когда он сидел за штурвалом летательного аппарата. Юный дракон и не хотел ничего, кроме как летать. В космосе летать. В ордене подобных ему называли прирожденными пилотами, но в Драголанде это понятие было мало распространено. Зато и ценились прирожденные здесь на вес вария, как говорили в мирах людей.
Вдалеке мелькнул фиолетовый отблеск и Г'Ран, завопив в восторге, понесся навстречу Р'Сане. Драконочка приветственно дернула хвостом, продолжая осторожно облетать острые скалы. Она никогда не рисковала без особой на то причины, вообще почитая риск глупостью. Но если требовалось, вполне была на него способна, Г'Ран прекрасно помнил, что она творила и как она летала, когда он разозлил девушку до безумия и пришлось удирать от нее сломя голову. Лучше Р'Сану не сердить, это он понял после того случая твердо. Чревато большими неприятностями. Поднявшись к вершине Пика Сгоревшего Дракона, одного из самых высоких пиков Тадранга, их родной планеты, он заметил там небольшую площадку, на которой едва могли поместиться двое драконов среднего размера. Тадранг принадлежал к самому ценимому в Драголанде типу планет — бесчисленные горы, плоскогорья, пики и жаркие джунгли внизу. Кишащие жизнью джунгли, в которых можно поохотиться. Но охотой занимался мало кто, большинство драконов всю жизнь питались искусственным мясом, выращенным из биомассы, почитая убийство живых существ ради пищи варварством. Тадранг был редкостно красив, Г'Ран обожал свою родину. Высокие пики на фоне синего неба и темных облаков порой смотрелись сказочной феерией. Молодые драконы днями носились между ними. Конечно, в свободное от учебы в школах начального уровня время. Самым страшным воспоминанием каждого из них являлись несколько лет без неба, примерно с пяти до десяти лет, когда крылья отставали в росте от тела и не могли его поднять.
— Добралась... — выдохнула Р'Сана, опускаясь на вершину пика. — Фу, устала! Чтобы я еще раз на такую высоту без флаера поперлась?! Да ни в жизнь!
— Извини... — смущенно пробормотал Г'Ран, опускаясь рядом и окидывая восторженным взглядом фиолетовую красавицу. — Думал, тебе понравится...
— Тут красиво, — милостиво согласилась девушка, куснув его за плечо.
— Р'Сана, я люблю тебя! — выдохнул Г'Ран слова, которые давно уже не решался сказать.
— Я знаю, — улыбнулась она, обнажив боковые клыки.
— Откуда? — изумился юный дракон.
— Ну я же не слепая, — фыркнула Р'Сана. — Только пока я тебе ничего не отвечу. Мы с тобой еще очень молоды, давай подождем, посмотрим, что будет дальше. Особенно сегодня не до того.
— Согласен, не до того... — нервно передернул крыльями Г'Ран. — Комиссия предназначения... Она один раз в жизни бывает.
— Именно, что один. Кстати, что я узнала!
— Что?
— В комиссии нашего под-ареала будет сам М'Рен Диспет! Представляешь?
— Вот это да! — уселся на собственный хвост Г'Ран. — Тот самый? Бывший ареал-вождь?
— Ага, — ухмыльнулась Р'Сана. — Первый ареал-вождь, добровольно уступивший власть более достойному. Р'Гону Арнесу!
Девушка произнесла это имя с благоговением. Г'Ран незаметно поморщился: не нравился ему нынешний ареал-вождь, что-то в нем было откровенно фальшивое. И жестокое. Юный дракон и сам не отдавал себе отчета в причине своей неприязни к Р'Гону Арнесу, но на дух не переносил того. Не верил ни единому его слову. А почему? Непонятно, ведь именно нынешний ареал-вождь Дарг-Ареала привел его к редкому процветанию. Именно благодаря ему Драголанд обзавелся мощнейшими боевыми флотами, новые типы кораблей появлялись ежегодно и в огромных количествах. Если бы не нехватка вария, их могло быть куда как больше, но это редкое вещество в галактике найти весьма непросто. А без него не взлетит ни один звездный корабль — варий являлся одним из основных компонентов камер гиперперехода, позволяющих передвигаться со скоростью, превышающей скорость света. Не раз случались так называемые вариевые войны между человеческими государствами и Гнездами Гвард. Драголанд с удовольствием отхватил бы и себе кусок, но ссориться с Аарн после нескольких впечатляющих уроков не решался. Дварх-адмирал ордена Т'Сад Говах, черный дракон, заслуженно почитающийся лучшим флотоводцем галактики, легко разгромил флоты своей бывшей родины в пух и прах. С тех пор драконы редко когда решались высунуть нос за пределы своей территории. Хорошо хоть орден не потребовал о них, как от людей и гвардов, полного разоружения и уничтожения боевых кораблей. Г'Ран тихонько вздохнул. Он втайне от всех преклонялся перед Т'Садом Говахом, отказавшемся от всего ради мечты. Отказавшемся от семьи и родины, ушедшем к Аарн и уже в ордене добившемся многого. Хотя почему он не сумел реализовать свою мечту дома? Юный дракон много думал над этим вопросом, но ответа на него найти не сумел. Странно, неужели все комиссии, в которые Т'Сад носил проект своего гипердвигателя, не увидели его ценности? Почему дома только смеялись над ним и обзывали наглым юнцом? Почему через пять лет после ухода изобретателя в орден Драголанд начал покупать двигатели его конструкции у Аарн? Как такое могло случиться? Г'Ран не понимал.
— Что замолчал? — дружески хлопнула его хвостом по спине Р'Сана. — О чем задумался, старче?
— Да так, ни о чем. Волнуюсь.
— И я... — вздохнула девушка. — Порой комиссия отправляет дракона совсем не туда, куда ему хотелось бы... А это ведь на всю жизнь.
— Ну, многие меняли профессию... — неуверенно заметил Г'Ран. — Мы все-таки довольно долго живем, надоест тысячи лет заниматься одним и тем же.
— Надоест, — согласилась Р'Сана. — Но в делах старых драконов я не разбираюсь. Сегодня бы все удачно сложилось.
— Обязательно сложится! — поднял хвост трубой Г'Ран. — Иначе и быть не может!
Драконочка скептически посмотрела на него, зная куда больше наивного дурачка о комиссиях предназначения. Но ему ведь не объяснишь, не поймет, не захочет принимать правду, отличающуюся от его глупых измышлений. Вел себя как идиот, рвался в открытую дверь и теперь вполне может получить кувалдой по лбу. Зачем было так откровенно выставлять себя лучшим из лучших? Неужели не понимал, что таких не любят? Не любят и предпочитают окунать мордой в кое-что неприятно пахнущее? Жаль, если это случится с Г'Раном, мальчишка ей нравился, хотя и был наивным до неприличия. Ему в голову придти не могло, что любимая Р'Сана давно пользовалась своим красивым телом для получения кое-какой выгоды для себя. Вот и эту ночь она провела с председателем комиссии и была полностью уверена в своем будущем. Девушка жаждала попасть после учебы в секретариат ареал-вождя, она жаждала оказаться поближе к власти. И понимала, что для того должна сначала окончить с отличием самый престижный из экономико-управленческих институтов ареала. И обременять себя мужем, а позже и детьми, в ее планы никак не входило. Г'Ран ей приятен, но не более того. Р'Сана не знала, что такое любовь и очень хотела бы никогда этого не узнать. Подобная блажь мешает здравомыслящему дракону спокойно жить, не дает заботиться только о и себе и своей выгоде. Потому не нужна и даже вредна. Такой уж воспитала ее мама и девушка, опробовав мамины советы на практике, согласилась с тем, что та полностью права. У нее есть только одно — редкая красота, от которой буквально немеют мужчины. Грех не использовать такое преимущество! Тем более, что к красоте прилагался холодный и циничный ум. О последнем обстоятельстве, правда, знали только они с мамой.
— Ладно, пора лететь! — встал Г'Ран и вздрогнул. — Страшно...
— Страшно, — согласилась Р'Сана, боявшаяся несмотря на то, что предприняла все меры для получения нужного результата.
Двое драконов сорвались с восьмикилометрового пика, распахнули крылья и медленно поплыли с сторону Мархена, ближайшего крупного города, в котором сегодня собралась комиссия предназначения, направляющая на учебу молодежь. Уже тысячи лет было так. Когда дракону исполнялось семнадцать лет и он заканчивал школу первого уровня, то проходил специальную отборочную комиссию и направлялся в высшее учебное заведение, подходящее именно ему. По каким критериям проходил отбор никто в точности не знал. За год до комиссии молодых драконов заставляли проходить сотни и сотни различных тестов, порой совершенно идиотских с виду. Их результаты отсылались в столицу ареала, откуда и вылетали в свое время председатели комиссий.
Широкие террасы города приближались и Г'Ран волновался с каждой минутой все сильнее и сильнее. Почему-то на память пришло предупреждение отца и он вздрогнул. Может тот знает что-то? Может он не просто так предупредил сына? Нет, лучше даже не думать таком. Лучше не думать. Не дай Создатель и Первый Дракон, отец окажется прав. Вот и поднявшееся на сотни этажей вверх здание Дворца Образования. На посадочной террасе, примыкающей к восьмидесятому этажу, толпилось огромное количество молодых драконов разных расцветок. Имелась даже пара золотых, очень редкая расцветка в Дарг-Ареале. Г'Ран их не знал, они, наверное, с другого конца долины.
Аккуратно приземлившись, зеленый дракон сложил крылья за спиной и принялся оглядываться в поисках знакомых. Ага, вот и К'Ред с Т'Рагом, занимавшие в их детской группе соответственно второе и третье места по летному мастерству. Они тоже увидели Г'Рана и замахали ему, зовя к себе. Он оглянулся на Р'Сану и девушка улыбнулась, пожелав другу детства удачи на прощание. Потом убежала к подругам. Друзья радостно обнялись и принялись болтать обо всем на свете. Говорили почти ни о чем, но каждого чуть ли не колотило от волнения — ведь сейчас решалось какой будет их дальнейшая жизнь. Исполнится мечта или нет. Впрочем, одержимых, как Г'Ран, среди молодых драконов имелось немного, почти все они отличались редкостным здравомыслием. Да, о космосе мечтали многие, но если их направляли в иные учебные заведения, не особо горевали, понимая, что на всех желающих мест на флоте все равно не хватит. Однако троица друзей не сомневалась в удаче, за них собралась похлопотать администрация летной школы. Мало того, месяц назад их допустили к полетам на боевых истребителях, а это говорило о многом. Да, Г'Ран летал на истребителе всего пару раз, но навсегда запомнил потрясшее его ощущение силы, ощущение могучей машины собственным телом.
Терраса затихла — из парадных дверей Дворца Обучения вышел секретарь комиссии предназначения, знакомый, наверное, каждому юноше или девушке. Небольшой темно-красный дракон окинул взглядом замолчавшую молодежь и улыбнулся. Давно ли он сам вот так стоял и ожидал решения своей судьбы... Тридцать лет прошло, а как будто вчера все было. Он прекрасно понимал тревогу и нетерпение молодых драконов, потому не стал тянуть. Громко называя имена и фамилии идущих в первой очереди, он улыбался. Только когда дошел до Г'Рана Эрхеса, улыбка на секунду исчезла, но тут же вернулась на свое место.
Трое друзей, не находя себе места, слонялись по коридору около дверей аудитории, в которой заседала комиссия. Точнее, двое. Т'Раг в этот момент находился внутри и они сильно переживали за приятеля. Добрых полчаса того не было, но наконец дверь открылась и оттуда вырвался сияющий от счастья синий дракон.
— Драведская летная академия! — с восторгом выкрикнул с порога он.
Г'Ран замер. Даже не местная летная школа? Столичная академия? Вот повезло! Говорят, там преподает знаменитый адмирал К'Ран Иртег. Может, и его самого направят туда? Вот бы было здорово! Он кинулся поздравлять друга, искренне радуясь за него.
— Г'Ран Эрхес, прошу вас проследовать на заседание комиссии, — донесся до него голос секретаря и юный дракон расплылся в улыбке.
Ну вот. Вот и пришло его время. Он набрался мужества, зажмурился и шагнул в дверь, не слыша пожеланий удачи от друзей. Войдя, открыл глаза и оглядел комнату, в которой находились четверо драконов. Из них он знал только куратора их группы, М'Раха Допера, сидевшего чуть в стороне. Тот почему-то выглядел страшно подавленным, таким обычно веселого и постоянно шутящего коричневого дракона Г'Рану видеть еще не доводилось. Что это с куратором? Он только поежился и заставил себя посмотреть на остальных. Во главе стола расположился крупный золотой дракон, М'Рен Диспет, бывший ареал-вождь. Имен остальных двух Г'Ран не знал. Неловко поклонившись комиссии, молодой дракон замер. Его буквально колотило и он едва сдерживал себя, чтобы не зарычать.
— Здравствуйте, юноша, — кивнул председатель комиссии. — Прошу вас сообщить каким делом вы хотите заниматься.
— Я хочу стать пилотом космических кораблей! — выпалил Г'Ран и тут же смутился. — Извините за горячность, я очень волнуюсь...
— Мы понимаем, — позволил себе почти незаметную улыбку золотой. — Чем обусловлено ваше желание?
— Даже не знаю как сказать... — растерянно ответил юный дракон. — Я с раннего детства только о космосе и мечтаю. Хочу быть в рядах тех, кто первым встретит любого врага. Хочу служить родному ареалу по-настоящему. Хочу заниматься любимым делом. У вас, наверное, есть мои аттестации. Я с десяти лет занимаюсь в детской секции летной школы. Во всех соревнованиях своей возрастной группы я занял первое место.
— Это нам известно, — снова внимательно посмотрел на него председатель комиссии. — Но этого недостаточно, чтобы стать пилотом космических кораблей. Пилотирование — очень ответственное дело и вы не кажетесь мне достаточно подготовленным и серьезным драконом.
— Но почему? — ошеломленно спросил Г'Ран. — Разве я когда-нибудь сделал хоть что-нибудь неправильное? Разве я не выполнил хоть одного распоряжения наставников?
— Повторяю, этого недостаточно, — в голосе золотого дракона появилось раздражение. — Космос не прощает ошибок и там не нужны герои-энтузиасты. В космосе нужны твердые профессионалы, способные адекватно реагировать на любую неожиданность. Способные исполнять приказы в любых обстоятельствах, не отвлекаясь на чушь типа любви к профессии.
— Но... — едва сумел выдавить из себя ничего не понимающий Г'Ран.
— Уважаемый председатель комиссии, — встал с места М'Рах. — Я утверждаю, что еще не обучал лучшего пилота, чем Г'Ран Эрхес. Он очень ответственный молодой дракон, способный исполнять приказы. Ему нужно учиться летать, попросту глупо терять такой талант.
— Сядьте, куратор! — рявкнул М'Рен. — Ваше мнение мы уже слышали.
— Возможно, представитель летной школы прав, — невозмутимо заметил ярко-алый дракон, сидевший справа. — Думаю, нам стоит подробнее изучить аттестации молодого Эрхеса. Да и результаты тестов говорят сами за себя. Предлагаю направить его в драведскую летную академию. Там хорошо умеют делать из энтузиастов твердых профессионалов.
— Не согласен, — фыркнул председатель комиссии. — Его психика неустойчива, прочтите заключение психологов по результатам тестов.
— Поддерживаю, — кивнул третий член, светло-зеленый крупный дракон с надменным выражением на морде. — Дракона с его психохарактеристиками и близко нельзя подпускать к работе в пространстве.

Предыдущая страница 5 Следующая страница


Мы — были! 6

— Прошу внести мое особое мнение в протокол заседания, — гадливо поморщился алый дракон, посмотрев на коллегу с плохо скрываемым отвращением.
— Как пожелаете, — безразлично ответил М'Рен. — Итак, резюмирую. Согласно решению большинства членов комиссии, Г'Ран Эрхес направляется на обучение в институт пищевой промышленности по профессии технолога конвейеров биомассы. Прошу членов комиссии подписать протокол и направление на учебу.
Те приложили к электронному блокноту председателя личные печати. Алый дракон при этом посмотрел на онемевшего от ужаса юношу с сочувствием, а светло-зеленый с явной насмешкой. Г'Ран никак не мог понять — то ли ему снится кошмар, то ли это происходит на самом деле. Он пытался что-то сказать, но в глотке застыл какой-то холодный, не дающий дышать комок. В глазах плыла багровая пелена. В голове набатом грохотало: “Технолог... Конвейер биомассы... Институт пищевой промышленности...” Но Г'Ран все еще не мог поверить. Как же так? Ведь он по всем тестам лучше Т'Рага. Почему же того направили в летную академию, а ему отказали? Почему?! Мечта, казавшаяся такой близкой, внезапно с тихим звоном рассыпалась, не оставив в руках ничего. Только пустоту. Мертвую, выдирающую душу пустоту. Оттуда, со дна, из черной, вязкой глубины медленно подымалось отчаяние. За что? За что они с ним так? Что он им такого сделал? Ведь вывода комиссии предназначения не оспоришь. Да, кое-кто менял профессии, но не раньше, чем через сто лет. Большинству драконов и мысли такой в голову не приходило. Значит, все? Конец мечте? А стоит ли тогда жить? Он медленно поднял голову и посмотрел председателю комиссии прямо в глаза. Тот поспешно отвел взгляд в сторону.
— Возьмите ваше направление, Г'Ран Эрхес, — равнодушно сказал он.
Молодой дракон, спотыкаясь, взял пластиковую карточку и пошатываясь вышел. По дороге он пару раз натыкался на стены, явно ничего не видя перед собой. Вслед за ним, тихо выругавшись себе под нос, кинулся куратор, по дороге бросив на членов комиссии разъяренный взгляд.
— Знаешь, М'Рен, — задумчиво сказал ярко-алый дракон, — если мальчик сейчас подымется повыше и сложит крылья, то это будет твоя вина. Это ты будешь его убийцей.
— Ты обвиняешь меня в убийстве, Л'Ред? — оскалился золотой.
— Если малыш покончит с собой, я выдвину тебе официальное обвинение в доведении до самоубийства как генеральный прокурор ареала, — холодно ответил тот. — Ты становишься зверем, М'Рен. Как можно быть настолько жестоким?
— Я забочусь о благе ареала!
— Не лги! А то мы не знаем, что тут и как! Просто старые маразматики решили не допускать лучших из лучших к тому, к чему те стремятся. Поясни мне, почему. Или неприятности у тебя будут и крупные, это я тебе могу обещать. Ты меня знаешь, я слов на ветер не бросаю.
— Да пойми ты, дурень, что живущие одной идеей опасны! — взорвался председатель комиссии. — И чем талантливее, тем опаснее!
— Знаешь, мне вспоминается один эпизод... — с грустью в голосе протянул ярко-алый. — Пятьсот с чем-то лет назад перед другой подобной комиссией стоял другой молодой дракон. Черный дракон по имени Т'Сад Говах. Он принес с собой почти завершенный проект гиперпространственного двигателя нового поколения. Но члены комиссии посмеялись над молодым наглецом и отправили учиться какой-то никому не нужной профессии. Ты не знаешь, случайно, что произошло дальше?
— Он просто предатель! — прошипел из своего угла светло-зеленый.
— Заткнись, Б'Рел, или я завтра же вызову тебя на Арену, — ледяным тоном отчеканил ярко-алый, повернувшись к говорившему.
Тот предпочел благоразумно заткнуться, прекрасно понимая, что против лучшего бойца ареала шансов не имеет. Л'Ред даже М'Рена способен легко победить, а тот ведь был в свое время ареал-вождем и доказал право стать им именно на Арене. Если бы Л'Ред Варстан захотел взять власть, ему бы это не составило особого труда.
— Этот вот сказал, что Т'Сад предатель, — снова заговорил алый дракон. — Пусть так. Но кто его заставил стать предателем? А?
— Никто!
— Да нет, заставила его такая же комиссия, как и наша. И кто выиграл? Орден. А кто проиграл? Весь Драголанд. Кто мешал нам, драконам, доработать проект Т'Сада? И мы бы получили мало того, что гипердвигатель нового поколения, так еще и военного гения впридачу. А в том, что дварх-адмирал — военный гений, ты со мной согласишься.
— Вынужден, — мрачно буркнул золотой.
— Так кому понадобилось загонять Т'Сада на дно жизни? — прищурился Л'Ред. — Кому понадобилось доводить его до того, что он выкрикнул Призыв?
— Ему нужно было придти к уважаемому дракону и взять того в соавторы! — в сердцах грохнул кулаком по столу председатель комиссии. — И потерпеть немного, а не пытаться получить сразу все! Талантливый, видишь ли! Потерпел бы несколько лет, смирил свою гордыню и все бы было. Так нет, он в орден ушел!
— Вот, значит, как дело было? — прищурился алый дракон. — Да, до чего мы докатились... Неужели ты не понимаешь, что проиграли от такого подхода все драконы? Все три ареала?
— Понимаю, — скривился золотой. — После этого случая внимательно присматриваются ко всем, даже самым безумным на первый взгляд проектам. Больше подобных Т'Саду гениев не упустят.
— Тогда я ничего не понимаю, — развел руками Л'Ред. — Чем тебе сегодняшний мальчик помешал? За что было лишать его мечты?
— Он слишком фанатично к ней рвался, — оскалился председатель комиссии. — Он действительно лучший из молодых пилотов последнего поколения. Но он не желал видеть ничего, кроме своей цели, кроме жажды оказаться в космосе. Он будет рваться к своей цели по трупам. Ты должен помнить насколько опасны такие личности.
— Тут ты, к сожалению, прав, — тяжело вздохнул алый. — Опасны. Но малыш не из них, ошиблись твои хваленые психологи. Ты знаешь о моей интуиции, знаешь, что она ни разу не обманывала. Ты ошибся, утверждаю это со всей ответственностью.
— Может и так. Давай поглядим, как он будет вести себя после жизненного краха. Если достойно, то решение можно и пересмотреть.
— Если он покончит с собой, то ничего мы не увидим! — раздосадованно махнул рукой Л'Ред. — И в этом случае я таки предъявлю тебе обвинение.
— Не покончит, — довольно осклабился золотой. — У него очень красивая, очень умная и очень практичная девочка. Она проследит, я попросил ее об этом.
Алый дракон внимательно посмотрел на довольно-похабную морду М'Рена и все понял. Понял, зачем тот уводил редкостно красивую фиолетовую девушку для приватного разговора и что во время этого разговора произошло. Бедный мальчик. Мало ему крушения мечты, так еще и девочка его тварью оказалась. Тварью, способной отдаться любому ради получения желаемого. А этот? Председатель комиссии называется... Бывший ареал-вождь... Какая все-таки сволочь. Л'Рен отвернулся к стене, не желая видеть его. Что-то не так в Драголанде, раз подобные случаи стали возможны. Что-то сильно не так.
Г'Ран несся как безумный, ничего не видя, не понимая куда летит. Он закладывал такие виражи, что крылья выдирало из суставов и эта физическая боль хоть как-то помогала справиться с душевной. Молодой дракон выл от отчаяния. Смеялся над отцом, идиот! А теперь самого такая же судьба ждет! Нудная, не дающая надежды вырваться жизнь. Создатель и Первый Дракон! Ну за что?! За что?! Что он такого сделал, что его так наказывают? Г'Ран плакал, продолжая ввинчиваться в воздух, изматывая себя до полной потери сил. Так летать мог очень мало кто, но никто не видел закладываемых зеленым драконом фигур высшего пилотажа. А он ничего уже не хотел, даже слез больше не было. Только глухое, черное, беспросветное отчаяние.
— Г'Ран! — донесся снизу задыхающийся голос. — Да Г'Ран-же!
Но он не слышал. Р'Сана с трудом подымалась все выше и выше, проклиная про себя глупого мальчишку. Если бы не просьба председателя комиссии, она никогда бы не полетела вслед за молодым дураком. Пусть себе бесится. Перебесится. Но игнорировать просьбу дракона, от которого столько зависело, девушка не считала себя вправе. Такие не забывают. Потому и продолжала с трудом взлетать все выше, приходя во все большее раздражение. Проклятый мальчишка летать умел, да так, что мало кто мог с ним соревноваться. Уж всяко не она. Но как же докричаться до него? Не дай Первый Дракон, действительно сложит крылья, с него станется.
Г'Ран подумывал о смерти, но потом решил, что умереть — значит сдаться. Струсить. Т'Сад боролся за свою мечту! До конца! А чем он хуже? Он тоже будет бороться! Дома ему отказали? Обрекли на никому не нужную, беспросветную жизнь? Ни за что обрекли, просто так. Хорошо, он добьется своего в другом месте. Нет, Г'Ран, конечно, попытается сделать что-то и здесь, только вот вряд ли получится, он никогда не слышал о пересмотре решения комиссии предназначения. Но нужно помнить, что тем, кому не нашлось места дома, найдется место в ордене Аарн, под крылом великого адмирала Т'Сада Говаха. Детство зеленого дракона закончилось в один миг, розовые очки спали с глаз. Он научился плакать и научился ненавидеть. Г'Ран мрачно оглянулся и только тут увидел устало летящую внизу Р'Сану. Странно, она полетела следом за неудачником? Не похоже на нее. Совсем даже не похоже.
— Ты чего-то хотела? — мрачно спросил Г'Ран, опустившись ниже.
— Дурак! — рявкнула она. — Я за тебя испугалась!
— Да? Спасибо, коли так.
— Полетели на пик, поговорим.
— О чем? — язвительно оскалился Г'Ран. — О чем со мной говорить?! Я теперь скромный технолог конвейеров биомассы. У меня больше нет мечты. Она умерла. Слышишь?! Умерла!
— Ну и что?! — выкрикнула Р'Сана. — Живут же другие!
— Вот они пусть так и живут. А я не буду!
— Идиот! — взвизгнула девушка. — Не смей делать этого! Ты об отце с матерью подумал?
— А, вон ты о чем... — горько рассмеялся Г'Ран. — Не бойся, этого я делать не стану. Так уходят трусы, а я не трус. Я все равно буду летать. Тем или иным образом. Извини, что накричал, я не хотел тебя обидеть. Я просто не могу говорить, мне очень больно сейчас. Давай позже поговорим...
— Как хочешь, — облегченно вздохнула Р'Сана, понявшая, что складывать крылья друг детства не собирается. — Давай встретимся завтра на южной оконечности Седого озера в Корском заповеднике. Прилетишь? В десять утра?
— Прилечу, — безразлично ответил Г'Ран. — Еще раз извини, мне действительно очень плохо сейчас.
— Да что я, не понимаю? Понимаю, конечно. Только ты сам виноват. Ну кто тебя просил всегда быть первым? Не знаешь разве, что первых в ареалах обычно держат в черном теле? Историю изучать надо было!
— Так это политика? — злобно оскалился зеленый дракон, в его глазах загорелся нехороший желтоватый огонек. — Значит мою мечту втоптали в грязь из-за того, что я слишком хорош по мнению комиссии? Это несправедливо...
— Да, нет, нет... — спохватилась Р'Сана, раздосадованно обругав себя за то, что ляпнула лишнее.
— Спасибо, я понял, — мрачно сказал Г'Ран, улыбаясь так, что его улыбкой можно было до смерти перепугать ребенка. — Полечу домой. До завтра.
Он резко развернулся и рванулся вперед на дикой скорости. Р'Сана почти мгновенно отстала и долго ругалась ему вслед. “Дурак молодой!” было самым легким из эпитетов, которыми наградила его девушка. Потом она опустилась на ближайшую скалу, облегченно вздохнув, и связалось по комп-поясу с отцом Г'Рана, сообщив ему о случившемся. Тот только грустно вздохнул и поблагодарил. Вскоре он сухим тоном сказал, что его сын вернулся домой и отключился. Ну и слава Создателю! Можно лететь в город и рассказать председателю комиссии, что глупый мальчишка не собирается кончать с собой. М'Рен пригласил ее на ужин и Р'Сана предвкушала прекрасный вечер, а за ним не менее прекрасную ночь. Вскоре она начисто забыла о Г'Ране, забыла даже, что сама назначила ему встречу у озера на следующее утро.
— Входи, сынок, — грустно сказал отец на пороге. — Я ведь тебе говорил...
— Ты уже знаешь... — почти неслышно пробормотал Г'Ран. — Почему они так со мной поступили? За что, папа? За что?
— А за что они точно так же поступили со мной семьдесят лет назад? — ответил вопросом на вопрос тот. — Не знаю. Я очень много думал за прошедшие годы, но так и не понял чем я оказался нехорош.
— А кем ты хотел стать?
— Гиперфизиком... Но не вышло, по мнению комиссии я оказался не способен ни на что, кроме как контролировать автоматические конвейеры биомассы.
Г'Ран молча смотрел на уставившегося в пол отца и понимал, что совсем не знал своих родителей, не понимал их. Он-то был уверен, что отец полностью удовлетворен своей жизнью и работой, втихомолку презирая его за это. А тот видел и прощал... Но самом деле все не так. М'Рату Эрхесу точно так же, как и его сыну, в юности искорежила жизнь комиссия предназначения.
— Но ведь чем-то они руководствуются, когда так поступают с нами? — почти неслышно спросил Г'Ран.
— Да, чем-то руководствуются, — кивнул отец. — Да вот только мы не знаем чем. Может, они и правы, сынок. Может, для блага ареала и остальных драконов меня нельзя было допускать к гиперфизике, а тебя к космосу. Может быть...
— Так сказали бы честно! — выпалил Г'Ран. — Я бы понял! Но так-то зачем?!
Он не выдержал, сел на пол, по-детски скрутился в клубочек и заплакал. М'Рат присел рядом с сыном, положил ему руку на плечо и замер. В глазах взрослого дракона тоже трепетали слезы. Как бы он хотел помочь своему мальчику. Но не мог. Знал, что поделать ничего уже нельзя. Г'Ран, конечно, попытается оспорить приговор комиссии, да только вряд ли у него что выйдет. Сколько М'Рат в свое время бегал по инстанциям, как умолял, как пытался доказать, что способен стать ученым. Его просто не слышали. Как не услышат теперь его сына.
На следующий утро мрачный Г'Ран все-таки заставил себя полететь на озеро, около которого договорился встретиться с Р'Саной. Ожидал девушку полдня, но она так и не прилетела. Зеленый дракон только горько усмехнулся, прекрасно понимая происходящее. По мнению любимой он отныне неудачник и не достоин ее внимания. Наверное, это даже к лучшему, Г'Ран сейчас находился в таком состоянии, что мог наговорить лишнего. О чем потом, конечно, сожалел бы.
Несколько дней молодой дракон не выходил из своей комнаты, неподвижно сидя в углу и мрачно смотря в стену. Родители старались не тревожить сына, давая ему немного придти в себя. Самым страшным для Г'Рана оказалось, что кроме него самого, всю их детскую группу при летной школе отправили учиться в столичную академию. Они станут пилотами, они уйдут в космос, а он останется земляным червем. Бывшие друзья оказались вовсе не друзьями, ни один не пришел, ни один не посочувствовал, ни один не сказал доброго слова. Понятно, в их глазах он теперь изгой, ничтожество. Г'Ран понимал их, но ему было больно. Очень больно и очень горько.
А еще через несколько дней случилось страшное. Для него страшное. Со стороны произошедшее выглядело даже смешно. Г'Ран в одиночестве летал по любимым местам, понемногу успокаиваясь и размышляя о том, что же ему делать дальше. Сам того не заметив, он полетел к маленькой, красивой полянке, на которой они любили бывать с Р'Саной. И нашел ее там. Но не одну, а с М'Реном Диспетом, председателем комиссии. Они занимались тем, чем испокон веков занимаются мужчина с женщиной, оставаясь наедине. Г'Рану от этой картины перехватило дыхание и он замер. Довольно долго стоял не двигаясь, пока его не заметила Р'Сана. Девушка не застеснялась, а наоборот, насмешливо оскалилась. Именно в этот момент молодой дракон узнал, что такое драконья ярость. Не рассуждающая, рвущая душу, заставляющая совершать поступки, о которых потом жалеешь годами. Но одновременно что-то удержало его на месте, не дало броситься на соперника и глупо погибнуть. Бывшему ареал-вождю хватило бы одного движения, чтобы прикончить семнадцатилетнего юнца. Г'Ран не кинулся, он сумел обуздать свою ярость, превратив ее в холодный, мрачный, жестокий гнев, после чего молча повернулся и ушел.
— Сперва они забрали у меня мечту, а теперь и любовь... — мертвым голосом сказал он отцу, вернувшись домой. — И этого я им не прощу.
А тому стало страшно от увиденного в глазах сына. От рвущейся из этих глаз боли. От отчаяния и гнева. И еще одно увидел там М'Рат Эрхес. Решимость. Г'Ран на что-то решился, окончательно решился. Но на что? Не дай Создатель, он...
— Нет, папа, нет, — понял его тревогу молодой дракон. — Этого я не сделаю. Я поступлю по-другому. Я поступлю так же, как в свое время поступил Т'Сад Говах.
— Духу-то хватит? — спросил отец, почти падая в кресло. — Ведь это значит отказаться от дома и родины навсегда. А если хоть на короткое время вернешься, то тебе станут плевать вслед и обзывать предателем. Подумай, сынок. Стоит ли оно того?
— Хватит! — отрезал Г'Ран. — А стоит ли? Не знаю. Но сколько можно надо мной издеваться?! Сперва мечта, а потом любимая. За что? Не должно так быть, папа. Слышишь, не должно!
— Не должно, сынок... Но есть и ничего с этим не поделать.
— Да, здесь я ничего не поделать, — холодно сказал молодой дракон. — Здесь. А раз так, то здесь мне не место! Не хочу я больше.
— Не буду тебя отговаривать... — грустно сказал М'Рат. — Я сам в свое время много думал об этом. Но не хватило решимости порвать со всем разом. А потом встретил твою маму...
— С мамой тебе повезло, — опустил голову Г'Ран. — А что бы ты делал, если бы она оказалась такой же, как моя Р'Сана?
— Наверное, ушел бы.
— Вот и я о том же. Прости, папа, но я не могу оставаться.
— Понимаю. Ты уже взрослый и решать тебе. Это твоя жизнь и прожить ее ты должен сам.
— Спасибо.
День шел за днем. Г'Ран сделал вид, что смирился со своей судьбой, даже приступил к занятиям в институте пищевой промышленности, с трудом скрывая отвращение. Однако, скрывал и даже улыбался. Странно, в среде студентов нашлись и такие, которым действительно была интересна их будущая скучная профессия. Г'Ран искренне удивлялся этому, пока не понял, что драконы очень разные. Студенты приглашали его на вечеринки, две симпатичные черные драконочки даже положили на него глаз и все пытались вытащить на свидание. Молодой зеленый дракон вежливо улыбался всем, но держал дистанцию и не принимал приглашений, ни с кем не сходясь близко. Он ждал.
Прошло добрых полгода, прежде чем ожидаемое событие произошло. Это случилось в самом начале праздника Осени, когда драконы всех трех ареалов собирались в крупных городах на грандиозный карнавал. Г'Ран тоже отправился на главную площадь Мархена, где собралось все, наверное, население края. Он шел сквозь веселящую толпу и выглядел столь мрачным, что от него буквально шарахались и с недоумением смотрели вслед. Немного в стороне зеленый дракон увидел золотого М'Рена в обнимку с фиолетовой Р'Саной и оскалился. Мгновенно вспыхнувшая обида заставила сглотнуть образовавшийся в горле горький комок. Драконы вокруг смеялись, пили, танцевали, обнимались. Г'Ран молча стоял в стороне, не участвуя в общем веселье. Ему не было весело, совсем даже не было. Горько ему было. И обидно. Только когда небо заполыхало цветовыми волнами Поиска, он зло улыбнулся. Наконец-то! Наконец-то! Дождался. Хоть бы только взяли, они ведь могут и не взять. По договоренности с ареал-вождями, во время Поиска в Драголанде Аарн только зажигали небо, не пугая население ареалов громовым голосом сверху. Впрочем, каждый и так хорошо знал, что значит заигравшее разноцветными сполохами небо. Пришел орден. Веселье на площади само собой стихло, притихшие драконы молча смотрели на цветовую феерию, ожидая когда древний и невероятно могущественный враг уйдет. Впрочем, враг ли? Многие в том сомневались, Аарн всего лишь не давали никому в галактике воевать. Всего лишь. Обычно Поиск не длился больше получаса, все, кто хотел уйти, успевали за это время выкрикнуть Призыв.
Г'Ран нашел взглядом председателя комиссии и протиснулся к нему.
— Здравствуйте, уважаемый, — с насмешливой ухмылкой поздоровался он.
— Здравствуй, молодой Эрхес, — оскалился золотой дракон. — Ты что-то хотел?
— Да, сказать вам пару слов.
— Говори.
— Сначала вы лишили меня мечты, — горько усмехнулся Г'Ран. — Потом отобрали любимую девушку. Но вы забыли об одном обстоятельстве.
— О каком же? — весело спросил М'Рен, Р'Сана захихикала.
— У тех, кому нечего терять, остается один способ добиться своего и заставить подобных вам пожалеть о своих поступках.
— Да ну? — расхохотался золотой дракон. — Мальчик, да тебя в комики отдавать надо было! Ты мертвого рассмешишь!
— О да, — ощерился Г'Ран. — Я придумал одну шутку. Сейчас вы все будете смеяться!
Он запрокинул голову и швырнул в пылающее небо три слова:
— Арн ил Аарн!
— Мальчишка глупый! — мгновенно сдуло веселость с М'Рена. — Ты что творишь, идиота кусок?!
— Поздно! — торжествующе расхохотался Г'Ран. — Как пожалел в свое время председатель комиссии, отказавшей Т'Саду, так когда-нибудь пожалеете о сделанном и вы. Даю вам в том слово. Слово дракона!
— Ну что, М'Рен, добился своего? — язвительно спросил подошедший откуда-то алый Л'Ред. — Гордись, ты победил семнадцатилетнего мальчика и заставил его отказаться от родины. Гордись, ареал-вождь! Великая победа!
Потом подошел к Г'Рану, которого окутало какое-то белесое силовое поле, как бывало всегда после произнесения Призыва, и вздохнул.
— Прости, малыш, — грустно сказал он. — Мне жаль, что у тебя не осталось иного выхода. Пусть тебе там повезет. Не держи зла на свою родину, не надо, ничего хорошего в том нет.
Он махнул рукой и скривился. В этот момент над площадью грянула торжествующая трель Избрания. Г'Ран облегченно выдохнул. Его взяли! Взяли! Что бы он делал после сказанного, если бы Аарн отказали ему? Бр-р-р... Даже представлять не хочется. Разве что в изгои. А такой судьбы лютому врагу не пожелаешь. Жить как животное, охотой, и не иметь ни единого шанса вернуться в цивилизацию? Нет, лучше умереть.
Через несколько мгновений с легким треском распахнулась черная воронка прямого гиперперехода. Оттуда вышел затянутый в черно-серебристую форму ордена дракон. Черный дракон и этого дракона знало каждое разумное существо в обитаемой галактике. Величайший из флотоводцев последней тысячи лет, дварх-адмирал второго атакующего флота ордена Аарн, Т'Сад Говах. Он сам пришел за юным бунтарем?! Г'Ран даже задохнулся от восторга. За адмиралом следовало еще несколько драконов с плазмерами в руках.
— Ты звал нас, мальчик! — в опустившейся на площадь мертвой тишине голос Т'Сада прозвучал подобно набату. — И мы пришли. Больше ты никогда не будешь одинок! Что с тобой случилось?
Тут нервы семнадцатилетнего мальчишки не выдержали и он заплакал, сквозь слезы рассказывая о себе, о своей мечте и о том, как ее втоптали в грязь. Дварх-адмирал, не чинясь, подошел и обнял его. Потом горько, понимающе улыбнулся. Внимательно посмотрел на Г'Рана и скривился.
— Ладно этот дурак, — кивнул он на застывшего невдалеке золотого М'Рена. — От него другого ожидать трудно. Но ты-то, Л'Ред? Как ты мог не разглядеть прирожденного пилота? Ты ведь знаешь, что это такое!
— Он прирожденный?! — ахнул алый дракон, отступая на шаг. — Так вот в чем причина его одержимости?!
Потом принялся ругаться самыми грязными словами, какие только знал.
— Тебе повезло, малыш, что ты дракон и можешь летать сам, — повернулся к ничего не понимающему Г'Рану черный адмирал. — Это помогло тебе как-то удержаться и не сойти с ума. Будь ты человеком или гвардом, уже выжег бы себя начисто. Ты – прирожденный пилот, это очень редкий и очень ценный Дар Создателя. Наверное, не раз ощущал машину своим телом?
— Да... — неуверенно ответил тот. — А разве не у всех так?
— Нет, конечно. Почти ни у кого.
— Так я смогу пилотировать корабли?
— Конечно! — рассмеялся Т'Сад. — Вернемся домой, пройдешь Посвящение и сразу же отправишься в лучшую летную академию Аарн Сарт.
— Спасибо...
Г'Ран снова не смог удержать слез. Не зря, значит! Не зря! Он таки добился своего, он таки станет пилотом. Пусть в ордене, но станет.
— Если бы ты сказал на комиссии, что ощущаешь машину своим телом, все было бы по-иному... — мрачно сказал Л'Ред. — Немногие в Драголанде знают о прирожденных пилотах, вы на вес вария ценитесь.
— Поздно... — ответил Г'Ран с горькой улыбкой. — Теперь уже поздно. Вы растоптали мою мечту тогда и простить этого я не смогу. Точнее, простить смогу, а вот забыть...
— Я бы тоже на твоем месте не забыл, — вздохнул алый дракон. — Эх, хотел я после той комиссии пойти к ареал-вождю, да этот идиот золотой отговорил. Чувствовал, что мы неправы, да только что теперь сожалеть? Прав ты, мальчик, поздно. Ладно, будь счастлив! И как я, дурень старый, так опростоволосился-то?
Он раздраженно махнул рукой и скрылся в толпе. Золотой М'Рен медленно зеленел, смотря ему вслед. Он прекрасно понимал, что скажет ему ареал-вождь по поводу того, что председатель комиссии предназначения упустил прирожденного пилота, которых во всем Драголанде десятка три, вряд ли больше. Проклятый Л'Ред прав, они действительно на вес вария ценятся. Будь оно все проклято! Ведь руководствовался рекомендациями лучших психологов! Шарлатаны они, а не психологи! Вот пусть перед ареал-вождем и отвечают, раз так обделались. Р'Гон Арнес на расправу скор и долго разбираться не станет.
— Г'Ран... — нерешительно сказала Р'Сана. — Ты...
Девушка не успела договорить, молодой зеленый дракон посмотрел на нее с отвращением и отвернулся, не желая слушать ее слов. Да и что хорошего могла сказать такая, как эта? Ровным счетом ничего. Т'Сад внимательно посмотрел на потрясающую воображение фиолетовую красавицу и тоже гадливо скривился.
— Твоя бывшая девочка? — спросил он.
— Да... — неохотно ответил Г'Ран.
— Благодари Создателя, что она сразу показала тебе, кем является. Из нее такая мразь растет, что мне слова подобрать трудно для описания. Она уже сейчас на любую подлость ради собственной выгоды готова, через что угодно и через кого угодно переступит. Да, я даже не думал, что среди драконов такие попадаются...
— А откуда вы знаете?
— Потом скажу, на крейсере. Идем, нас ждет Мастер. Кстати, ты, надеюсь, не ксенофоб? Ничего не имеешь против других разумных рас? Мы ведь живем вместе с людьми, гвардами и арахнами.
— Не знаю... — смутился Г'Ран. — Я их никогда не видел. Только по инфору...
— Привыкнешь, — рассмеялся дварх-адмирал. — А после Посвящения вообще проблем не останется. Приготовься, мальчик мой, тебя ждут чудеса! Уже сегодня вечером, если захочешь, полетаешь на лам-истребителе. Ими вообще только прирожденные пилоты управлять могут. Только такие, как ты сам.
Г'Ран счастливо рассмеялся. Все так же безумно смеясь, он попрощался с незнамо как оказавшимися на площади родителями, пообещав навещать по мере возможности. А потом перед ним распахнулась черная воронка и молодой зеленый дракон на секунду замер перед ней. Затем решительно шагнул вперед, оставляя за спиной все, чем жил до сих пор. Впереди его ожидало что-то иное. Совсем непохожее на то, к чему он привык дома. И пусть. Страха не было и в помине, только азарт. Пусть все будет, как будет. Г'Ран своего все равно добьется.

Тянущиеся ввысь на мили и мили грязно-белые полотнища тихо трепетали под ветром, обрывки паутины кружились в воздухе. Разноцветные столбы, отходящие от висящих в воздухе шарообразных антигравитаторов поддерживали паутину. Тысячи толстых транспортных нитей пересекались под самыми дикими углами, узлы совмещения тихо вибрировали и гудели. Если посмотреть со стороны, то можно было замереть от восторга — глазам открывалось фантасмагорическое, невероятное зрелище. Цветные отблески от столбов горели на паутине под лучами местного солнца, казалось, что по паутиннику бегут волны картин, рассказывающих о чем-то невероятном, небывалом. Сотни циклов назад в этом месте находился завод по выращиванию больших транспортных кораблей и тогда здесь не протолкнуться было от тысяч арахнов, потоком несущихся по транспортным нитям. Но с тех пор прошла не одна сотня циклов, для выращивания кораблей давно использовались куда более совершенные технологии и паукоообразные оставили старый паутинник. Но в свое время его сплели весьма прочно и он до сих пор оставался относительно целым, ни один из антигравитаторов не перестал работать. Даже ямы биомассы продолжали выдавать продукцию, хотя ее не стал бы есть ни один уважающий себя арахн. Однако редкие беглецы с изгоями радовались и тому. Они боялись всего на свете, даже друг друга, и при малейшем шуме прятались. А уж если не дай Сплетающий Сети стража какой-либо из Матерей проводила облаву, то изгои разбегались куда только могли. На их счастье такое случалось крайне редко, обычно никому не было дела до бесполезных самцов. Вот если попытку побега предпринимала самка, то стражи переворачивали все вокруг и убивали каждого, кто случайно попадался им в заброшенных паутинниках. Последний раз подобное произошло пару сотен циклов назад и изгои давным давно позабыли, что такое полномасштабная облава.
— Осмотреть каждый закоулок, она не должна уйти! — резкий выплеск феромонов старшего стража, крупного черно-зеленого самца с длинной шерстью, заставил остальных участвующих в облаве замереть на месте.
Каждый испустил запах согласия, фасеточные глаза стражей тускло поблескивали, жвалы распахнулись. Еще каких-то пару секунд и восьминогие арахны потоком ринулись по транспортным нитям заброшенного промышленного паутинника. Нити тянулись во все стороны гигантского, сорокамильного клубка рваной паутины. Закоулков и переплетений тут имелось множество и следовало обыскать их все до единого, Мать не простит небрежения долгом. Да каждый из них и сам бы не простил себя в таком случае. Именно потому такую ярость вызывали изгои, способные пренебречь приказом Матери, способные поставить себя выше других, способные иметь иные цели, кроме тех, что поставила Мать. Способные, сказать страшно, иметь собственное мнение. Таких следовало уничтожать сразу по обнаружении без всякой жалости. Впрочем, понятия жалости в обществе арахнов вообще не существовало. Только целесообразность. Старшие стражи двигались позади, по цепочке получая доклады подчиненных и обдумывая дальнейшие действия. Их интеллект был несколько выше обычного, иначе они не могли справиться с возложенными на них задачами. Если бы в паутинник случайно попал человек, то просто сошел бы с ума от ужаса, от инстинктивного ужаса людей перед пауками. Тем более, столь огромными. Каждый страж был ростом не менее двух метров, а их командиры иногда дотягивали и до трех. Правда, если посмотреть непредвзято, жители паутинников выглядели очень красиво. Длинная, шелковистая, густая шерсть каждого из них мягко волновалась под ветром, переливаясь разноцветными волнами. Двигались они столь быстро и элегантно, что уследить за движениями самого обычного арахна было почти невозможно. Для человека, конечно.
Испокон веков в паутинниках не спешили, самый мелкий вопрос мог решаться годами. Этому научило арахнов далекое прошлое, когда из-за поспешных, непродуманных решений тогдашних Матерей раса едва не вымерла. Урок не забыли. Впрочем, других уроков прошлого здесь тоже не забывали. Именно потому матери требовали абсолютного единомыслия во всем. Именно потому любой, осмелившийся высказать собственное мнение, отличное от мнения Матери, подлежал немедленному уничтожению. А лгать арахны не умели, они просто не знали, что такое ложь. Да и не могли. Физически, язык запахов не позволил бы этого, феромоны выделялись вне зависимости от желания, и вольнодумца замечали в тот же момент, как крамольные мысли приходили ему в голову.
Интересно, наверное, было бы изучить историю странной расы, ставшей разумной в общем-то случайно. Жителей паутинников называли арахнами только в галактике, их самоназвание невозможно было перевести ни на какой другой язык. Их самих история не слишком интересовала, они запоминали только модели поведения, ведущие к успеху или к неудаче. Сообразно первым Матери и Великие Матери строили поведение и образ мыслей своих подчиненных. Но Паутинникам требовалось развитие, требовались новые технологии и новые миры, арахны слишком быстро размножались. Порой даже приходилось поедать только что появившихся на свет паучат десятками тысяч. Обычное дело среди паукообразных. Еще их неразумные предки поступали так. Удивительно, что изначально эгоистично-индивидуальные хищники сумели объединиться и создать столь жесткую структуру общества. Впрочем, не сумевшие объединиться попросту вымерли. Первые проблески разума у древних паукообразных проявились многие миллионы лет назад, когда на их родной планете резко понизилась температура, начали наступать ледники, пищи стало совсем мало. Именно тогда арахны научились выплетать гигантские, многомильные паутинники, спасавшие от холода. В одиночку сплести что-либо подобное было не под силу никому и пришлось работать вместе. Именно тогда они научились совместно охотиться, а затем и разводить существ, на которых раньше охотились. Век шел за веком, тысячелетие за тысячелетие, общественные формы паутинников усложнялись, арахны продолжали учиться новому, продолжали учиться сохранять знания. Несколько больших Паутинников воевали за территории, за пищу, за самок. Да, в возглавляемых самыми крупными и умными самками паутинниках оных самок катастрофически не хватало, их рождалось в сотни раз меньше, чем самцов. Иначе и быть не могло при плодовитости паукообразных. Но ни один Паутинник никогда не отказывался от нескольких дополнительных самок. Именно из тех времен пошел обычай ритуального поедания бесплодных. Именно из тех времен пришли идеи о существовании невидимого сверхсущества и двух его ипостасей, Сплетающего Паутину и Разрывающего Паутину. Вера помогла Матерям еще сильнее сплотить вокруг себя остальных арахнов. Паутинники продолжали жить своей жизнью. Но пришло время и ресурсы родной планеты истощились. Снова начались войны. Наверное, паукообразные вымерли бы, но Сплетающий Паутину оказался милостив к ним. На планету рухнул чужой корабль. Матери сумели понять, что перед ними, сумели разобраться с информацией из памяти чужих компьютеров. Существование тысяч населенных планет не удивило их, теория множественности миров давно была известна в Паутинниках. Но никому и в голову не приходило до сих пор перейти к практическим шагам по освоению космоса. Время пришло и на орбиту один за другим начали подыматься корабли. Еще несколько сотен циклов и арахны разработали свой собственный гиперпривод. Вскоре уже на сотнях планет выросли ввысь Паутинники, новые миллиарды паукообразных считали родиной миры под иным небом. Но их экспансию остановили. Жестко остановили. Однажды дредноуты Паутинников напоролись на боевые флоты людей и гвардов. Старые враги мгновенно помирились и набросились на нового. Совместно. Началась война. Арахны довольно быстро поняли, что им не победить, и отступили, противники тоже проявили благоразумие и не стали воевать до победного конца. Именно тогда вырисовались окончательно границы принадлежащей Паутинникам области пространства, названной во внешней галактике Совва Огг. Матери отдали все силы, чтобы обезопасить себя и своих потомков хотя бы в границах этой области, и созданная ими сеть боевых станций, спутников и сотни тысяч супердредноутов впечатляли. Но однажды обжегшись, арахны больше не выбирались из Совва Огг, только изредка посылая разведывательные корабли за пределы галактики и надеясь когда-нибудь найти способ преодолеть межгалактическую бездну.
Общественное устройство Паутинников в те времена было несколько иным, хотя и походило на нынешнее. Не имелось единой Великой Матери, каждым Паутинником управляла своя Мать. Одного образа мысли тоже не существовало. Арахны постоянно искали что-то новое, наука развивалась бешеными темпами. И однажды генетики нашли способ изменить саму суть разумного паукообразного, создать на его основе сверхразум. Так им поначалу показалось. И Матери нескольких Паутинников решились после нескольких удачных экспериментов на вакцинацию всего населения. Поначалу результаты были впечатляющими, настолько впечатляющими, что не участвовавшие в эксперименте Паутинники последовали примеру решившихся на это. В Совва Огг тысячами начали появляться гении. Истинные гении, сила разума которых настолько превышала силу разума обычного арахна, что оставалось только жвалами щелкать в изумлении. Но у этих гениев имелся один существенный недостаток. Каждый из них являлся абсолютным эгоистом и ради удовлетворения собственных прихотей мог уничтожить тысячи и тысячи собратьев без всякого зазрения совести. Был похож на любопытствующего ребенка, ради интереса обрывающему лапки мухе и смотрящему, что из этого получится. Эту их особенность не сразу разглядели, а разглядев, не сразу обезопасили себя от проводимых оными гениями экспериментов. Не поняли, что их нужно попросту воспитывать, учить, как учат только что родившегося. Только в одном из небольших Паутинников Мать оказалась слишком осторожна и запретила применять генетические препараты. Если бы не эта ее осторожность, раса арахнов попросту вымерла бы. К сожалению, измененные гены проникли и в ее вотчину, но широкого распространения не получили, за этим внимательно следили. Прошло несколько сотен циклов, сменилось несколько поколений и на поверхность всплыли побочные результаты генетических экспериментов. Маленькие арахны вылуплялись из коконов совершенно неприспособленными к жизни, без внутренних органов, без конечностей. Взрослые тоже начали вымирать. Любая, самая незначительная инфекция сводила их в могилу. В панике Матери кинулись за помощью к гениям. Но те не захотели помочь, им попросту было любопытно посмотреть, а что случится дальше. Результатом их любопытства оказалась гибель более девяноста пяти процентов населения, да что там, гении и сами вымерли. Спохватились когда было уже поздно. Если бы не единственный не вакцинированный Паутинник, то о расе разумных паукообразных в галактике вскоре забыли бы. Однако это спасло арахнов. На долгие десятки циклов Паутинник Тассан обособился, введя жесточайший карантин. Любого родившегося проверяли на генетическое соответствие нормам и при малейшем отклонении немедленно уничтожали. А уж если арахн проявлял признаки сверхгения, его немедленно изолировали и, конечно, использовали, но очень внимательно следили за его поведением. И не давали созреть полностью, убивая, как только понимали, что вскоре не сумеют удержать под контролем. Еще через несколько сотен циклов цивилизация паукообразных снова вышла за пределы одной планеты и постепенно начала расселяться по Совва Огг. Если на какой-нибудь планете обнаруживали одичавших сородичей, их без малейших сомнений уничтожали, не желая вливать в свои жилы “порченую кровь”. На этот раз расселение не было бессистемным, как раньше, а велось под жестким контролем, по расписанному на сотни циклов вперед плану. Мать Тассана давно называлась Великой Матерью, цепко держа в своих восьми лапах власть над подданными. Арахнам повезло, что созданные предками на границах Совва Огг боевые станции действовали в автоматическом режиме и во время одичания отваживали непрошенных гостей без вмешательства своих создателей. Иначе стремительно расширяющиеся человеческие государства галактики захватили бы их скопление очень быстро.
Вновь поднявшиеся до галактической цивилизации разумные паукообразные стали совсем иными, пирамида власти превратилась в строго вертикальную, население разделили на касты, выйти за границы которых не мог никто. Любое свободомыслие подавлялось безо всякой жалости, никому не хотелось снова попасться в ту же самую ловушку. Ради выживания арахны пожертвовали собственной свободой. Многие, наверное, в тайне жалели, но не решались даже подумать о сопротивлении. Единственное исключение являли собой самки, будущие Матери. Им позволялось буквально все, но только в том случае, если они были генетически чисты. Юных самочек обучали специальным образом и внимательно следили, а не проявит ли какая признаков сверхгения или иных, не присущих арахнам качеств. Если проявляла, то несчастную можно было только пожалеть. Такую самку поедали живьем во время ритуальных трапез Старших Матерей. Точно так же поступали и с бесплодными. Именно потому в Паутинниках упустили появление среди них магов вероятности. Точнее даже не упустили, попросту уничтожили, пока те еще ничего не могли и не умели. Цивилизация Паутинников развивалась неспешно, под жесточайшим контролем, каждое изменение планировалось и обговаривалось десятками циклов. Все шло по плану пока не изменились внешние условия.
Непонятное началось полторы тысячи средних планетарных циклов назад. В Паутинниках неизвестно откуда появился огромный, полностью черный арахн мужского пола, именовавший себя с какой-то стати Командором. Командором чего? Никто не знал. Потом только Матери узнали его имя, точнее присвоенное им себе имя. Странное имя, непривычное имя. Илар ран Дар. Именно в этот момент они поняли, что перед ними не арахн, а существо иного вида, принявшее вид арахна ради каких-то своих целей. Сколько раз Командора пытались убить или изолировать, но не сумели. Непонятное существо владело странной силой, ни одно оружие не могло причинить ему не малейшего вреда. Тогдашняя Великая Мать исходила слизью от ярости, но ничего не могла поделать. Ведь Командор начал собирать тех, кто должен был умереть по всем признанным в Паутинниках законам. Тех, кто осмелился иметь свое мнение, бунтарей, которым нельзя жить, которые способны разрушить саму суть Паутинников. Однако самым страшным было даже не это. Самым страшным являлось то, что черный арахн стал забирать и увозить куда-то назначенных для ритуальной трапезы бесплодных и мутировавших самок. Помешать ему не сумели и гнев Матерей был столь велик, что они объявили всех ушедших с Командором живыми мертвецами, иначе говоря, неумершими. Через некоторое время черный арахн вместе со своими подопечными исчез. Неизвестно куда исчез. Постепенно все успокоилось, Паутинники вернулись к привычному образу жизни, постаравшись побыстрее забыть о возмутителях спокойствия. Однако через полсотни циклов неумершие вернулись и вновь начали собирать самцов-бунтарей и предназначенных для поедания самок. С тех пор они появлялись несколько раз в цикл и Матери Паутинников с ума сходили от ярости. Еще бы, почти ни единой ритуальной трапезы за полторы тысячи лет! Как только ни пытались ученые Паутинников прикрыть помещения для трапез защитными полями, как только ни пытались скрыть их от чужого внимания. Не помогало, неумершие проникали всюду и продолжали забирать жертв. А те, естественно, были рады — никому не захочется, чтобы его медленно поедали заживо. Появление внешнего врага стимулировало развитие науки Паутинников, но враг опережал арахнов настолько, что оставалось только шипеть от злости и бессилия. Только во время отсутствия неумерших удавалось изредка провести религиозную церемонию как положено и неспешно съесть жертву, до последнего момента сохраняя ей жизнь.
Вспомнив о неумерших, старший страж злобно приоткрыл жвалы, с которых закапала желтая, густая слюна, и передернул лапами, едва не свалившись с транспортной нити. Если эти слуги Разрывающего Сети появятся, то все будет потеряно, а ему останется разве что попросить кого из подчиненных умертвить командира, как не исполнившего приказ самой Великой Матери. Не хотелось бы, но лучше так. Мать ведь придумает казнь куда как более болезненную, фантазия на такие вещи у нее неисчерпаема. Не стоило удивляться ее гневу, ведь произошло нечто невероятное. Не неумершие забрали подготовленную к праздничной трапезе, непригодную к размножению, мутировавшую самку, а она сама сбежала. Как?! Кто ей помог?! Не могла она самостоятельно бежать! Великая Мать сейчас допрашивала охранявших жертву стражей, не способных объяснить куда это из-под их жвал подевалась узница. Следы бежавшей вели в этот заброшенный промышленный паутинник и перерыть его необходимо до основания, даже если для того придется расплести его на отдельные нити.
Ни один из стражей не видел, что вслед за командующими поисковым отрядом двигалась в некотором отдалении полупрозрачная, почти невидимая тень. Она беззвучно скользила по боковым нитям, прячась за обрывками и лохмотьями паутины. Старший страж очень удивился бы, если бы заметил ее. Альбинос. Чрезвычайно редкая мутация. Очень маленький для арахна, меньше метра ростом альбинос. Белесый, полупрозрачный, истощенный паук с шерстью, цветом сливающейся с паутиной и почти незаметный на ее фоне. Да и запахов непонятное существо не испускало, что еще удивительнее. Таких обычно уничтожали сразу после рождения, непонятно как этому удалось выжить. Да мало того, что выжить, так еще и научиться использовать собственную внешность для маскировки. Однако старший страж его не видел, потому удивляться было некому.
Рхуу-Марга тенью скользил за стражами и пытался понять, что делать дальше. Убийцы вышли на охоту за единственным близким ему существом, единственным, пожалевшим когда-то несчастного изгоя. А теперь Тра-Лгаа сама изгой, за ней самой теперь послан отряд стражей. Рхуу тысячу раз готов был отдать ради нее собственную жизнь, если бы это только могло спасти арахну. Когда чудом бежавшая Тра добралась до этого заброшенного паутинника и сообщила, что ее собираются заживо съесть во время праздника, Рхуу поначалу попросту не поверил и растерялся. Ее? Съесть?! Да как же это?! За что? Ведь существа такой невероятной доброты он попросту не встречал. Ее-то за что?!
В свое время Рхуу-Марга выжил по какому-то невероятному стечению обстоятельств. Проверяющие на генетическое соответствие вылупившихся детенышей служители отвлеклись на что-то, а ощутивший непонятно как опасность для себя крохотный бесцветный паучок спрятался среди лохмотьев паутины. Его не нашли, с альбиносами, способными принимать цвет любой поверхности и не издавать запахов, в Паутинниках сталкивались чрезвычайно редко и не знали как с ними бороться. Прячась ото всех, паучок долго пробирался по темным закоулкам, пока не добрался до этого заброшенного паутинника. Инстинкт помог ему найти яму с биомассой и с голоду он не умер. Говорить арахн тоже умел, дети их расы вылуплялись из коконов уже с некоторым начальным сознанием и знанием базового языка запахов. Почему так вышло, никто не помнил, скорее всего какой-то из экспериментов полубезумных “сверхгениев” оказался удачным. Однако говорить паучку было не с кем, учиться не у кого, он до смерти боялся всех и прятался даже от других изгоев. Впрочем, мало кто из них общался с себе подобными, стражи не раз ради развлечения устраивали охоту на беглецов, притворяясь такими же. Поди, угадай, что перед тобой изгой, а не страж. Лучше спрятаться, а то мало ли. Всяко безопаснее будет. Но на самцов почти не охотились. Живут себе где-то, подальше от глаз, и пусть им. Все равно потомства у них не будет и гнилые гены не распространятся, а это являлось главным.
Но однажды произошло чудо. В заброшенном паутиннике появилась донельзя любопытная, редкостно красивая сине-желто-алая самочка. Будущим Матерям позволялось буквально все, вот они и шастали повсюду, удовлетворяя свою непомерную любознательность. Способны ли они к размножению можно было понять только после достижения самкой определенного возраста, а до достижения его она почиталась будущей Матерью и относились к ней соответственно. Тра-Лгаа с самого раннего детства считалась одной из самых неугомонных и только она добралась до бывшего промышленного паутинника, принявшись исследовать его. Изгои в панике разбегались, лишь заслышав запах самки. Да и то, чаще всего юных самочек сопровождали отряды стражей, особенно в дальних путешествиях. Однако Тра-Лгаа явилась сама, никто ее не сопровождал. Наверное, она сбежала, Рхуу этого не знал и не спрашивал потом у нее. А началось их знакомство совершенно случайно. Тра-Лгаа внезапно остановилась и уставилась на клубок рваной паутины, за которой спрятался перепуганный альбинос.
— Не бойся, я ничего плохого тебе не сделаю, — запах феромонов юной самочки оказался столь обольстителен, что Рхуу не выдержал и шевельнулся. — Я тебя вижу. Выходи.
Как околдованный, альбинос послушался и показался. Он и представить себе не мог такой красоты. Длинная шерсть арахны переливалась под лучами красного солнца и колыхалась под ветром, фасеточные глаза блестели искренним любопытством. Он с тоской посмотрел на себя — едва ли метровый, полупрозрачный паук с белесой, противного оттенка шерстью. И стоять рядом с такой красавицей стыдно. Почему-то ему совсем не было страшно, ни капли. Наоборот, интересно.
— Расскажи мне почему ты тут живешь? — спросила Тра-Лгаа.
— А где мне еще жить? — удивился изгой. — Если меня кто из стражей увидит, то сразу убьет. Я же прозрачный. Хорошо хоть тут не особо трогают.
— Но почему? — запах юной самочки источал искреннее недоумение.
— Ты разве не знаешь, что любой, отличающийся от других, подлежит уничтожению? Я только родился, только понял кто я, а меня сразу убить собрались. Ну, я и спрятался...
Тра-Лгаа долго не верила ему, не могла поверить, что в родных Паутинниках происходят такие ужасы, но дружба будущей Матери и изгоя-альбиноса началась в тот день. Каждого прихода арахны Рхуу ожидал как прихода божества. Как ожидает дождя иссушенная донельзя земля. До сих пор ведь у него никогда не было друзей, он почти ни с кем не говорил, только изредка общаясь с другими изгоями. Никогда до встречи с Тра-Лгаа он не думал, что кто-нибудь может относиться к нему, белесому, противному альбиносу с такой добротой. Арахна рассказывала ему о жизни в больших жилых паутинниках, о том, чему ее учили, об огромном космосе, в котором кружились вокруг разноцветных звезд тысячи и тысячи населенных миров. Рхуу далеко не во все верил, но слушал рассказы подруги с огромным интересом. Иногда она даже позволяла ему расчесать свою сине-желто-алую шерсть и молодой арахн буквально млел от счастья. Эта странная дружба продолжалась несколько циклов, а потом Тра-Лгаа перестала приходить в заброшенный паутинник. Рхуу долго тосковал по ней, но поделать ничего не мог, да и жизнь брала свое. А вчера арахна, после шести циклов отсутствия, появилась снова и нашла старого друга. Оказалось, что она бесплодна и ее назначили главным блюдом на ближайшую праздничную трапезу Старших Матерей Паутинника. Тут-то и выяснилось, что она еще и мутант, что для нее чужие чувства столь же открыты, как и свои собственные. Именно благодаря этой особенности Тра-Лгаа могла отыскать любого спрятавшегося, именно потому легко входила в доверие к самому трусливому изгою. О чувствующих в среде арахнов ходили запретные легенды, когда-то каждая Мать являлась такой, но те времена давно прошли и чувствующих объявили мутантами, подлежащими смерти. Хорошо хоть об этом никто не знал, у юной арахны хватило ума скрыть свои способности, а то бы ее убили немедленно.
— Но как ты сумела сбежать? — растерянно спросил Рхуу, плюхнувшись на брюхо и распахнув жвалы.
— Я не только чужие чувства ощущать могу, — смутилась Тра-Лгаа. — Я их еще и внушать умею...
— Ну и что?
— Я внушила стражам, что я одна из Старших Матерей, пришедшая с проверкой... Они не только камеру открыли, но и со всем возможным уважением проводили меня к границам паутинника. А потом забыли об этом... Я им приказала... Я не хочу умирать... Особенно так умирать... Не хочу...
Арахна закуталась в паутину, вся дрожа. Ее запах выдавал смертельный, непередаваемый ужас. Рхуу-Марга попытался поставить себя на ее место и нервно передернул лапами. Его, если найдут, то просто убьют, быстро и относительно безболезненно. А Тра-Лгаа будут медленно поедать в течение нескольких дней. Заживо поедать! Сплетающий Паутину! За что с ней-то так? Почему именно с ней? Она же такая добрая! Такая ласковая! Это же несправедливо! Впрочем, о какой справедливости вообще могла идти речь в этом страшном мире?
Долго Рхуу лежал на брюхе и думал. А когда встал, в его фасеточных глазах горела мрачная решимость. Он принял решение. Среди людей такие решения иногда называют: “сжечь мосты”. Его собственная жизнь больше не имела никакого значения, главное — спасти Тра-Лгаа. Пусть его убьют, неважно, только бы она осталась живой. Любой ценой. Рхуу спрятал арахну на самом дне паутинника, в вырытом им самим под ямами биомассы убежище. Найти ее там почти невозможно, да и пробираться придется сквозь стрекала защитных систем. Никому не придет в голову, что под ямами может кто-то прятаться. Не может придти. Не должно придти. Он очень надеялся на это, ничего другого изгой сделать попросту не мог, возможности не было. Только внимательно следил за стражами, пользуясь своей невидимостью и умением не издавать ни единого запаха.
— Есть кто? — недовольно спросил старший страж, раздраженно прищелкивая жвалами и перебирая когтями лап паутину.
— Только пара мелких самцов, убрали на месте, — отозвался бело-желтый крупный арахн, один из подчиненных старшему стражу командиров отрядов.
— Допросили?
— Самки они не видели. Хотя один рассказал мне под пыткой интересную байку...
— Какую?
— Будто бы сюда несколько лет назад часто приходила какая-то юная самка и встречалась с мутантом-альбиносом.
— А я-то думал с какой стати она именно сюда побежала! — довольно раскрыл жвалы старший страж. — Сыщите-ка мне этого альбиноса. Живым! И быстро. Используйте сканеры, от них уроду не скрыться.
— Понял! — ответил помощник и метнулся к застывшим в отдалении подчиненным.
Вот тут-то Рхуу-Марга и пожалел о своей опрометчивости. Додумался, полез за профессиональными стражами следить. Умник, ничего не скажешь. И бежать не получится, сканеры движение фиксируют. А что они еще фиксируют? Только Разрывающий Сети, наверное, знает. Он растерянно замер за ворохом клочьев паутины, приняв их цвет и едва дыша от страха. Не помогло. В лапах у стражей появились какие-то непонятные штуковины, замигавшие красными огоньками. И тут же один из охотников указал на кучу, за которой спрятался изгой.
— Там кто-то есть! — резкий выброс феромонов заставил остальных буквально подпрыгнуть на месте.
Поняв, что обнаружен, альбинос рванулся по ближайшей транспортной нити вверх, уводя стражей от убежища Тра-Лгаа. Те на секунду замерли и бросились в погоню. Рхуу перепрыгивал с нити на нить, весь трясясь от ужаса. Он бежал, уворачиваясь от ловчих сетей, бежал, буквально выдираясь из лап охотников. Но убежать не смог, стражи прекрасно умели загонять беглецов. Поймали и этого. Наскоро спеленав альбиноса ловчей сетью, они оттащили полупрозрачного арахна к старшему стражу, стараясь не дотрагиваться к пленнику и содрогаясь от отвращения. К подобным в Паутинниках относились с плохо скрываемой, а то и вообще не скрываемой брезгливостью. Считали, что у них попросту нет права на жизнь и убивали при первой возможности
— Так-так, — с иронией протянул старший страж, остановившись перед сетью, в которой извивался в попытках вырваться Рхуу. — И кто это у нас тут имеется? Альбинос. Хорошо. Давай, альбиносик, коли хочешь помереть безболезненно, говори куда самка спряталась. Добром говори.
— Здесь нет самок... — мрачно ответил изгой, непривычный запах его феромонов заставил стражей разъяренно зашипеть.
— Как нехорошо... — с осуждением сказал старший страж. — Грешно скрывать правду, лучше отвечай.
Лгать арахны не умели, зато в искусстве скрывать истину среди словесных кружев им не было равных. Изгой, однако, не умел и этого. Он мог только молчать. Ничего более. И Рхуу-Марга молчал. Он перестал реагировать на слова стражей, изо всех сил пытаясь загнать себя в кому, в которой его сородичи в древние времена пережидали зиму. Но враги прекрасно поняли, что он хочет сделать, и помешали, вонзив когти в болевые центры под глазами. Альбинос заверещал, такой страшной, такой скручивающей боли он никогда в своей жизни не испытывал. Это было что-то страшное, такое невозможно вынести. Все тело били страшные судороги, в мозг вонзились несколько раскаленных воротов и принялись там вертеться. Как больно! Сказать, сказать им все, что они захотят узнать, пусть только не будет больше больно! Но Рхуу-Марга не сказал. Перед глазами снова встала Тра-Лгаа. Ей ведь больнее будет, ее никто быстро не убьет. Нет... Нельзя говорить. Надо терпеть. И альбинос корчился от боли, но молчал.
Палач внимательно наблюдал за реакцией пытаемого, то и дело вонзая коготь глубже и доводя боль до критического, предсмертного уровня. Однако время шло, альбинос корчился от боли, но продолжал молчать. Не издавал ни единого запаха! Стражи удивленно переглядывались, распахнув жвалы и роняя на паутину желтые капли слюны. Ни один арахн не в состоянии вынести эту пытку, при воздействии на подглазные нервные центры раскалывался самый сильный, за несколько секунд раскалывался. А эта полупрозрачная мелкая тварь молчит. Это же невозможно! Это опровергало все, что они знали! Все, во что верили!
— Говори! — в запахе старшего стража плавали ненависть и отчаяние. — Говори, сволочь!
— Ничего я тебе не скажу... — едва смог ответить Рхуу-Марга. — Ничего, понял? Давай, мучай, больше ты ни на что не способен!
Старший страж даже отшатнулся. Перед ним находилось нечто непостижимое и непонятное, странное и пугающее. Он долго смотрел пленнику в глаза и уловил там решимость. Решимость выдержать любую, самую страшную пытку, но не предать.
— Почему? — тихо спросил он. — Почему ты готов ради нее на такое? Кто она тебе?!
— Никто. Она просто добрая. Ты знаешь, что такое добрая?
— Когда-то думал, что знаю... — задумчиво сказал старший страж. — Только потом та, кого я в юности считал доброй, стала Великой Матерью. Ты уверен, что эта самка не станет такой же, какой стала та, которой я верил? Власть их очень сильно меняет.
— Все пытаешься склонить к предательству... — в запахе Рхуу-Марга явственно обозначилась насмешка. — Не тем, так другим способом. Не получится. Можешь пытать дальше.
— Да нет, пытать тебя бесполезно, понимаю. Я слышал о подобных тебе в древних легендах.
Старший страж повернулся к неподвижно замершим подчиненным и резко приказал:
— Отпустите его!
— Отпустить?! — ошеломленно раскрыл жвалы помощник. — Но...
— Да, отпустить! — подтвердил старший страж. — Он выдержал пытку. Я не хочу, чтобы у какого-то изгоя чести оказалось больше, чем у стража! Понял?
— Теперь понял, — уронил капли слюны на паутину помощник. — Раз так, то согласен. Убить выдержавшего пытку и не предавшего действительно бесчестно.
Обычаи стражей остались неизменными еще с тех времен, когда Паутинники воевали между собой. Действительно, по ним захваченного в плен и выдержавшего пытку врага полагалось отпустить с почестями. Впрочем, эту пытку за всю историю арахнов выдержали только двое или трое. Имена выдержавших навечно заносились в летопись стражи. Великим Матерям не слишком нравились подобные обычаи, но они понимали, что воинам необходима традиция, иначе они превратятся незнамо во что. Пусть уж лучше следуют обычаям, которым сотни тысяч планетарных циклов.
— Скажи твое имя, альбинос, — снова подошел к освобожденному от ловчей сети пленнику старший страж.
— Рхуу-Марга.
— Гордись, отныне твое имя внесено в летопись стражи и будет повторяться на сборах вместе с именами древних героев. Я не знал, что еще существует способные вынести эту пытку. Ты на моей памяти первый. Только не думай, что твоей самке это чем-то поможет. Мы знаем, что она в этом паутиннике и не отступимся, пока не поймаем ее. Тебя ни один из стражей больше не тронет. Никогда. Но на дороге лучше не становись. Понял?
— Да, — мрачно ответил альбинос и отошел в сторону, повиснув на трепещущем от порывистого ветра полотнище паутины.

Предыдущая страница 6 Следующая страница


7 Иар Эльтеррус

Он лихорадочно соображал, пытаясь понять, что делать дальше. Как спасти Тра-Лгаа. Но стражи внимательно наблюдали за Рхуу и ничего поделать с этим он не мог. Тело еще болело после пытки, в нервные узлы под глазами, казалось, забили раскаленные штыри, но альбинос не выдавал своего состояния врагам.
Внезапно адаптор связи старшего стража взорвался тысячами запахов. Рхуу-Марга насторожился и с трудом смог уловить сообщение.
— Внимание всем! — сообщил автомат. — На орбите планеты корабли неумерших. Всем тревожным службам быть наготове! Согласно приказу Великой Матери атаковать неумерших запрещено. Командующим отрядов собрать подчиненных вокруг себя и держать их под жестким контролем!
Старший страж отдал распоряжение и арахны поискового отряда начали собираться около него. Он разъяренно щелкал жвалами. Надо же было этим сволочам появиться именно сейчас. Если, не дай Сплетающий Паутину, бесплодная самка произнесет Призыв, то приказ Великой Матери останется неисполненным, а ему придется умереть. И этого мало, скорее всего неумершие заберут еще и этого альбиноса. Хотя кто его знает, он бы на месте изгоя рисковать не стал. Никто ведь не знает куда забирают арахнов неумершие и что с ними потом делают. Вполне может быть, что и съедают.
Рхуу-Марга размышлял, ему казалось, что у него в мозгу крутятся какие-то шестеренки, постепенно выкристаллизовывая решение. Да, вот он шанс спасти Тра-Лгаа. Пусть неизвестность, пусть неумершие, но это надежда. Очень слабая, но надежда. Альбинос понимал, что стражи не отступятся и перероют весь заброшенный паутинник до основания. В конце концов, они найдут арахну и ничего поделать с этим он не может. А раз так, то стоит попытаться.
Полотнища паутины над головой Рхуу внезапно запылали всеми цветами радуги, переливы света заставили вздрогнуть. Стражи прикрыли глаза пленкой, подогнули лапы и осели на брюхо, не желая обращать внимание на нарушителей спокойствия. Альбинос наоборот во все глаза смотрел на световую феерию и нетерпеливо ожидал начала Поиска.
— Все, кто не хочет оставаться рабами! — резкий всплеск неизвестно откуда взявшихся феромонов едва не заставил Рхуу-Марга упасть с вертикальной завесы. — К вам мы обращается, способные любить другого и не пожалеть ради него своей жизни! Вас мы зовем с собой! Зовем туда, где никто не делает другому больно. Туда, где нет изгоев. Туда, где никого не едят заживо! Если вы достойны и способны мечтать о чем-то большем, чем окружающая вас реальность, мы зовем вас в мир доброты. Скажите три слова: “Арн ил Аарн!” и за вами придут. Мы ждем вас, братья и сестры!
— Арн ил Аарн! — выплеск феромонов альбиноса заставил старшего стража буквально подпрыгнуть.
Он хотел кинуться на изгоя, хотел убить, забыв о собственном обещании, но опоздал. Белесая дымка неизвестного силового поля окутала того и старшего стража отшвырнуло в сторону. Еще несколько мгновений и над заброшенным паутинником загремела трель Избрания. Невдалеке распахнулось несколько черных воронок гиперпереходов и оттуда посыпались закованные в черные зеркальные доспехи арахны. “Коршуны Ада”, имя этого страшного легиона знали даже в Совва Огг. Старший страж обреченно осел на брюхо и прикрыл голову передними лапами. Драться с этими? Никто даже пытаться не станет, слишком хорошо знают какими бойцами являются коршуны.
— Ты звал нас, брат наш, и мы пришли! — заговорил огромный, почти трехметровый арахн. Цвет его шерсти не был виден из-под скафандра.
— Я не ради себя... — откликнулся альбинос, потрясенно глядя на обезоруживающих стражей неумерших. — Ради нее... Ради Тра-Лгаа... Они ее съедят. Заживо. И...
Он замолчал, не решаясь выдавать чужую тайну. Но через пару секунд заговорил снова:
— Она чувствующая! Такая, как в древних легендах!
— Чувствующая?! — отступил на шаг командир неумерших. — Целитель Душ?! Эти твари собрались сожрать Целителя Душ?!
В выплеске его феромонов было столько боли и ярости, что Рхуу-Марга вздрогнул, снова едва не свалившись с завесы. Он нервно передернул лапами и заставил себя подбежать поближе к неумершим. Теперь он тоже такой. Потом объяснил коршунам где искать Тра-Лгаа и буквально через несколько минут ошеломленная юная арахна оказалась рядом с Рхуу. Аарн буквально преклонялись перед ней и бедняжка никак не могла понять, что же такое происходит. Оказывается ее дар, который Тра считала проклятием, в среде неумерших является благословением и перед его носителями все вокруг готовы на трех лапах бегать.
— А ты запомни и передай Матерям! — повернулся к старшему стражу командир коршунов. — Если в каком Паутиннике сожрут Чувствующую, то я такой Паутинник лично сровняю с землей! Понял? Это слово даю тебе я, дварх-майор легиона “Коршуны Ада” Враа-Рхии. Даю от имени всего ордена Аарн!
— Передам... — мрачно ответил потрясенный старший страж, с изумлением глядя на юную самочку. Чувствующая! Древняя, почти забытая легенда. Как жаль, что нынешние Матери не такие...
Он замолчал и только сучил лапами на месте, смотря как неумершие один за другим скрываются в воронках прямых гиперпереходов. Последние увели с собой Тра-Лгаа и Рхуу-Марга. Когда воронки схлопнулись, старший страж приказал помощнику помочь ему умереть. Тот сочувственно приоткрыл жвалы и согласно опустил пленку на глаза. Он на месте командира поступил бы точно так же. Приказ Великой Матери не исполнен. Потом подошел и резко вонзил когти в нервные центры на спине старшего стража. Тот только дернул всеми восемью лапами и медленно завалился набок. Для него наступила тьма. Навсегда.

Звук падающих с ржавой трубы капель выводил из себя, не давая заснуть. Впрочем, спать оставалось какой-то час, вряд ли больше. Скоро подъем и новый нудный, выматывающий душу день. День, не несущий никакой радости и никакой надежды. Только тоску и горечь. Дар-Савит осторожно перевернулся на другой бок, боясь разбудить соседей. Они-то, бедолаги, не виноваты, что у него бессонница. А с утра им всем предстоит опускаться под скальное основание Гнезда и продолжать долбить новые подземные уровни. Хорошо хоть основные коридоры прокладывают специальные горнопроходческие комбайны, на долю чернорабочих остаются только вспомогательные тоннели малого диаметра. Тяжелая, нудная, бесконечная работа. Самое страшное, что ни у одного из рабочих не имелось ни единого шанса когда-либо заняться чем-то другим, подняться хоть немного выше в социальном плане. В их жизни была, есть и будет только работа, работа, работа. Сон в общем бараке, сытная еда, скудные развлечения и снова работа. Изо дня в день, из года в год, из десятилетия в десятилетие. До самой смерти. Правда, выросшие в бараках попросту не знали иной жизни, их даже не обучали грамоте и они не претендовали ни на что иное. Побольше вкусной еды, простых развлечений, отдых временами и хватит. Да чтобы похвалили за добросовестно сделанное дело.
Сирена побудки, несмотря на то, что Дар уже не спал, заставила буквально подпрыгнуть с нар. Молодой гвард вскочил на ноги и едва не упал, запнувшись о брошенный кем-то из соседей прямо на пол отбойный молоток. И как мастер их группы просмотрел такое безобразие? Инструмент ведь запрещено таскать с собой в спальный барак. За такой проступок и выходных лишиться недолго. А жаль, всего один выходной за сорок дней работы дают, единственная возможность для чернорабочего хоть на пару часов покинуть подземные уровни, увидеть солнце и небо. Дар страшно тосковал по книгам, гварда, привыкшего постоянно кормить свой мозг информацией, мучил информационный голод. Уже три года он здесь и до сих пор не может понять в чем провинился, за что его лишили социального статуса и сослали вниз.
— Дар-ка! — обратился к нему весело распахнувший пасть Мер-Кахат, огромный и очень глупый гвард с куцым, толстым хвостом, словарный запас которого едва ли превышал пятьсот слов. — Молотка твоя?
— Нет! — раздраженно буркнул Дар. — Сколько раз можно просить не добавлять к моему имени это твое дурацкое “ка”?
— А номера твоя! — еще веселее сказал Мер, захихикав.
Вслед за ним грохнул смехом весь барак. Дар весь посерел и бросился к отбойному молотку. Точно, его молоток. Подшутили, сволочи... Кто-то ночью не поленился сходить в инструменталку и принести его сюда только чтобы досадить “умнику”. А сейчас мастер смены придет. Вершащий Суть! Да что он им сделал-то? Никогда же слова плохого не сказал! Только за то, что умнее? За то, что не такой, как они? Тупые, тупые, а нашли чем досадить. Лишить выходного. Видели, как Дар трясется над этим несчастным свободным днем и лишили даже такой малости. Стукнула входная дверь и в казарме появился мастер утренней смены, пожилой, грузный, вечно чем-то недовольный гвард. Он мрачно осмотрел тут же замолчавших чернорабочих и взгляд его споткнулся об лежащий на полу отбойный молоток.
— Чей?
— А вот его! — показал на Дара кто-то.
— Твой?
— Мой, уважаемый мастер смены, — покорно ответил молодой гвард. — Но я его сюда не приносил. Честное слово, не приносил!
— Мне хвостом! — отрезал тот. — Раз твой, останешься без выходного. Правила ты знаешь.
— Вы знаете, что я его не приносил... — обреченно сказал Дар. — Вы знаете...
— Нечего строить из себя незнамо кого! — насмешливо приоткрыл пасть мастер смены. — Ты чернорабочий. Навсегда. А раз так, то нечего чернорабочему в библиотеке делать! Мне уже запрос оттуда присылали, спрашивали почему я не слежу за своими недоумками.
— Я же никому не мешал... — с тоской протянул Дар. — Никому... Сидел себе тихо в уголке и читал...
— Ты вообще не имеешь права читать! — рявкнул мастер смены. — Грамотный тут мне нашелся! Короче, я все сказал. Пока ты без выходного, а если еще раз тебя в библиотеке увидят и мне доложат, то влетишь по-крупному. Понял?
— Да, господин мастер смены... — мертвым голосом ответил Дар, едва сумев проглотить горький комок в горле. — Понял.
Видимо такое отчаяние отобразилось на его морде, что начальник даже смягчился.
— Да не переживай ты так! — фыркнул он. — Было бы из-за чего. Прими, наконец, свою судьбу. Пойми, ничего другого у тебя уже не будет. Хоть ты тресни, не будет! Не стоит тебе в ту библиотеку ходить, только душу себе травишь, только себе хуже делаешь. Все равно ведь прошлого не вернешь. Сам виноват, думать надо было, что делаешь. Не загремел бы сюда. А раз загремел, то обратной дороги нет. Запомни это, парень.
— Я помню... — с трудом выдавил из себя молодой гвард.
В глазах у него темнело, каждое из двух сердец колотилось, как бешеное, мелкая чешуя встала дыбом, куцый хвост поджался и мелко подрагивал. Значит, даже последней отдушины его лишают?.. Кому же он помешал в той библиотеке? Кому? Хотелось одного – умереть. Не жить, не дышать, не чувствовать. Так может пойти к провалам на минус шестидесятом уровне и кончить все разом? Может быть. Дар прекрасно понимал, что надежды на отмену приговора у него нет, но все равно где-то в глубине души надеялся. Надеялся, что господин профессор вспомнит, что отправил талантливого студента сюда просто так, в приступе раздражения. Ведь Дар был одним из лучших, его даже собирались посылать учиться в институт высшей математики при Баргадаке Прох. А вместо того вдруг арест, обвинение в недостойном образе мыслей и ссылка на нижние уровни. Но разве Дар когда-нибудь сомневался в авторитете вышестоящих? Никогда! Так за что же? За что?! Хотя стой, а может его научный руководитель обиделся когда Дар предложил считать распределение переменных более производительным способом, чем способ разработанный самим профессором? Но ведь он признал, что работа сделана впятеро быстрее! А разве не это главное для любого гварда? Ведь директор института похвалил именно профессора, даже наградил. Дар и не претендовал на награду! Он только хотел помочь... Неужели из-за этих нескольких слов? Другой причины молодой гвард не находил.
— Эх, дурья твоя башка! — проворчал мастер смены. — Ладно, без выходного тебе все равно быть. Научись ладить с остальными, тебе с ними в одном бараке до конца жизни жить. Наладишь, они не станут над тобой подшучивать.
— Таким, как они, я все равно не стану... — упрямо помотал головой Дар. — Не могу и не хочу, не от меня оно зависит. Впрочем, у меня есть выход. Минус шестидесятый уровень. Коли совсем уж невтерпеж станет.
— Ну и дурак! — рявкнул пожилой гвард. — Просто дурак! Проживи свою жизнь, какой бы она ни оказалась! А то ведь Вершащий Суть спросит...
— Хвостом! — буркнул Дар. — Чем так жить...
— Делай, что хочешь! — раздраженно махнул лапой мастер смены. — Запомни только, что здесь ты навсегда.
— Знаю.
— Теперь внимание всем. Сейчас в столовую, потом соберетесь возле инструменталки. Нам сегодня по плану пробивать триста метров тоннеля на минус сорок восьмом уровне.
Не обращая внимания на остальных, Дар отнес свой отбойный молоток на место, потом отправился в столовую. Хорошо хоть голодать не приходится. Рабочих кормили, как на убой, в Гнездах Гвард прекрасно понимали, что голодный много не наработает. Но в остальном держали их очень строго. Ведь социального слоя ниже чернорабочего не существовало. Падать ниже просто некуда. Именно в бараки ссылали провинившихся в неподчинении вышестоящим. Или, что куда хуже, в сомнении. При малейшем сомнении кого-либо в общепризнанных истинах усомнившегося ссылали вниз. Будь он хоть Ведущим. Кроме родителей, естественно. Но к родителям общие законы не применялись, слишком их было мало. А без них Гнезда Гвард обречены на вымирание.
Трудно понять, каким образом холоднокровные яйцекладущие гермафродиты стали разумными, однако стали. Давно превратившись в галактическую, цивилизация Гнезд Гвард продолжала развиваться неспешно. Особенно из-за приближающейся на глазах демографической катастрофы. Способных к размножению с каждым столетием вылуплялось все меньше и меньше, теперь если их было двое-трое на десять-двадцать тысяч бесплодных, то и хорошо. А случалось, что за несколько Рождений не появлялось ни единого родителя. Генетики Гнезд сходили с ума, пытаясь понять, что происходит, но не могли. Скрещивались родители разных Гнезд, с разных концов галактики, разных планет. Однако все оставалось по-прежнему. Понятий любви и секса среди гвардов никогда не существовало, готовые к оплодотворению родители обменивались генетическим материалом, что занимало пару секунд. И все. Потому ценности этого народа были совершенно непонятны двуполым расам. Точно так же, как самих гвардов приводили в изумление безумства двуполых, совершаемые из-за такой обычной вещи, как размножение. С чего творить ни в одни ворота не лезущее? Ради партнера по размножению создавать создавать шедевры искусства? Жертвовать самим собой? Нет, ящерообразные такого решительно не понимали и понимать не хотели. Хотя после контакта с другими разумными расами охотно начали импортировать произведения искусства, особенно музыку и литературу. До того ни у кого в Гнездах и мысли не возникало, что можно описывать выдуманную, никогда не существовавшую жизнь. Яркую, безумную, непонятную, но чем-то страшно притягательную. Их буквально зачаровали похождения никогда не существовавших разумных, придуманных инопланетянами. Да, до встречи с людьми и драконами понятия художественной литературы в Гнездах Гвард не было. Не то теперь, за последние пару тысяч лет среди ящеров появилась масса писателей и поэтов. Порой довольно удачных. Способные адекватно переводить с инопланетных языков на общепринятый и высший стили гварких'э ценились на вес вария и очень высоко стояли в социальной иерархии Гнезд. Для того ведь нужно прекрасно разбираться в инопланетной психологии и самому уметь писать, оставаясь при том гвардом во всех смыслах этого слова. Правда, взгляды людей и ящеров на одни и те же произведения часто не совпадали – почитающийся дома бездарью автор вполне мог считаться гением в Гнездах и никого это не удивляло. Или наоборот.
В науке гварды немного отстали от остальной галактики, но быстро нагнали после первой же войны с людьми. В основном, именно войны с гуманоидами дали Гнездам основной толчок в развитии. Ящероообразные воевали без излишних эмоций, победа следовала за поражением и наоборот. Первыми они чаще всего не нападали, если только не имели к нападению стимулов. Но за убийство своих мстили всегда. А уж если кто, не дай Вершащий Суть, покушался на безопасность Обиталищ, где вызревали в теплом песке драгоценные яйца, то такому изуверу пощады не было. Со временем сложились четыре основных анклава расселения разумных ящерообразных в обитаемой галактике. Сееванское, Стасское, Оринское и Роемское Гнезда Гвард. Почему их так назвали за давностью лет никто не помнил, но привычка — великое дело. Особенно для живущих традициями. Даже люди со временем позаимствовали эти имена.
Однако полторы тысячи лет назад в галактике появилось нечто, потрясшее сами основы Гнезд. Внешний фактор, прекративший все и всяческие войны. Новая цивилизация, в корне отличавшаяся от всех своих предшественниц, искуственно созданная величайшим магом галактики. Гварды очень неохотно поверили в существование магов, среди них таковых не рождалось. Им трудно оказалось признать, что есть разумные, способные силой своего разума изменять окружающую реальность. Однако с фактами не поспоришь. Пришлось признать. Но мало того, что орден Аарн являлся искуственным образованием, так он еще и начал проводить свои пресловутые Поиски в Гнездах. И нашлись предатели, уходящие из родных Гнезд в неизвестность! Правда, в основном это были изгои, лишенные социального статуса, но все равно. Изгои должны покорно принимать свою судьбу, а не уходить куда-то там! Происходящее страшно раздражало Родителей Гнезд, но ничего поделать они не могли. Несколько преподанных орденом уроков быстро заставили ящеров усвоить, что связываться с Аарн себе дороже. А уж их страшные акции возмездия... Не дай Вершащий Суть навлечь на себя такой кошмар! После произошедшего примерно тысячу лет назад в Сееванском Гнезде Родители зареклись трогать кого-либо из Аарн хотя бы пальцем. Пусть себе разгуливают, где хотят. Если они, конечно, в своей знаменитой форме. Со шпионами разговор совсем иной. Но одетых в форму действительно лучше не трогать. Ведь в Сееванском Гнезде случилось страшное. Вернувшийся посмотреть на родной дом Аарн, гвард, лишенный социального статуса, был схвачен и препровожден на нижние уровни. При попытке сопротивления его убил один из хранителей порядка. Через два стандартных часа Сеевани, головную планету Гнезда, атаковал орденский легион “Коршуны Ада”. Они легко уничтожили всю местную армию, разрушили три города и предупредили Родителя, что были непозволительно гуманны. И если что-либо подобное повторится, то они о своей гуманности забудут напрочь. С тех пор гварда в черно-серебристой форме ордена предпочитали обходить десятой дорогой, одного урока ящерам оказалось вполне достаточно.
Но в основном Аарн не мешали Гнездам жить своей жизнью, а за прекращение никому не нужных войн Родители были даже благодарны Командору. Только, конечно, не говорили о том вслух. Под надежной защитой орденских эскадр планеты Гнезд начали понемногу богатеть, развиваясь по привычке не спеша. Тем более, что Аарн то и дело подбрасывали гвардам технологические новинки, с благодарностью принимаемые. Конечно, многое раздражало, но ящеры славились по всей галактике своей способностью принимать любые не зависящие от них условия как данность и исходить из текущего положения вещей. А уж о их работоспособности вообще слагали легенды. И не зря, каждый гвард отдавался любому делу всей душой, даже самому тяжелому и нудному. Потом, после работы, он мог и потосковать об иной жизни, но только после работы. И она должна быть выполнена как можно лучше! Потому в Гнездах такое изумление вызывало описание в инопланетной литературе недобросовестных разумных. Гварды попросту не верили в их существование. Да разве можно плохо сделать порученное тебе дело? Нет, конечно! Это все извращенная фантазия лысых обезьян. Попытки живших во внешних мирах объяснить, что среди людей такое действительно встречается, вызывали истерический смех. Да как, скажите на милость, здравомыслящий гвард может поверить в подобную чушь? Никак. Вот и не верили. А люди пользовались этим и часто обманывали простодушных ящеров при заключении торговых контрактов. Раньше в ответ на обман начинались войны, но попробуй повоевать, когда над головой висят боевые крейсера ордена. Куда там. Долбанут сверху со всех калибров, сразу воевать расхочется. Сами Аарн не обманывали никого и никогда, наверное, считали обман ниже своего достоинства. Но и не позволяли обманывать себя. Ловкачи скоро начинали жалеть о своей опрометчивости, и сильно жалеть. Гвардам такой подход очень нравился, да что там, они считали его единственно возможным и торговали с Аарн куда охотнее, чем с кем-либо иным. Порой только в Стасское Гнездо за сутки приходило до полутысячи орденских грузовозов.
— Дар-ка! — хлопнул мрачного изгоя по плечу Мер, да так, что молодой гвард присел. — Ты чего грустный? Обиделся, да?
Единственным желанием было послать этого громилу куда подальше, но Дар заставил себя сдержаться. Это оказалось непросто.
— Нет, — мрачно ответил он. — Но без выходного я остался из-за вас. Отстань, тошно мне.
— Ты, это, извини... — огорчился Мер. — Мы ж, это, не со зла. Мы ж, это, пошутковать хотели... Ты усегда такой сурьезный...
— Пошутковали, спасибо! — с едкой иронией выплюнул Дар. — Подохнуть от вашей шуточки хочется!
Он резко отвернулся. Горло жгло горечью и обидой. Мер немного потоптался, повздыхал и отошел. Понятно, что бедняга не со зла, понятно, что ничего плохого не хотел. Да только что уж теперь. Все равно в библиотеку больше не сходишь после слов мастера смены. За три года ссылки эти редкие походы за книгами помогали хоть как-то дышать. Как теперь жить-то? Что делать дальше? Поручаемую ему работу Дар, конечно, выполнял отлично, да и не мог он иначе. Гвард, как-никак. Но и не думать тоже не мог, привык за время учебы в институте. При попытке представить предстоящие ему долгие, безрадостные годы молодого гварда всего передергивало. Никого не удивляло, что ссыльные чаще всего не выдерживали и кончали с собой. Это сейчас Дар один, а когда только попал в барак, там оказалось помимо него еще двое сосланных вниз несколько лет назад.Через год один бросился в штольню, а второй приставил к своей голове отбойный молоток и нажал на спуск. Полдня инструменталку от сгустков крови и мозгов чистить пришлось. Сам Дар тоже находился на грани самоубийства. Не мог он дальше так жить, не мог, не имея никакой, даже самой малой надежды. Не хотел. Лучше уж немного боли и все прекратится. Навсегда.
Наскоро поев, он присоединился к собравшейся у дверей инструменталки группе. Рабочие о чем-то говорили, решали какие-то свои разногласия, обсуждали что-то. Скорее всего, записи последнего матча по сайерболлу. Эту игру и придумали-то, чтобы занять чем-то умы низкоинтеллектуальной части населения. Точнее говоря, позаимствовали у людей, немного модифицировав под свои нужды. Понятно, что Дара она ничуть не интересовала и даже раздражала. Однако его товарищи по несчастью буквально дышали сайерболлом, обсуждали каждого игрока, все его достоинства и недостатки. Это, наверное, давало им какую-то иллюзию мыслительной деятельности, но не более, чем иллюзию. Обычно в бараке Дар забивался на свою койку и молча лежал все время до отбоя, размышляя о своем. Продолжал в уме обдумывать математические проблемы. Или вспоминал прочитанные книги и ставил себя на место героев, пытаясь понять, как сам бы поступил на их месте. Попытки вовлечь его в обсуждение очередной игры молодой гвард пресекал на корню. Неинтересно ему это!
После спуска на минус сорок восьмой уровень мастер смены принялся раздавать рабочим задания. Каждый хорошо знал свое дело и ему достаточно было указать куда бить тоннель, а уж как работяга знал куда лучше начальства. Дар за прошедшие годы тоже освоил нехитрое ремесло шахтера и даже стал одним из лучших. Наверное потому, что умел думать и в случае необходимости сам легко производил в уме инженерные рассчеты, не обращаясь к мастеру смены. Тот прекрасно понимал это и ставил изгоя на самые ответственные участки. Часто хвалил, только Дару на его похвалу было хвостом класть. Вот и сейчас ему поручили установку крепежных опор, а потом работу в самом дальнем коридоре, где гранит пересекали десятки трещин и легко можно было обрушить весь тоннель, если отбить пласт камня не там, где нужно. Обычно мастер смены в таких случаях не отходил от рабочего, контролируя каждое его движение, но после появления Дара он позволил себе немного расслабиться. Однако все равно прибегал каждые несколько минут, проверяя как идут дела. Молодой гвард за все три года не совершил ни единой ошибки и мастер часто советовался с ним по делу. Тайно, конечно, не дай Вершащий Суть кто узнает, что он советовался с сосланным, то неприятностей не оберешься. Дар все понимал и горько улыбался, оставаясь наедине с самим собой.
Отбойный молоток привычно забился в руках, вгрызаясь в камень. Так, а вот здесь нужно ослабить давление, чревато неприятностями. Теперь снова усилить. Отвалив новый пласт, Дар вызвал вагонетку и присел передохнуть. Когда он работал, то думать ни о чем другом не мог, но во время отдыха отчаяние наваливалось на молодого гварда с новой силой. И вот так пройдет весь остаток его жизни? Ведь ему еще лет пятьдесят жить... И все пятьдесят лет только это? Только надоевший до зубовного скрежета барак? Даже в библиотеку не сходить? Да что такого он сделал, что его обрекли на столь безрадостное существование? За что его сослали сюда? В чем таком важном он засомневался? Да и какой вред принесло его сомнение? Понять невозможно. Только боль и отчаяние все дальше вытесняли из души последние остатки желания жить. Так жить? Не стоит, пожалуй. Смысла не имеет. Тогда что? Минус шестидесятый уровень? Наверное. Лишать себя жизни посредством отбойного молотка Дар не хотел, не мог забыть, как оттирал от крови другого изгоя пол и стены инструменталки. И как плакал большой и глупый Мер, вопрошая непонятно у кого: “Ну зачем это он? Ну зачем?” Нет, такой смерти лучше избегать. Тогда как сгинувших на дне провала просто не находят и никто их трупов не видит. Пасть молодого гварда насмешливо приоткрылась, куцый хвост дернулся. А идите-ка вы все куда подальше! Хватит! С него хватит.
Внезапно полутемный тоннель осветился голубым светом, его сменил розовый, за ним последовал белый. И целый каскад световых волн. Феерия. Знакомая каждому, наверное, в Гнездах феерия. Орден. Аарн пришли звать с собой тех, кому нестерпимо больно жить дома. Дар на секунду замер. О таком выходе он даже не задумывался, в голову не пришло, что можно уйти к Аарн. Так почему бы не попробовать? Спуститься на минус шестидесятый уровень никогда не поздно. Но кто знает, что может ожидать попавшего в орден? Как они там живут? Чем дышат? Может у них еще хуже? Сомнительно, впрочем. Он вспомнил слухи о изредка возвращавшихся ненадолго домой гвардах из ордена. Согласно этим слухам, Аарн были счастливы, говорили, что в ордене каждому открыты все пути и никто, никому и ничего не запрещает. Как раз из-за этого Дар и не верил в подобные россказни. Не бывает народа без общепринятых запретов. Попросту не бывает. Но попробовать все же стоит. Оставаться чернорабочим и медленно, из года в год тупеть он не хотел. А раз так, то путей только два: выкрикнуть Призыв или умереть.
— Мы зовем вас с собой, изгои и мечтатели! — вонзился в сознание молодого гварда наполненный радостью и силой голос. — Если вы грезите о чем-то невозможном, невероятном и не хотите жить в затхлом мире без какой-либо надежды, то вы наши братья! Мы ждем вас! Ждем и любим. Не бойтесь, ведь вам терять нечего. Но тем, для кого собственная выгода и честолюбие важнее чужих жизней, в ордене места нет! Такие нам не нужны! Зато способных отдать жизнь ради других мы примем с распростертыми объятиями. Вы знаете, что вам говорить, будущие братья! Скажите три слова, скажите: “Арн ил Аарн”, и за вами придут, если вы чисты душой.
— Арн ил Аарн... — почти неслышно проговорил Дар, надеясь, что его возьмут. Умирать почему-то расхотелось.
— Обезумел! — отшатнулся от него незаметно подошедший мастер смены. — Ты что творишь?! К этим уйти собрался?!
— А что же мне всю жизнь безвинно мучиться?! — яростно выкрикнул молодой гвард. — За что?! За что мне даже библиотеку перекрыли?! Что я вам всем такого страшного сделал?!
— Дурак молодой! — рявкнул в ответ мастер смены. — Во всем должен быть порядок. Ах, ему, видишь ли, не нравится, как с ним поступили! Нет, чтобы покорно и добросовестно трудиться! Библиотеки ему подавай! Зачем нормальному гварду библиотеки?! Работай и будь доволен окружающим тебя! Не ищи ничего необычного! Надо принимать жизнь такой, как она есть, а не пытаться получить то, что тебе не положено!
— Вот вы и принимайте! — зло выплюнул Дар. — А я не хочу! Я ни в чем не виноват!
— Да ты...
— Ты звал нас, брат наш! — прервал их спор чей-то незнакомый, уверенный голос. — И мы пришли. Больше ты никогда не будешь одинок! Больше никто не заставит тебя заниматься нелюбимым делом!
Дар резко повернулся. В стене вертелась черная воронка прямого гиперперехода. Около нее стояли трое гвардов в светло-серых, зеркальных боевых доспехах. Только без шлемов. Все трое радостно улыбались, распахнув пасти так, что можно было увидеть изнутри горло каждого.
— Зовет ли тебя в неведомое серебряный ветер звезд? — спросил один из аарн. — Готов ли ты принять наш путь? Путь свободы и помощи другим.
— Да! — почти выкрикнул Дар, отчаянно боясь, что только бредит. — Что угодно, только бы не эта беспросветная жизнь изо дня в день! Всегда мечтал о невероятном. Боялся только сказать кому-то...
— Можешь больше ничего не бояться, — фыркнул второй из гвардов ордена. — Пусть теперь только кто попробует тебя обидеть! За тебя весь орден встанет. И мало никому не покажется.
— А как там, у вас? — спросил Дар с надеждой в голосе. — Мне не придется больше чернорабочим быть?
— У нас нет понятия чернорабочий, — рассмеялся аарн. — Всю тяжелую работу делают киберы. А перед разумными открыта любая дорога, ограничений попросту нет. Да что там, сам скоро увидишь. Мне, например, почти триста лет, я перепробовал за эти годы добрый десяток профессий. Был ученым и воспитателем, исследователем дальних миров и художником, музыкантом и военным.
— Но столько не живут! — ошеломленно отвесил челюсть Дар.
— У нас живут, — рассмеялся собеседник. — Мы еще и не то умеем. Долго говорить, да и смысла не имеет. Сам на все посмотришь и сам все попробуешь. Обещаю, что не разочаруешься!
— Надеюсь... — тяжело вздохнул молодой гвард, ежась — по шкуре бежал морозный холод страха и чешуя вставала дыбом. Но одновременно он ощущал азарт, какую-то совсем не свойственную его расе бесшабашность. Остаться и продолжить медленно умирать от тоски? Не иметь возможности даже прочесть новую книгу? Не уж, пусть господин мастер смены и иже с ним так живут! А он не хочет.
Дар сделал несколько шагов по направлению к черной воронке, преодолевая свой страх. Аарн встретили его как родного, каждый из них обнял новичка, как обнимают только самых близких друзей. Молодой гвард очень удивился, но виду не подал. Он на секунду замер перед гиперпереходом, набрался решимости и шагнул в него. Там ждала новая, пока непонятная, иная жизнь. Какой она окажется? Дар не знал, но надеялся, что в ордене ему повезет больше, чем в родном Гнезде.
Мастер смены мрачно смотрел на место, где только что находилась воронка и почти неслышно ругался сквозь зубы. Теперь ему попадет. Каждый раз, когда кто-то уходил в орден, наказывали его непосредственного начальника. Почему? А кто их там, наверху, разберет? Скотина этот Дар. Библиотеки ему, видишь ли, понадобились. Не понимал мастер смены таких глупостей. Трудись на своем месте и будь доволен тем, что дал тебе Вершащий Суть! Но все эти размышления молодого дурака не вернут. Пожилой гвард развернулся и вперевалку поплелся к ближайшему пункту связи, чтобы доложить о нештатной ситуации.

Глава 4

Лана радостно улыбнулась знакомым с детства запахам, хлынувшим в ноздри, едва она ступила на шершавые пластилитовые плиты центрального моованского космодрома. Целых два года она не была дома! Представив, как станет красоваться перед знакомыми ребятами и девчонками в парадной форме ордена Аарн, девушка хихикнула, аккуратно прикрыв рот ладошкой. Впрочем, особо близких друзей у нее никогда не было, слишком она отличалась от остальных, ее никогда не интересовали ни наряды, ни куклы, ни замужество, ни деньги и возможная карьера. Девушка иногда пыталась притворяться, но люди каким-то образом чувствовали ее несхожесть с другими и дальше легких, ни к чему не обязывающих приятельских отношений ни с кем у нее не шло. В основном с самого раннего детства Лана вынуждена была довольствоваться своим собственным обществом. Родители тоже не понимали дочь и считали, что она перерастет свои детские чудачества и с возрастом поумнеет. Настоящие друзья появились у нее только среди Аарн, где она была своя среди своих, где никогда не ощущала себя чужой и никому не нужной. Общая эмпатия... Нет, эти два слова все же не отражали то невероятное ощущение общности и поддержки, теплой, дружеской руки, готовой всегда помочь тебе в трудную минуту. Не отражали даже частички той любви друг к другу, которая царила среди Аарн. И никто никогда не оставался в одиночестве, если у него болела душа. Лана сама отдала свою невинность брату по ордену, с которым случилась беда, и была счастлива, когда после сумасшедшей ночи ощутила его светлую и чистую радость. Девушка встряхнула головой и тихо засмеялась. Какое все-таки счастье, что тогда, два года назад, орден вышел в Поиск. И что она, обиженная на отца, требующего от нее изучать право, осмелилась крикнуть в небо: "Арн ил Аарн!". С самых ранних лет Лана мечтала о невозможных воздушных городах, придумывала их в мельчайших подробностях и пыталась в рисунках передать свои фантазии. Девушке очень хотелось стать архитектором, чтобы попытаться воплотить в жизнь кое-какие из своих лихорадочных видений. Но даже мечтая, понимала, что это невозможно — на ее родном Мооване строили в основном грубые, прямоугольные, вросшие в землю на десятки этажей вниз здания. Но зато с тройной степенью надежности и весьма удобные для жизни. Да и отец ее, властный и желчный человек, прокурор окружного суда города Ран-Форта, был резко против увлечений единственной дочери, которую растил в большой строгости. Он считал это блажью, а подобного здравомыслящий человек, по его мнению, одобрить не мог. Господин прокурор со своими обширными связями вполне мог обеспечить Лане поступление в столичный юридический институт, а по окончанию его — государственную должность. "Это же верный кусок хлеба, дура!" — кричал он на дочь, не понимая, что ее тошнит от законов общества, в котором она вынуждена жить. Господина Дармиго крайне раздражала мечтательность Ланы и ее неприспособленность к жизни, он порой едва сдерживался, чтобы не выпороть ее. Если бы не категорический запрет психоаналитика, он так и сделал бы. Но тот утверждал, что его дочь настолько морально слаба, что одна даже попытка совершить над ней насилие может навсегда превратить девочку в полностью пассивное и сломленное существо. Сам прокурор твердо стоял на ногах и плевать хотел на любые фантазии, не дающие ему ни кредита. Жена господина Дармиго, тихая и забитая женщина, беспрекословно подчинялась мужу и вообще почти всегда молчала, пребывая в каком-то своем внутреннем мире.
Лане оставался всего лишь год до окончания школы, когда она, в ужасе от перспективы стать юристом, осмелилась заговорить с отцом о своей мечте изучать архитектуру. Но он только наорал на дочь и довел ее до истерики, да не только ее, но и флегматичную почти всегда мать. К несчастью господина прокурора, именно в этот момент корабли Поиска зажгли над Моованом небо. И именно тогда Лана в отчаянии выкрикнула Призыв. Девушка, как и ее отец с матерью, была донельзя потрясена тем, что ее услышали. Пришедший за ней Аарн, лор-лейтенант "Серых Змей", не слушал возражений перепуганного до онемения прокурора Дармиго, он просто забрал Лану, от изумления согласившуюся на такое резкое изменение своей судьбы. Сколько раз потом она благодарила себя за то, что осмелилась уйти — ведь все ее мечты оказались реальностью. От обиды девушка даже не стала прощаться с отцом, только поцеловала мать, и гиперпространственный портал закрылся за ней, оставив ошеломленных таким исходом дела прокурора с женой позади.
И вот она снова дома! Лана радостно рассмеялась и протанцевала несколько па. Но каким же унылым и серым показался ей Моован после сияющих нечеловеческими красками миров ордена. Когда она впервые ступила на одну из планет Аарн Сарт, то долго не могла говорить от изумления — города были невозможно, ангельски прекрасны, такие просто не могли существовать. Но Лана видела их собственными глазами! Ни один город или поселок не походил на другой, каждый был неповторим, каждый был произведением искусства. Пройдя Посвящение, девушка с полгода металась по всему скоплению, чтобы своими глазами увидеть все чудеса архитектуры ордена. И никак не могла насмотреться. Еще одно поразило Лану до глубины души — всеобщая доброжелательность. В каждом доме ее принимали как родную, как сестру. Впрочем, в ордене люди даже называли друг друга братьями и сестрами, и это не было ложью, как среди монахов. Они действительно так относились один к другому. Они чувствовали друг друга, никто не скрывал ничего и каждый радовался обществу других. Любой из аарн был творцом, будучи одновременно и еще кем-то. Денег внутри ордена тоже не знали, каждый получал все, что хотел, бесплатно — по понятиям внешнего мира Аарн были несусветно богаты и могли позволить себе все. Никто не занимался грязной, тяжелой работой — все необходимое делали киберы, совершенно неизвестные за пределами Аарн Сарт юркие машины разных размеров. Да впрочем, девушку мало интересовало это, она находилась в диком восторге от общения с потрясшими ее воображение людьми и нелюдьми, ведь представителей иных рас тоже хватало в ордене. Когда Лана хотела перелететь на другую планету, то шла к гиперпространственным порталам, если тот мир находился неподалеку, или же просилась на любой из кораблей в ближайшем космопорту, и ее тут же брали. Даже на военные крейсера. Свою знаменитую черно-серебристую форму аарн носили только во внешнем мире, дома они одевались кто как хотел. Впрочем, имелись места, где принято было ходить обнаженными, и никого это не шокировало. Чего только не повидала девушка во время своего поиска, многое, очень многое показалось бы любому человеку извне совершенно невозможным. И однажды Лана встретила своего Учителя, великого зодчего. Мастер Ирган-Ат... Вспомнив о нем, девушка снова радостно улыбнулась. Сколькому же она научилась от этого мудрого, старого ящерообразного гварда. В первые дни ей странно было смотреть на учителя, но восхищенная его умом и талантом, Лана скоро перестала обращать внимание на необычную внешность. Оказалось, что в мирах ордена каждый имеет право реализовывать свои мечты... И по ее проектам уже выращивались целых два города! Девушка до сих пор не могла поверить в такое чудо. Как много она работала над этими проектами, даже забывала поесть. Мастеру Ирган-Ату порой приходилось силой отгонять увлекшуюся ученицу от терминала и чуть ли не за шкирку волочь в столовую. Особенно трудным для Ланы оказалось сделать города удобными для жизни, сохранив при том всю их красоту и неповторимость. Но она смогла, и Учитель одобрил ее проекты!
— Приятных каникул, малышка! — оторвал ее от размышлений веселый голос пилота, чернокожего парня с белыми до пояса волосами и тонкими чертами лица, такие рождались только в одном мире — на Лавиэне.
— Спасибо, Рибен! — послала ему воздушный поцелуй Лана и рассмеялась.
Пилот тоже расхохотался, люк закрылся и посадочный катер дварх-крейсера "Черная Птица" на форсаже рванул в небо, обдав стоявшую неподалеку девушку валящим с ног горячим ветром. "Вот разгильдяй!" — фыркнула Лана и, подхватив свои сумки, отправилась к мрачному, приземистому зданию таможни. Основной багаж забрали погрузчики и об этом можно было не беспокоиться. Ее отца ждал немалый сюрприз! Чтобы забросить девушку на родную планету, "Черная Птица" сделала порядочный крюк в десяток парсек, и капитан совершенно спокойно к этому отнесся. Если бы Лана не скучала по маме, она никогда бы не стала отпрашиваться у мастера Ирган-Ата, ей так хорошо жилось на планете Тарек, где находилась архитектурная школа Учителя. А каких друзей девушка нашла там! Она и представить не могла, что такие бывают. И первая любовь, о которой она могла вспоминать только с доброй улыбкой. И ее семья, ее милые мужья и сестры по браку... Как же Лана любила их всех, какую нежность испытывала к каждому. Если бы еще только мама была рядом... Старый гвард прекрасно понимал, что такое тоска по дому и отпустил загрустившую ученицу. Она прошла специальную подготовку, необходимую для всех Аарн, отправляющихся во внешний мир, мир, где все еще царили подлость, корысть и жестокость. Но девушка была твердо уверена, что все это ей не понадобится. Ну кто и что, скажите на милость, может угрожать ей на родной планете? Ведь Моован с орденом не воюет!
Подойдя к таможенной стойке, Лана протянула выданную ей при отъезде идентификационную карточку — в мирах Аарн Сарт подобные вещи не требовались, там не использовали личных документов, идентификация проводилась прямым генетическим сканированием.
— Куда вы направляетесь на Мооване, аарн? — привлек ее внимание сухой голос таможенного чиновника.
— Домой, родителей проведать! — радостно улыбнулась ему девушка.
— Вы моованка? — несколько удивленно взглянул на Лану он.
— Да, — кивнула она. — Бывшая. Но, как и каждый аарн при поступлении в орден, я отказалась от предыдущего гражданства.
Таможенник внимательно, оценивающе посмотрел на нее, кивнул каким-то своим мыслям и начал выстукивать запросы на стоящем перед ним терминале инфосети. Видимо, он что-то нашел, так как спросил:
— Лана Дармиго? Родом из Ран-Форта, Астарзия, Южный материк?
— Именно так, — попыталась принять важный вид девушка, но улыбка так и рвалась из нее.
— Я выдаю вам временную визу на две недели с ограничением местопребывания, — злобно посмотрел на нее чиновник. — Если вам потребуется поехать в другой город, кроме Ран-Форта, вам необходимо будет зарегистрировать вашу визу в полиции.
Улыбка медленно сползла с лица Ланы. Вот, значит, как ее встречают на родной планете? Она заинтересованно приподняла брови — попытка унизить Аарн? Зря это он... Да, девушка, конечно, знала, что их не любят ни в одном из миров пашу, но не думала, что столкнется с этим сама. Да к тому же, дома... Хорошо, что во время подготовки к отъезду отпускников учили справляться с подобными ситуациями. Лана выставила психощиты, ее лицо стало мертвым, и ледяным тоном отчеканила:
— Мне наплевать на ваши предписания, я буду делать то, что сочту нужным.
— Я могу и вообще отказать вам во въездной визе, — мрачно ответил чиновник, понимая, что девчонка не испугалась. Жаль, но унизить орденскую сволочь не удастся… Да и страшновато было видеть, как живой и веселый человек мгновенно стал похож на труп.
— Моован так жаждет неприятностей в отношениях с орденом? — ласково спросила его девушка, в ее зрачках медленно разгорался страшноватый желтый огонек. — Будут...
Таможенник от ненависти заскрипел зубами, но сумел взять себя в руки. Ему начальство, если возникнут проблемы, такую головомойку устроит, что... Пускай эта аарнская сволочь подавится своей визой! С тех пор, как Аарн в одном из Поисков отказали ему в приеме, сказав, что им не нужны властолюбцы, таможенник ненавидел орден тихой, но лютой ненавистью. Он так рассчитывал, что, став аарн, сможет достичь многого, стать над многими, он бы заставил своих врагов бояться себя. Но эти твари смешали его мечты с грязью... Да, он любит власть! И что с того? Что в этом плохого? Это же так приятно, когда люди подчиняются тебе... Но им, видишь ли, нужны идиоты, которые только звездочки рассматривать горазды. Чиновник не мог понять каким образом куча таких бесполезных дураков заставила дрожать в страхе почитай, что всю галактику. Но ведь заставила же! И поделать с этим ничего нельзя, орден действительно особой терпимостью к оскорблениям не отличался. Но тут он вспомнил, что СБ просила сообщать обо всех аарн, появляющихся на планете, а особенно о тех, кто родом отсюда. Он злорадно ухмыльнулся, быстро оформил бессрочную визу и протянул насмешливо ухмыляющейся девчонке.
Лана спокойно взяла карточку с визой из его рук и, не удостоив более злобного таможенника и взглядом, пошла к выходу из космопорта. А он, подождав пока девушка скрылась, включил инфор и набрал данный ему довольно давно номер. На экране появился молодой человек в форме лейтенанта СБ.
— Да?
— Аарн, — быстро сказал таможенник. — Моованка, направляется домой, в Ран-Форт, Астарзия, Южный континент.
— Имя? Личный номер?
— Лана Дармиго, номер старой карточки социального страхования — ДХ1742ФХ-7-М292.
— Благодарю вас, — кивнул лейтенант. — Вы честно выполнили свой гражданский долг. Вас не забудут.
И отключился.
Лана, выйдя наружу, окинула взглядом мрачные небоскребы недалекой столицы Моована и презрительно фыркнула. В ближайшей кассе она отплатила доставку домой всего своего багажа и теперь была налегке, с одной только сумкой. Летнее солнце било в глаза и налобный терминал по мысленному приказу опустил на глаза светофильтры. Ей был неприятен сам вид бетонных громад, и хотелось побыстрее убраться из негостеприимной столицы. Девушка не отдавала себе отчета, что по здешним меркам один только ее налобный терминал стоил больше, чем любой из видневшихся вдали небоскребов. Лана остановилась и задумалась как ей добираться отсюда домой — до Ран-Форта от столичного космодрома ведь больше трех тысяч километров по прямой. Она было уже направилась к стоянке такси, чтобы ехать в стратопорт, через пару часов должен стартовать стратоплан в столицу Юга, Дарн. Но тут же хлопнула себя ладонью по лбу. Ох, она и дура! Ведь у нее в кармане, как и у каждого Аарн, выходящего во внешний мир, кредитная карточка с неограниченным кредитом, обеспеченная всем достоянием ордена. На Аарн Сарт девушка давно забыла, что такое деньги, а дома никогда не имела их в достаточном количестве, чтобы задуматься об оплате гиперперехода. Лана, хихикнув, вспомнила забавный случай, когда один из Аарн, парнишка с колониальной планеты Ринканга, выкупил родную планету в личную собственность. Говорят, Командор тогда только головой покачал, но ничем не выразил своего недовольства виновнику, явившемуся с покаянной головой, лишь изумленно приподнял брови. А чтобы удивить Командора, нужно было весьма и весьма постараться. И планета Р'аес стала еще одним пограничным миром ордена, благо она находилась неподалеку от границ Аарн Сарт. Лана снова хихикнула, попытавшись представить себе лица членов правительства той планеты, когда они узнали, что теперь их мир принадлежит Аарн. Покупать планету она никак не собиралась, но вот воспользоваться гиперпространственными порталами вполне могла себе позволить. Почему бы и нет? Неудивительно, что живя на Мооване, девушка даже мечтать не могла об их использовании — это стоило куда больше, чем ее отец зарабатывал за пару месяцев. А теперь деньги не имели никакого значения, за все платил орден. Лана вспомнила, что еще за три года до ее отъезда в Ран-Форте построили портал для правительственных нужд и, весело что-то напевая себе под нос, направилась к гиперстанции, находившейся совсем рядом с космопортом. Немного подумав, она сняла психощиты, не хотелось пугать людей родной планеты мертвым лицом.
Люди с интересом оглядывались на улыбчивую, симпатичную девушку в парадной, черно-серебристой форме ордена Аарн. Их несколько удивляла типичная моованская внешность той, некоторые даже останавливались и провожали ее взглядом. Многие модники и модницы пытались в свое время скопировать форму ордена, но ни одна фирма, даже самая лучшая, не знала секрета странной тяжелой, блестящей материи, из которой шилась, или, если точнее, выращивалась эта псевдоживая форма. Она никогда не пачкалась и не мялась, обладала массой других полезных свойств, и любая одежная фирма была готова отдать половину своего капитала за ее секрет. Но, увы... Да и наплечный знак, обозначающий принадлежность его владельца к ордену, подделать было совершенно невозможно. Он горел живым огнем только тогда и только тогда, когда форму одевал Аарн.
Лана поймала заинтересованный взгляд девчушки лет десяти, брошенный на ее плечо, и сама взглянула туда. Символ Аарн горел, казалось, он светится изнутри пульсирующим черно-багровым светом. Рука с когтями вместо ногтей, пальцы слегка согнуты так, что когти направлены вниз, а посреди ладони расположился глаз с вертикальным, нечеловеческим, багровым зрачком. Этот глаз, казался живым, казалось, что он смотрел на любого, кто сам взглянул на него. И Бездна начинала всматриваться в человека, осмелившегося посмотреть на символ.
Охранники у здания гиперпространственного портала города Ран-Форта с удивлением покосились на совсем юную, не очень красивую, но симпатичную девушку, вышедшую из дверей охраняемого ими здания. Они не понимали, откуда у такой юницы могли взяться деньги на использование столь дорогого вида транспорта. Лишь увидев парадную форму ордена, все поняли, и стоящий слева огромный парень завистливо посмотрел девушке вслед. Он тщательно скрывал свою страсть к звездам, чтобы не лишиться работы, но твердо знал, что при следующем Поиске Аарн обязательно выкрикнет Призыв. И будь, что будет!
Лана приветливо улыбнулась охранникам, перекинула сумку через плечо и вышла на знакомые до боли улицы родного города. Несмотря на всю серость и непрезентабельность Ран-Форта, она была в восторге — сколько же со всем этим связано воспоминаний! Девушка ведь выросла здесь и, будучи с детства донельзя любопытной, изучила город до мельчайшей подробности. Жили тут небогато, но и трущоб тоже не имелось — магистрат не допускал подобного непотребства, снабжая самые бедные районы обильными дотациями. Лана порой сильно скучала по любимым местечкам Ран-Форта — музыкальному театру, одному из немногих красивых зданий родного города, знакомым маленьким кафе, где любила бывать с немногочисленными подругами, да и вообще по многим местам, где могла просто посидеть и помечтать. Вот и "Золотой Пилигрим", в котором невероятно вкусные пончики пекут. Надо завтра сюда наведаться, обязательно встретится кто-нибудь знакомый. Ну вот! Даже до завтра ждать не пришлось. Прямо из дверей пекаренки вышла группа молодежи в студенческой форме, среди них была одна из последних подруг Ланы. Она, правда, всегда посмеивалась над мечтательностью девушки, но посмеивалась добродушно. Значит, она уже студентка? Интересно, а где?
— Карина! Привет! — во весь голос завопила Лана и побежала к студентам.
Высокая кареглазая шатенка недоуменно оглянулась, высматривая, кто это ее зовет, и растерянно остановилась — к ней бежала, весело смеясь на ходу, девушка в парадной форме Аарн. Но у Карины никогда не было никого знакомого из ордена! Многие из ее подруг мечтали познакомиться с мужчинами-аарн, но те всегда держались очень отчужденно и редко с кем заговаривали, а на женщин внешнего мира вообще не обращали никакого внимания, какими бы те ни были красивыми. Все попытки познакомиться наталкивались на такую ледяную стену отчуждения и равнодушия, что это могло вызвать шок. Девушка вспомнила страшные, мертвые лица виденных ею аарн, и ее всю передернуло от отвращения и затаенного страха. А уж что о них писалось в газетах и говорилось по инфору… Страшно даже вспомнить. А ведь дыма без огня не бывает. Нет, сама она ни за что на свете не подошла бы к Аарн первой. Так что у нее никак не могло быть знакомых из ордена, Карина очень не любила этих заносчивых, всегда холодных и спокойных ублюдков. Но тут девушка даже задохнулась от изумления — этой аарн оказалась несчастная, беззащитная Ланка. Она — аарн?! Да нет, невозможно, она же была такая слабенькая, у нее был настолько беззащитный взгляд, что Карина жалела маленькую дурочку и всегда брала под свое крыло. Пока та куда-то не исчезла, и девушка так и не смогла выяснить куда именно. А она, значит... Ну, дела...
— Ланка! — раскрыла она объятия подруге. — А я тебя искала! Твой отец отказался говорить, где ты, и вообще не пожелал разговаривать. А ты в ордене...
— Ага! — Лана одновременно смеялась, плакала и здоровалась с насевшими на нее парнями и девушками, среди которых было немало знакомых. Все они с изумлением смотрели на такую обычную, знакомую с детства Ланку, вдруг оказавшуюся одной из загадочных аарн.
— А ты где сейчас? — успокоилась, наконец, она. — Вижу, уже студентка?
— Точно, — кивнула Карина. — В наш медицинский поступила. Буду детским врачом, как и хотела. Ты, помню, архитектором мечтала стать?
— И стала, — гордо улыбнулась Лана. — Я учусь у лучшего мастера Аарн Сарт — гварда Ирган-Ата!
— У ящера? — с изумлением спросил спросил кто-то.
— У гварда! — твердо ответила девушка. — В ордене есть даже арахноиды из Совва-Ог. Даже драконы Драголанда! Моя ближайшая подруга, Нарха-Трии — арахна. Она такая милая...
— Арахноиды же ни с кем не желают общаться... — с удивлением сказала Карина, — Никто не смог даже приблизиться к их планетам! Они же атаковали любого без разговоров.
— Командор смог, он все может, — лицо Ланы при этих словах осветилось любовью и восхищением. — Он же маг. Великий Маг!
Да, маги могли почти все, это каждый знал с детства. Особенно Великие Маги, каковым и являлся Илар ран Дар, создатель этого никому не понятного и ни на что не похожего ордена, собирающего хотящих странного.
Карина с удивлением посматривала на Лану — та очень сильно изменилась. Всегда раньше ее маленькая подружка была бледненькой, слабенькой и пряталась в свою раковину, в выдуманный ею самою мирок. А теперь? Теперь она просто лучилась весельем и силой, глаза блестели, радость так и била из нее. Она была наполнена жизнью под завязку, она жила так, как не жить никому здесь, это Карина четко поняла, позавидовав Лане белой завистью. Неужто орден рассказывает о себе правду — что каждый, кто “не такой”, найдет у них себя и своих братьев? Судя по Лане, это так. Но поверить, что по проектам ее подруги строят два города, Карина все же не смогла — ну кто, скажите, станет затрачивать такие бешеные деньги на фантазии восемнадцатилетней неоперившейся девчонки? Никто.
— Ладно, — сказала между тем Лана. — Карин, давай завтра в “Трех стаканах” встретимся, в десять? Воскресенье ведь.
— Согласна! — рассмеялась та. — Я всех наших приглашу. Ты не против?
— Буду рада увидеть. Только этого типа, Раса, не надо...
На лице Ланы появилось отвращение. Парень около года не давал девушке прохода, смеялся над ней, шпынял и его шутки переходили порой все мерки дозволенного. Лана избегала его, как могла, но в школе они учились в одном классе, и полностью избежать встреч было невозможно. Да и ограниченность Раса претила ей, его интересы заключались в футболе и красивых машинах, больше ни в чем. Карина с некоторым превосходством посмотрела на подругу — дурочка и до сих пор не поняла, что очень сильно нравилась парню, но он не знал как выразить свои чувства и потому шпынял ее. Это понимали все в классе, кроме самой Ланы. Впрочем, не хочет, как хочет, только это не поможет — Рас, услышав о встрече, все равно заявится и никого не спросит.
Лана попрощалась со студентами и чуть ли не в вприпрыжку помчалась домой. Оставалось всего около трех кварталов! Как она соскучилась по маме! Да и по отцу, несмотря на всю его суровость и строгость. Девушка понимала, что он по-своему любил ее и желал ей добра. Только никак не мог осознать, что его добро — зло для дочери. Вот и знакомый двор, и до боли родные, еще больше потрескавшиеся стены. Господин Дармиго который год хотел пристроить к дому флигель, но на это все время не хватало денег. Лана с улыбкой посмотрела на гараж, где стоял старенький отцовский флаер, и загадочно ухмыльнулась — вот сюрприз для него завтра будет! Она вздохнула и остановилась перед такой до мельчайшей царапинки знакомой дверью в родной дом. Табличка прямо перед глазами сообщала всем интересующимся, что здесь живет окружной прокурор господин Ригар Дармиго. Лана на секунду задержала руку и позвонила. Шел уже седьмой час вечера, отец был дома и открыл дверь, удивляясь, кого это принесло к нему в такое время.
— Папка! — завизжала девушка и бросилась ему на шею.
— Лана... — растерялся прокурор. — Что же ты не предупредила? Мы бы встретили...
— Хотела сделать сюрприз! — ответила она, подставляя щеку для поцелуя.
— Да проходи же! — посторонился отец. — Мать уже извелась вся, четыре месяца писем нет...
Лана покаянно повесила голову. Действительно, последнее время она слишком увлеклась своими проектами и все забывала написать домой. Девушка вздохнула и зашла в прихожую. О Благие, почти ничего не изменилось! Какое же все родное и знакомое! Она кинулась через салон к дверям кухни, в которых застыла соляным столбом вышедшая на шум мать. Женщина не сдерживала слез радости — она донельзя скучала по единственной и любимой дочери, исчезнувшей так внезапно и странно. Редкие восторженные письма Ланы вызывали у нее радость, девочке в этом ордене, похоже, хорошо, но тревога не проходила. Особенно в последнее время, когда дочь перестала писать. Лана ведь всегда была такая слабенькая и беззащитная, настолько неприспособленная к жизни, что вполне могла заблудиться в парке из трех деревьев. А тут на целых два года среди незнакомых людей и в незнакомом мире! Женщина оторвалась от нее и жадно осмотрела — выросла, похорошела, загорелая вся, так и светится радостью. Да, орден явно пошел ей на пользу. И хорошо, что девочка нашла себя, жаль только, что она не рядом...
Господин Дармиго стоял, молча смотря на застывших в объятии жену с дочерью, и все смахивал непослушную слезу, так и норовившую выдать его чувства и изменить облик сурового прокурора. В свое время он расписал будущую судьбу Ланы по пунктам, даже начал присматривать ей жениха из хорошей и обеспеченной семьи, и его тогда сильно раздражало молчаливое несогласие дочери с его планами. Но она ведь ничего не понимала в жизни! А уж когда она осмелилась вслух возражать ему, прокурор попросту сорвался. Надо же было этому случиться именно во время Поиска Аарн... За прошедшие два года он сумел заставить себя смириться с тем, что дочь не будет следовать пути, который он для нее выбрал. Все же орден боятся и уважают во всех мирах обитаемой галактики. За это время господин Дармиго постарался узнать об Аарн все, что только можно было узнать, перерыл все доступные архивы и библиотеки. Известно оказалось на удивление немного...
Командор ордена Илар ран Дар по праву почитался одним из самых могучих магов обитаемой галактики, или ментатов, как именовали их ученые, не способные понять этих странных существ и их силу. Среди высших магов обычно царила вражда, они на все готовы были ради власти. Почему так, никто не знал, но исключений почти не случалось. Только Командор и еще несколько известных магов не охотились за властью. Предположений о том, кто такой Илар ран Дар, и откуда он вообще взялся, высказывались тысячи и тысячи. Но являлось ли какое-нибудь из них истинным? Увы, этого никто не знал. Только одна из древних легенд, еще времен эльфов и урук-хай, давно куда-то ушедших из галактики, походила на правду. Но являлась ли таковой? Опять же неизвестно. Но рассказывала эта легенда о том, что много тысяч лет назад доброй половиной галактики правил невероятно жестокий и сильный маг, именуемый за глаза Темным Мастером. Пару тысяч лет правил, создал могучую межзвездную империю, объединенную только страхом перед великим и абсолютно безжалостным императором. Неудивительно, что вскоре после его исчезновения империя распалась на десятки мелких государств, тут же увлеченно вцепившихся в глотки друг друга. Сгинувшего неведомо куда черного императора звали Иларом ран Даром. В точности так, как Командора. Но являлись ли эти двое одним и тем же человеком? Легенда утверждала, что да. Что Илар ран Дар бессмертен. Однако тогда становилось непонятным почему Командор обычно поступает совсем не так, как поступал в аналогичных ситуациях древний император. Куда подевалась его легендарная жестокость?
Нынешний Командор объявился в галактике около двух с половиной тысяч лет назад, вернувшись из какой-то иной Вселенной. Так это или снова только предположения, прокурор не знал. Тем более, что особого внимания ран Дар к себе тогда не привлек. Ну еще один сильный маг вероятности. Ну и что? Мало ли их? Только одно вызвало раздражение власть имущих. Идеология странного мага, которую он стал проповедовать всем желающим его слушать. Он проповедовал братство и отказ от жестокости. Отказ от насилия. Непричинение боли друг другу и свободу творчества. Точных данных не сохранились, но Илара ран Дара объявили вне закона на территории империи Сторн, тогда еще именовавшейся Федерацией Дарган, и княжества Кэ-Эль-Энах. Причина осталась неизвестной. Наверное, его дикая для политиков идеология. По крайней мере, прокурор Дармиго был в этом уверен. Кто из трезвомыслящих, практичных людей позволит распространять столь дикие, вредоносные идеи? Нет таких.
Насколько известно, именно Командор стоял за возникновением Тиума с его странными социальными законами и Сообщества Т'Он с не менее странными обычаями. Чего хотел добиться маг? Социологи высказывали множество предположений, порой противоречащих друг другу, но все сходились в одном — он не смог достичь своих целей и вскоре оставил новые государства на произвол судьбы. А еще через полтысячи лет Илар ран Дар приобрел огромный переселенческий флот в тысячи кораблей и бросил по галактике клич, собирая желающих начать все с начала и построить мир без боли на пустом месте. Претендентов нашлось немало, было из кого выбрать. Маг брал далеко не каждого, он отбирал людей по каким-то только ему известным критериям. Флот направился в сторону ненаселенного и мало разведанного зведного скопления Сарт, которое позже стали называть Аарн Сарт, и перестал выходить на связь. Никого не заинтересовало исчезновение излишков населения, наоборот, правительства стран обитаемой галактики только обрадовались, что избавились от бунтарей и асоциальных элементов. Недолго, правда, длилась их радость. Через триста лет в галактике впервые объявились гигантские дварх-крейсера бывших переселенцев, которые назвали себя орденом Аарн. Почему орденом? Почему Аарн? Непонятно. Да и как Командор всего за несколько сот лет исхитрился создать из ничего ни на что не похожую и невероятно могучую цивилизацию? Опять ничего достоверного известно не было, никто добрую тысячу лет не интересовался скоплением Сарт и история возникновения Аарн осталась тайной за семью печатями. Поначалу правительства государств обитаемой галактики не обратили особого внимания на новую страну, которая с какой-то стати называла себя орденом. Мало ли их возникало за последние пять тысяч лет? Кто-то выжил, кто-то распался. Какое это может иметь значение? Да никакого, ежели разобраться беспристрастно. Так думали, пока не поняли, что за орден свалился им на головы. А когда разобрались, то многие и многие политики схватились за головы. Ведь это был орден для странных, хотящих непонятного подавляющему числу людей. Не стремящихся к материальному благополучию и власти. Их все и всегда считали безобидными чудаками, достойными только насмешки, но после появления Аарн начали побаиваться. Княжество и федерация попробовали начать войну с новым образованием, желая призвать обнаглевшего мага к порядку. Однако их флоты разгромили в течение нескольких дней, что почиталось совершенно невозможным. Но произошло. Выяснилось еще одно неприятное обстоятельство — Илар ран Дар обладал, оказывается, невероятной силой, мог движением пальца стереть в пыль планету. Остальные маги после демонстрации этой страшной силы онемели от изумления, не понимая ее истоков. До сих пор магические воздействия такого уровня почитались уделом сказочников. После победы орден развернулся всерьез. Из Аарн Сарт тысячами вырывались эскадры дварх-крейсеров, уничтожая даже намек на сопротивление. Хорошо хоть эта война не продлилась слишком долго, Аарн преподали противнику урок и вскоре вернулись домой, оставив ошеломленных людей, гвардов и драконов осознавать новое положение вещей. И те прекрасно поняли, что при желании орден мог легко захватить власть во всей галактике, но почему-то не стал этого делать.
С тех пор основным вопросом, занимающим большинство историков, стал вопрос о том, как Командор сумел в тайне ото всех создать настолько мощную, развитую и не похожую на другие цивилизацию. К тому же, настолько быстро. Еще одно очень не нравилось правителям обитаемой галактики. Научное и технологическое превосходство Аарн. Они обогнали остальных как бы не на тысячу лет. С тех пор уже века и века все новейшие технологии и открытия приходили, за редким исключением, из среды ордена и никто ничего не мог с этим поделать. Многие страны не раз пытались воевать с ними, но гигантские дварх-крейсера и бесчисленные, великолепно обученные легионы вскоре отбили это желание у кого бы то ни было. Даже огромной империи Сторн приходилось считаться с Аарн и выполнять все их требования — несколько лет назад, например, ордену чем-то не угодила тамошняя правящая династия и тысячи дварх-крейсеров окружили планеты империи. Сторны очень быстро сдались, убили императора вместе со всей семьей, и новая династия, заверившая орден в своей полной лояльности, взошла на трон. К тому же Аарн с полтысячи лет назад вообще запретили межзвездные войны и их флотилии с тех пор внимательно следили за соблюдением запрета, жестоко наказывая ослушников. Еще раньше орден без особого труда прекратил вяло тянувшуюся уже не одну тысячу лет войну людей с ящерообразными, Гнездами Гвард. С тех пор космические корабли служили государствам обитаемой галактики только для перевозки войск, торговли и исследований, а боевые действия велись на поверхности планет. Да и то, за соблюдением ими же установленных для таких войн правил внимательно присматривали наблюдатели ордена. И горе было той стороне, которая эти правила осмеливалась нарушить. Гнев Аарн обрушивался на них, смещались правительства, разгонялись армии. Все власть имущие в любом из цивилизованных миров ненавидели орден всеми фибрами души, а простые люди часто благословляли его. Ведь если где-то случалась беда, голод, например, то уже через пару недель после сообщения об этом на космодромы пострадавшей планеты опускались огромные транспорты ордена, битком набитые продовольствием или медикаментами. Но они никому не давали нажиться на чужой беде, внимательно следя за распределением, за что их люто ненавидели и коммерсанты, жадно смотревшие на проплывающие мимо их рук миллиарды. Но в основном орден сильно не любили за то, что Аарн собирали по всем мирам самых бесполезных и жалких неудачников, мечтателей, прожектеров. Самых ничтожных изгоев. Асоциалов, не принимающих законов окружающего мира. Только такие и могли стать аарн, никто из обычных людей, хотевших простых, понятных всем остальным вещей, не мог проникнуть в орден. Похоже на то, что во время Поиска претендентов каким-то образом просвечивали телепатически, хотя это и считалось невозможным. Просвечивали и напрочь отсеивали всех, кто не являлся странным в действительности, кто хотел с помощью ордена возвыситься или получить какую-то выгоду для себя. А вот истинных изгоев они брали всегда, изгоев, которых чаще всего презирали все нормальные люди. Ведь ни в одном из миров никогда не любили отличавшихся от большинства. А ежели они были еще и богаче других, то начинали ненавидеть. Орден ненавидели бессильно скрежеща зубами — слишком они были богаты и слишком сильны. И слишком непонятны. Да и отстраненное, холодное и безразличное отношение Аарн к тем, кто не походил на них, сильно раздражало людей. Впрочем, гвардов и драконов тоже. Именно эта всеобщая ненависть к ордену и беспокоила господина прокурора, когда он размышлял о будущем своей дочери.
Господин Дармиго только покачал головой, вспомнив все это. И его собственная дочь, маленькая, тихонькая Лана — одна из аарн? Удивительно, как в его семье могла вырасти такая странная, непохожая на других девочка? Ведь прокурор всегда старался научить ее тому, что люди — волки. Что свой кусок нужно вырывать из глотки у других, иначе останешься ни при чем и ни с чем. Она уныло соглашалась и продолжала мечтать о своем... Впрочем, возможно, что к лучшему. Господин Дармиго никогда раньше не видел Лану такой веселой, здоровой, счастливой даже, а самое главное — сильной. Он действительно ощущал сейчас в дочери внутреннюю силу, которой напрочь не было раньше. От девушки буквально брызгало во все стороны счастьем и при виде ее задорной улыбки самому хотелось улыбнуться, что отец и сделал, с некоей все же гордостью смотря на свое чадо. Архитектор... Малоуважаемая на Мооване профессия. Но может в ордене все иначе? Судя по письмам Ланы, девочка нашла учителя на планете Тарек, какой-то известный в среде Аарн зодчий взялся курировать ее. Если это так, то у Ланы все же есть какой-то талант. Прокурор, правда, сильно надеялся, что старый, опытный человек сможет отучить дурочку от глупых фантазий и обучить реальному градостроительству. Но тут еще один вопрос возник в голове господина Дармиго. А на какие, собственно, деньги Лана приехала на каникулы? Неужели ей уже платят какую-то зарплату? Хорошо, коли так, она бы тогда поняла как достаются эти самые презираемые ею деньги... Но никакой зарплаты не хватит на оплату межзвездного перелета, цены на билеты были запредельными даже для хорошо обеспеченного человека. Надо обязательно прояснить с дочерью этот вопрос.
Вечером воссоединившаяся семья сидела за праздничным столом. Мать расстаралась ради приезда Ланы и наготовила таких вкусностей, что девушка готова была проглотить собственные руки по локоть вместе с изысканными яствами. Она взахлеб рассказывала о жизни в мирах ордена, но эти рассказы оказались настолько невероятны, что господин Дармиго посчитал их очередными фантазиями своей странной дочери. Не могла реальная цивилизация так жить. Тут он и решился спросить Лану на какие деньги она приехала.
— Деньги? — с недоумением переспросила она. — Да ни на какие... "Черная Птица" шла примерно в этот район, в Сееванское гнездо Гвард, вот меня по дороге и закинули.
— Но ведь это стоит денег, — в раздражении постучал пальцами по столу прокурор. — Ради тебя военный крейсер свернул с курса, ради тебя опускали на поверхность Моована катер, жгли дорогостоящее топливо и тратили время. Кто будет это оплачивать?
— Орден... — еще больше удивилась девушка, потом задумалась и через пару секунд рассмеялась. — А, ты думаешь, что я сама должна буду это оплачивать потом?
— А то кто же!
— Я же говорю, за все и всегда платит орден. Если в космосе не особо далеко есть наш корабль, то любой Аарн, находящийся на планете, связывается с ним и корабль берет его на борт, даже если приходится пройти ради этого с пару десятков лишних парсек.
— Но кто-то же должен все это оплачивать?! — господин Дармиго в растерянности смотрел на дочь.
— Папа, — серьезно посмотрела на него Лана. — Внутри Аарн Сарт не используют денег, денежных отношений там нет, каждый получает все, что ему нужно, бесплатно, но и сам отдает все силы ради остальных.
— Так не бывает... — покачал головой прокурор. — Так просто не бывает.
— Глянь, — девушка достала из кармана формы квитанцию на оплату гиперперехода. — От столицы я добиралась домой через гиперпортал.
Господин Дармиго взял квитанцию и внимательно изучил ее. От проставленной там суммы ему чуть не стало плохо.
— Откуда у тебя такие деньги, Лана? — тихо спросил он.
— Вот, посмотри еще на это, — девушка протянула ему свою кредитку, снабженную сертификатами всех известных банков галактики.
Прокурор не менее внимательно, чем квитанцию, изучил и кредитную карточку. Таких он за всю свою жизнь видел всего две. Неограниченный кредит... Не миллион, не миллиард, а неограниченный! Откуда у восемнадцатилетней девчонки такая карточка? Все верно ведь: Лана Дармиго, Аарн, зодчий-стажер, личный номер. Основной счет: Аарн Сарт Банк, принадлежность — общий счет Аарн. Только тут он понял, в чем дело. Номер счета принадлежал самому ордену, а не Лане, она просто пользовалась одной из его карточек.
— Каждый аарн, папа, — улыбнулась его растерянности девушка, — получает такую карточку, если отправляется во внешний мир. И никто никогда не спросит его сколько и зачем он потратил.
Она рассказала родителям историю с покупкой планеты, и господин Дармиго смеялся до колик, представив себя на месте губернатора планеты, узнавшего сногсшибательную новость. Он все-таки еще не верил дочери, но решил посмотреть как станут разворачиваться дальнейшие события. А уж россказни о том, что по проектам Ланы строят два города, прокурор вообще пропустил мимо ушей. Она заметила пренебрежение отца и сильно обиделась.
— Вот, смотри! — бросила ему девушка. — Длаг инг Аарн, активировать гологипертерминал.
Перед ошеломленными родителями во всю стену распахнулся приглашающий интерфейс галактической инфосети с исключительными правами доступа. Господин Дармиго донельзя изумился — на Мооване гологипертерминалы межзвездной сети были доступны только высшим государственным чиновникам, стоили непонятных денег и являлись стационарными, занимая порой целое здание. Да и сама межзвездная связь была столь дорога, что использовали ее крайне редко и только для государственных нужд. А что он видит здесь? Переносной гологипертерминал, вмонтированный в форму? У восемнадцатилетней девчонки, которая всего два года в ордене? Насколько знал прокурор, подобной технологии не было ни в одном из миров обитаемой галактики, а у ордена, значит, есть... И Аарн не спешат выбрасывать ее на рынок, хотя это могло бы принести им целое состояние. Что же еще, интересно, орден оставил исключительно для собственного использования? Наверное, многое... Только после этой наглядной демонстрации господин Дармиго начал верить в некоторые из рассказов дочери, но принять все, о чем она говорила, не мог физически. Весь его жизненный опыт протестовал против такого.
— Доступ в инфосеть Аарн Сарт, режим онлайн гипер, — скомандовала, между тем, Лана.
— Вынужден произвести генсканирование, чтобы определить ваше право доступа, — произнес приятный, слегка ироничный баритон.
По телу девушки пробежал алый луч, и тот же голос сказал:
— Право доступа подтверждаю. Идентификация: Лана Дармиго, зодчий-стажер из гнезда мастер-зодчего Ирган-Ата, планета Тарек, скопление Аарн Сарт. Полноправная сестра ордена Аарн. Привет, малая! Как каникулы?
— Это кто у нас там? — прищурилась девушка. — Териарх, ты что ли, морда бесстыжая?
— А то кто же! Надо же, твое обращение ко мне попало. Специально захоти, не получится.
— Привет и тебе, ехида бестелесная! — весело рассмеялась Лана. — Страшно по вам всем скучаю. Как там у нас в школе дела? Как дома? Что интересного?
— Лови эмообраз, словами два часа рассказывать. А что самое интересное? Да разве что это. Фирес с Вальхой и Теванной сошелся, с обеими сразу. Они вдвоем сего лентяя уже гоняли, чем-то он их рассердил. Видела бы ты эту шикарную картину! Несется сломя голову наш непризнанный рыжий гений в одних подштанниках, а вслед за ним две разъяренные фурии с полотенцами в руках. И чего они полотенцами делать собирались? Ума не приложу. Гений спотыкается и кувырком летит прямо под ноги учителю. Сидит враскоряку и глазами хлопает. Учитель долго оное “чудо” рассматривал, с разных сторон заходил, покашливал и головой качал. Потом поинтересовался, а что это на полу за архитектурное излишество выросло?
— Ой, как интересно! — захлопала в ладоши Лана. — Давай образ!
Прокурору вдруг показались что глаза его дочери загорелись тысячей стробоскопических вспышек. Она слегка зашипела и прикусила губу.
— Ну не в таком же широком потоке... — недовольно пробурчала девушка через некоторое время. — У меня едва входные порты не погорели.
— Сто раз тебе говорил, малая: не ленись! — захихикал голос. — Давно пора было в биоцентр сбегать и комп себе сменить. Твой уже на два поколения устарел! Смотри, а то учителю пожалуюсь, он тебе скажет пару ласковых.
— Вот еще! — фыркнула девушка. — Не хватало только мастера Ирган-Ата такими мелочами беспокоить! Мало у него работы, что ли? Вернусь, заменю. Не нуди.
— Во-во, скажешь ей что толковое, так сразу: не нуди, — недовольно сказал голос. — Ладно, ты чего хотела-то?
— Да доступ в архив одобренных к строительству проектов городов и поселков.
— Сейчас. Готово, имей свой доступ.
— Выведи, будь другом, по очереди проекты под наименованиями "Долина Грез" и "Цветочная башня".
— Может, еще и прокомментировать? — ехидно спросил невидимый собеседник.
— Скажу спасибо, — хитро ухмыльнулась Лана.
— Ладно уж, куда тебя денешь... — тяжело вздохнул голос. — Проект "Долина Грез", автор — Лана Дармиго, проект одобрен мастер-зодчим Ирган-Атом, рекомендован к строительству советом зодчих на планете Инилен. Личное мнение Командора Илара ран Дара — у девочки есть фантазия!
— Ой! — лицо Ланы стало испуганным. — Я и не знала, что сам Мастер смотрел мои проекты...

Предыдущая страница 7 Следующая страница


Мы — были! 8

Господин Дармиго с изумлением смотрел на нее. Значит, дочь не лгала? По ее проектам действительно строятся города? Гордость заполонила отцовское сердце — вот уж не ожидал. Но приятно оказалось до чертиков. Раз такой известный в галактике человек, как Командор, одобряет, то из девочки будет толк.
А перед его глазами разворачивалась панорама самого невероятного города, из когда-либо виденных прокурором. Он был виден с птичьего полета и нечеловечески прекрасен. Тысячи разноцветных фонтанов переливались на солнце, создавая в воздухе водную феерию. Полупрозрачные мосты и мостики соединяли воедино части города, странные дома, стены которых соединялись под непривычными человеческому глазу углами, просто притягивали к себе и казались очень уютными, несмотря на свою чуждость. Ни цветовых дисгармоний, ни острых углов — все плавно перетекало друг в друга, все было легко и радовало глаз. А второй... Второй город скорее походил на сад, и трудно было порой угадать, что гигантский валун является на самом деле жилым домом, а ствол гигантского дерева в центре — нечто типа супермаркета.
— Это, конечно, очень красиво, — признал господин Дармиго. — Но как можно в этих городах жить?
— Посмотри сам, — улыбнулась Лана.
Она с еще большей гордостью продемонстрировала отцу с матерью внутренние интерьеры жилых и общественных помещений. Им оставалось только удивляться, насколько все хорошо продумано и удобно. Прокурор был изумлен — и эти проекты сделала его "разболтанная" дочь? Да, он, пожалуй, ошибался... Лане лучше оставаться в ордене, там ей действительно будет возможно по-настоящему реализоваться, там она сможет полностью развить свой талант. Здесь, на Мооване, ее проекты сочли бы, в лучшем случае, бессмысленными фантазиями.
— Ладно, малая, прощаюсь! — снова зазвучал голос из пустоты. — Дел — немеряно. Ты уж извини.
— Да чего там, — махнула рукой девушка. — Целую! Передай нашим, что я их страшно люблю и очень скучаю!
— Куда целуешь? — с иронией вопросил голос. — Целовать меня некуда. А привет передам. Пока!
— Приятной работы! — попрощалась девушка и голос умолк. Голоэкран тоже погас.
— А кто это был? — спросила мать. — Ты так неуважительно говорила со взрослым человеком...
— Так это же дварх! — прыснула Лана. — Такого ехиду еще поискать! Он никак не человек и по меркам своего народа совсем мальчишка, едва тысяча лет исполнилась. С ним серьезно говорить вообще невозможно!
— Дварх? — с недоумением повторил господин прокурор. — Никогда не слышал о таком народе, да еще и живущем тысячи лет...
— А о них никто, кроме нас, не слышал, — отмахнулась девушка. — Двархов Мастер откуда-то притащил, а откуда, я не знаю, не интересовалась как-то. Они бестелесные, предпочитают в больших компах жить. Лучших аналитиков придумать трудно, мыслительные возможности невероятны по человеческим меркам. Более ста тысяч потоков мышления одновременно. Количество зависит только от мощности компа, в котором дварх живет.
— Да... — вздрогнул господин Дармиго. — У вас, похоже, вообще все не как у людей.
— Точно! — радостно улыбнулась Лана. — Ты даже представляешь, насколько прав. У нас там чудеса водятся!
— А ты свои проекты сделала сама? — поинтересовался прокурор у дочери.
— Без помощи учителя я бы никогда не справилась, — смутилась она. — Мастер Ирган-Ат очень многому меня научил...
— А кто он? — спросила мать.
— Гвард, его родитель родом из Стасского Гнезда.
— Ящер... — на лице господина Дармиго отобразилось отвращение.
— Какая разница? — с недоумением спросила Лана. — Он — гений! А одна из моих ближайших подруг — вообще арахна.
С этим прокурор никак не мог согласиться. На Мооване, близком от Сееванского Гнезда Гвард, ненависть к "ящерам", с которыми так долго воевало Сообщество, впитывалась с молоком матери. Впрочем, именно орден остановил войну. Воспоминание об этом помогло господину Дармиго сдержаться и он только неодобрительно покачал головой, прекрасно понимая, что ничего тут поделать нельзя. В ордене свои порядки.
О многом еще в этот вечер говорила Лана со своими родителями. В чем-то они верили дочери, в чем-то нет. Но во многом изменили свое мнение о ней, да и об ордене Аарн в целом. И спать пошли только тогда, когда глаза уже окончательно готовы были слипнуться.
— Лана! — разбудил девушку зов отца и она сладко потянулась в кровати.
Солнце вовсю било в окна знакомым, слегка сиреневым цветом. Нигде, кроме Моована, не было такого оттенка звезды, и загар моованцев потому смотрелся несколько странновато на взгляд жителя любой другой планеты. В открытое окно свободно врывался наполненный тысячами запахов воздух летнего утра.
— Что, пап? — недовольно пробурчала она, вставать еще никак не хотелось.
— Тут какой-то груз на твое имя пришел, нужна твоя подпись.
Сон сразу куда-то подевался и Лана, как на пружине, спрыгнула с кровати и захихикала, представив себе, как вытянется лицо господина прокурора при виде того, что в этом грузе. Приятно будет отплатить за его вчерашнее недоверие! Она быстро умылась, бросила в рот очищающую зубы пастилку и босиком, только в шортах с футболкой, выскочила во двор. Прямо перед домом стоял большой контейнер, около которого суетились несколько рабочих в оранжевых фирменных комбинезонах. Вот он уже вскрыт, пластилитовые стенки упали вниз, и перед господином Дармиго предстал абсолютно новый, зеркально-синий, непривычных, стремительных обводов флаер.
— Что это? — только и смог спросить он.
— Подарок тебе, папа! — хихикнула его дочь. — Одна из лучших моделей ордена, "Синяя Молния XII". А то твой "Бург" уже совсем старенький.
Каких трудов стоило Лане доставить этот флаер с Аарн Сарт, не знал никто. Далеко не каждый корабль имел достаточно вместительные трюмы, да еще и свободное место там. Потому пришлось около месяца дожидаться военного крейсера, им оказалась "Черная Птица", капитан которой взял девушку на борт вместе со всем ее грузом, даже не заметив того. Дварх-крейсера были настолько огромны, что их трюмы обычно заполнялись едва ли наполовину. Зато пусть теперь отец порадуется! Лана прекрасно помнила как его раздражала каждая поломка старого "Бурга", а тот ломался почти постоянно — двадцать лет, что ни говори, возраст для машины солидный.
Прокурор довольно долго стоял, хлопая глазами и никак не решаясь подойти к флаеру. На всем Мооване орденские машины имели только самые богатые семьи, и стоили они таких денег, что их и за пять жизней не заработать. Да и богатеи не имели новейших моделей. Господин Дармиго как-то видел по инфору восторженный репортаж о "Синей Молнии XII" и хорошо помнил ее цену здесь. Больше двухсот тысяч кредитов! Галактических кредитов! При годовом заработке очень неплохо обеспеченного человека всего лишь в двадцать тысяч местных. Он осторожно приблизился к зеркальной синей поверхности и с недоумением оглянулся — поверхность выглядела абсолютно цельной, не было даже намека на дверцу. Но не прошло и пары секунд, как на боковой стенке образовалось отверстие, и приятный баритон произнес:
— Добро пожаловать, господин прокурор! Я Руг — бортовой биокомп.
— Он с биокомпом?! — повернулся к дочери совсем уж ошеломленный господин Дармиго — о компьютерах этого типа только мечтали в галактике и давно упрашивали орден продать технологию. Или хотя бы сами компы.
— Ага, — кивнула Лана. — Кстати, Руг реагирует только на членов нашей семьи, никто иной не сможет проникнуть в машину, даже подслушку поставить не сможет. Биокомп постоянно тестирует внутреннее и внешнее состояние. Сама ваша хваленая СБ, которой вы так боитесь, ничего сделать не сможет.
Отец только вздрогнул от этого заявления и нервно огляделся по сторонам, как бы проверяя отсутствие соглядатаев вышеуказанной организации. Служба безопасности на Мооване действительно была почти вездесуща и вникала во все стороны жизни каждого, наверное, гражданина страны, оставаясь при том практически незаметной. Неугодные ей тихо исчезали, а знакомые и родственники исчезнувших делали вид, что тех никогда не существовало в природе. Одно слово "СБ" приводило людей в тихий трепет. Несмотря на небольшие размеры государства Моован — всего три планеты — их разведка являлась одной из лучших в обитаемой галактике. Везде были их агенты и внедряли их настолько умело, что можно только диву даваться. Только в ордене их не было, впрочем, там не было и агентов всех других разведок — не могли никакие эсбешники стать “странными” в полном смысле этого слова. И это обстоятельство страшно бесило руководство моованской СБ уже давно.
Господин прокурор улетел опробовать новую машину, и Лана знала, что он обязательно посетит всех знакомых и похвастает успехами дочери. Девушка тихо рассмеялась и пошла в дом. Пора завтракать и собираться на встречу с одноклассниками.

Солнце раздражающе светило сквозь шторы и в кабинете, несмотря на ранний час, было уже жарковато. Генерал Сармино, начальник Службы Безопасности Моована, потянулся рукой к кнопке включения кондиционера. Он внимательно и уже в который раз прослушивал запись вчерашнего разговора девчонки с родителями. Генерал узнал довольно много нового, но почти ничего из того, что хотела знать СБ, эта самая Лана не сказала. Однако имелись намеки, что она все-таки знает кое-что из того, что очень бы помогло. Например, координаты трех, по крайней мере, боевых станций ордена. Хотя бы понять, что эти проклятые станции могут, а чего нет. Может тогда хоть одному разведчику в скопление проникнуть удастся... Сколько раз разведка Моована пыталась заслать свои корабли внутрь Аарн Сарт, но, как и всегда, они оказывались непонятным образом выдворенными далеко за пределы владений ордена. Аарн почему-то атаковали всех и всегда, совершенно не интересуясь чей это корабль, что он у них делает и как вообще тут оказался. И это безмерно раздражало. Хотя бы что-нибудь важное узнать, хоть какие козыри иметь в рукаве. Ибо до сих пор все козыри были только в руках Командора, и проклятый Благими ментат ими беззастенчиво пользовался! Что ж, случай осуществить давно задуманное выпал весьма благоприятный и шансы на успех немалые. Хотя затраты обещали стать просто астрономическими. Генерал представил себе предстоящие объяснения с министром финансов и поморщился — приятного в этом мало. Он придвинул к себе проработанное не одним десятком профессиональных психологов дело Ланы Дармиго — замкнутая, боящаяся всего на свете, прячущаяся в свои фантазии, как в раковину. Подходящий, очень даже подходящий объект. Такую и ломать долго не придется — надавишь чуть-чуть и она сама расскажет все, что знает и чего не знает — тоже. Вряд ли она, конечно, знает много, архитектор-стажер — это тебе не командир боевого подразделения или капитан дварх-крейсера, но придется довольствоваться тем, что есть. Лучше она, чем ничего. Да и связываться с военными из ордена никто не рискнет, слишком хорошо знают об их выучке и вмонтированном прямо в тело не известном никому оружии. Генерал представил себе, что на месте этой Ланы — Кровавая Кошка, Тина Варинх, и его всего передернуло. Вот уж не дай Благие! Нет, девчонка — лучший из возможных вариантов. Хотя бы расположение миров в Аарн Сарт узнать точнее, да имена капитанов известных ей кораблей, на которых она побывала. Да мало ли еще чего может быть? Даже такие данные при отсутствии любых других будут обладать огромной ценностью. Крайне жаль, что ни на одного из аарн не действуют психотропные средства, у них какая-то блокада, но тут уж ничего не поделаешь. Впрочем, остаются старые, добрые, проверенные тысячелетиями и никогда не подводившие пытки. Генерал поднял глаза на сидящего напротив в расслабленной позе человека. У того было острое, спокойное лицо, седина на висках и глаза старого, опытного волка-убийцы.
— Да, полковник Ганита, вы правы, — кивнул генерал. — Начинаем операцию.
Тот хищно осклабился, достал из кармана трубку инфора и бросил туда несколько слов. Затем снова спрятал и внимательно посмотрел на шефа.
— Брать ее на улице опасно, — сказал он. — Вы знаете о гологипертерминалах ордена, она может успеть послать какой-то сигнал, и у нас очень быстро появятся незваные гости, чего нам совсем не нужно. Перекрыть весь город мы не сможем никак — собранных мощностей не хватит. А вот ее дом — без проблем. Там и будем брать.
— Я уже сказал, что согласен с вашим планом, полковник! — желчно отрезал Сармино. — Но я хочу присутствовать на допросе. Главная наша задача, чтобы не произошло утечки информации, иначе последствия для всего Моована будут страшными. Вытяните из нее все, что только можно любыми средствами. Хоть саму ее порежьте на куски, хоть ее отца с матерью у нее на глазах. Когда закончите допрос, уничтожьте всех свидетелей, в том числе и своих исполнителей. Вы меня поняли, полковник?
— Так точно, господин генерал!
— Итак, далее. Закончив все необходимое, обрушьте на этот квартал транспортный корабль, но так, чтобы его черный ящик сохранился. И в нем должны обнаружить реальные записи об отказе двигателя! Такое, особенно если погибнет много людей с нашей стороны, должно удовлетворить даже Аарн. Катастрофа есть катастрофа...
-Да, уж...
— А большое количество погибших извольте обеспечить, полковник!
Тот только оскалился в ответ, и генерал негромко рассмеялся — они прекрасно понимали один другого и по подлости друг друга стоили. Полковник Ганита отвечал в СБ за самые грязные и скользкие операции. Он был настолько ловок, что всегда выходил сухим из воды даже при самом плохом для него раскладе. За что и ценили.
— Значит, полковник, — сказал генерал, — дождитесь ее ухода и приступайте.
Операция, к которой моованская СБ готовилась добрых пять лет, началась.

Лана шла по улице, направляясь к молодежному кафе "Три стакана", где они раньше любили посидеть с Кариной и где сейчас подруга ожидала ее. Девушка радовалась утреннему солнцу, лучезарно улыбалась прохожим и ее улыбка была настолько заразительна, что они не удерживались и отвечали ей тем же. Форма ордена сидела на ее приятной фигурке как влитая и Лана выглядела офицером какого-то экзотического подразделения, сама при том прекрасно понимая, что ее убойная сила близка к нулю. Даже плазмер, висевший на боку, вряд ли мог помочь в случае чего, из него еще надо уметь стрелять... Лана, конечно, выстрелила на полигоне пару раз, но это был и весь ее опыт. Впрочем, разве есть где сумасшедший, решившийся напасть на кого-нибудь из аарн? Нет таких, жить хочется даже последнему идиоту. Ведь Командор всегда страшно мстил за любого из них, настолько страшно, что впору содрогнуться. Девушка с новой точки зрения осматривала знакомые до боли места и во многом разочаровалась. Детские впечатления не подтвердились, после виденных в мирах Аарн Сарт чудес все, что казалось интересным дома, при ближайшем рассмотрении переставало быть таковым. Улицы теперь казались узкими и серыми, дома убогими.
Но вот и "Три стакана"! Лана, радостно улыбаясь, зашла в кафе, где ее ожидала толпа одноклассников. Многие из них не поверили рассказу Карины — уж очень невероятной была новость. Лана, самая тихая и незаметная в их классе, на которую почти никто не обращал внимания, тихо плачущая в уголке от малейшей обиды — аарн? Такого случиться просто не могло. Но сейчас девушка предстала перед ними во всем великолепии парадной формы ордена с пылающей на плече черно-багровой когтистой лапой. Она стояла перед изумленными одноклассниками, гордо приподняв подбородок, черно-серебристая, виденная большинством только по инфору форма переливалась, символ ордена живым огнем горел на плече. Нечеловеческий глаз, казалось, ожег всех смотревших на него адским пламенем. Лана по очереди окинула взглядом всех собравшихся в кафе и поморщилась — сбоку, у стенки, стоял таки, пожирая ее глазами, жующий что-то Рас.
Увидев презрение на лице девушки, парень досадливо дернул губами и отвернулся с независимым видом. Ему было очень обидно и горько — думал, что за два года любовь прошла, ан нет... Только увидел ее, и снова все вернулось. Но Ланка по-прежнему на дух не переносит его, вот даже Карине специально сказала, чтобы его, Раса, сюда не приглашали. А он сам себя пригласил! Но теперь к Лане и не подступись — аарн. Рас молча смотрел, как она здоровалась с кем-то, смеялась, что-то рассказывала, но избегала смотреть в его сторону. Чем он хуже других? Чем?! Хорошо, он тогда, не зная, как к ней подступиться, постоянно подкалывал девушку, шутил над ней. Но что, трудно было понять почему это? Да и простить за два года можно. Рас снова передернул губами и быстро вышел из кафе, хлопнув за собой дверью. Слезы обиды жгли глаза.
— Молодой человек, — услышал парень, пройдя метров триста. — Вам придется пройти с нами. СБ.
Перед глазами изумленного и перепуганного Раса быстро мелькнула карточка удостоверения. Страх ледяной волной сжал его сердце и только тут он увидел эсбешников. Двое молодых, неприметных мужчин в одинаковых мешковатых, серых костюмах.
— За что? Я ничего не сделал! — попытался отговориться Рас.
— Вам ничего не будет, — устало пояснил один из эсбешников. — Вам только зададут несколько вопросов по поводу кое-кого из ваших знакомых.
Понимая, что спорить смысла не имеет, парень позволил отвести себя к большому грузовому фургону, оказавшимся на самом деле наблюдательным пунктом СБ. Его усадили на неудобный стул напротив седоватого мужчины с волчьими глазами.
— Имя?! — гаркнул седой.
— Рас... Рас Тонго.
— Какие отношения связывают вас с Ланой Дармиго?
Так это Ланой интересуются эти сволочи? Все тут же встало на свои места, и парень внутренне успокоился, продолжая сохранять перепуганный вид. За ним самим ничего не было — хулиганство, мелкое воровство, а это могло заинтересовать разве что полицию, но никак не СБ. Обида на девушку мгновенно прошла, прошла в тот момент, когда Рас понял, что ей угрожает опасность. Он ведь любил ее всей душой, давно уже любил и обязан был помочь.
— Да мы просто одноклассники... — заныл он. — Мы ссорились тогда. А счас я услыхал, что она в ордене, не поверил и пришел поглядеть сам. Так она, зараза, со мной даже поздороваться не захотела!
Седоватый перевел взгляд еще на одного эсбешника и тот в подтверждение кивнул головой, получив, видимо, информацию о произошедшем в кафе от кого-то из своих агентов.
— Хорошо, что вы правдивы, молодой человек, — снова повернулся к Расу седой.
Парня выспрашивали еще около часа, вызнавая мельчайшие подробности поведения Ланы в различных ситуациях. А в его голове билась одна мысль: как предупредить девушку о том, что ею заинтересовалась СБ... Эти сволочи крайне опасны и интерес к любимой этой жутковатой организации перевесил личную обиду. Расу доводилось в свое время бывать на допросах, и он прекрасно знал, как следует себя вести. Парень старательно отвечал на каждый вопрос, демонстрируя при этом крайнюю тупость. Как ни странно, простейший метод сработал и здесь. Эсбешникам надоело возиться с придурком и вскоре Раса отпустили, взяв на прощание подписку о неразглашении.
Отойдя за несколько кварталов от проклятого фургона, Рас купил шоколадку и, обвязав щеку платком, чтобы не узнали, поймал на улице девчонку лет десяти. Сунув испугавшемуся было ребенку шоколадку, он попросил отнести в кафе "Три стакана" записку. Увы, предупреждение запоздало... Лана успела уйти домой. Девочка отдала записку кому-то из ее одноклассников и, сочтя шоколадку отработанной, с чистым сердцем убежала по своим делам.
Лана возвращалась домой в отличном настроении — встреча удалась на славу, все знакомые, раньше не обращавшие на нее никакого внимания, теперь слушали девушку, открыв рты. На вечер они договорились с Кариной пойти на недавно открывшуюся в городе модерновую дискотеку. А завтра вообще можно смотаться по гиперпорталу в столицу, посмотреть тамошний грандиозный луна-парк! Да сколько еще всего интересного есть на родной планете, а она не видела из этого и десятой части. Теперь есть возможность посмотреть на все!
Подойдя к дому, Лана с некоторым удивлением посмотрела на стоящие по всей улице огромные крытые грузовики с антеннами на крышах. Она не могла понять, чтобы им тут могло понадобиться, но только пожала плечами и решительно направилась к дому. Дверь ей открыл отец, и тут Лана удивилась. Господин прокурор не был похож на себя самого — весь белый, губы трясутся, глаза бегают. Вид отца поразил девушку.
— Папа! — вырвалось у нее. — Что случилось?!
— Нет, нет, ничего... — поспешил заверить ее господин Дармиго и посторонился. — Проходи.
— Но у тебя такой вид...
— Сердце прихватило.
— Врача вызывали? — встревожилась Лана.
— Уже все в порядке, — отмахнулся он.
Девушка, ничего не понимая, пожала плечами и вошла. Какие-то люди сидели вокруг стола в гостиной, но она не обратила на них внимания, приняв за отцовских коллег, которые довольно часто наведывались к господину прокурору. Лана не знала, что как только она скрылась за дверью, грузовики окружили дом и направили свои антенны на него. Вокруг медленно сформировалось голубоватое свечение, вверх поплыли маленькие, пронизанные разрядами облачка. Через несколько секунд изолирующее гиперполе покрыло дом прокурора Дармиго.
— Опасность!!! — внезапно загремел внутри черепа Ланы механический голос, и то же слово высветилось перед ее внутренним зрением. — Повторяю — опасность! Ситуация критическая!
Изумленная донельзя девушка остановилась посреди комнаты. Только через пару мгновений она смогла вспомнить о вживленном в мозг аварийном биочипе, который включался биокомпом только в самом крайнем случае и имел, в отличие от обычного оборудования ордена, внутренний, ни от чего не зависимый источник питания. Все остальное питалось через гиперканалы прямо с энергостанций Аарн Сарт. Этот же биочип обеспечивал и функцию "Последнего Дара"...
— Что случилось? — мысленно спросила она.
— Только что кто-то перекрыл гиперканалы на всех известных частотах. Из-за отсутствия энергии не могут быть активированы ни защита, ни гологипертерминал. Срочно покиньте изолированную территорию! Повторяю, срочно!
Лана послушно повернулась и бросилась к дверям. Увы, поздно — на ее пути возникло трое крепких молодых мужчин в серых костюмах и, после недолгой борьбы, девушка была схвачена. Ее небольшой плазмер отобрали и положили перед двумя немолодыми, но подтянутыми людьми, сидевшими за столом в гостиной. Саму Лану тоже подвели к ним и усадили на стул напротив. Двое оперативников положили ей руки на плечи, придерживая на месте. Ужас и непонимание бились в каждой клеточке тела Ланы — кто-то схватил ее в родном доме?! Да что же это?! Отец ее предал?
— Папа... — повернула девушка голову к мгновенно постаревшему господину Дармиго, с несчастным видом стоявшему у двери.
— Это СБ... — потерянно пробормотал он. — Они хотят всего лишь поговорить с тобой...
— Ваш отец совершенно прав, мадемуазель Дармиго, — обратился к ней тот из эсбешников, что помоложе. — Ответьте на наши вопросы и все закончится без ущерба для вас.
Он лениво зевнул, насмешливо посматривая на перепуганную девушку. Худое, узкое лицо, короткая стрижка, седина на висках, безжалостные глаза — все говорило о том, что перед ней сидел профессиональный безопасник, зверь-убийца, нелюдь без понятия чести и совести. Такой никого и никогда не пожалеет, никому не посочувствует — в таком давно нет ничего человеческого. Лана почти мгновенно поняла это и ей стало еще страшнее. Но как они смогли перекрыть все до единого гиперканалы?! Это же невозможно! Но тут она вспомнила стоявшие у дома громадные грузовики с антеннами и поняла, что эсбешники давно готовили эту ловушку. Не для нее лично, для любого Аарн, просто попалась именно она... Лана снова обратилась к биокомпу, пытаясь выяснить хоть что-нибудь.
— Сканирую все диапазоны, — ответил тот. — Если мне удастся найти хоть малейший просвет в экранирующем поле, я отправлю сигнал "Мэй Дэй". Помощь придет быстро.
— Господин прокурор, — донесся до слуха девушки голос эсбешника. — Подождите у себя в комнате.
— Но... — попытался возразить отец.
— Идите!
Господин Дармиго сгорбился и покорно поковылял по лестнице наверх, к спальням.
— Проследите, чтобы господин прокурор не мешал нашему разговору, — приказал эсбешник двоим из своих людей и те, кивнув, пошли вслед за отцом Ланы.
— Ну и чего вы от меня хотите? — мрачно спросила девушка через некоторое время. Она попыталась было привстать, но придерживавшие ее за плечи громилы не позволили.
Лана сумела несколько успокоиться и загнать свой ужас поглубже. Отчаянным усилием воли она подняла психощиты и заставила себя казаться бесстрастной. Лицо помертвело, глаза стали пустыми, как будто ледяная маска выросла на коже — именно потому девушка ненавидела находиться где-либо с поднятыми щитами. Но сейчас это необходимо. За два года счастливой жизни Лана родилась заново и во многом изменилась. В ней появилась решительность и сила воли, которых напрочь не было раньше. И девушка решила держаться до конца, пока сможет. Она — Аарн! Орден отомстит, что бы эти сволочи с ней ни сделали. Это им даром не пройдет! Лана спокойно обдумала свое поведение и снова посмотрела мертвыми глазами на эсбешника, продолжавшего все с той же насмешкой смотреть на нее. Затем до слуха девушки донесся его голос:
— Сущие пустяки, мадемуазель Дармиго, сущие пустяки...
— И как прикажете вас называть, господин хороший? — с холодным презрением осведомилась Лана.
— Просто полковником, этого достаточно.
— Ну, так спрашивайте, господин полковник. Только учтите одно — за такие методы Командор с вас всех шкуры спустит.
— Ах, какие мы грозные, — переглянулся он с сидящим рядом мужчиной постарше. — Но это уже не ваши заботы.
Лана исподлобья смотрела на него, вся внутренне дрожа от нарастающего ужаса, не получалось у нее быть бесстрастной, никак не получалось. Она же не проходила спецподготовки, она же не боевой офицер! На память приходили все известные слухи о деятельности СБ, и слухи эти никогда хорошими не были. Девушка все время повторяла себе, что она аарн, что орден своих в беде никогда не оставляет, но это не сильно-то помогало. Страх не уходил, и ей казалось, что она попала в кошмар. Да нет, за ней стоит вся невероятная мощь ордена, эти твари не осмелятся ничего сделать. Увы, эти уговоры не помогали успокоиться.
— Итак, мадемуазель Дармиго, — негромко сказал полковник. — Теперь наши вопросы и советую вам отвечать правдиво, вам же лучше будет. Перечислите нам все известные вам планеты скопления Аарн Сарт и их координаты. А также главные боевые станции ордена на подходах к скоплению, нам известно, что вам доводилось бывать на многих из них.
Что?! Ничего себе запросы! Лана вздрогнула от такой несусветной наглости и от возмущения даже забыла про страх — эта сволочь требует от нее прямого предательства? Он хочет, чтобы она предала всех, кого любила, и кто любил ее? Да, вот уж съездила маму проведать... Только сейчас девушка до конца поняла, почему в ордене так не любят выезжать во внешний мир. После всеобщей любви и доброжелательности окунаться в такое вот дерьмо? Мало приятного. Но пусть этот полковник не надеется, что она что-нибудь ему скажет. Да и не знала Лана почти ничего из того, что их интересовало. Неужели эти идиоты не понимают?! Она же только архитектор-стажер, а не военный в каком-либо чине. Да, девушке приходилось бывать на трех боевых станциях Защитного Круга, когда она моталась с планеты на планету в поисках учителя. Но откуда ей знать их координаты?! Но даже то, что она знала, Лана не собиралась сообщать этим подонкам. Решив давить на линию незнания, она сказала полковнику, что не имеет понятия ни о каких координатах.
— Рассказывайте все, что знаете, — равнодушно отозвался он.
— Нет, — покачала головой Лана. — Ничего я вам не скажу. Мне наплевать и на вас, и на ваши вопросы. Скоро вы очень дорого заплатите за все это, орден подобных оскорблений не прощает. И вы об этом знаете!
— Да ну? — насмешливо осклабился полковник. — Только ведь это все потом, а вы можете сильно пострадать сейчас. И вы мне расскажете все, что знаете, и расскажете сейчас. Я уверяю вас, что расскажете.
— Давайте, применяйте свои препараты, — криво ухмыльнулась в ответ девушка. — Посмотрим, что у вас получится.
— Ну зачем же препараты?.. — протянул он гнусным тоном. — Мы ведь не идиоты и прекрасно знаем, что на аарн психотропики не действуют. Есть другие и не менее действенные способы.
Полковник махнул рукой. Кто-то из его сотрудников подкатил к девушке стеклянный столик, покрытый белой простыней. Ухмыляющийся эсбешник встал, подошел и сдернул эту простыню. Лана обмерла, ей перехватило дыхание — на столике разложили блестящие металлические приспособления. Не нужно было быть семи пядей во лбу, чтобы догадаться об их предназначении. Девушку начала бить дрожь — этот зверь собрался ее пытать? Как же это? Ведь не в дикие времена они живут? Не может такого быть! Отчаяние медленно поднималось со дна души. Лана прекрасно понимала, что не вынесет пыток и предаст все, что для нее свято. А как потом жить с осознанием этого? Как?! Как смотреть в глаза братьям и сестрам по ордену?
— Вы подумайте, мадемуазель Дармиго, — продолжал издеваться полковник, поглаживая пальцами какую-то блестящую штуковину. — Хорошо подумайте. Лучше скажите мне все сами, а то ведь... А то ведь я возьму вот это, зажму сюда ваш пальчик или, скажем, сосочек. Вам будет очень больно...
— Я все равно ничего вам не скажу... — дребезжащим от ужаса голосом ответила девушка, ее щиты рушились на глазах, и ничего поделать с этим она не могла.
— И что это вы у нас такая несговорчивая? — в притворном изумлении приподнял брови эсбешник.
Затем он взял со столика довольно толстый, покрытый шипами стержень и покрутил его перед самым носом трясущейся от страха Ланы, уже окончательно потерявшей все свои слабые психощиты.
— Думаю, — ощерившись, продолжил он, — вы и сами понимаете, куда и как можно применить это. Подумайте, ведь будет еще больнее, да и последствия необратимы...
У Ланы всегда было прекрасное воображение и она вполне могла представить себе применение этой жуткой штуки. Но никак не могла поверить, что кто-то способен сотворить такое с живым человеком. Девушка подняла от стержня наполненный ужасом взгляд и посмотрела в лицо полковнику. Его волчьи, безжалостные, нечеловеческие глаза сказали о том, что он сможет и сделает. Лицо Ланы посерело, глаза ввалились, наполнились слезами и стали похожи на два озерца ужаса. Полковник с удовлетворением отметил для себя все эти внешние признаки — девчонка готова сломаться, уже достаточно напугана. А не сломается, пусть пеняет на себя. Надо еще приказать, чтобы ее раздели и пусть, пожалуй, изнасилуют. Тогда сломается окончательно.
— Согласно проведенному анализу ситуации, — раздался в голове Ланы монотонный голос биокомпа, — вас не отпустят живой ни в каком случае. Во избежание пыток предлагаю активизацию "Последнего Дара".
— Почему не отпустят? — потрясенно спросила девушка.
— Раз они пошли на то, чтобы пытать аарн, это однозначно. Ведь когда в ордене узнают о произошедшем, Командор перероет эту планету до ядра, но достанет палачей. Отсюда следует, что ими разработана операция прикрытия, которая предотвращает утечку информации. Вывод: вас и вашу семью должны уничтожить, и ваша смерть будет, с вероятностью не менее чем 90%, списана на несчастный случай. Повторяю вопрос: подготовить ли к активизации "Последний Дар"?
— Подготовь... — от нарастающего ужаса девушка готова была уже на все, только бы избежать кошмара, который приготовили ей эсбешники.
Последний Дар... Мгновенная, безболезненная смерть и полное уничтожение тела. Каждый аарн располагал этим устройством, вживленным в тело. По орденским обычаям человек имел право сам выбрать время своего ухода. Предусматривался и случай, когда аарн, как Лана сейчас, попадал в ловушку, и у него не оставалось иного выхода, кроме как умереть. Девушка уже сама поняла, что живой ей не уйти — выпытают все и зверски убьют. Все равно ведь умирать, так хоть оставить этих с носом. Она расстроит их планы. Пусть своей смертью, но расстроит, не даст им причинить зла ее братьям и сестрам. Еще Лана вспомнила, что последние минуты перед применением "Последнего Дара" всегда становятся известными в ордене, последние слова уходящего слышат все аарн, все до единого, где бы они не находились. Командор узнает о планах этих зверей и сможет предовратить ту беду, которую они способны принести в мир.
— Разденьте ее! — донесся до ушей девушки приказ полковника и чужие, грубые руки сорвали с нее форму.
Обнаженную плачущую девушку поставили перед столом, стоявшим у стены. Господин полковник, издевательски ухмыляясь, подошел к ней и приложил шипастый стержень к низу ее живота, прямо к трогательному, малозаметному треугольничку волос. Лана почти физически ощутила, как эти шипы раздирают ее тело. Но она сумела сдержать себя и не вздрогнуть, она находилась уже не здесь, она прощалась с миром. Только подняла голову и посмотрела полковнику прямо в глаза. Эсбешник в изумлении отступил на шаг — с лица девчонки почему-то исчез страх, лицо снова стало мертвенно-надменным, она смотрела на него в вызовом и презрением. Даже с яростью, он физически ощутил эту ярость, вытекающую из сузившихся глаз. Эсбешник в некотором недоумении покачал головой и отошел к генералу — похоже, что психологический портрет этой Ланы Дармиго оказался неверен. Что ж, посмотрим, какой она станет после изнасилования. Он отдал приказ ухмыльнувшимся оперативникам, причем четко дал понять, чтобы они были погрубее.
Девушку швырнули лицом на стол, сильные чужие руки прошлись по ее ягодицам и заставили раздвинуть ноги. Нет! Им не достанется то, что она хранила только для любимых своих, для тех, кто любил ее, и кого любила сама. Не достанется! Наполненная горечью и болью решимость нарастала в душе Ланы. Но как страшно и обидно ей было — ведь она только начала жить. Только узнала, что ее мечта о прекрасных городах может исполниться. Только поняла каково это — жить среди тех, кто тебя любит и понимает. Кто в тебя верит. И она не предаст их веру! Ради этого нужно умереть? Что ж, значит пришло ее время.
— Зря... — донесся до эсбешников почти неслышный, дрожащий голос. — Зря, господин полковник...
— Что, зря? — приподнял брови он.
— Зря вы тронули орден, — с насмешкой ответила Лана.
— И что же будет? — поинтересовался полковник, раздраженный странным спокойствием девчонки, которую по его приказу собрались насиловать. Непохоже это на нее, совсем непохоже.
— Увидите.
Лана, насколько смогла, подняла голову кверху и тихо сказала:
— Последний Дар. Активизация!
— Что за последний дар? — изумился полковник. — Мадемуазель Дармиго, не порите чуши, а лучше отвечайте на заданные вам вопросы.
Но что-то сильно беспокоило его, ощущение какой-то неприятности, а безопасник обычно доверял своей интуиции, она его никогда еще не подводила. Девушка не обратила на него никакого внимания. Из ее глаз продолжали литься слезы, но они были устремлены наверх, как будто она видела там что-то недоступное остальным. Из искривленных губ вдруг полились наполненные страстью слова, странные, непонятные господам безопасникам слова, они буквально звенели в тишине:
— Прощайте, братья и сестры мои! Я так много хотела сделать, так много городов построить. Я так хотела любить и быть любимой. Но мне не дали... Я ухожу. Прощайте и помните Лану Дармиго! Я люблю вас всех!
Полковник открыл было рот, чтобы сказать что-то насмешливое, но не успел. Яркая вспышка ударила по глазам, и взрывной волной его отшвырнуло к стенке. Тренированное тело не подвело, мгновенно сгруппировавшись, в руке появился плазмер. Но ушиб все равно оказался сильным и эсбешник далеко не сразу сумел подняться на ноги, шипя от боли. Затем помог встать отчаянно матерящемуся генералу. Первым, что они оба увидели, оказались обугленные трупы оперативников, собиравшихся по приказу шефа изнасиловать Лану. А между ними виднелось небольшое выгоревшее на ковре пятно, это было все, что осталось от несчастной девушки.
— Как это могло случиться?! — донесся до ушей полковника разъяренный рев генерала. — Как вы могли это допустить?!
— Но у девчонки не оставалось никаких устройств, ее тщательнейшим образом обыскали! — попытался защититься он от гнева начальства. — Кто мог предполагать, что в ордене даже у таких соплюх в тело встроен самоликвидатор?!
— Вы обязаны были подумать об этом! Вы обязаны были предположить! Проклятье, снова все сорвалось! А мне теперь с министров финансов объясняться, куда это мы дели такую прорву денег. Учтите, господин полковник, в следующий раз извольте усыпить орденскую сволочь и удалить самоликвидатор перед допросом.
Полковник вытянулся перед ругавшимся шефом и проклинал про себя дуру-девчонку. Он прекрасно понимал, что генерал не забудет ему этой неудачи, а фантазии в пакостях тому не занимать.
— Отключайте защиту, нечего зазря такую прорву энергии на ветер гонять! И начинайте операцию прикрытия. Нам здесь совсем ни к чему незваные гости из ордена. Действуйте по утвержденному ранее плану. Грузовоз готов?
— Да, ожидает на орбите.
Но ни тот, ни другой не знали, что в момент снятия защитного гиперполя почти невидимая глазу капсула связи аварийного терминала, лежавшая посреди черного пятна, совсем недавно бывшего цветущей юной девушкой, послала кодированный, сжатый до невероятных пределов пакет информации. С приоритетом "Мэй Дэй". Все устройства гиперсвязи были спроектированы учеными ордена и имели в себе несколько замаскированных контуров специально на такой случай. Каждая ретрансляционная гиперстанция в пределах досягаемости открыла дополнительные каналы для этого сигнала и начала проецировать его во все стороны. За считанные минуты он попал в каждую точку обитаемой галактики. А еще через пару минут на каждом корабле, в каждом доме, в каждом городе ордена зазвучала рвущая душу мелодия Прощания. Каждый аарн застывал на месте, услышав эту мелодию, и его гологипертерминал тут же начинал транслировать ему или ей последние слова Ланы Дармиго. А затем они увидели то, что произошло с несчастной девушкой в последние ее минуты. Услышали приказ полковника об изнасиловании, а затем краткий отчет аварийного терминала о произошедшем. Многие плакали, даже мужчины не стыдились стекающих по лицу слез. Мастер Ирган-Ат, что-то разъяснявший одному из учеников, только глухо вскрикнул, услышав страшное известие. Ну, зачем, зачем он отпустил девочку?! На смерть отпустил... Старый гвард сел прямо на пол и долго сидел, уткнув морду в сжатые кулаки.
Командор листал какой-то древний фолиант, когда зазвучала мелодия Прощания. Он раздраженно отшвырнул книгу в сторону и встал. Кто опять? Почему?! Что могло случиться? На голоэкране появилось залитое слезами лицо девушки. Он окинул взглядом всю картину и в душе мага медленно начала подниматься ярость — несчастную девочку раздели и собрались насиловать какие-то подонки. А потом зазвучали слова Прощания, и он не сдержался, заскрипел зубами. Почему, ну почему она не вызвала помощь раньше?! Ведь совсем рядом с Моованом находится третья эскадра второго флота! На форсаже они бы успели минут за десять... Успели бы и вытащили ее! Но выслушав отчет терминала, все понял. Изолирующее поле... Не все, значит, так просто... Потом на заднем плане мелькнуло смутно знакомое лицо, и Илар сразу насторожился. Он быстро порылся в своей необъятной памяти и вскорости вспомнил кто это. Генерал Сармино. Значит, не просто банда подонков. Значит, моованская разведка. Девочку он тоже узнал — до невозможности, до гениальности талантливый архитектор. Не так давно он смотрел ее проекты и был растроган до слез их красотой и одухотворенностью. Что ж, генерал Сармино, это преступление вам с рук не сойдет. Ребенок по маме соскучился, а вы... Да, видимо пришло время вновь преподнести господам пашу хорошо запоминающийся урок. Чтобы крепко накрепко запомнили, что Аарн трогать опасно для жизни трогающих. Такой урок, от которого бы они долго не опомнились. Давно уже он, наверное с бытности Темным Мастером не истывал такой всепоглощающей, застилающей глаза ярости. Илара буквально колотило, он кусал губы и едва сдерживал слезы. Слезы боли. Не сумел защитить девочку, не сумел! Чистое дитя погибло из-за амбиций зверей в человечьем обличье. Что ж, звери должны умереть. И они умрут. Все до единого. Командор сжал кулаки и вызвал на один экран Сина Ро-Арха, на второй Тину Варинх, на третий Т’Сада Говаха, дварх-адмирала второго флота. Все трое были, конечно, уже в курсе произошедшего. У старика Ро-Арха дрожали губы от гнева, а все эскадры его флота пребывали в полной боевой готовности. Командор поручил этим троим руководство операцией, а затем связался с генералом Сармино.
Директор СБ как раз выходил из обреченного дома прокурора Дармиго, когда к нему подбежал какой-то офицер.
— Господин генерал! Вам срочный вызов с главной станции слежения!
Сармино встревожился и приказал прямо на месте развернуть терминал связи. Со станций слежения не стали бы просто так, без серьезной на то причины вызывать шефа Службы Безопасности. На экране появилось перекошенное, белое как мел лицо адмирала Димиа. Директору СБ никогда не доводилось видеть этого сдержанного, всегда корректно-холодного офицера в таком состоянии.
— Что случилось? — вырвался у него встревоженный вопрос.
— Не знаю! — отрезал адмирал. — Вам лучше знать, что вы там сотворили и почему это происходит, но все, слышите вы, абсолютно все боевые эскадры и дивизионы ордена по всей Галактике меняют курс. На форсаже, с перегрузками меняют. И новый вектор направления у них один и тот же! У всех!
— Каков же этот вектор? — едва заставил себя разжать губы Сармино, уже зная ответ.
— Мы! — мрачно сказал Димиа. — Не знаю, что им понадобилось у нас, но боюсь, что ничего хорошего нам ждать уже не приходится.
— П...ц! — коротко резюмировал полковник, когда адмирал отключился. — Похоже, мы допрыгались.
— Очень боюсь, что вы правы, — трясущимися губами пробормотал директор СБ.
Мысли лихорадочно мельтешили у него в голове. Каким-то образом Командор узнал о случившемся здесь... Но как он мог узнать? Все, казалось, предусмотрели. Узнал, мать твою... Теперь главным вопросом был лишь один — что предпримет орден? Может, с магом можно как-то договориться? Генерал начал лихорадочно припоминать все известные ему инциденты подобного рода. Увы, обычно в случае гибели кого-либо из них орден жалости не ведал... Вот же проклятье, надо же было так влететь! Каким образом все могло обернуться такой катастрофой?! Операцию же проработали до мелочей...
— Господин генерал! — снова прервал его размышления офицер связи. — Вас вызывает Командор ордена.
Слава Благим! Похоже, ран Дар все же способен прислушаться к голосу разума и не станет подымать особый шум из-за одной девчонки, тем более, что она сама покончила с собой.
— Давайте! — почти выкрикнул он.
На экране медленно вырисовалось известное всей галактике худое лицо. Но сейчас оно выражало не веселую иронию, как обычно, а боль и ярость. Генерал даже отшатнулся от экрана, такой гнев плескался в глазах Илара ран Дара. Увидев его, Командор ощерился:
— А, Сармино! Ну, ты, старая мразь, на этот раз перешел все границы. Я видел тебя среди тех, кто мучил девочку.
— Мы только хотели кое-что выяснить у нее, — попытался защититься генерал, ошеломленный тем фактом, что орден каким-то образом получил видеозапись допроса. — Никто не просил ее кончать самоубийством! Мы, конечно, виноваты, но давайте подумаем, как можно из этой скользкой ситуации выбраться...
— Ну да, как же... — насмешливо протянул Командор. — Только тебе из нее уже не выбраться. А теперь слушай меня, подонок. И учти, что наш разговор сейчас транслируется на весь Моован. Если ваши планеты хотят выжить, то у вас, убийцы, есть только один выход. Все сотрудники вашей СБ, от курьера до директора, должны быть казнены. Меня не волнует способ, но ни один из них не должен остаться в живых. У меня есть возможность это проверить, дамы и господа. Вы все меня поняли, надеюсь? А ты, Сармино, тоже понял?
— А то что? — попытался храбриться генерал.
— А то, дорогой мой, — оскалил зубы маг, — что в случае невыполнения этих требований наши дварх-крейсера прогуляются над вашей паскудной планетенкой с включенными гравидеструкторами. И не только над столичной. Сейчас я снова обращаюсь ко всем людям Моована. Люди, если вы хотите жить, то уничтожьте вашу СБ. Физически. К простым моованцам мы претензий не имеем, но если вы будете защищать эсбешников, то у нас не останется иного выхода, кроме как атаковать ваши планеты. Мы вас не трогали! Вы начали первыми и теперь пожинайте плоды собственной глупости.
Высказав ультиматум, Командор отключился. Сармино чуть ли не четверть часа сидел в ошеломлении, переваривая невероятное требование. Ведь оно касалось и его самого! А шеф СБ давно привык, что из любой, даже самой опасной ситуации выходит в целости и сохранности.
— Господин генерал! — прервал затянувшееся молчание бледный полковник. — Толпы черни уже громят здание местной штаб-квартиры, а солдаты не хотят в них стрелять. Они тоже слышали слова Командора и не собираются нас защищать... Да и президент успел объявить всех сотрудников Службы Безопасности вне закона. Только что по инфору обращение к народу зачитали. Он, сволочь, давно мечтал от нас избавиться, а тут такой случай... Так что в главную контору возвращаться глупо. Предлагаю третью резиденцию, о ней никто не знает и недалеко, всего полчаса лету. Может, удастся спрятаться. Орден ведь не шутит. Первые дварх-крейсера уже на орбите и их гравидеструкторы запущены! Эти сволочи готовы из-за одной глупой сучонки уничтожить всю планету! Пять миллиардов человек!
— Как будем выбираться? — спросил с трудом взявший себя в руки Сармино. — Насколько я понимаю, людям нашей профессии сейчас небезопасно появляться на улицах.
— Флаер вылетел. Будет здесь через пять минут.
Генерал молча кивнул. И переключил инфор на прием новостей. Новости были страшноваты. По всем планетам Моована на улицах бесновались толпы, вопящие от ненависти к тем, кто навлек на них гибель. Людей, хоть косвенно имеющих отношение к СБ, разрывали в клочья. Хуже всего, что крейсера ордена транслировали на все три планеты месторасположение самых секретных объектов и списки сотрудников Службы Безопасности. А также где эти самые сотрудники находятся именно сейчас. Как аарн смогли все это узнать, Сармино даже представить себе не мог. И с тихим ужасом смотрел, как толпа расправляется с его сослуживцами, вытаскивая их из самых скрытых убежищ. Вскорости к черни присоединилась и армия. Этого генерал все же не ожидал, военные всегда раньше были преданы тайной власти... "Впрочем, — фыркнул он сам на себя, — раньше им, их бабам и щенкам никто не угрожал. Вот уж влетели, так влетели!"
В этот момент рядом с ними приземлился флаер, и генерал с полковником ринулись спасать свои шкуры. Единственное прикрытое гиперполем убежище Моована вскоре приняло их и намертво закрылось, скрывшись в недрах планеты. Даже гравидеструкторы теперь не могли достать их. В этом Сармино был полностью уверен. И уже из убежища с непередаваемым словами ужасом наблюдал как крейсера ордена выдавали беснующимся людям самых скрытых, законсервированных десятилетия назад агентов, о которых знал только он сам. В этом всем присутствовала какая-то мистика, такое невозможно в принципе, но все же происходило. Только сейчас до Сармино начало понемногу доходить какой же жуткой, нечеловеческой, пугающей Силе он осмелился по недомыслию бросить вызов. "Да что же вы творите, сволочи... — шептали непослушные губы генерала. — Они же не виноваты, они же просто свой долг выполняли..." Но ордену, похоже, ни до чего не было дела, они решили уничтожить моованскую разведку и последовательно проводили свое решение в жизнь. Казалось, что погибшая девочка оказалась всего лишь предлогом для начала давным-давно разработанной операции.
Прошло каких-то двенадцать часов и одна из самых мощных тайных полиций обитаемой галактики прекратила свое существование. Все начало успокаиваться, но крейсера ордена не уходили. И их гравидеструкторы продолжали оставаться включенными... Все эти двенадцать часов генерал с полковником не сомкнули глаз, не отрываясь от инфора. Картина катастрофы дела их жизни была столь страшна, что сознание никак не могло примириться с тем, что это не бред буйнопомешанного. Сармино все же задремал, когда все затихло. Увы, долго поспать ему не удалось. Перепуганный до полусмерти полковник Ганита разбудил его.
— Что еще случилось?
— Они сообщили, что в живых остались только мы с вами, — глухо ответил тот. — И сообщили где мы... Сейчас Командор будет выступать.
Сармино показалось, что его ударили под дых. Ну невозможно же обнаружить закрытое гиперполем убежище! Наука не признавала такой возможности даже для сильнейших из ментатов, как ученые называли магов. "Впрочем, — почти неслышно пробормотал генерал, — что это высоколобое дурачье может знать о магах?.." Он невнимательно смотрел на экран инфора и удивлялся, что разрушений так мало. Неужели орден следил и за этим?
— Что это?! О Благие, да что же это?! — дикий вопль полковника вырвал его из размышлений.
Генерал вскочил на ноги, пытаясь понять, что происходит. Их тайная резиденция качалась. А затем какая-то дикая, адская сила ухватила защищенное гиперполем неуязвимое убежище и потянула его вверх.

Глава 5

Все улицы были забиты народом, люди знали, что не могут добраться до главных виновников их бед и с тихим ужасом ожидали решения своей судьбы. Все вокруг понимали, что полностью зависят от милости всемогущего ордена... У большинства не находилось сил даже на страх — мрачное безразличие царило на улицах городов обреченной планеты. Небо покрыли пугающие черные воронки и каждый знал, что в центре любой из этих воронок висит готовый к атаке дварх-крейсер. Леденящий ужас змеей полз по городам и поселкам Моована, тысячи и тысячи упивались до бесчувствия, чтобы только не увидеть падающую на них сверху смерть. Кто-то молился, кто-то ударялся в разврат, но большинство людей просто стояли и ждали. Над улицами мрачным покровом висела странная, мертвенная тишина, матери прижимали к себе плачущих детей, отцы пытались закрыть своими телами семьи от страшной гибели, которая вскоре придет с небес. Хотя прекрасно понимали, что это совершенно бесполезно… После прохождения над любым миром кораблей с активированными гравидеструкторами этот мир становился совершенно непригодным для жизни. Вода и грунт перемешивались в однородную массу на глубину нескольких километров, атмосферу вообще срывало. И выжить в такой катастрофе не сможет никто...
Вдруг небо над Моованом засветилось и на нем появилось смертельно уставшее лицо Командора.
— Здравствуйте, люди Моована! — спокойно сказал он. — Вы искупили вашу вину и хорошо, что вы это сделали. Мне не хотелось нести вам смерть и ужас. Я не могу винить вас и в том, что главные звери скрылись. Вам их не достать. Но если вы думаете, что они ушли от возмездия, то это не так. И они пусть так не думают, у меня есть способы до них добраться. Моовану больше ничего не грозит. Вы вините нас, но вспомните — мы предупреждали, мы просили — не трогайте никого из нас и мы тоже не причиним вам вреда. Вы не прислушались. Хотя могли бы. Вспомните — пятнадцать лет назад, во время вспышки нарской лихорадки, с которой не смогла справиться ваша медицина, кто первый пришел вам на помощь? Пришел и не попросил сперва за эту помощь заплатить, как другие? Я уверен, что среди вас много людей, помнящих те события, они расскажут вам об этом. Мне больше нечего добавить. Думайте сами люди, не становитесь рабами общепринятых мнений.
Он вдруг улыбнулся и добавил:
— И раз уж наши крейсера все равно здесь, то те, у кого в душе, несмотря на произошедшее, все так же горит серебряный ветер звезд, найдут среди нас свое место. Они знают, что им кричать в небо. Арн ил Аарн, люди! И будьте счастливы.
Небо погасло. А затем снова вспыхнуло, но уже знакомыми многим и многим в бесчисленных мирах цветными сполохами Поиска. Люди в первый момент даже не поняли, что костлявая старуха убрала от их шей свою косу и ушла. Молчание царило на улицах еще довольно долго. А потом моованцы вдруг взорвались отчаянными воплями облегчения. Страшная тяжесть рухнула с душ людей, смерть больше не стояла над ними самими и их семьями. Люди смеялись, плакали, обнимались. Кто-то танцевал. Многие слали проклятия то ордену, то почившей в бозе СБ. Людской водоворот крутился как бешеный, и многих затоптали в этот день насмерть...
Рас стоял, зажатый среди ликующих людей, и по щекам парня беспрерывно стекали слезы. Его толкали, куда-то тащили за собой и он тупо передвигал ногами, не особо понимая куда вообще идет. И зачем. Лана стояла перед глазами как живая, такой же счастливой и полной радости, какой он увидел ее всего лишь день назад. Как он корил себя сейчас, что не открылся ей когда она еще жила здесь. Не открылся, что ему тоже тошно жить в этом мире, что все папки его личного инфора забиты только фантастикой. Но Рас боялся показаться смешным, этого он всегда боялся больше смерти. Да и окружавшая его среда не прощала непохожести на других. Сын авторитетного вора и проститутки, Рас с детства окунулся в криминальный мир, но никто и никогда не знал как он на самом деле к этому миру относится. А парень презирал и ненавидел свою жизнь, презирал себя за то, что вынужден притворяться тупым скотом. Презирал за то, что вынужден заниматься отцовским ремеслом, за то, что действительно начинает тупеть, за слабость и неспособность оказаться в одиночестве, отказавшись от привычного, такого привычного образа жизни. И как же он ненавидел собственного отца, искорежившего их с матерью жизнь. Ненавидел, несмотря на то, что “дорогой” папочка оплатил учебу сына в одной их самых престижных и дорогих школ города. Рас ведь прекрасно понимал, что тот просто форсил перед подельниками — смотрите мол, сын вора учится в одной школе с чадами городских бонз. Самому Расу было совершенно все равно, где учиться, впереди светила только одна дорога — повторение пути отца. Не хотел, очень не хотел, но все же боялся что-либо менять и резко рвать с привычным миром. Смерть любимой выжгла образ проклятого мира как огнем, привычные, давно въевшиеся в душу маски равнодушия и цинизма рухнули, оставив эту самую душу обнаженной, корчащейся и болящей. Рас и представить себе не мог раньше, что у человека может так болеть душа. Его буквально корежило, многие обходили парня стороной, считая, наверное, эпилептиком...
Рас снова утер не желающие униматься слезы. "Лана... — шептали полумертвые губы. — Лана... Прости, что не смог защитить... Прости..." Он одним из первых, чуть ли не во главе толпы ворвался в здание городской штаб-квартиры СБ, жаждая найти убийц. Не нашел... Все оставшееся время он почти не помнил — какая-то бешеная круговерть, разъяренные люди, кровавые клочья, остающиеся от любого, на кого указывали как на эсбешника. Рас очень надеялся, что седую сволочь, которая допрашивала его, а потом Лану, постигла та же участь. Ну зачем, зачем они это сделали? Ведь и себя самих на гибель обрекли! Дыхание перехватывало и слезы, никак не унимающиеся слезы, лились из глаз. Он пытался представить себе, что возвращается к прежней жизни и не мог. Уже не мог.

Предыдущая страница 8 Следующая страница


9 Иар Эльтеррус

Что-то происходящее впереди привлекло внимание, и Рас всмотрелся, пытаясь понять, что там такое. Несколько Аарн обступили какого-то огромного парня и хлопали его по плечам, обнимали и что-то ликующе кричали в небо. Остальные моованцы буквально шарахнулись в стороны и тихо стояли вокруг, их молчаливое осуждение чувствовалось даже на таком расстоянии. Рас хрипло рассмеялся — куда им, убогим, понять, что зов звезд может оказаться сильнее всех их патриотизмов и прочих скотских измов. Сильнее всего, что они только могут себе представить. Что все их жалкие мечты о куске пожирнее рвущимся к звездам покажутся только пылью. Залитой чужой кровью и болью пылью... "Будь счастлив, друг, — прошептал вор себе под нос. — Как жаль, что такому, как я, бесполезно кричать Арн ил Аарн... Да, рожденным ползать..." Слезы снова залили глаза, и Рас довольно долго ничего не видел, Лана стояла перед глазами, и он ничего не мог поделать с пронзительной болью, рвущей на части его душу. Вдруг кто-то положил ему руку на плечо.
— Здравствуй, брат! — раздался в возникшей неожиданно тишине девичий голос.
Парень с недоумением оглянулся. Люди почему-то отшатнулись и от него, вместо того его окружили четверо Аарн — два человека и два гварда. А руку ему на плечо положила симпатичная черноволосая девушка в парадной форме ордена. Причем, офицер. Довольно высокого ранга офицер. Ее улыбка была какой-то такой сияющей, что просто не верилось, что человек вообще способен так улыбаться.
— Брат?.. — ничего не понимая, повторил Рас.
— Ты сказал Призыв. Тихо, но тебя услышали. И ты — наш! Ты – «не такой»! Идешь ли ты с нами, зовет ли тебя серебряный ветер звезд?
— Всю жизнь... — без всякого на то участия хозяина, собравшегося отказаться, ответили губы.
Девушка обняла его, ничего не сказав. Потом отстранилась и внимательно посмотрела ему в глаза
— Почему ты плачешь, брат? — тихо спросила она.
— Лана... Ее больше нет...
— Ты ее знал? — в черных глазах появилось удивление.
— Мы в одном классе учились, — едва выдавил из себя Рас. — Я ее любил. Думал, прошло, а вчера увидел в кафе и понял — нет, не прошло. И сейчас люблю...
Девушка отвернулась и сама смахнула слезы, стараясь делать это незаметно. Каждый из Аарн подошел и тихо обнял Раса. Никто не говорил глупых и ненужных слов сочувствия, они не могли помочь. Даже моованцы, слышавшие их разговор, негромко загудели. Но Аарн не было до них никакого дела. Рас стоял и смотрел на девушку-офицера, но никак не мог понять — то ли это правда, то ли он бредит. Такого же не может быть. Он в каком-то самоотречении отошел немного назад и, запинаясь, пробормотал:
— Но я же вор... Как меня, такого, могли взять?
— Разве имеет какое-либо значение кем ты был до? — мягко улыбнулась девушка. — Ты наш, ты такой же, как мы все, и тебе здесь плохо.
— Очень плохо... — тихо ответил Рас. — Никто никому не нужен, каждый готов вцепиться в глотку другому за лишний кусок. Чаще всего, совершенно ему не нужный... Я ведь так хочу стать нужным кому-то по настоящему... Если я хоть кому буду нужен, то и это, наверное, счастье...
— Ты уже нам всем нужен, — она поцеловала его в соленую от слез щеку. — Как тебя зовут, брат мой? Меня — Тина, Тина Варинх. Но пашу, скорее всего, назовут меня Кровавой Кошкой.
— Рас Тонго... — он с трудом выдавил из себя собственное имя, горло перехватило.
— Пойдем, брат мой Рас, — улыбнулась ему Тина. — Нас ждет Мастер.
И они пошли. Впереди вспыхнул первозданной Тьмой гиперпортал — казалось, в этой непроглядной ночи вспыхивают на мгновение почти неразличимые огоньки, настолько маленькие, что их без микроскопа, наверное, и не увидишь. Но он разглядел... Холодок страха, смешанного с возбуждением, пробежал по телу, прервав даже боль, терзавшую душу. Парень все еще не верил — он, мелкий вор Рас Тонго — Аарн? Это же невозможно, невероятно. Ах, если бы только Лана, его любимая маленькая Ланка была жива... Теперь он имел право подойти к ней как равный к равной, не скрывая больше, что любит то же, что любит она сама. Что тоже «не такой», что ему тоже наплевать на деньги и удобное устройство собственной задницы в жизни. Но поздно. Увы, навсегда поздно. Что ж, значит надо хотя бы увидеть и понять, что сделало забитую и слабенькую Ланку такой сильной и такой счастливой. Понять и стать нужным тем, кто способен делать маленьких и забитых Ланок такими сильными и такими счастливыми. Защитить этих Ланок, чтобы больше никто не смел убивать их так... Рас оглянулся на Тину, с сочувствием смотрящую на него, и слабо улыбнулся ей. Эта девушка, он когда-то что-то слышал о Кровавой Кошке, но убей его Благие, если помнил что. Она ведь офицер боевого подразделения, что видно по эмблемам. И не меньше чем лор, а то и дварх-майор. Что-что, а известные в галактике эмблемы ордена Рас знал наизусть — всегда собирал малейшую крупицу информации про Аарн, будучи при том уверенным, что таким, как он, дорога в орден закрыта навсегда. И очень страдал от этого, еще сильнее погружаясь, от отчаяния погружаясь, в пьянство и разврат. Вот только они ничуть не помогали... Но невероятная мечта вдруг сбылась, и теперь он просто не знал, что ему делать. Впрочем, нет, знал! Он станет воином, защитником таких несчастных и гордых девочек, какой была его любимая.
— Пойдем, — дотронулась до его плеча Тина и Рас, гордо подняв голову, шагнул в провал гиперперехода.
Ему показалось, что тело размазали по какой-то поверхности, а затем разом растянули на миллионы миль. В глазах вспыхнул яркий свет, тут же сменившейся тьмой. Снова свет и снова тьма. И так много раз, потом его схлопнуло в точку, и Рас понял, что стоит в большом светло-сером зале, наполненном до отказа аарн и такими же, как он сам, перевозбужденными и напуганными новичками, все еще не верящими, что произошло чудо и их избрали. Парень в возбуждении осматривался, хотя радости почти не было — боль утраты затмевала все. Но одно он заметил четко — Тина, сопровождавшая его, пробралась через толпу к Командору, стоящему на возвышении, и начала что-то говорить ему, указывая на Раса. Маг внимательно посмотрел на парня, посмотрел, казалось, в самую душу и ему стало очень не по себе от этого вопрошающего взгляда. Казалось, его всего вывернули наизнанку, просмотрели, оценили, сложили обратно и отпустили, сказав, что так и было... А Командор, между тем, уже смотрел на кого-то другого.
Рас даже встряхнулся от странного ощущения открытости души взгляду другого. А потом обвел глазами огромный зал. Все, кому удалось побывать хотя бы на пограничных планетах ордена, писали о странной, бьющей в глаза чуждости и несхожести всего там с виденным в любом другом мире. Один этот зал изумлял до зубовной боли. Тысячи длинных щупалец на потолке ритмично волновались, казалось, они играют беззвучную мелодию торжества. Мелодию, вздымающую тебя ввысь и дающую силу создать нечто великое, нечто такое, перед чем можно преклонить колени. Стены терялись в отдалении, туманная серая дымка отделяла их от толпы новичков. Рас медленно перемещался по залу, пытаясь увидеть как можно больше, но зал был совершенно пуст, если не считать людей и помоста, на котором стоял Командор. Рас внимательно всматривался в лица людей, которые скоро станут его братьями и сестрами. Чуть в стороне стояло кресло, в котором сидела полная и очень уродливая молодая женщина, у ног которой валялись костыли. Ее глаза были залиты слезами и буквально кричали: “Не верю! Не может такое случиться со мной! Разве такие, как я, могут быть кому-то нужны?!” Впрочем, такое же неверие парень видел в глазах многих и многих. И находились тут не только молодые. Совсем недалеко от Раса беседовал с кем-то седой уже человек в обтрепанной военной форме, явно отставной офицер. На лице отставника отражалось недоумение, как будто он не понимал, а что он тут вообще делает.
— Привет, — раздался сбоку неуверенный басок. — Меня Ферен зовут, я из Ран-Форта.
— Я тоже оттуда, — с удивлением повернулся к земляку Рас и узнал того самого огромного парня, к которому подошли первым.
— Да?! — обрадовался тот и тут же потух. — А я ведь видел ее, когда она из гиперпортала выходила... За день до смерти.
— Кого?! — так и вцепился в него Рас. — Лану?
— Ага, — кивнул Ферен. — Я там охранником работал, у нас же людей с моим телосложением сразу в костоломы записывают.
— А я ее любил, мы в одном классе учились... — зубы сами по себе заскрежетали.
— Прости, брат, — омрачилось лицо юного гиганта. — Я бы ни за что о ней не заговорил, если бы знал...
— Ничего, я уже в порядке, — хрипло ответил ему Рас и назвался. — Больше никого из нашего города нет?
— Не знаю,— пожал плечами Ферен. — Знакомых лиц не вижу. Хотя нет, постой — это же дочка нашего тренера по боевым! Пошли, познакомлю.
Рас пожал плечами, и они начали пробираться сквозь толпу к высокой некрасивой девушке в очках. Ее взгляд, который, наверное, обычно отражал только грусть, сиял радостью. Ферен усмехался про себя, пытаясь представить себе ее реакцию при виде дуболома, каковыми она искренне считала всех учеников своего отца. Ему вспомнился смешной случай и парень не удержался от ухмылки — девушка стояла недалеко от его поста в обществе трех субтильных мальчиков и цитировала им стихи сетевого поэта-бунтаря, скрывавшегося под псевдонимом Идущий Против Ветра. Девушка с легким презрением посматривала на «тупого» охранника, даже не подозревая, что цитирует сейчас его стихи. Он скрывался, так как если бы узнали, то с работы горе-поэт вылетел бы в мгновение ока и вряд ли потом нашел другую. Слишком не любили власть предержащие на Мооване выбивающихся из общей канвы и хотящих чего-то иного, не денег и власти. Так девушка и не узнала бы его тайны, если бы не нынешняя встреча.
— Здравствуйте, Рада! — склонил голову в приветствии бывший охранник.
Она с изумлением обернулась, не понимая, кто мог позвать ее здесь, на корабле ордена. И онемела — перед ней стоял один из дуболомов, тупых ученичков ее отца, работавший где-то охранником. Ни на что-то большее он явно не тянул, даже отец жаловался на особую тупость этого бугая. И он здесь?! Среди Аарн?! Девушка тихо застонала и чуть не потеряла сознание. Неужели все, что орден говорит о себе — ложь?!
— Позвольте представиться, — снова иронично усмехнулся дуболом, — в инфосети вы могли знать меня, как Идущего Против Ветра. И мне, кстати, было очень смешно, когда вы, стоя рядом со мной, цитировали мои собственные стихи.
Его стихи?! Тут только до Рады начало доходить. И такого отчаянного стыда девушке испытывать еще не доводилось, да и не представляла, что такой стыд вообще бывает. Ведь Рада всегда считала себя умной, не имеющей предрассудков и при всем этом заранее осудила человека по внешнему виду, совсем его не зная... Девушка с изумлением смотрела на двухметрового амбала с грубым лицом. Никак он не походил на поэта, тем более на такого поэта, как Идущий Против Ветра. Поэта, чьи стихи заставляли кричать и плакать, плакать от тоски по неведомому и недостижимому. Поэта, чьи стихи вызывали отвращение к обычной жизни, жизни полуживотного. Поэта, чьи стихи звали ввысь и заставляли душу жаждать серебряного ветра звезд больше самой жизни. Рада снова внимательно всмотрелась в его лицо — какая-то деталь выбивалась из общей картины. Глаза, умные, ироничные, с какой-то сумасшедшинкой глаза. Да, глаза Идущего Против Ветра могли быть такими... Да и не мог сюда попасть тупой амбал. Рада снова покраснела и неловко кивнула в ответ на его приветствие.
— Это наш земляк, Рас, он тоже из Ран-Форта, — наклонился к ней Ферен и понизил голос. — Только не говорите при нем о погибшей девушке, он ее любил...
Рада вздрогнула, вспомнив переданный орденом для народа Моована репортаж о допросе несчастной Ланы Дармиго. Бедный парень, как ему, наверное, сейчас тяжело. Она с чисто женской жалостью посмотрела на подошедшего поближе Раса — действительно в уголках глаз застыли слезы, взгляд отрешенный. Чудо, что он тоже сюда попал... Девушка так мечтала об ордене, ей так плохо было внизу, жажда чего-то чистого и невероятного не давала дышать. Но если бы не все случившееся в последние дни, она никогда бы не решилась выкрикнуть Призыв, считая себя недостойной. До сих пор Рада удивлялась собственной смелости. Почему она таки крикнула в небо: “Арн ил Аарн”? Этого девушка не знала, наверное, просто больше не могла жить, не имея никакой надежды. И теперь все еще не могла поверить, что она уже не дома, а здесь, на одном из легендарных дварх-крейсеров легендарного ордена. Тем более на корабле самого Сина Ро-Арха, Черного Палача, как называли его правители человеческих миров. Называли, потому что он первым обрушивался на тех, кто творил зверства ради безраздельной власти.
— Братья и сестры! — привлек внимание новичков звучный, наполненный любовью и силой голос. — Дети мои!
Говорил с помоста Илар ран Дар. Таким Командора не видел никто из внешнего мира. Никогда. Люди замерли, ошеломленные неистовой силой любви, рвущейся из него и направленной к ним. Он весь горел этой любовью, он действительно видел в них своих детей, часть себя самого, даже больше, наверное. Его худое лицо казалось прозрачным, глаза ежесекундно меняли цвет, он протягивал к новым Аарн руки и столько надежды было в этом жесте, что каждому стало не по себе.
— От нас ушла наша сестра, Лана, — продолжал говорить Илар ран Дар и голос его звенел в мгновенно возникшей тишине, пронизывая каждого до глубины души, — она ушла, но она навсегда останется с нами, в нашей памяти и наших сердцах. Она оставила нам два нечеловечески прекрасных города и сколько бы их она еще построила, если бы ее жизнь так по-подлому не оборвали… Но ее палачи заплатили за это и пусть теперь господа пашу помнят, что бывает с теми, кто тронет хоть одного из нас! Мы преподали им урок. И я счастлив, что среди народа Моована, правители которого совершили это чудовищное преступление, нашлось столько несущих в сердце серебряный ветер звезд! Вам всем было там, внизу, тесно и больно. Теперь вы среди тех, кто любит и понимает вас. Никто из вас больше не будет одинок!
Командор минуту помолчал, смотря на новоиспеченных братьев и сестер. И каждому из сотен и сотен почему-то казалось, что Великий Мастер смотрит именно на него, оценивает именно его или ее неладную жизнь. А ладной жизнь не была ни у кого из них, для желающих странного это попросту невозможно. А Командор стоял и улыбался, и за одну эту улыбку любой готов был отдать эту самую неладную жизнь.
— Каждый из вас так истосковался по любви и пониманию, — снова зазвучал гулкий голос. — Каждый так устал от одиночества. Но, повторяю, вы больше никогда не будете одиноки! Сейчас я открою вам то, о чем ни один Аарн никогда не говорит никому во внешнем мире. Это наша величайшая тайна, величайшая радость и величайшая гордость. Мы все — эмпаты! Мы чувствуем все, что чувствует другой аарн и всегда слышим когда кому-нибудь из нас плохо и больно. И никто не оставит брата или сестру страдать в одиночестве! Способный на такое не сможет стать одним из нас, его просто не позовут. Как никогда не позовут нечистого душой. Способного сделать зло другому и получить от этого удовольствие. Об этом можно много говорить, но никакие слова не заменят невероятного чувства, ощущения, что тебя любят и поддерживают миллионы и миллионы. Впрочем, очень скоро вы поймете это сами, дети мои.
— Мастер, — раздался из толпы чей-то голос, — а что если двое полюбят одну или наоборот, две одного? Как тут быть и чем тут может помочь эмпатия?
— Вы скоро все узнаете, — улыбнулся Илар ран Дар. — Возможно наши обычаи и моральные нормы поначалу покажутся вам немного странными, а то и дикими. Но вы поймете, обязательно поймете, что все направлено только на уменьшение боли. И что все вопросы разрешимы, если люди отбрасывают предрассудки и из-за этих предрассудков больше не причиняют друг другу душевную боль, не рвут больше души друг друга на части из-за непонимания. Ведь именно непонимание того, что другому тоже может быть больно, и приводит к большинству бед во внешнем мире. А у нас самые израненные и изорванные души снова зацветают. Простите, если я говорю слишком красиво, по-другому не умею...
Командор как-то очень беззащитно улыбнулся и эта улыбка разрядила страх некоторых из новичков. Рас смотрел на легендарного мага и понимал, что получил все, о чем только смел мечтать, с болью смотря на волчьи законы вокруг. Но это осталось там, внизу, а он теперь здесь, в месте, где нет ненависти и подлости. Где их не может быть по определению! Теперь он понимал причину отчужденности Аарн среди других народов. Из всеобщей любви снова окунуться в дерьмо и, притом, будучи полным эмпатом? Чувствовать всю злобу, ненависть и подлость окружающих? Не приведите Благие! Тут станешь сдержанным... Но вдруг Рас вспомнил кое-что, о чем, ослепленный своим горем, совершенно забыл. Он вспомнил о матери. О своей несчастной, вечно голодной и ежедневно избиваемой пьяным отцом матери. Только сын сдерживал ублюдка, а то бы несчастная женщина давно была забита насмерть... Ее-то Рас не имел никакого права оставлять умирать голодной смертью! А значит, ничего у него не будет! Но этот долг выше, тысячекратно выше, чем собственное счастье. Бывший вор стиснул зубы, чтобы не выпустить рвущийся наружу вопль отчаяния, и начал прорываться сквозь толпу к Командору. Не так-то просто это оказалось — каждый из новичков стремился хоть дотронуться, хоть подойти поближе к так поразившему их воображение человеку.
Илар стоял и улыбался им всем — каким счастьем было для него вот так стоять перед потерявшими всякую надежду и давать им ее снова. Окидывая взглядом молодые и немолодые одухотворенные лица, он знал, что высшего счастья у него быть не может. Он не зря прожил свою жизнь. Себя прошлого, когда ему еще хотелось власти, маг вспоминал как нечто отвратительное. Слава Свету и Тьме, что однажды он сумел понять свои ошибки и сумел измениться. Счастье, что повстречал на своей дороге Учителя, воспитавшего из самовлюбленного и властолюбивого императора Командора. Илар улыбнулся снова и вдруг вздрогнул, такой резкой болью стегануло на него из толпы. Кому-то из новичков было настолько плохо, что бедняга проецировал, еще не пройдя Посвящения. Илар быстро отыскал взглядом источник этого ужаса и увидел какого-то невысокого парнишку, упорно прорывающегося к нему. Командор вспомнил, что о нем ему говорила Тина — мальчик любил погибшую Лану. Малыш явно нуждается в помощи... Он двинулся навстречу Расу и подойдя, взял его за руку. Тот поднял глаза и увидел самого Командора, грустно улыбающегося ему, только ему. В глазах мага было столько сочувствия, что Расу стало не по себе. Но потом он снова вспомнил о своем долге и упрямо набычился.
— Ты хочешь поговорить со мной, мальчик мой? — покрыл его всего глубокий, мягкий, обволакивающий голос.
— Да...
— Идем.
И Командор повел ошеломленного Раса куда-то. Он и опомниться не успел, как они уже сидели друг напротив друга в крохотной уютной каютке, в которой кроме столика и двух кресел ничего не поместилось. Парень с трудом заставил себя выпить протянутый ему бокал какого-то незнакомого напитка, не почувствовав вкуса.
— Мы все любили Лану... — тихо сказал Командор. — И мы ее помним. Крепись, мальчик.
— Не только это... — еще тише собеседника сказал, почти прошептал Рас. — Я никогда и подумать не мог, что меня, вора, могут взять... Но я вынужден отказаться. Если я уйду, мама с голоду умрет. Или отец спьяну насмерть забьет... Я не могу этого допустить, кем бы я стал, если бы допустил это? Простите меня...
Илар откинулся на спинку кресла и внимательно посмотрел на парнишку. По лицу того текли слезы, взгляд обреченный, но решительный. Он уже все для себя решил... Решил и готов сжечь за собой мосты. Командор медленно поднял глаза на Тину, стоявшую незаметно в уголке. В глазах девушки плавал восторг — каков же должен быть человек, чтобы отказаться от самой сокровенной мечты ради помощи беспомощному? Пусть даже это его мать. Но сколькие из пашу продадут за лишний кредит собственную мать... Илар вновь глянул на Раса, улыбнулся ему как мог мягче и сказал:
— Неужели ты думал, малыш, что мы не предусмотрели подобных случаев? Забери маму с собой, она порадуется твоим успехам.
— Но она же бывшая проститутка! — вскочил на ноги Рас.
— А какое это имеет значение? Если она не сможет стать одной из нас, то у нас на многих планетах есть города для родственников наших братьев и сестер, которые не способны жить в среде Аарн. Никто из них никогда ни в чем не нуждался и не будет нуждаться!
Расу вдруг показалось, что с него сняли какую-то неподъемную тяжесть, мечта снова засияла впереди, смягчая боль утраты. Он встал и хотел упасть перед Командором на колени, но тот мягко удержал парня и обнял его.
— Бери парадную форму и отправляйся за мамой. Гологипертерминал формы откроет тебе портал в любую точку Моована.
— А можно, чтобы кто-нибудь пошел со мной? — опустил голову парень. — Они с отцом сейчас в таком месте, что чужим там сразу перо в бок. Этот подонок ее каждый день избивает и голодом морит, хотя денег у него немеряно. Только я ее и подкармливал, а меня туда не больно-то пускают...
Илар снова поднял взгляд на Тину, и девушка согласно опустила веки.
— Никогда мы оставляли ни одного из наших без помощи, — негромко сказала она. — Думаю, что меня и пары моих кошек вполне достаточно, чтобы нагнать страху на любое зверье.
Рас медленно отступил к стене и до земли поклонился им обоим.
— Спасибо вам, что вы есть на свете... — тихо сказал он.
Тина взяла его за руку и мягко куда-то повела. Ни один из них не увидел, как “несокрушимый” Командор отвернулся к стене и незаметно смахнул непослушную слезу с глаз. Рас не видел, куда его вели, все плыло, как в тумане, он послушно шел вслед за девушкой и опомнился только когда перед ним положили черно-серебристое великолепие — парадную форму ордена Аарн. Оказалось, что надевать форму нужно на голое тело... Почему-то Расу было совсем не стыдно раздеться догола перед почти незнакомой девушкой. Комбинезон, казалось, сам оделся на него и в то же мгновение стал второй кожей, настолько в нем оказалось удобно. Он опустил взгляд на тусклую эмблему на плече и был вознагражден картиной того, как эта эмблема начала медленно наливаться темно-багровым огнем. Глаз на ладони аватары ожил и Бездна взглянула Расу в самую душу, оценивая и взвешивая его. А еще через мгновения волна дружелюбия и тепла омыла его всего. Казалось, вокруг прыгает лохматый, веселый щенок и изо всех сил ластится. Парень с таким изумлением посмотрел на Тину, что девушка весело рассмеялась.
— Наша форма — живая, — объяснила она все еще с улыбкой. — Потому она настолько удобна, она ведь чувствует все потребности своего владельца и подстраивается под них. Но оживает только тогда, когда надета на аарн и ни в каком ином случае. Напялившего ее на себя чужака может даже убить.
— Спасибо, — кивнул несколько успокоившийся Рас.
Тина снова повела парня по светло-серым коридорам дварх-крейсера. Теперь он осматривался вокруг куда с большим интересом. Странное ощущение, но казалось, что эти бесчисленные коридоры извиваются и пересекаются в куда более мерном, чем трех, пространстве. Может, так оно и было. Рас не знал, но место, которое он видел над головой, неожиданно оказывалось сбоку или под ногами. И эти перемещения несколько нервировали непривычного человека. Наверное, не только человека. Рас успел увидеть множество гвардов, несколько арахноидов пронеслись по потолку, а однажды вдалеке мелькнул массивный крылатый силуэт дракона. Залы, сквозь которые они проходили, выглядели столь пугающе нечеловеческими, что оставалось только ежиться. Почти в каждом зале или коридоре потолок покрывали влажные щупальца разной формы, стены чаще всего выглядели неровными, бугристыми. Коридоры смыкались под такими углами, что подобное извращение могло придти в голову только абсолютно безумному планировщику. А взять ком паутины, замеченный Расом на высоте примерно двадцати метров слева. Там вообще было пустое многокилометровое пространство, занятое только совершенно диким сплетением узеньких полупрозрачных дорожек. Тина не обращала внимания ни на что из этого и вела Раса дальше. Они становились на какие-то площадки, мгновенно переносились в другие места корабля, и вскоре он совсем запутался. Наконец Тина привела его в какой-то зал, где спарринговали, прыгали и бегали множество изумительно сложенных девушек. Она подошла к двум ближайшим, на почти невидимой глазу скорости сражавшимся на мечах. Причем, каждая держала в руках по два меча! Это было единственное, что сумел заметить Рас, пораженный таким мастерством.
— Ша! — крикнула Тина спаррингующим, и девушки мгновенно остановились.
Рас с любопытством рассматривал их — волосы обеих заплетены в тугие косы, блондинка и шатенка. Одна курноса, другая — нет. Не сказать, чтобы особо красивы, но очень милы. Задорное и веселое выражение глаз вызывало на ответную улыбку, из них рвалась наружу та же радостная и уверенная сила, которую он вчера заметил в Лане.
— Привет, Тинк! — в один голос приветствовали своего дварх-майора девушки и такая радость от встречи отобразилась на их лицах, что можно было только удивляться.
— Рада видеть вас, девочки! — улыбнулась им в ответ Тина.— Познакомьтесь, это Рас, он новенький и ему нужно помочь маму из опасного места забрать. Поможете?
— Что за вопрос? — заулыбалась шатенка. — Привет, Рас! Меня Ниок зовут. А ее — Тхада.
— Он с Ланой в одном классе учился, и он ее любил...
Боль утраты с такой силой ударила Раса по нервам, что он зашатался. Слезы, несмотря на все усилия сдержать их, потекли по щекам. В глазах потемнело и снова залитое слезами лицо Ланы встало перед ним. Встало таким, как в том страшном репортаже о допросе и смерти его любимой. Ничего не видя вокруг, Рас споткнулся. Кто-то поддержал его, не давая упасть, но он этого даже не заметил.
“Тинка, ты совсем очумела, что ли?” — вспыхнул негодованием эмообраз Тхады, когда она кинулась подхватить зашатавшегося парнишку.
Девушка и сама поняла, что ляпнула, не подумав. Не подумав, как Расу может быть больно. Она украдкой вытерла слезы и обняла беднягу, давая выплакать горе и отчаяние. Надо же было напомнить! Тина ругала себя последними словами, хотя и понимала, что помочь может только время. Время и любовь окружающих. И этой любви среди них достаточно, после Посвящения Рас сам ощутит ее, сам поймет как это прекрасно — никогда не быть одному, всегда ощущать тихую поддержку любящих тебя и готовых в любую минуту придти на помощь. Парень постепенно приходил в себя. Скоро он смог окончательно взять себя в руки, встряхнулся и спросил:
— Сейчас пойдем?
— А чего время терять? — улыбнулась Тина. — Только куда именно? Мне гиперпортал настроить нужно.
— Я сам настрою, — раздался с потолка ворчливый голос, и Рас с недоумением оглянулся, пытаясь понять кто говорит.
— Привет и тебе, морда ехидная! — фыркнула дварх-майор. — Рас, это наш дварх, его зовут Эстархом. Ворчливый товарищ, зато веселый. Если что нужно, сразу его зови, всегда поможет.
— Здравствуйте, — кивнул парень, так и не поняв, кто такой дварх.
— Рад познакомиться, — ответил голос. — Тина тебе правду сказала. Кушать захочется или на планете побывать, или вообще чего угодно, сразу зови. Я тебя всюду услышу, весь корабль — мое тело.
— Спасибо.
— Так куда открывать портал?
— Южный материк, Астарзия, город Ран-Форт, улица Терм-Таван, восьмой округ.
Рас не успел опомниться, как перед ним распахнулся гиперпортал. На этот раз он не стал медлить и сразу шагнул в темную воронку. Снова ощущение растянутости и вокруг знакомая с детства улица трущоб. О, внешне все выглядело вполне благопристойно. Даже мостовая по требованию магистрата мылась по ночам должниками паханов. Вся мерзость притаилась внутри домов... Бордели с малолетними проститутками, которых никто не спрашивал об их согласии становиться таковыми. Малины, доходные дома, наркопритоны, кабаки самого гнусного пошиба. В комнатах при одном из таких кабаков, гордо именовавшемся "Крыло Орла", а на деле представлявшем собой штаб-квартиру шайки Томорроя, и жил его отец, неизвестно для чего продолжающий держать при себе постаревшую и уже некрасивую жену. Держать и издеваться. Рас даже заскрипел зубами, вспоминая свой последний визит сюда — он тогда вынужден был стукнуть отца по голове табуретом, иначе бы тот продолжил избиение уже синей от побоев матери. После чего Раса как кутенка вышвырнули из кабака, накостыляв напоследок по шее — ведь его папаша нынче был правой рукой самого Томорроя. Еще через несколько дней над Моованом разразилась гроза, вызванная смертью Ланы Дармиго. И сейчас Рас боялся найти мать мертвой, очень боялся.
Он на минуту остановился и оглянулся. Все трое бешеных кошек стояли за ним и лица девушек не выражали абсолютно ничего, они были скорее похожи на лица мертвецов, чем на лица живых людей. Это настолько контрастировало со счастливой открытостью Аарн у себя на корабле, что Рас даже пошатнулся от неожиданности. Потом вспомнил об эмпатии и вздрогнул — бедные девчонки сейчас ощущают на себе весь тот кошмар, что творится за стенами домов этого жутковатого квартала. Рас поблагодарил Благих, что сам еще не прошел Посвящения и не чувствует этого. Потом постарался сделать лицо столь же непроницаемым и грохнул кулаком в дверь "Крыла орла".
Несколько минут ничего не происходило, затем дверь со скрипом приоткрылась и наружу высунулась опухшая физиономия Шныря, одной из шестерок Томорроя. Он тупым взглядом уставился на стоящих перед ним, заржал и просипел:
— Тебе, козел малый, сюды ходу нема! Рубанок баял, чо надыбает — на перо посадит.
Рубанком прозывали дорогого папочку Раса, и парень скрипнул зубами. Родитель решил сына убить? Хорош, ничего не скажешь... Шнырь замахнулся на Раса и рявкнул:
— Пошел отседова, козел, не слыхал, чо ли?
— Ты, ублюдок, кажется, осмелился угрожать Аарн? — раздался из-за спины Раса ледяной женский голос и вперед вышла Тина.
Она наклонилась к Шнырю и тот в ужасе завизжал, таким кошмаром повеяло от этой красивой девушки. Чем-то потусторонним и жутким до онемения. Рас сам вздрогнул — он и не подозревал, что она может ТАК выглядеть и ТАК пугать. Тут взгляд Шныря упал на его плечо и бандит отчаянно замычал, тыкая в увиденное пальцем. Рас радостно оскалился, всем своим видом показывая — смотри, за меня есть теперь кому заступиться! Шестерка несколько мгновений круглыми глазами смотрел на багровое око эмблемы, затем сдавленно пискнул и исчез внутри. Оттуда раздались отчаянные вопли: "Томоррой! Рубанок! Томоррой! Сюды!" Рас хмыкнул и переглянулся со спутницами — лица девушек остались непроницаемы. Они вошли и чуть не столкнулись с Томорроем, коротконогим уродом, жестоким до бесчеловечности. Тот оторопело обвел взглядом вошедших, останавливаясь на пылающих багровым огнем эмблемах ордена. Потом оскалился, расшаркался и осклабился.
— И что понадобилась могущественному ордену от бедного, маленького Томорроя? — злобно осведомился он.
Ненависть так и полыхала в его точечных зрачках, но бандит прекрасно понимал, что после сделанного орденом с Моованом ни он, да и никто другой на планете не осмелится тронуть ни одного Аарн и пальцем. Урок орденские сволочи преподали слишком уж наглядный, чтобы игнорировать его... А тут еще наглый щенок Рубанка стал одним из этих. Вот уж чего никто ждать не мог, так этого. Да, пацаненок явно пришел с паханом своим посчитаться. Рубанку теперь не позавидуешь. А их девки? Такой жути Томоррой не испытывал до сих пор ни разу, никогда и никого он так не боялся, как этих трех совсем еще молодых девушек. Любую женщину он раньше воспринимал только как свою законную добычу. Но этих? Томоррой снова искоса посмотрел на мертвые лица и задрожал — да что они там у себя, в ордене, из людей зомби делают, что ли?
Рас увидел стоящего на лестнице отца, оскалился и поднялся к нему. Ненависть к человеку, искалечившему их с матерью жизнь, становилась скаждым мгновением все сильнее. Видимо, Рубанок прочел эту ненависть в глазах сына, так как отошел подальше и настороженно стал там.
— Ну вот, дорогой папа, мы и снова встретились... — процедил сквозь зубы парень.
— Чо те надо?
— Где мать?
— А там, наверху, додыхает, — ощерился Рубанок, настороженно поблескивая бегающими глазками.
— Если она умрет,— ледяным голосом сказал Рас, — ты тоже сдохнешь! Даю тебе в этом слово Аарн, драгоценный мой папочка.
— Да, сынуля... — злобно прошипел тот. — Сильную банду ты себе нашел...
Но Рас не слушал человека, по недоразумению ставшего его отцом. Он уже бежал по лестнице наверх. Девушки поспешили следом. Грязные захламленные комнаты мелькали перед глазами, люди, похожие на крыс, настороженно посверкивали из темноты злобными глазками. Каждый, как видно, пытался прикинуть чем грозит вторжение всемогущего ордена лично ему. Рас пролетал мимо них, не замечая. Вот и комната матери. Он кинулся к стоящей в углу узкой железной кровати и упал возле нее на колени. Лежащая на кровати худая до прозрачности женщина с трудом повернула голову к нему.
— Сынок... — тихо сказала она и попыталась погладить плачущего парня по голове, но рука не послушалась. — Я уже думала, что больше не повидаю тебя...
— Я забираю тебя отсюда, мамочка!
— Он найдет... — в глазах женщины появилось затравленное выражение. — Обоих тогда убьет... Иди, не думай обо мне. Будь счастлив, сыночек мой...
— Теперь мы ему не по зубам! — почти выкрикнул Рас и приподнялся, чтобы мать увидела пылающую на его плече эмблему ордена. — Пусть попытается только!
Женщина с удивлением уставилась на багровое Око Бездны, горевшее на плече ее сына, не поняв сперва даже, что это такое. Потом понимание медленно появилось на ее лице и губы, давно отвыкшие от такого украшения, раздвинула улыбка. Слезы радости потекли из глаз несчастной.
— Тебя взяли... — прошептала она. — Я же знаю, ты об этом с детства мечтал. Я все видела, мальчик мой, и все понимала. Я так за тебя рада...
— Я забираю тебя с собой, мама! — упрямо ответил ей Рас. — Хватит тебе мучиться.
Он встал и, не слушая слабых возражений, поднял на руки почти невесомое тело измученной женщины. Потом направился к двери, только сейчас заметив, что в комнате только Тина, остальных почему-то не было.
— Тинк, иди сюда! — раздался из-за двери голос кого-то из кошек, Рас не понял кого именно.
Он вслед за девушкой вышел из комнаты, неся на руках тихо плачущую мать. Увиденное впереди заставило парня вздрогнуть — в конце недлинного коридора болталось на крюке подвешенное за связанные руки измочаленное и избитое девичье тело, под которым виднелась подсохшая уже лужа крови. "Опять Томоррой развлекается... — пробормотал Рас себе под нос. — Чтоб он подох, тварь такая!" Обе десантницы-аарн стояли возле несчастной и смотрели на нее с ужасом. Все тело девушки пересекали рваные раны, остающиеся только после бича. Похоже, что бедняжка уже мертва, Томоррой очень многих так забил насмерть, Расу довелось это повидать. Сколько раз он пытался как-то помочь бедным девочкам и сколько раз его самого за это избивали до полусмерти. Вдруг голова несчастного существа приподнялась, и на них уставился мутный, почти ничего не видящий взгляд. Она довольно долго вглядывалась в застывших перед ней аарн, а затем раздался хриплый шепот, показавшийся каждому громовым:
— Вы пришли... Я вас так звала... Арн ил Аарн...
Тина потрясенно вскрикнула и что-то забормотала в свой гологипертерминал. Остальные две девушки кинулись снимать подвешенное тело. Это тело прямо в их руках окуталось знакомым Расу белым туманом силового поля, и через пару секунд зазвучала трель Избрания.
— Наша! — мрачно кивнула Тина. — Но я бы ее все равно не оставила! Даже если бы нет!
— Девочка умирает! — вскинула голову Тхада. — Эстарх, быстрее гиперпортал! Госпиталь я уже предупредила.
Перед Расом распахнулся черный провал и он шагнул в него. Через мгновение парень стоял посреди какого-то незнакомого, светло-серого, как и все остальные на “Пути Тьмы”, помещения. Какие-то люди подбежали к нему, забрали из рук мать и уложили на висящую в воздухе каталку. Потом бегом понеслись куда-то. Рас бежал следом и никто его не гнал, как обязательно случилось бы в любой больнице внизу. Краем глаза он видел рядом вторую каталку, на которой везли несчастную девушку. Странно, но он ее не знал — похоже, Томоррой во время заварушки нахватал себе свежей добычи. Наконец все оказались в помещении, похожем на внутренности какого-то огромного животного. Прямо в полу было несколько ям, наполненных розоватой непрозрачной слизью. Слизь неспешно бурлила, со дна подымались пузыри, но запах из ям шел довольно приятный. Тела матери Раса и девушки, уже освобожденные кем-то от остатков одежды, сняли с каталок и опустили в эти ямы с головой. Парень вскрикнул и хотел рвануться на помощь, но кто-то положил ему руку на плечо. Рас оглянулся и увидел улыбающиеся глаза Тины.
— Фух! — утер с лица пот какой-то беловолосый человек с круглыми глазами. — Успели, девочка была мертва не более трех минут. Будет жить.
— Это наш старший Целитель, — пояснила Тина, кивнув на беловолосого, уже вовсю отдававшего распоряжения кому-то. — Если человека, даже разорванного в клочья, положили в ти-анх не позже двух часов после смерти, то он выздоровеет через неделю. Твоя мама вообще завтра встанет, а может и это бедное дитя тоже.
— Ти-анх — это вот эти ямы?
Тина звонко расхохоталась.
— Не ямы, а биованны с активной биоплазмой, — сквозь смех выдавила она. — И не обижайся, я не со зла смеюсь.
Рас не обиделся. Он только снова вспомнил избитую девушку и нахмурился.
— Случилось что? — вопросительно подняла брови Тина.
— У Томорроя там целый подвал таких девочек... — пробормотал парень, кусая губы. — Скольких он так забил и замучил. Эта сволочь фильмами с показом реальных пыток торгует...
— Что?! — полезли на лоб глаза девушки. — Благие! Это надо остановить!
— Всех мы все равно не остановим,— опустил голову Рас. — В Ран-Форте я знаю такого, а они ведь в каждом городе есть. Но ты права, хоть одного остановить нужно...
— Тогда идем?
— Да.
Снова чернота гиперпортала и они оказались в зале, в котором побывали раньше. «Бешеные Кошки» выстроились у стены, и Тина быстро отобрала сорок человек. Остальные разочарованно загудели, но ни одна не возразила. Чем руководствовалась дварх-майор, отбирая бойцов, Рас так и не понял. Ни одного слова не было сказано, кажется, Аарн после Посвящения общались между собой не словами, а каким-то иным образом. Отобранные кошки куда-то исчезли, но вскоре вернулись одетые в боевые черно-серые скафандры и с оружием в руках. Перед глазами Раса вспыхнул план «Крыла Орла» и он только рот открыл, не понимая, откуда Тина его взяла. Что странно, парень видел на этом плане подвалы, о которых не имел ни малейшего понятия. Да нет, это были даже не подвалы, а целый подземный город.
— Показывай где искать, — коротко приказала Тина.
Сейчас ее трудно было узнать, перед Расом стоял опытный боевой офицер, что определялось с первого взгляда. Куда-то подевались вся мягкость и доброта, она стала жесткой, да что там, она сейчас просто пугала. Понятно почему пашу прозвали ее Кровавой Кошкой... Парень вздрогнул и принялся отмечать на плане места, которые знал. Правда, теперь Рас понял, что знал о размахе деятельности Томорроя совсем даже не много. Тина что-то приказала, и перед кошками распахнулись около десятка гиперпереходов. Аарн заскользили к ним и почти мгновенно исчезли. Рас ошеломленно оглянулся и кинулся следом в первый попавшийся портал.
Вспышки выстрелов ошеломили, и он рухнул на пол, не понимая, что происходит. Кажется, он оказался в подвалах, где никогда еще не бывал. И снафферы, решив, что им нечего терять, сопротивляются… Но сопротивление почти мгновенно подавили — за движениями кошек уследить было невозможно, они передвигались настолько быстро, что человеческий глаз не успевал за ними. Виднелись только смутные тени, мелькающие вокруг. Набежавшие на вопли подельников боевики Томорроя падали один за другим, заливая кровью каменный пол подвала. Если не знать, кто их атаковал, то можно было принять происходящее за колдовство. Насколько понял Рас, кошки ворвались в подвалы сразу из десяти порталов, и увиденное настолько разъярило их, что девушки начали стрелять без лишних разговоров.
Все стихло, и Рас заставил себя встать. Он быстро пошел по полутемным, мрачным коридорам, разыскивая куда подевались остальные. Вскоре нашел и очень пожалел об этом… Он вышел в огромный подземный зал, ярко освещенной множеством прожекторов. Видимо кошки застали снафферов за «работой» и в ярости перестреляли всех. Было от чего разъяриться… Прожектора освещали такое, что Раса тут же вывернуло наизнанку. Похоже, что здесь снималось сразу с десяток скотских инфофильмов… Колья, с насаженными на них человеческими телами, пыточные столы, и трупы… Добрый десяток настолько изувеченных трупов, что трудно было понять человеческое тело находится перед ним или что-то иное. Да, Рас подозревал о том, что тут происходит, кое-что даже видел, но подобного и представить не мог. Такое попросту не укладывалось в сознании. Едва придя в себя, он обратил внимание на вертящиеся сбоку воронки гиперпорталов, куда уносили еще живых жертв. Может, хоть кому-нибудь из этих несчастных удастся помочь… Впрочем, на крейсере ведь есть эта странная биованна, ти-анх, кажется. А Тина говорила, что в ней совершенно безнадежные выздоравливают. Рас снова оглянулся, в который раз вздрогнул и пошел следом за двумя кошками, скрывшимися в одном из боковых коридоров.
— Рас! — донесся до него голос Тины. — Ты где? Иди сюда!
Он быстро пошел на голос и вскоре увидел большую комнату, однозначно являющуюся личным кабинетом Томорроя. И это не было пристанище малообразованного бандита. Компьютеры, инфоры, великолепная обстановка сильно удивили Раса. Впрочем, стоило вспомнить съемочное оборудование в зале, как удивление испарилось. Немногие из известных инфостудий могли позволить себе подобное. Похоже, что Томоррой действительно часть огромной и очень богатой системы… В этот момент в кабинет ввели его владельца со скованными за спиной руками. Томоррой шипел, плевался и ругался сквозь зубы. Его привязали к креслу и двое кошек встали у него за спиной.
— Где девушки? — ледяным тоном спросила Тина, приподняв голову снаффера любимым стеком, с которым никогда не расставалась.
— Какие девушки?! — завизжал тот дурным голосом. — Я честный и добропорядочный гражданин!
— Скажи ей, Томоррой, — посоветовал бандиту из-за спин окруживших того бешеных кошек Рас. — Тебе же лучше будет.
— Ничего не скажу! Ничего не знаю!
— Лирен, вколи ему суперпентотал, — повернулась Тина к кому-то из десантниц. — Считывать его не хочу, мне мой рассудок пока еще дорог. А возиться с этой тварью некогда.
— Я могу считать, — донесся с потолка голос Эстарха.
— А ты уверен, что хочешь? — прищурилась дварх-майор.
— Не уверен, но кому-то надо.
— А сколько потом Целителей Душ тебе понадобится? Давай для начала суперпентотал опробуем. Не поможет, тогда и рисковать станем.
— Ладно, ты права... — проворчал дварх. — Психошок после такого считывания действительно обеспечен.
Томоррой бешено задергался, но связали его крепко. Зашипел пневмошприц и через несколько секунд лицо палача расплылось в блаженной улыбке идиота. Допрос начался. Вот тут-то Расу и стало страшно по-настоящему. Он даже представить себе не мог, чем на самом деле было подземное логово Томорроя. Выяснилось, что тот контролировал миллиарды кредитов и являлся частью огромной организации, что кровавый бизнес распространен на всех трех планетах Моована настолько, что оставалось только изумляться. Документы, найденные в сейфе, пугали — половина, наверное, чиновников госаппарата работали на палачей… Эти документы даже не решились доверить компу и они существовали в единственном экземпляре. Допрос длился довольно долго, находящийся под воздействием наркотика Томоррой охотно рассказывал обо всем, комментировал каждый из документов. Выяснив все, что хотела, Тина совершенно спокойно достала плазмер и выстрелила Томоррою в голову. Раса настолько поразила ее бесстрастность при этом, что он даже сдавленно замычал. Девушка услышала его мычание у себя за спиной и обернулась.
— Я не люблю убивать, — грустно улыбнулась она. — Но если это приходится делать, то стараюсь делать это быстро, чтобы не мучить. Ты сам должен понимать, что я не могла оставить жизнь этой нелюди. Иначе через месяц-другой его кровавый конвейер заработал бы снова.
Рас молча кивнул и вышел из кабинета вслед за всеми. А потом снова были страшные подвалы Томорроя. Скольких кошек вырвало от увиденного там... Рас тоже не сдержался, хотя желудок и был уже пуст — такого ужаса и омерзения он никогда еще не испытывал. Приспособления для расчленения, колы, жаровни. И трупы, трупы, трупы мальчишек и девчонок... Размах зверства потрясал, перед кошками разворачивался какой-то воплощенный кошмар. Никто не хотел запоминать его, каждый стремился добраться до оставшихся в живых. Перед окованной железом дверью подземной тюрьмы Тина на секунду задержалась, скрипнула зубами, а затем подпрыгнула и одним ударом ноги высадила ее. Огромное подземное помещение действительно оказалось забито девушками и совсем еще девочками. Услышав, что кто-то вошел, несчастные глухо завыли и попытались плотнее прижаться к стенам, наползая друг на друга. Каждая надеялась, что сейчас возьмут не ее…
— Здесь орден Аарн! — выкрикнула Тина, с трудом сдержав слезы при виде открывшегося ей и вспоминая, как над ней самой измывалась банда эйкеров. — Вы свободны, девочки, мы уничтожили палачей! А кто хочет, попробуйте сказать Призыв — если вы наши, вы будете с нами.
Она ничуть не удивились, когда рискнули всего двое, действительно оказавшихся «странными», и немедленно переправила их на крейсер. Оттуда прибыли Целители, чтобы оказать помощь самым пострадавшим, многих жертв настолько искалечили, что они совсем не могли ходить. Почти все девушки никак не могли поверить, что кошмар закончился, что больше никто не станет их мучить и убивать.
Тина не знала, что ей делать. С собой забирать девчонок нельзя — у многих, наверное, есть родители, оставлять здесь — тоже. Да и информация, снятая с компов Томорроя и обработанная Эстархом, заставляла задуматься. На Мооване, значит, существует целая индустрия создания зверских фильмов, удовлетворяющая спрос по всей галактике... И сколько еще несчастных девочек и мальчиков должны умереть страшной смертью ради удовлетворения похоти зверья? Девушка находилась в полной растерянности. Она еще пару секунд подумала, поморщилась и дала приказ своему гологипертерминалу войти в инфосети Ран-Форта и отыскать самого честного сыскаря из всех возможных. Через несколько секунд биокомп задачу выполнил.
«Скорее бы закончился этот паскудный денек… — мрачно пробормотал себе под нос старый сыщик и потер седые виски. — Благие, как мне все это надоело…» Голова болела, уже три таблетки принял, только не помогли эти таблетки. Он выглянул в окно и вздохнул, пережитый ужас давал о себе знать до сих пор и сердце покалывало. И домой ведь не добраться, такой кошмар на улицах творится, что не дай Благие. Скорее бы уж убрались эти орденские сволочи. Надо же было так надругаться над целой планетой! Да нет, над тремя планетами. Гады! Да, придется сидеть в Управлении, делать нечего, кто-то должен отвечать хотя бы за иллюзию соблюдения законности. Это не обычное занятие для капитана уголовной полиции, но кто-то должен. Инфор вдруг натужно загудел и сыщик снова поморщился. Ну вот, еще что-то случилось, еще кому-то нужна помощь полиции… Он включил инфор. Увидев перед собой аарн, сыщик подтянулся, хотя в его глазах и сверкнула затаенная ненависть. Что может быть нужно от полиции Ран-Форта орденским сволочам?
— Что вам угодно? — мрачно спросил он.
— Вы капитан уголовной полиции Рене Таранчено?
— Да.
— Значит, я по адресу, — поморщилась аарн. — Мое имя — Тина Варинх, дварх-майор легиона “Бешеные Кошки”. У нас на руках пару сотен несчастных девочек, покалеченных и запуганных. Мы тут вашу работу сделали, господин капитан, банду Томорроя уничтожили, если вы слышали о таком. Он фильмы с реальными пытками и умерщвлениями снимал. Знаете, много в жизни повидала, но такого...
— Мы немедленно выезжаем! — вскочивший с места капитан мгновенно стал похож на гончего пса, сделавшего стойку на добычу. — А сам Томоррой?
Аарн молча повернула сжатый кулак большим пальцем вниз. В глазах Рене появилась откровенная зависть. Им бы так…
— Меня бы по судам затаскали в таком случае... — только вздохнул он. — Мы на него который год зубы точим, но доказательств не было.
-Приезжайте, тут столько доказательств, что... Да и запись допроса самого Томорроя могу предоставить — под суперпентоталом, между прочим. В его сейфе тоже интересные вещи найдете, настолько интересные, что многие высокопоставленные сволочи заплатят за это. Отделаться легко им на этот раз не удастся, это вам аарн говорит. За участие в таком зверстве нужно наказывать и страшно наказывать. С этого момента орден берет это дело под свой контроль!
Из глаз полицейского исчезла ненависть и он с искренним интересом посмотрел на молодую девушку с мертвым лицом. Странно, но аарн почему-то сильно взволнована. Наверное, ей никогда не доводилось видеть результаты деятельности подобных Томоррою. Впрочем, чего ожидать от этих чистоплюев… Издалека ударить и уйти — это по ним. А вот собственные белые ручки испачкать — куда там. Но вот за то, что воздали зверю по заслугам, орден стоило поблагодарить. Да и если они помогут придавить покровителей снафферского бизнеса, то им многое можно простить… Рене позволил себе слабую усмешку и сказал:
— Вот за это спасибо! Мы не раз пытались высокопоставленных подонков достать. У нашего полковника за это всю семью вырезали... Бедняга с ума сошел. С тех пор не рискуем.
— Пусть только попробуют! — зло оскалилась аарн. — Беретесь раскрутить это дело, капитан? Если что, можем предоставить вашей семье убежище в ордене. У нас не достанут.
— Берусь! — решительно заявил Рене. — Давно мечтал получить хоть какую возможность. Но семью действительно попрошу укрыть. Жена умерла, а я свое отжил, Благие со мной. Но вот дочка с внучкой...
— Давайте адрес, за ними сейчас же отправятся, — сказала девушка. — Только предупредите, чтобы не пугались. Вам предоставить защищенный канал?
— Да, — кивнул сыщик, в его глазах горел азарт. — Спасибо.
Тина усмехнулась про себя — Командор все-таки научил ее разбираться в людях. Этот именно тот человек, который нужен. Он сделает все, чтобы звери понесли наказание. Собственное прошлое стояло перед глазами девушки и она знала, что обязана сделать возможное и невозможное, чтобы никого больше не постигло такое.
— Скажите, — снова обратился к ней полицейский. — А зачем вам, Аарн, это? Ведь эти девочки не ваши, а ордену, насколько я знаю, плевать на других…
— Ну, на счет «плевать» можно и поспорить, — криво ухмыльнулась Тина. — Но у меня есть и личные причины — я сама побывала в руках таких. Еще до ордена. Живой осталась чудом, а морально, наверное, еще и сейчас полностью не отошла. Увидела этот кошмар и...
Она непроизвольно дернула щекой и отвернулась, утирая слезы.
Рене с сочувствием посмотрел на нее, прекрасно понимая, что она должна была почувствовать. Сколько раз ему приходилось утешать жертв подобных зверей... Интересно, значит бесчувственность — это только маска? Похоже на то. Он вздохнул и связался с дочерью по предоставленному орденом каналу. Дочь была вне себя от известия, что отправляется гостить к Аарн, только что чуть не уничтожившим всю планету. Она просто не поверила отцу, и только появление подтянутого и вежливого офицера ордена в ее уютной маленькой квартирке убедило, что тот сказал правду. Перепуганная “великолепной” перспективой оказаться объектом охоты мафии, молодая женщина собралась на удивление быстро и вскоре, вместе с трехлетней дочерью, оказалась на борту “Пути Тьмы”. Рене только покачал головой, изумляясь скорости и согласованности действий Аарн. Он уже все решил для себя — другой возможности остановить чудовищную индустрию убийств на потеху не будет. Значит нужно идти до конца, не боясь ничего и никого.
— Еще одно, — донесся до него голос странной девушки-офицера.
— Что?
— Если появятся замешанные в этом деле люди, против кого у вас не найдется доказательств, сообщите мне. Я сама с ними разберусь. Своими методами.
— А как мне с вами связаться? — изумился сыщик. — Я же не миллионер, чтобы по межзвездной связи с кем хочу говорить.
— Мы передадим вам гологипертерминал с правом доступа в инфосеть ордена. Ограниченным, конечно. Работать будет только в ваших руках. Если понадобится какое-нибудь редкое снаряжение или мощные компы — сообщите.
— Скажите, — осмелился на вопрос Рене, этот вопрос мучил его с самого начала разговора. — Скажите, неужели вы действительно уничтожили бы из-за одной девушки три планеты с пятнадцатью миллиардами населения? Ведь виновна была небольшая горстка людей...
-Думайте, что хотите, — грустно усмехнулась Тина. — Но мы требуем и просим лишь одного — чтобы никого из нас не задевали. Случалось ли, чтобы кто-нибудь из Аарн первым вступал в конфликт? Вы, как полицейский офицер, такое помните?
— Нет, — вынужден был признать он.
— Вот видите. А на ваш вопрос я отвечать не стану. Подумайте, вы неглупый человек и должны сами все понять.
Сыщик некоторое время внимательно смотрел ей в глаза, затем кивнул чему-то своему и сказал:

Предыдущая страница 9 Следующая страница


Мы — были! 10

— Хорошо, мы договорились. Я высылаю к вам людей.
Буквально через несколько минут подвал наполнился полицейскими, и девушек развезли по домам. У кого они были. А тем, у кого дома не было, за счет ордена оплатили лучшую гостиницу города. С ними отправилась Тхада, и Тина знала, что прошедшая ад бывшая рабыня сумеет позаботиться о бедняжках. Стоит, пожалуй, оплатить им обучение в любом учебном заведении, в котором они захотят учиться. Она еще переговорила с подъехавшим капитаном Таранчено и передала сыщику найденные материалы. Тина сама не знала, зачем вмешалась во все это, но оставаться в стороне не могла, если хотела чувствовать себя человеком. Творящийся тут кошмар нужно остановить, остановить любой ценой. Ни с одним человеком нельзя делать того, что творили с несчастными девчушками Томоррой и ему подобные.
Рас видел происходящее как в тумане — слишком многое свалилось на него в этот день и он очень сильно устал. Кажется, еще никогда в жизни не уставал до такого состояния. Снова провал гиперпортала и кто-то повел почти потерявшего сознание парня по светло-серым коридорам крейсера. Он ничего не соображал, но его привели куда-то, помогли раздеться и уложили. Как только голова Раса коснулась подушки, на него тут же рухнула тьма.
Нежная, странная мелодия изливалась, казалось, отовсюду. Она была негромкой и плавной, но все равно звала, вела за собой. Куда вела? Вряд ли кто мог сказать, куда-то далеко в нечто непостижимое. Туда, где не было ненависти и боли, горя и презрения. Мелодия отмывала душу любого слышавшего ее от наслоений грязи и отчаяния, медленно растворяла выросшие в мире боли и зла стены, заставляя искомую душу предстать перед Создателем обнаженной. Не несущей зла, не принимающей горя и не способной втоптать в грязь другую душу.
Рас слушал эту невероятную музыку сквозь сон и ему казалось, что он парит в воздухе. Что его всего вымыли изнутри, так светло и чисто ему стало. Глаза сами по себе открылись и улыбка сама по себе раздвинула губы, добрая и радостная улыбка. Боль еще не ушла, но стала какой-то отрешенной, далекой. Образ Ланы, казалось, благословлял его, посылал ему запоздалую любовь и звал остаться чистым. Рас тихо встал, продолжая вслушиваться в возвышающую его мелодию. "Благие… — промелькнула мысль. — Это что, сигнал побудки таков?" Наверное так оно и было, потому что как только он встал, мелодия начала затихать. Он осмотрелся — рядом стоял с таким же одухотворенным лицом Ферен. Оба земляка находились в большой, овальной формы каюте. Очень непривычных очертаний, но похоже удобной для жизни. Еще бы понять, что и для чего здесь предназначено… Но Рас не обращал на непонимание особого внимания, зная, что на это еще найдется время. Сейчас не до бытовых мелочей.
— Доброе утро, брат мой! — повернулся он к юному гиганту.
— И тебе доброго утра, брат, — улыбнулся в ответ Ферен. — Какая прекрасная музыка...
— Интересно, чья она? Я никогда не слышал ничего подобного...
— Хорошего дня вам, братья! — прервал их прозвучавший с потолка голос Эстарха. — Все новички собираются на Посвящение. Простите, что не приглашаем вас на завтрак, но Посвящение лучше проходить натощак. Слишком нелегко оно дается.
— Доброе утро, Эстарх! — отозвался Рас. — Ты сегодня такой торжественный.
— Повод есть! — фыркнул дварх. — Посвящение ведь! Это вам не просто так. Это Посвящение. Повезло вам, ребята, что Мастер здесь, а то бы до Аарн Сарт ждать пришлось. Кстати, с тобой, Ферен, мы еще незнакомы. Рас расскажет тебе кто я. Потом.
— Здравствуйте, — вежливо кивнул тот. — Рад знакомству с вами.
— Да, — продолжил дварх, — мама твоя, Рас, вышла из ти-анх. Пока у Целителей, но скоро ты ее увидишь.
— Ура! — обрадовался парень.
— А куда нам идти? — спросил Ферен.
— Просто выходите из каюты, вас встретят. А музыку, кстати, написал композитор Гел Тихани.
— Но у меня все его записи есть! — удивился юный гигант. — Этой мелодии там нет.
— Далеко не все, созданное в ордене, выходит во внешний мир. Вам тоже можно слышать эту мелодию только в полусне, иначе попросту сойдете с ума. После Посвящения можно слушать эмомузыку безопасно, но до него... Рискованно. Слишком рискованно.
— Понятненько... — протянул Рас, хотя на самом деле не понял ничего.
— Ладно ребята, прощаюсь и желаю вам удачи, — добродушно проворчал дварх.
— Спасибо! — в один голос поблагодарили его земляки.
Оба быстро смотались в душ и выскочили из каюты, надев парадную форму. Действительно, в зале, где они оказались, толпилось немало возбужденных новичков. Чуть в стороне стояла Рада, ломая в волнении руки, глаза девушки сверкали. Ребята переглянулись и подошли к ней.
— Доброе утро! — поздоровался Ферен, Рас просто кивнул. — Вы зря так волнуетесь, Рада. Здесь нам никто ничего плохого не сделает.
— Здравствуйте, — ее лицо слегка прояснилось. — Да я и не думаю о плохом, я саму себя боюсь. Мне все время кажется, что меня взяли по ошибке, что я недостойна...
— Я думаю,— усмехнулся Рас, — что таких ошибок не случается. Раз уж нас взяли, то значит в нас есть что-то, чего нет у большинства людей. У каждого из нас там, внизу, болела душа. Мы всегда ощущали, что мы не отсюда, что мы чужаки, что наша родина где-то там, далеко, в небе. Разве у вас не так было?
— Именно так, — согласилась девушка, с некоторым удивлением смотря на не слишком интеллигентное лицо парня. — Меня тошнило от самых обычных для всех вокруг вещей. Да еще и...
Она испуганно прикрыла ладошкой рот, чуть, видимо, не проговорившись о чем-то интимном. Рас тепло улыбнулся ей, и Рада немного расслабилась. Ей действительно было сильно не по себе, а ведь предстояло Посвящение, во время которого она должна открыть свои чувства и мысли всем. Ощутить чувства и мысли миллионов других. И она так боялась, что ее воспримут как извращенную тварь... И здесь оказаться изгойкой? Тогда лучше сразу умереть... Она прекрасно помнила выражение отвращения, появляющееся на лицах людей, когда она пыталась хоть что-то сказать о том, что ей так необходимо. И теперь до смерти боялась увидеть это выражение на лице кого-нибудь из аарн, каждого из которых уже любила всей душой. Командор просто потряс девушку — она представить не могла, что может существовать такая неистовая сила любви к другим людям. "А вдруг ОН тоже станет меня презирать?" — набатом загрохотала в голове мысль и от одного предположения из глаз брызнули слезы.
— Неужели ты так плохо думаешь обо мне, маленькая? — проник прямо в душу мягкий, но наполненный силой голос. — Я люблю тебя и всех вас.
Рада потрясенно подняла голову. Возле нее с грустной улыбкой на губах стоял Командор. Он ничего больше не стал говорить, просто обнял девушку и гладил ее по голове, пока она не выплакалась. Илар сразу ощутил, что кому-то из новеньких плохо и не мог не подойти. Ведь это же были его дети, его надежда и его жизнь. Для того, чтобы дать им счастье, маг готов был на все. Вот и еще одна искореженная в мирах пашу душа... И она, как ему показалось, страшно боялась, что он станет плохо к ней относиться из-за чего-то. Илар всмотрелся в Раду и сразу понял беду девочки — бедняжка была мазохисткой и невероятно стыдилась себя самой. Как жаль, что среди этих искалеченных жизнью детей так много ищущих боли... И она думает, даже уверена, что ее будут презирать и здесь. Бедное дитя... Ничего, вскоре она поймет, что в их среде ничего не является отвратительным, и никто, никого и никогда не презирает. Но это потом, а пока девочка исходила плачем на его груди, выплакивая свои лихорадочные мечты, свое беспросветное одиночество, свою необычность. Ее чуть ли не судороги били. Придется, пожалуй, сделать одну вещь. Не очень хочется, но куда деваться, надо как-то вывести девочку из ступора. Илар уловил вопросительный взгляд Тины и мягко улыбнулся ей.
“Ты уверен, Мастер? — спросила девушка, закусив губу. — Не слишком ли большой шок она получит?”
“А ты сама посмотри ее душу поглубже, — тяжело вздохнул маг. — Нет, не здесь, еще глубже. Да-да, именно сюда и смотри”.
“Ой, мама! — едва не фыркнула Тина. — Ты прав, где-то в глубине она только об этом и мечтает, хотя даже себе в том никогда не признается. Ты вчера поразил воображение девочки и это сыграло свою роль. Похоже, произошла подмена чьего-то образа твоим. Ладно, надеюсь после Посвящения у нее это пройдет”.
“Сомневаюсь. Слишком сильные корни у этого желания. Да и что страшного-то? Мало среди нас стремящихся к боли?”
“Достаточно. Но, слава Благим, тех, у кого есть обратные желания, дающих боль, среди нас нет. Вот уж палачей и садистов нам только и не хватало!”
“Однако дать брату или сестре необходимое способен любой из нас. А для тяжелых случаев имеются Целители Душ. Попрошу-ка я завтра Тра-Лгаа посмотреть глупышку”.
“Согласна, — кивнула Тина. — Тра сумеет справиться с ее проблемами. А пока — удачи! Увы, но ты прав. Если ее такой, как она есть, примешь ты, то больше она никого и ничего бояться не будет”.
Илар улыбнулся ей, извинился перед остальными новичками, и вокруг мага с Радой возникло непрозрачное силовое поле, отделившее их от остальных туманной стеной. Девушка почти не могла стоять, это была уже истерика. Командор тихо вздохнул — хочешь не хочешь, а надо, бедняжка уже в отчаянии. Маг слышал это отчаяние, и оно тяжело било эмпата по нервам. Он создал низкий стульчик, сел, положил девушку животом себе на колено и отвесил ей с пяток полновесных шлепков. Рыдания мгновенно стихли. Илар поднял Раду, посадил на пол и ласково поцеловал в лоб. На ее лице было написано такое изумление, что маг негромко рассмеялся и погладил девушку по голове, как гладят маленького ребенка.
— Мастер, ВЫ?! — прошептала она, напряженно вглядываясь в его лицо, выискивая хоть след презрения, но видела только нежность. — Как вы?... Откуда вы?...
— Я все-таки маг, маленькая, — негромко ответил Илар и ласково щелкнул ее по носу. — Тебе это было необходимо.
— И вы?..
— Ни один из нас не откажет брату или сестре в том, что им необходимо. Именно потому наши моральные нормы кажутся столь дикими людям со стороны. Мы кажемся им сборищем развратников — ведь у нас приемлемо все и никто, никогда не осуждает другого, даже если сам, для себя, это не приемлет. Прошу тебя ничему не удивляться. Помнишь, меня спросили, что будет, если двое полюбят одну?
— Да, — кивнула девушка.
— У нас в этом случае она становится подругой обоих. Или он — другом обеих. Что такое ревность в ордене вообще не знают. Ибо это чувство собственника. Такой выход — еще самое простое из возможного в нашей среде. Бывают групповые семьи чуть ли не из трехсот человек. Бывает такое, что ты себе представить не можешь. Но ты вскорости сама это поймешь, пока ты не прошла Посвящения, это понять физически невозможно.
— Спасибо вам, Мастер! — Рада поймала и поцеловала его руку.
— Пойдем, маленькая? — Командор встал. — Уже пора.
Рада тоже встала, на ее лице светилась радость. Великий Мастер любит ее такой, какой она есть! И таким, как она, здесь найдется место! И таким, как она, здесь дают надежду на счастье! Девушка никогда не ощущала себя настолько чистой и свободной от всего злого, недоброго.
Заплаканные глаза глупышки выглядели слегка опухшими и покрасневшими, но в них уже не было затравленности, и Илар мысленно усмехнулся. Раде легкая трепка пошла на пользу. Почему-то вспомнилась Тина и маг незаметно вздохнул. Да, Тина... Интересно, почему эта девочка из забытой Благими деревни стала так близка ему чуть ли не с самого ее Посвящения? Да, она сильно походила на ту, кого он любил очень и очень давно. Илар грустно усмехнулся — больше тысячи лет ведь прошло, а помнит, все помнит. Как будто только вчера целовал залитое его слезами холодеющее, сморщенное лицо маленькой старушки, в которую за годы и годы превратилась его прекрасная Иллинель. Тогда у него еще не было биотехнологий сохранения жизни, которые есть сейчас. Впрочем, и эти технологии не давали человеку бессмертия, они всего лишь в несколько раз удлинняли его жизнь и позволяли всю эту жизнь провести молодым и полным сил. А потом человек сгорал за две-три недели... Снова перед глазами Илара встало лицо Тины. Создатель, ну как же все-таки она похожа на Иллинель... Хотя вряд ли только это сходство привело к тому, что Тина встала рядом и подставила свое хрупкое плечо под самые трудные и неподъемные дела. Как-то совсем незаметно деревенская девочка стала одной из самых приближенных, самых доверенных, самых любимых. Командор изо всех сил старался не показывать им своего особого отношения, да только не всегда получалось. Понятно, что Илар не давал ни Тине, ни какой другой из девочек никакой надежды на что-либо большее, и все они были свято уверены, что Мастеру вообще не нужны никакие иные, кроме искренней дружбы, взаимоотношения. Но дело ведь совсем в другом — он слишком боялся снова полюбить смертную... А потом столетиями тосковать по ней. Воспоминания о боли той потери слишком свежи, как будто и не прошло этой тысячи лет. Да, смерть каждого из детей несла ему боль, но если к этому прибавится еще и смерть любимой... Илар решил не рисковать, да и подло предпочесть одну всем. Ведь каждая из девочек его любила и была бы счастлива близким отношениям с ним. Он не раз ловил их мысли об этом, и каждая страшно жалела, что обожаемому Мастеру ничего такого не нужно. Да, он просто не имеет права, избрать одну — обидеть всех остальных. А так они искренне верят, что Командор слишком велик для такого, и ни одна не решается даже заговорить о чем-то подобном. И ни одна не боится подойти со своей бедой или проблемой, знают, что Мастер всегда во всем разберется и обязательно поможет. Они не знают, как ему, “несгибаемому” Командору, порой горько и одиноко ночами. И очень хорошо, что не знают. Его щит их эмпатия пробить не в состоянии, не дай Создатель ему еще и свою боль на этих несчастных детей вылить. Его задача одна — им максимум счастья и радости дать. И ради минут, которые он пережил вчера, стоило жить. Илар прислушался к себе и тихо улыбнулся — Аарн Дварх уже смещал пространства, Первозданные Тьма и Свет начинали вздыматься в в душе мага, скоро он снова сольется со Вселенной в единое целое.
Рас все еще разговаривал с Ференом, когда защитное поле вокруг Командора исчезло. Рядом стояла сияющая Рада, глаза девушки, казалось, светились. Светились от счастья. Рас только изумленно покачал головой — этот невероятный человек, похоже, приходит на помощь любому, кому плохо и больно. Как он это делает? Как находит тех, кому сейчас хуже всех? Как находит правильный подход к каждому? Впрочем, Рас еще не испытал чувства общности, надо подождать, может позже сумеет понять. Он все больше хотел ощутить это всеобщее взаимопонимание. Парень снова осмотрелся — новички снова столпились вокруг Командора и снова поток невероятной, нечеловеческой любви лился на них из его глаз.
— Сынок! — донесся до него вдруг женский голос, и Рас резко обернулся.
На него смотрела очень худая молодая женщина с чертами лица его матери. Молодая?! Да она же вчера выглядела седой старухой! Парень ошеломленно смотрел на нее, не зная, что сказать. И на ней была форма ордена.
— Мама?.. — с трудом выдавили непослушные губы.
— Да... — она улыбнулась знакомой с детства, неуверенной, нервной улыбкой. — Я утром проснулась вот такая... Разве так бывает?
— Здесь бродят чудеса, мама... — прошептал Рас, из глаз его текли слезы, которые он не в силах был сдержать. — Но ты в форме... Как?
— Когда меня вынули из этой розовой ямы, то попросили три слова повторить, — смущенно улыбнулась женщина. — И вот...
— Твоя мама, малыш, сохранила чистоту души несмотря ни на что, — донесся сбоку голос и Рас увидел ласково улыбающегося им Командора. — Теперь я понимаю, как смог в той обстановке сохранить эту чистоту и ты. С такой мамой неудивительно.
Женщина отчаянно покраснела и опустила голову.
— Какая там чистота... — с болью сказала она. — Я же проституткой была... Просто старалась, чтобы хоть мальчик мой зла в мир не нес, как его отец. Всего лишь.
— Ты даже не представляешь, сестра моя, — обнял окончательно смутившуюся женщину Командор, — насколько это много, просто не нести в мир зла. Спасибо и за тебя саму, и за твоего сына.
Тут он обратил внимание на миниатюрную девушку лет пятнадцати, прячущуюся за спиной матери Раса. Ее синие глаза были просто огромны и в них прятался бездонный ужас. Бедный ребенок... Илар понял, что это та несчастная девочка, которую Тина вчера вытащила из логовища Томорроя уже мертвой. Он вслушался и вздрогнул. Дите всего боялось, его боялось, всех людей вокруг боялось, только к матери Раса почему-то испытывало доверие. Та как будто ощутила тревогу Командора, обернулась и обняла всхлипнувшую в ее объятиях девочку. “Целитель Душ... — восторженно прошептал про себя Илар. — Почти ничего еще не умеет, сама едва жива, а уже готова отдавать себя всем...” Действительно, женщина очень быстро свела на нет смертельный ужас искалеченного ребенка, и девочка осмелилась почти без страха посмотреть на Командора. И увидела взгляд, наполненный любовью и сочувствием. Илар изо всех сил проецировал эту любовь, и бедное дите постепенно начало успокаиваться, ощущая какой-то частью подсознания, что здесь ему не причинят вреда.
Ана была дочкой одинокой учительницы, преподававшей в школе для бедных на южной окраине Ран-Форта. И книги с детства стали ее единственными настоящими друзьми. Как-то не получалось у девочки подружиться хоть с кем-нибудь, хотя она очень хотела и не раз пыталась. Но другие дети на улице почему-то только дразнились, и Ана в слезах убегала домой. И нескоро осмеливалась снова появиться во дворе… Ее интересы со временем все больше и больше расходились с интересами окружающих, замыкались на книгах, легендах и ее собственных фантазиях. А у матери не находилось времени на дочь — она страшно выматывалась, зарабатывая на кусок хлеба. Да и была весьма жестким, даже жестоким в чем-то человеком. Тепла и любви девочка от нее считай, что и не видела... Да, она знала, что ее отец когда-то бросил маму беременной, но она-то тут причем? Иногда девочке казалось, что мама ненавидит ее... И она старалась поменьше показываться той на глаза, знала уже, что кроме окрика, а то и затрещины, ничего не получит. А того раза, когда Ана попыталась поделиться с мамой своими мечтами, она, наверное, не сможет забыть и до конца жизни. Мать жестоко посмеялась над ней, настолько жестоко, что девочка потом проплакала не одну неделю. Только книги и служили ей с тех пор какой-то радостью. Жили они очень бедно, и счастье Аны, что доступ в инфосеть для учителей был бесплатен, а то бы и этого утешения у нее не осталось. Вот и проводила девочка день за днем у старенького терминала, даже в школу приходила только экзамены сдавать, детям учителей это позволялось с согласия родителей. Мама только пожала плечами и разрешила, потребовав отличных отметок на экзаменах. Это не составило для Аны особого труда, учебные программы в бесплатных школах для бедных были на удивление примитивны. Главную часть ее жизни составляли книги, инфофильмы и мечты о невероятном и невозможном, о том, чего в этом мире боли и горя быть не может. Прекрасные принцы и звезды на крыльях крейсеров виделись ей во снах каждую ночь. Она, конечно, читала про Аарн, много читала. Каждую инфограмму ордена она ждала, как ждут пришествия мессии — ведь правительство Моована очень редко разрешало их показ, да и то, только самых безобидных с точки зрения цензуры. И как девочка мечтала оказаться среди этих звездных странников... Как часто, всхлипывая в давно уже мокрую подушку, Ана шептала в темноте на своей ржавой скрипучей кроватке Призыв. Никто не приходил за ней и девочка этому не удивлялась. Ведь была искренне уверена, что такие, как она, никому не нужны. Если даже дети во дворе ее чураются, то что говорить о людях ордена, могущественных магах и звездных адмиралах? Им-то на что сдалась какая-то Ана с окраины Ран-Форта?
А потом, буквально несколько дней назад, умерла мама. Неожиданно умерла, упала прямо на уроке и больше не встала. Ану должны были определить в приют, а, ожидая этого, она тихонько плакала в своей убогой комнатенке. Пока не услышала с неба грозный голос Командора того самого легендарного ордена, о котором столько читала. И этот голос почему-то грозил гибелью ее родному миру, в котором девочка не была никому нужна... Сама не зная зачем, она вышла из дому и пошла куда глаза глядят. Вокруг носились толпы людей, и Ана с ужасом увидела, как какого-то пытающегося убежать человека забили камнями с воплями: “Это эсбешник! Бейте паскуду!” Она попробовала вернуться домой, но не смогла прорваться сквозь толпу. В этой круговерти девочка даже не заметила, как ее занесло на какую-то мрачную улицу, где ее схватил омерзительный коротконогий урод. Ана кричала, плакала, умоляла, но никто ее не услышал и никто ей не помог. Плачущую девочку притащили в грязный, отвратительно воняющий дом, и страшно, жестоко изнасиловали. Она не слишком даже понимала, что с ней делают — ее никогда не интересовали физиологические взаимоотношения полов, да и мать не очень-то просвещала дочь на этот счет. Только обучила пользоваться гигиеническими средствами, когда пришло время, но почти ничего не сказала для чего все это. А подружек, чтобы объяснить, в чем дело, у Аны никогда не имелось. Девочке просто было очень больно и очень противно. Она все умоляла не делать с ней этого, отпустить ее, но страшные люди вокруг только хохотали и продолжали мучить ее. А потом подвесили за руки и принялись хлестать бичом, зачем-то снимая это на инфокамеру. Ане повезло, она довольно быстро потеряла сознание и больше не ощущала ничего. А когда пришла в себя, то увидела рядом какие-то черные тени с багровыми пятнами на плечах. С трудом всмотрелась и ей показалось, что она в одном из своих безумных снов — на плечах этих людей пылало Око Бездны. Вот девочка и прошептала Призыв, который столько раз, тихо плача, шептала перед сном... Потом стало темно и очень-очень спокойно.
Сегодня она открыла глаза и поняла, что сидит в какой-то странной яме, наполненной розовой слизью. Тут все вчерашнее навалилось на нее и девочка забилась в истерике, будучи уверена, что все еще в руках мучителей. К ней кинулась какая-то женщина, до того сидевшая в яме рядом, и принялась обнимать и утешать. Таким ласковым с Аной не был никто и никогда, и девочка вскоре успокоилась. А успокоившись, увидела вокруг улыбающихся ей людей в форме ордена. Ордена! Ей снова показалось, что это очередной сон, ведь такое невозможно. Ну кому, скажите на милость, она может быть нужна? Но все вокруг говорили ей, что она нужна, что ее любят и ждут. А потом вообще начались чудеса. Ану вымыли, одели в форму Аарн и на ее плече тоже зажглось Око Бездны. Она шла по коридорам крейсера как во сне и шарахалась от каждого встречного. Почему-то девочке казалось, что это все бред и сейчас она очнется подвешенной за руки в том подвале. И ее снова начнут мучать... Ужас бился в каждой жилочке тела и только теперь, от взгляда этого странного человека, сияющего любовью, начал уходить. Кто же он?
— Здравствуй, маленькая, — ласковый, наполненный добротой голос пронизал ее всю, странный человек обнял ее, и Ана отчаянно зарыдала, уткнувшись ему в подмышку и ощущая себя впервые в жизни странно защищенной.
Внутри у Командора бушевала ненависть к зверям, способным сотворить такое с беззащитным дитем. Но он не позволил ни единой лишней эмоции вырваться за пределы щита. Маг считал все с памяти девочки, ощутил кошмары, терзающие ей душу, и сейчас изо всех сил пытался забрать ее ужас и боль на себя. Кажется начало получаться и ребенок уже не рыдал, а только тихо всхлипывал.
— Кто вы, господин? — отстранилась от него немного успокоившаяся девочка.
— Меня зовут Илар, сестренка. Илар ран Дар.
Глаза Аны начали потихоньку расширяться. Она откуда-то знала это имя, когда-то слышала или читала... Девочка постаралась припомнить, а припомнив, чуть не упала — ведь так звали Командора Ордена, Великого Мага. Она медленно подняла снова наполняющиеся слезами глаза на странного человека и почти неслышно спросила:
— Вы Командор?
— Да, маленькая, — маг погладил ее по голове. — Это я.
— Но зачем такая, как я, здесь?! Кому я могу быть нужна?! — этот вопль отчаяния вырвался из груди помимо желания Аны, она искренне считала, что тут какая-то страшная ошибка, что сейчас все выяснится, и ее вышвырнут, оттолкнут, как отталкивали все и всегда. Она, никчемная, не нужная никому тварь осмелилась плакать в руках у самого великого Командора?!
Илар видел это снова набирающее силу отчаяние и просто не знал, что ему делать. Что же натворила ее мать?! Как можно было вбивать в ребенка такой страшный комплекс неполноценности? Он снова обнял слабо сопротивляющуюся девочку и сказал ей на ухо, ласково поглаживая и сбивая самые жесткие пики эмоций направленными воздействиями:
— Я тебя люблю, маленькая! Мы все здесь тебя любим, ты всем нам нужна и дорога. Скоро, совсем скоро ты ощутишь это сама. Ты никогда больше не будешь одинока.
Ана никак не могла поверить, ее колотило от страха вновь оказаться одной в пустой нищей комнатенке с ржавой кроватью и старым терминалом в углу. А к ней тянулись бесчисленные руки, чтобы погладить, утешить, обнять. Неужели чудеса еще случаются? Но верить девочка боялась, да и воспоминание о вчерашнем ужасе было слишком свежим. Она впервые осмелилась оглянуться и увиденное потрясло ее чуть ли не сильнее всего остального. Вокруг нее столпилось несколько десятков человек, и все улыбались ей, именно ей, это Ана ощутила четко. Каждый, казалось, отдает ей частицу себя, каждому приятно видеть ее, именно ее. И все они были в форме ордена. Значит, это таки правда, ее слабый шепот услышали и пришли за ней? За ней, никому и никогда не нужной маленькой Аной? Разве так бывает? Нет, это сон, сейчас она проснется и все снова станет как обычно — одиноко и больно. Или еще хуже — она очнется в подвале мучителей, будет кричать и плакать, но никто ее не услышит, никто не придет на помощь. Надо поскорее просыпаться, нельзя надеяться на хорошее, мама всегда так говорила, потом будет еще больнее и страшнее... Но сон все не кончался, ее обнимали десятки людей и от всех исходила такая невероятная, нечеловеческая доброта, что девочка окончательно растерялась. А потом рядом с ней снова оказалась та ласковая женщина, подошедшая к ней первой. Ана почему-то доверяла ей больше всех, хотя и сама не знала почему.
Ирену саму поражали всеобщие доброта и любовь, царящие на этом корабле. Она краем глаза снова посмотрела на сына и гордо улыбнулась — каким же красивым и сильным выглядел ее Рас в форме ордена. Но сейчас нужно думать об этом несчастном ребенке, снова уткнувшемся в нее и отчаянно рыдавшем. Честное слово, надавать бы ее матери пинков за такое воспитание! Ну нельзя же быть такой черствой с собственным ребенком, хоть с собственным! Похоже, девочка вообще никогда и ни от кого не видела тепла и любви... Она, сама не понимая, что именно, что-то шептала бедняжке на ухо. И кажется то, что нужно... Рыдания постепенно стихали, вскоре Ана подняла на нее свои огромные глаза и тихо прошептала:
— Спасибо Вам...
— Тебе спасибо, малышка, спасибо, что ты есть.
— Но я же...
— Ты всем нам очень-очень нужна, — вмешался Командор, с нежностью смотря на большеглазое чудо. — Еще каких-то пара часов и ты сама ощутишь, как тебя любят...
Ана снова сквозь слезы посмотрела на человека, о котором столько читала, которого так безнадежно мечтала увидеть хотя бы однажды краем глаза, и задрожала. Ей казалось, что какие-то стены рушатся внутри нее. Все безумные мечты исполнились, хотя окончательно поверить она еще не могла и продолжала сомневаться, сомневаться, что такое возможно. Хоть бы только это была не ошибка, хоть бы только... Девочка отчаянно молила Благих, молила, чтобы это все оказалось правдой, а не ее лихорадочным бредом. Кто-то положил ей руку на плечо, и она снова увидела ослепительную улыбку Командора.
— Пойдем, маленькая, — тихо сказал он. — Скоро Посвящение.
Ана кивнула и снова подошла к той доброй женщине. Рядом с ней стоял очень похожий на нее парень, и кто-то сказал девочке, что это ее сын. Много людей подходили к ней, что-то спрашивали, она что-то отвечала, но убей ее Благие, если понимала, что именно. Странно, отчаяние куда-то подевалось и Ане очень захотелось улыбнуться. В конце концов странное для нее желание победило и робкая, неуверенная улыбка таки раздвинула губы. И девочка почему-то ничуть не испугалась, когда ответом на эту улыбку стали аплодисменты окруживших ее людей...
— Дети мои! — прогремел голос Командора, и все мгновенно замолчали, на этот раз голос Мастера грохотал и рвал воздух в клочья. — Сейчас вы все войдете в наше братство, вы станете истинными Аарн, Аарн в полном смысле этого понятия. Я не могу объяснить вам всего словами, нет в человеческом языке таких слов, не придумали их. Идемте.
И Командор повел их куда-то в глубь корабля. Насколько понял Рас, дварх-крейсера еще вчера ушли от Моована и сейчас находились где-то в глубоком космосе. Новички переносились из портала в портал и вскоре никто не мог сказать, что понимает где оказался. Путь завершился в огромном круглом помещении, напоминающем амфитеатр, крыши не было, прямо над ними сиял иглами звезд открытый космос. Зал выглядел абсолютно черным, посредине возвышался круглый помост. Низкие, удобные кресла рядами окружали его. Рас присмотрелся и присвистнул от удивления — кресла были чуть ли не лежачими и в спинку каждого вмонтировано какое-то устройство. “Ну вот, скоро я пойму все... — пробормотал парень в волнении. — Хотел бы я...” Он не успел додумать свою мысль, как снова зазвучал голос Командора.
— Садитесь, дети мои! И ничего не бойтесь, вам никто не собирается делать что-либо плохое. Но вам всем нужно пробудить пару спящих центров в мозгу, центров, которые есть у всех разумных существ, но пробудиться могут только у тех, кто жаждет небывалого, кто не хочет урвать что-то для себя, кто «не такой», кто странен и непонятен большинству разумных. Кто жаждет невероятного и недостижимого больше жизни. Помните, вас все здесь любят!
Рас улыбнулся и направился вниз, к самому помосту. Он смело сел в одно из кресел первого ряда и откинул голову в удобную нишу. Над головой медленно сомкнулась выехавшая из подголовника черная полусфера. Краем глаза он видел, как притихшие новички не спеша рассаживаются. Рядом уже сидели Ферен и Рада. Еще через кресло он увидел улыбающуюся ему мать и перепуганную мордашку Аны. Рас улыбнулся им всем — хорошо, что земляки рядом. Хорошо, что мама и это милое дитя здесь! И получил в ответ четыре улыбки — задорную от Ферена, стеснительную от Рады, нервную от матери и неуверенную от Аны. Все-таки где-то в глубине души ему было страшновато — ведь сейчас что-то неизвестное должно вторгнуться в его разум и необратимо этот самый разум изменить. Но он верил ордену, верил Командору и его неистовой любви. К тому же помнил уверенную и радостную силу каждого из встреченных им аарн.
— Расслабьтесь, — скомандовал стоявший в центре помоста Командор. — Мы начинаем.
Илар смотрел на возбужденные лица новичков и тихо улыбался. Пространства уже полностью вывернулись и первозданная Тьма начинала изливаться из него в окружающий мир. А затем пришел черед Света. Две великие силы, почему-то считающиеся дураками противоборствующими, слились воедино, дополняя друг друга, и в душе мага зазвучала симфония Творения. Древние заклинания сплетались как бы сами собой, помогая настроить эту великую симфонию в унисон со Вселенной. И миры открыли свой лик, что-то основополагающее сдвинулось с места, сдвинулось и потянуло за собой все вокруг. Если бы кто со стороны мог видеть происходящее, то оказался бы немало изумлен. На Командора из открытого космоса рушились попеременно кольца Света и Тьмы, миллионы разноцветных молний били вокруг, каждый из посвящаемых окутался тысячами энергетических нитей, ярко светящихся на фоне черноты зала. Илар уже не ощущал своего тела, он находился в ином пространстве и ином времени. Вокруг сияли космы древних галактик, и он перебирал солнца руками. Где-то там, вдали, ощущалась улыбка Творца, Создателя Вселенных. Ласковая и добрая улыбка, улыбка с которой любящий отец смотрит на возню еще глупых, но любимых детей... Приветствия равных по силе и знанию потоком лились на Илара, приветствия тех, кто давным-давно оставил биологическое существование позади и ушел выше, выше и дальше. “Я еще не выполнил всего, что должен, братья мои! Я еще не готов! — отвечал на их зов Командор. — Я снова привел к вам своих детей, посмотрите на эти чистые и прекрасные души... Да, я понимаю, чем рискую, приводя их сюда. Рискую собой и своей душой. Но какое это имеет значение? Нет, вы не правы. Я их люблю, поймите...” Он смещал пространство и время, связывал то, что не могло быть связано, связь чего нарушала сам ход времен и их связь с пространствами. Он уничтожал карму этих детей как таковую, выжигал ее. И законы Воздаяния яростно атаковали нарушителя. Но Илар не сопротивлялся их воздействию на него, он свою цену готов платить. Маг просто продолжал делать необходимое. Менялись закономерности и становились случайностями, случайности превращались в закономерности, огромный эгрегор ордена уже находился рядом с ним и радостно приветствовал своего любимого Мастера. Илар обостренно ощущал каждого из новеньких, они все были готовы, каждый был потрясен тем, что ощутил и ждал, с нетерпением ждал, что же случится дальше. Командор усмехнулся и продолжил плести вязь заклинаний, совмещая вероятности с первозданными силами. Матрицы сознаний новых аарн раскрывались одна за другой и застывали в изумлении перед невероятным многообразием мириадов миров и пространств.
Рас плыл в какой-то вязкой пустоте, величественные аккорды возвышающей душу музыки гремели в нем и вокруг него. Ему казалось, что он стал единым целым со всем вокруг, он ощущал рядом такую же радость и такое же изумление тысяч и тысяч людей. Потоки непонятных энергий пронизывали его всего, и он плыл над Вселенной в восхищении от нечеловеческой красоты. Что-то необратимо менялось в нем самом, он слышал, ощущал, что его любят, любят и еще раз любят. Бесчисленное количество иных существ — не только людей, он чувствовал среди них и других, совсем на людей не похожих. И сам любил их всех.
Ана тоже плыла в пустоте и больше не ощущала себя никому и никогда не нужной. Она слышала, что нужна, прямо таки необходима им всем. И как же они все ее любят... Это казалось невозможным, но Ана слышала их чувства, ей казалось, что какая-то гигантская теплая, надежная рука поддерживает ее воздухе и никогда больше не позволит упасть. Все страшное и горькое внутри нее рассыпалось мелким пеплом и уходило в неизвестность, она рождалась заново и смеялась. Больше не было иссушающего душу одиночества, около нее находились те, кто всегда поможет и всегда поддержит в любой беде. Рядом Ирена послала Ане нежную и ласковую улыбку... И еще тысячи тысяч улыбок рухнули на изумленную девочку. Если бы она сейчас имела глаза, то плакала бы от счастья. А эта гигантская Тень, покрывающая и защищающая их всех? Кто это? И поняла — это он, Командор. Это он собой прикрывает Аарн от ярости миров и не дает злу проникнуть к ним. Ана послала ему несмелую улыбку и была вознаграждена пронзившим ее чувством любви. Ее действительно любили! Уверенная и радостная сила медленно наполняла девочку, она ощущала мысли и чувства миллионов и миллионов существ. И уже безо всякого страха открыла им всю себя. Каждый потаенный уголок, каждую лихорадочную мечту и каждую отчаянную надежду. И всем было интересно, всем она и ее надежды оказались нужны и близки. Слов, чтобы передать все это, девочка никогда бы не нашла, да и не нужны тут были слова. Не создал таких слов ни один язык Вселенной...
Илар медленно сворачивал пространства и осторожно возвращал души в тела потрясенных Слиянием новичков. Впрочем, нет, теперь они уже не новички, теперь они часть братства Аарн. Он ощущал каждого полностью, ощущал их восхищение и изумление. Осталось только поставить защитный блок, а то ведь усиленная эмпатия может вызвать шок у непривычных людей. Шок, равнозначный тому, который получает вышедший из подземелья на яркое солнце. Ну вот, готово, теперь можно будить их. Да, для него цена за каждое Посвящение высока, но он платил и будет платить эту цену, ничуть не жалея себя самого. Дело того стоит. Посыл благодарности высшим Силам за помощь — вспышка Света и мягкая тяжесть Тьмы в ответ. Энергетические нити тускнели и сворачивались, медленно стихали аккорды гармонии сфер. Илар продолжал действовать очень осторожно, не дай Благие повредить хоть немного кому-нибудь из детей. Вот и все. Посвящение завершилось, сейчас они начнут просыпаться, чтобы ощутить себя одновременно собой и частью огромного целого. Внутри мага неспешно ворочались тугие клубки боли, но он не позволял даже капле этой боли выйти за пределы эмощита. Цена будет уплачена. Только при первой возможности нужно забиться в защищенную от эмпатии каюту и там немного расслабиться. А сейчас он должен держаться, дети уже просыпаются.
Рас открыл глаза и тихая, чистая радость заполнила его душу. Он ощутил восхищение и сперва даже не понял, что это не его восхищение, что это восхищение Рады, уже вставшей с кресла. Но он ощущал его как свое собственное! Рас чувствовал девушку полностью, он чувствовал все, что чувствовала она, он знал о ней все и послал ей волну радости и нежности. Рада приняла эту волну и с изумлением уставилась на Раса, сама зная о нем все и понимая, как саму себя. А вот еще чья-то отчаянная радость... Да это же Ана! Как она непохожа сейчас на несчастное и забитое существо, которым была до Посвящения. Перед ними стояла аарн, сияющая той же силой, так же уверенная, что ее любят, как и все, кого Рас встретил на этом корабле. Да и как можно ее не любить? Как можно не любить кого-нибудь из братьев и сестер, ведь они все любили его самого. Эти волны нечеловеческой нежности наполняли душу, и так хотелось сделать что-то прекрасное для этих людей, что-то, что доставит им еще большую радость. А вот... Рас с радостным смехом повернулся к своей маме. Если раньше Ирена была просто его мамой, то теперь она стала чем-то пылающим, в глазах горели огонь и одухотворенность, казалось она распространяла вокруг себя неземное сияние. Рас остановился на секунду, ощутив ее всю, и с изумлением понял, что мама — Целительница Душ. Женщина сама уже знала это и тихо радовалась, что ей есть что отдать этим невероятным людям и нелюдям. Что и она сможет принести пользу, помочь кому-нибудь... Сзади ощущалась спокойная, уверенная сила Ферена. И чувства тысяч и тысяч людей стали близки и понятны Расу, как свои собственные. Что поразило его больше всего — ни в одном из этих людей не нашлось зла, ненависти, подлости. Да, у каждого из них были свои желания и стремления, порой очень странные, которые он сам понять не мог, но и осудить, зная, что чувствует этот человек, Рас тоже уже был не способен. Он ведь прекрасно понимал, чего хочет Рада и девушка слегка покраснела, ощутив это его понимание, но осудить? А потом вдруг понял, что это только отголоски пролого, что нынешней Раде боль не нужна. Уже не нужна.
— Дети мои! — донесся до них эмообраз Командора, и новички повернулись к помосту. — Теперь вы сами понимаете, что я имел в виду. Понимаете, что раньше я физически не мог вам всего этого объяснить. Теперь вы свои среди своих. У каждого, конечно, своя дорога, но мы все и всегда вместе. Каждый из вас станет кем-то, что-то будет делать, что-то создавать, но искренне советую вам побродить сначала по нашему общему дому. Аарн Сарт огромен, там сотни и сотни обитаемых планет и на каждой вам найдется на что посмотреть. На каждой вам будут рады. Каждый из вас найдет себе новый дом и дело по вкусу. Мы скоро полетим домой и я так рад, что у нас появилось столько новых братьев и сестер. А теперь общайтесь друг с другом и не пытайтесь сдерживать свои чувства. Не забывайте, что все ваши чувства теперь слышат другие...
Командор с нежностью осмотрел их всех, ласково улыбнулся и исчез. Просто исчез.
Расу стало неудобно — переживание своих и чужих чувств вызвало у него почему-то страшное сексуальное желание. “Нет, так нельзя! — одернул он себя. — Я не должен показывать себя скотом”.
— Зачем ты мучаешь себя и нас, брат мой? — донесся до него незнакомый женский голос.
Он обернулся и увидел смеющуюся девушку с длинной косой, ее волосы были белыми, а кожа странного синеватого цвета. Лицо казалось немного необычным, треугольным, уши непривычной формы, они все время тихо трепетали, казалось они ловят что-то недоступное слуху других.
— Иди ко мне... — хрипловато сказала девушка, и Рас понял, что она хочет и любит его.
Он подошел и обнял незнакомую ему сестру. А потом даже не понял, как они оказались в какой-то каюте. Он слушал чувства других... И никто никого не стыдился, множество пар любили друг друга, и Рас ощущал все, что ощущали они. Это было что-то невозможное, что настолько нечеловеческое, что все в нем трепетало, смеялось и плакало. Какой-то прозрачный, сияющий серебром ветер наполнял душу и звал куда-то далеко ввысь, куда-то туда, где никогда не бывать ни одному из жаждущих материального благополучия и власти. Он поднял глаза на свою нежданную подругу. Девушка уже стояла обнаженной и с радостной улыбкой ожидала его. Рас застонал, опустился на колени и уткнулся лицом ей в живот. Она с лукавым смехом распушила его волосы и упала на пол, потянув парня за собой. И скоро приняла его в себя, приняла с радостью и любовью, отдавая себя, даря и получая в дар.
Многое еще случилось потом, но что именно, Рас так и не смог вспомнить... Он был полностью погружен в чувства других, он перестал понимать, где его чувства, а где братьев и сестер. Позже он узнал, что сразу после Посвящения эмпатия очень остра и душа с трудом приспосабливается к тому, что теперь у нее нет скрытых и затаенных чувств. Он много раз кого-то любил. А может и не он, трудно понять — ведь все чувства и ощущения вокруг казались своими. Да и какое это имело значение, кто? Вместе с другими Аарн Рас пил что-то пьянящее, что-то ел и смеялся. Этот счастливый смех волнами перекатывался по древнему крейсеру и дварх корабля смеялся вместе с ними, посылая новичкам свою радость и любовь. Самым странным для Раса оказалось слышать все, что чувствовали женщины, это было что-то, для чего он так и не смог подобрать потом слов. И понимал, что никогда больше не сможет обидеть ни одну, ведь всю ее боль и горечь ощутит сам.
Рас долго не мог уснуть в эту ночь, слишком много он испытал. Действительность настолько превзошла его самые смелые ожидания, что он даже не мог удивляться, он лежал на спине и тихо смеялся, погружаясь в невероятное будущее. Образ Ланы с улыбкой стоял над ним, благословляя и направляя. Рас уже выбрал свою дорогу, но для этого еще будет время. Потом. А пока... Сон подкрался и незаметно накрыл его.

Глава 6

Тина медленно шла по коридору и напряженно размышляла. Ее в последнее время очень беспокоил Командор и его странное поведение после Посвящений. Мастер куда-то исчезал и несколько часов его не могли найти, он не отвечал на вызовы и никто не мог ощутить его присутствия, которое во все остальное время было как теплый огонек, согревающий всех. Да, у великого мага, конечно, есть много дел, о которых им и знать не положено, но все-таки... Девушка давно ощущала себя лишь частью Илара, кусочком его души и не мыслила себя без того, чтобы не оказаться рядом в любую минуту, когда может ему понадобиться. Одна из старых фантазий закрутилась в голове, но Тина отогнала от себя эти глупости — знает же прекрасно, что Мастеру это не нужно! И снова вздохнула — как бы ей хотелось приласкать его, всего лишь приласкать. Обнять, прижаться и тихо гладить... Но Командор никогда и никому не позволял ничего подобного. Он любил их всех, но все равно держал какую-то минимальную дистанцию. Сам мог обнять, погладить, но в этом была только ласка и любовь отца к детям. Хотелось-то совсем другого... И сама Тина, и многие из ее сестер по ордену пытались переломить его отношение, но Мастер настолько ловко уворачивался, ускользал, что оставалось только изумляться. И причем уворачивался так, что никому не становилось обидно. Девушка много раз пыталась подобраться к нему поближе, но каждый раз оставалась в стороне и в полном недоумении. Потом отступилась, и с тех пор старалась помочь ему всем, чем только могла, не пытаясь лезть в душу. До ордена она даже предположить не могла, что может настолько полно и счастливо жить. И это он, Командор, дал ей и всем остальным Аарн эти любовь и радость, эти уверенность и полнокровность жизни. Каждый раз, когда Тина ощущала нечеловеческую, рвущую душу любовь, устремленную к ним от Мастера, она тихо замирала, чтобы не спугнуть, не испортить невозможное и невероятное ощущение. Но все-таки что-то тут было неправильным. Чем ближе становилась Тина к Командору, тем больше уверялась в этом. Иногда она вдруг ловила мгновенный, непонятно чей укол тоски в присутствии Мастера, и сильно подозревала, что это именно его тоска. Но как к нему подступиться, если при любой попытке приблизиться он встречал ее таким потоком любви и нежности, что Тина просто захлебывалась в нем и забывала обо всех своих намерениях. Девушка остановилась и нахмурилась, припоминая подобные моменты. Да, ведь он, пожалуй, намеренно направлял на нее этот поток каждый раз, когда она пыталась глубже проникнуть в его чувства. Поняв это, Тина даже споткнулась. Значит ему, Великому Мастеру, в чем-то плохо, а он молчит и скрывает, оберегает их? Но зачем?! Ведь каждый из аарн готов трижды отдать за него и жизнь, и душу! “Да именно потому, что любит нас... — мелькнула отстраненная мысль. — И не хочет делать нам больно... Откуда мне знать, на что способно существо такого уровня и чего оно на самом деле хочет?”
То, что Тина стала боевым офицером, было, наверное, предрешено свыше. Девушке так хотелось защитить неспособных защититься самостоятельно, помочь тем, кто, как и она сама раньше, мучился среди пашу. Помнила свой восторг, свое счастье в момент, когда за ней пришли, и одиночество навсегда закончилось. Так и случилось, что пробродив около года по Аарн Сарт, Тина пришла в тренировочный лагерь “Бешеных Кошек”, одного из самых элитарных боевых подразделений ордена. По мнению других народов, конечно... Ведь среди Аарн элиты не было как таковой, но далеко не каждый способен снова окунаться в боль и ненависть, оставаясь при том чистым. Не каждый способен убивать и не ожесточать при том самого себя. Как неловко ей было поначалу — ведь весь легион оказался одной большой семьей, каждый мужчина был мужем каждой женщины, а каждая женщина — женой каждого мужчины. И как они все любили друг друга... Поначалу Тина очень смущалась, но ощущая чувства своих партнеров, не смогла остаться равнодушной. Да и когда ее впервые начали ласкать другие девушки, было сперва очень неудобно, казалось, что она делает что-то не то, что такого делать нельзя. И как тихо, незаметно ее разуверили во всех глупых заблуждениях, оставшихся от мира боли и зла. Тина почти неслышно рассмеялась — тогда она еще многое не понимала, все-таки вбитое в голову с детства трудно уходит и изо всех сил цепляется когтями в душу, не желая отпускать эту самую душу на свободу. Теперь ничего не могло быть для девушки отвратительным, если это давало радость кому-то из ее братьев или сестер.
Нелегко далась ей и подготовка, ведь чтобы стать воином, необходимо полностью изменить себя. Только всеобщая поддержка и нежность огромной новой семьи помогла справиться с собой и собственной слабостью. И Тина тренировалась отчаянно, с поражающим ее саму упорством, каждую свободную минуту посвящая этим тренировкам. Тело с каждым днем все лучше слушалось девушку, она становилась бойцом и ей все легче и легче давалось постижение нового. Постоянное включение в Лваха, биокомп легиона, давало силу и уверенность в себе. Двархи тоже очень помогли, без помощи бестелесных ехид девушка не сумела бы научиться контролировать сжатые потоки данных и анализировать их. Благодаря всему этому, память Тины стала абсолютной, она научилась мыслить многими потоками и довольно быстро, за каких-то три года, превратилась в одного из лучших тактиков-ментатов среди кошек. Но самым трудным оказалось все же научиться ставить психощиты, ведь идти полным эмпатом в миры ненависти равносильно самоубийству. И не только щиты, влиять на простых людей их тоже учили — “Бешеные Кошки” помимо чисто боевых операций осуществляли еще и разведывательные, будучи, по сути своей, внешней разведкой ордена. Тина только покачала головой, вспоминая время учебы — дома она и представить не могла, что способна одолеть такие трудности, пропустить через себя такие потоки информации. А потом был выход в первые Поиски... Только тут Тина окончательно осознала, что сделала правильный выбор. Ибо не было счастья и радости выше, чем помочь какому-нибудь несчастному, отчаявшемуся и одинокому человеку, гварду или дракону. Приходилось, конечно, вмешиваться в местные войны, делать многое, что не слишком нравилось. Но она прекрасно понимала, что все это необходимо, если орден хотел сохранить свою силу и свободу. Вот тогда-то она постепенно и встала рядом с Командором. Непонятно только почему он сразу выделил ее и поручил пару странных и трудных дел. Но поручил. Тина гордо улыбнулась — она справилась! Сумела предотвратить войну между драконьими ареалами, хотя все получилось почти случайно, на ниточке висело и чуть не сорвалось в последний момент. Пришлось через кое-что переступить в себе и сделать многое, от чего потом стало стыдно. Именно во время этой операции девушка научилась убивать, не испытывая при том ничего, если убийство было необходимо для дела. Правда по возвращении домой за каждое такое убийство платилась цена стыда и боли... Тина прекрасно понимала, что если бы не очищающая любовь братьев и сестер по ордену, то она легко могла превратиться в то самое чудовище, каковым ее считали во внешнем мире. Пожалуй, правильно, что никому не позволялось уходить на боевые операции чаще раза в три-четыре месяца, да и то потом с каждым вернувшимся долго возились Целители Душ.
Илар ран Дар постепенно становился все ближе и ближе, он поручал ей все больше и больше дел, девушка справлялась, хотя ой как нелегко ей пришлось. Операция шла за операцией, вскоре в любом важном деле ордена участвовала некая Тина Варинх со своими отчаянными девчонками. В остальной галактике ее тоже хорошо знали и после страшной операции на Белтиаре прозвали Кровавой Кошкой. При воспоминании о подлом эксперименте, поставленном властями Белтиара над собственными гражданами, девушка только скрипнула зубами. Всех этих несчастных спасти было уже невозможно, но и оставлять в живых тоже нельзя — чудовища, в которых превратились люди, были способны легко уничтожить всю жизнь на планете. Вот и пришлось... А сколько всего случилось потом. За каких-то три года она уже дварх-майор... Причем ведь каждое звание давалось за дело, ни одного за красивые глазки. Девушка снова вспомнила одну из последних операций и вздрогнула — не хотелось бы снова попасть в такую жуткую мясорубку. Из всего посланного отряда живыми вернулись только трое... А теперь она еще и взвалила на себя расследование на Мооване — Мастер полностью одобрил ее инициативу, чудовищную торговлю чужой смертью и болью на потеху необходимо остановить. Пожалуй, этого мальчишку, Раса, когда он нагуляется по скоплению, можно будет подключить. При его деятельной натуре ему не потребуется много времени, чтобы соскучиться по настоящему делу. А он моованец, да еще и вертелся в той среде, многих знает сам и многие знают его. И никто еще не знает, что он аарн...
Девушка вздохнула и снова переключилась на мысли о Командоре. Если то, что она поняла — правда, то это страшно. Необходимо во всем разобраться, иначе Тина не могла — ведь речь шла о человеке, которого она любила больше всего, кто был для нее большим, чем воздух и сама жизнь. Девушка вдруг уловила волну чьей-то нежности и послала в ответ радость встречи. По потолку, весело пощелкав на ходу жвалами, пронеслась Тра-Лгаа, симпатичная юная арахна, которую на крейсере буквально обожали. Доходило до смешного — командиры десантных отрядов, седые волки, на каждом из которых висело не по одной сотне трупов, чуть ли не цапались за право расчесать ей шерстку на спинке. Хотя это было закономерно — одна из лучших Целителей Душ среди аарн, арахна стольких вытаскивала из психошоков после боевых операций, что почти каждый вспоминал ее с благодарностью. Тина не могла не улыбнуться вслед этому милому непосредственному существу. А потом снова нахмурилась, вернувшись к своим размышлениям. Неужели никому не приходило в голову разобраться в том, что на самом деле происходит с Командором? Или обаяние его личности настолько велико, что никто и не пытался?
— Тина, сестренка, что ты такая хмурая? — упал на нее чей-то жизнерадостный эмообраз.
Перед девушкой стояла в своем обычном коротком платье Лли Аль, в свое время забравшая ее с родной планеты. Тина взвизгнула и кинулась обниматься — радость от встречи с этой чудесной женщиной оказалась такой, что сдерживать себя было бы попросту глупо. Да, такого почти не случается — наследная дочь герцога целой планеты оказалась “странной” и ушла с орденом, не обращая внимания на проклятия разъяренного отца, собравшегося выгодно выдать ее замуж... Не спросив, конечно, мнения самой дочери. Кроме нее из высших аристократов в ордене можно было припомнить разве что Лиэнни Т'а Моро, дочь великого князя Кэ-Эль-Энах, да Лара даль Далливана, наследного принца с какой-то средневековой планеты, одного из самых великих бардов среди аарн. Впрочем, муж Лиэнни, Дерек, кажется тоже аристократ в прошлом. Неважно, впрочем. Лли Аль, единственная из Аарн, никогда не носила формы, и Око Бездны красовалось на коротком платье невозможного фасона — она являлась одной из лучших модельеров обитаемой галактики и ее платья раскупались богатыми людьми внешнего мира за баснословные деньги. К тому же многие из братьев и сестер ордена любили носить дома одежду ее работы. Вторым делом этой невероятной женщины был системный анализ и трудно найти аналитика лучше. С ней, что ли, посоветоваться? Пожалуй... Тина снова стала серьезной и тихо сказала:
— Лли, меня очень беспокоит Командор...
— Мастер? — глаза женщины встревожено расширились. — А что с ним?
Тина, запинаясь, рассказала о своих подозрениях. Лли внимательно слушала, иногда задавая совершенно неожиданный вопрос, не имеющий, казалось, никакого отношения к обсуждаемому вопросу. Но девушка отвечала, зная парадоксальный способ мышления своей сестры по ордену. Бывшая герцогиня руководствовалась неформальной логикой и выводила логические связи из совершенно не связанных между собой вещей. С точки зрения формальной логики, конечно. Тина все же попыталась объяснить, почему пришла к таким выводам, почему почти уверена, что Командор скрывает какую-то свою боль, но Лли нетерпеливо оборвала ее взмахом руки. Она довольно долго молчала, потом задумчиво протянула:
— А я все думала, зачем ему эти странные каюты?.. Похоже, сестренка, что ты права.
— Какие каюты?
— На каждом из крейсеров у Мастера есть небольшая замаскированная каюта, стены которой покрыты теуром. Я чисто случайно о них узнала, заинтересовалась странными тенями несуществующих файлов в некоторых из корабельных биокомпов. Влезла, но наследила, наверное. Наутро ничего не было. Нигде...
— Теуром? — изумленно расширились глаза Тины. — Но ведь он же...
— Да-да, теур защищает от эмпатии. Я не стала искать дальше, подумала, что ему просто нужно иногда отдыхать от постоянного напряжения чувств и никогда не связывала этих кают с его исчезновениями после Посвящения. А связь ведь видна сразу...
— А почему не стала?
— Каждый имеет право на что-то личное, а уж Мастер — тем более. Да и преклонение перед ним, пожалуй, роль сыграло. Посчитала, что не вправе лезть в его личные дела, которые он хочет скрыть от других.
— Где искать такую каюту на “Пути Тьмы”? — спокойно спросила Тина, ее глаза сузились, в глубине загорелся желтоватый огонек.
— Не знаю, — вздохнула Лли. — Давай попробуем Эстарха спросить.
— Нечего меня спрашивать! — раздраженно отозвался с потолка дварх. — Ни хвоста Проклятого я вам не скажу. Не лезьте вы сейчас к Мастеру, ему и так плохо!
— Плохо, говоришь? — прищурилась Тина. — Знаешь. И молчишь. Зараза ты. Мы же ему помочь хотим!
— Чем вы ему поможете? — в эмообразе бестелесного существа промелькнула досада. — Только заставите забиться еще глубже в свою нору. Я сдуру однажды залез... Больше не хочу, такой кошмар никому не выдержать!
— Чего не выдержать?! — чуть не взвыла от отчаяния Тина. — Значит ему еще хуже, чем я думала?!
— Эстарх, — вздохнула Лли. — Ты уже проболтался, пойми. Мы ведь с тебя не слезем, пока не заставим рассказать все. Мы любим Мастера и уж чего-чего, а вреда ему не причиним.
— Он не просто так скрывает, — попытался выкрутиться дварх, поняв, что таки проговорился. — Он имеет право на свои тайны! Он — Мастер!
— Если ему больно, то не имеет! — сжала губы бывшая герцогиня. — Мы не сможем спокойно жить, зная, что ему плохо.
— Эстарх, прекрати, — сжала кулаки Тина. — Давай кординаты каюты, морда ехидная.
— Передаю в твой голар7, — раздраженно буркнул дварх. — Учти, больше я тебе ничего не скажу. Сама посмотри, авось, да поймешь почему его нельзя трогать. Тогда и поговорим.
Он отключился и на попытку повторного вызова не ответил. Лли долго хмурилась, потом негромко сказала:
— Выясни все, что сможешь, сестренка. Мастер строит из себя железного, не понимая, что в конце концов рухнет и утянет за собой всех.
— Почему он не дает нам помочь себе?! — почти в отчаянии выкрикнула Тина. — Ну, почему?! Мы же его любим!
— А вот именно потому... — грустно улыбнулась бывшая герцогиня. — Слишком привык быть несгибаемым Командором. И слишком боится показать хоть кому-нибудь малейшую слабость.
— Но ведь вместе легче...— растерянно пробормотала девушка. — Легче. Я не могу понять...
— Попробуй, — невесело рассмеялась Лли. — Попробуй поставить себя на его место. Ты захотела бы, будучи им, чтобы те несчастные перепуганные дети, которыми мы все были до Посвящения, узнали, что Великий Мастер в чем-то слаб? Чтобы им пришлось утешать его и поддерживать его, а не наоборот, как происходит всегда? Вспомни, как он сегодня утром ребенка из отчаяния вытаскивал. Вспомни, как он слышит каждого, кому плохо и тут же бросается на помощь, совершенно забывая о себе.
— Да, ты права... — вздохнула Тина. — Но я все равно должна узнать, что тут и как. Иначе не могу. Я его люблю.
— Мы все его любим, если бы не он, то и ордена-то не было...
Тина быстро обняла Лли на прощание и побежала к теуровой каюте — терять времени нельзя, Посвящение вот-вот завершится, а значит, Мастер скоро должен объявиться там. Она искренне надеялась, что научилась хорошо ставить психощиты, и он не сможет ее обнаружить. Ах, все хвосты Проклятого! Не успевает! Тина остановилась на секунду, пытаясь понять, что делать. Ждать следующего Посвящения? Ну, уж нет! Есть выход! Не хочется, конечно, но придется. Она рванулась к ближайшему порталу, одновременно отдавая своему голару приказ и игнорируя вспыхнувшие сигналы предупреждения. Придется скрутить путь через двенадцатимерность, воспользовавшись сразу четырьмя совмещенными порталами — другого выхода нет. Без постоянного подключения к биокомпу ни один человек не сумел бы сделать подобного — человеческий мозг физически не способен столь быстро рассчитать все вероятности переходов и выбрать из них единственно нужный вариант. Да и не рекомендовались никому подобные переходы, слишком опасно — все тело Тины после него жгло как огнем и девушка тихо ругалась сквозь зубы, шипя от боли. Но боль не имела никакого значения. Она успела, и это главное! Только где эта проклятая Благими каютка? Голые стены служебного коридора у кормовых трюмов и больше ничего... Тина в недоумении оглядывалась, пытаясь найти хоть что-нибудь. Нет. Ни хвоста Проклятого тут нет! Неужели так скрыто? Что ж, есть еще одна возможность... Выудив из голара точные координаты, девушка встала напротив места, где должна была находиться замаскированная дверь, и приложила к стене один из личных ключей Командора, который довольно давно выпросила у него на непредвиденный случай. Ой, мама... Это что же тут такое происходит? Контур двери медленно проявлялся на стене перед удивленно покачивающей головой Тиной. Да, Мастер постарался скрыть эту каюту от посторонних глаз... Хорошо постарался, от души. Девушка вздохнула, сдвинула появившуюся дверь в сторону и вошла внутрь. Очень странная каютка... Совсем небольшая, стены непонятного и весьма неприятного сиреневого цвета — самой Тине не доводилось видеть теура и она не знала, как он должен выглядеть. Но когда девушка вошла, то поняла, что это именно теур. Ее вдруг начисто отсекло от общности чувств Аарн, она снова, впервые за много лет, осталась наедине сама с собой. Это оказалось настолько неожиданным и страшным, что Тина едва не вылетела из каюты с воплем. С большим трудом она пересилила себя и вышла наружу не спеша. И только затем, чтобы вслушаться в происходящее. Да, Посвящение завершено, девушка слышала радость и изумление пробуждающихся новичков. Значит времени терять нельзя...
Тина снова зашла в каюту, тщательно закрыла и заперла ключом Мастера дверь. Вот уж не думала, что эмоциональное одиночество так тяжело дастся ей... Отвыкла... “А ну спокойно! — скомандовала она сама себе. — Ты боевой офицер или тряпка? Делом займись!” Внимательно окинув взглядом каюту, девушка снова приподняла брови. Мало мерзкого сиреневого цвета стен, так еще и мебели почти никакой. Узкая кровать напротив, застеленная мягко шевелящимся биотом. Пара глубоких, удобных кресел, да шкафчик в нише. Хотя стоп, это не шкафчик, это, похоже, пищевой синтезатор... Тина быстро подошла к нише и сдвинула вбок дверцу. Выходная полость синтезатора оказалась забита какими-то литровыми колбами странной формы, наполненными прозрачной жидкостью. Девушка недоуменно пожала плечами и открыла одну. Ой, мама, да это же спирт! На кой хвост Проклятого Мастеру сдался спирт? Он что, пьет эту гадость? Никогда Тина не видела Командора, употребляющего что-нибудь крепче коньяка, не пил он ничего такого. Нонсенс... Да нет, вряд ли. Но тогда зачем здесь такое количество спирта? Литров пятьдесят, никак не меньше. Оставалось только вздохнуть и пожать плечами в недоумении, что Тина и сделала. Она внимательно обследовала небольшой санузел, но там вообще было пусто. И больше в каюте, кроме дверцы мусоросжигателя, не нашлось ничего.
Однако надо искать куда спрятаться. Тина подошла к кровати и снова удивленно искривила губы. Как будто кто специально для нее создал удобное место... За узким ложем виднелась глубокая, но почти незаметная со стороны ниша в стене. Девушка быстро залезла туда, постаравшись по дороге не смять биот покрывала. Осмотрелась и удовлетворенно хмыкнула — да, здесь ее обнаружить будет совсем не просто. Но теперь необходимо сделать главное... Тина села в позу лотоса и расслабилась, медленно и уверенно выстраивая односторонний психощит, дающий ей возможность ощущать все вокруг, но не позволяющий ни одной ее эмоции вырваться наружу. Она едва успела — дверь распахнулась и в каюту буквально влетел Командор.
Тина сжалась в нише и настороженно наблюдала за ним — лицо мага было серым и смертельно уставшим. Таким уставшим она Мастера, пожалуй, что и не видела... А Командор медленно стащил с себя комбинезон и обнаженным поплелся в ванную. Именно поплелся... Одно это уже сильно насторожило. Его шатало и он едва ли не падал. Девушка даже помотала головой, избавляясь от наваждения. Всегда полный сил и радости Илар ран Дар шатается и чуть не падает? Да что это с ним?! Да никто же представить себе не мог, что с ним такое вообще может быть! Она внимательно вслушивалась в доносящиеся из ванной звуки, но кроме шума воды ничего не услышала. Уже и терпение заканчивалось, когда Мастер выполз. Тина просто задохнулась, увидев это — он не мог идти, он полз, хрипло и надрывно кашляя. А когда с трудом встал на колени, девушка едва смогла удержаться, чтобы не рвануться к нему — изо рта ее кумира толчками выплескивалась кровь, он хрипел и стонал. Ей хотелась тут же бежать к Целителям, подымать тревогу, что-то делать, как-то помочь ему. Но Тина продолжала сидеть и молча смотреть на весь этот ужас, понимая, что все бесполезно — не стал бы Командор прятаться без очень серьезной на то причины. И была намерена, твердо намерена эту проклятую причину выяснить. А Мастер вдруг хрипло, протяжно застонал и рухнул плашмя. И точно так же, как он сам, рухнули его психощиты. Как Тине удалось сдержать вопль боли, она бы никогда не смогла сказать, но сдержала. Только точно так же, как и Илар, скорчилась на полу. Каждый нерв казался раскаленной проволокой, каждую мышцу дергали судороги, в мозгу, казалось, что-то взрывалось и грохотало. “Это что же, — забилась в голове девушки мысль, — он за каждое наше Посвящение ТАК платит? Благие, да что же вы творите?!”
Илар ворвался в каюту и поспешил запереть за собой дверь. Щиты уже не выдерживали и вот-вот рухнут. Счастье, что успел, а то бы дети могли что-то почувствовать... Только этого ему и не хватало, праздник им испоганить этой своей болью. Пусть радуются, они должны радоваться, сколько им всем отмучиться пришлось... Маг с трудом стащил с себя форму, почти ничего не видя вокруг и едва сдерживаясь, чтобы не выть, как подзаборная шавка. Странно, но казалось, что в каюте есть еще кто-то... Как будто какая-то тень на грани восприятия не давала ему окончательно отдаться своей боли. Хотя все понятно... И не такие видения в эти моменты бывали. Но все-таки надо проверить, мало ли что... Не дай Создатель, кто из детей узнает о его боли и попытается помочь... Им ведь не объяснить, что без боли не обойтись, что эта та плата, которая должна быть уплачена, что не бывает в этом безжалостном мире счастья, за которое кто-нибудь не уплатил бы страшную цену. И платить за них всех — его долг и его дело. Только его одного! Новый приступ заставил Илара забыть обо всем и он едва сдержал вопль. Потом заставил себя доплестись до ванны и забраться под ледяной душ. Именно там его прихватило окончательно. Изо рта Командора потоком хлынула кровь, он надрывно кашлял, выплевывая куски легких напополам с кровью. Потом с трудом выполз из душа, заставил себя встать на колени и в этот момент щиты приказали долго жить. Он плашмя рухнул на пол и забился в судорогах. Странно, но ему с какой-то стати показалось, что рядом еще кто-то закричал от боли. Илар даже заставил себя встать на ноги и осмотрелся. Проклятье, даже каюту прощупать сил нет... Да нет, ошибся, никого тут не может быть... Маг собрал все свои слабые силы и привычно скатал боль в тугой комок, поместив его в солнечное сплетение. Слава Благим, самое страшное позади, теперь будет постепенно утихать. Он доплелся до синтезатора и залпом выпил целую колбу спирту, совсем не почувствовав вкуса. Испытанное средство помогло, и его начало понемногу отпускать. Но впереди несколько часов ада... Ладно, не впервые, вынесет. Главное сделано — еще несколько сотен детей влились в орден и теперь они радуются. Легкая улыбка раздвинула губы при воспоминании об их изумлении и упоении чувствами друг друга. Илар снова едва сдержал стон. Каждый нерв горел болью, дергался и, казалось, выдирался из тела, каждая мышца жила своей жизнью, свиваясь в клубки и узлы. Он снова с трудом заставил себя встать и, упав несколько раз по дороге, взял себе еще спирту. Ноги подгибались, мага шатало, но он, несмотря на то, что был один, заставлял себя сдерживать стоны. Нельзя распускать себя! Эту истину Командор всегда знал твердо и всегда старался ей следовать. Добравшись обратно до кресла, он рухнул в него и залпом выпил сразу полколбы. Немного легче... Легкие начали восстанавливаться, и это восстановление было как бы не болезненнее всего остального. Да еще и проклятое желание, как всегда в таком случае, не давало покоя. Маг с отвращением покосился на собственную вздыбившуюся мужскую плоть и сквозь зубы выругался.
Спирт опять закончился и Илар в который раз пустился в бесконечный путь к шкафчику, захватив на сей раз сразу несколько колб, чтобы подольше не вставать. Обратная дорога до кресла показалась измученному человеку еще длиннее, он падал, наверное, раз десять. Но сознания, к сожалению, не терял, такая милость не даровалась ему никогда... Рухнув в кресло, он еще долго не мог придти себя, кашель продолжал разрывать грудь. Но все же через некоторое время стало полегче и Илар откинулся на спинку кресла. Воспоминания неслышной поступью непрошено поднялись со дна души и почти незаметная улыбка искривила губы бессмертного. Щелчком пальцев он вызвал голографию Тины и с грустью уставился на нее. Боль продолжала дергать тело, но первые, самые страшные моменты миновали, дальше можно терпеть. Привычно терпеть. Маг снова глотнул спирту и глухо, хрипло рассмеялся.
— Девочка моя хорошая... — прорвались сквозь этот горький смех слова. — Как же тебя хочется порой приласкать, обнять и никому-никому не отдавать... Нельзя. Права не имею, скот я старый. Терпи, сволочь, это только твоя ноша.
Тина корчилась в нише от его боли, из последних сил заставляя себя молчать. Вот значит, как ему приходится? Вот что он из-за них всех терпит? Но почему же все так несправедливо?! Почему человек, который дает счастье другим, должен так мучиться? Неужели иначе невозможно? Она невероятным усилием воли заставила себя отвлечься от боли. Затем, стиснув зубы, стала внимательно наблюдать за Командором, стараясь не упустить ни одной детали происходящего. Вот он встал и снова поплелся за спиртом. Девушке до дрожи страшно было видеть того, кого она привыкла видеть полным сил и любви к другим, в таком состоянии. Вот Командор повернулся, и ей в глаза бросилась одна деталь, при виде которой Тина даже икнула от неожиданности. Мастер вовсе не являлся бесполым, как думали многие и многие из аарн... Да она и сама частенько грешила подобными мыслями, особенно после того, как он в очередной раз ускользал от попытки сближения. Тина находилась в шоке — Илар был мужчиной, мужчиной в полном смысле этого слова и сейчас этого мужчину явно снедало желание. “Значит, ничего, кроме дружбы, тебе не нужно? — набатом загрохотало в голове. — Зачем ты выдумал эту жестокую ложь, Мастер? Да любая из нас до конца жизни счастливой бы себя чувствовала, если бы хоть раз тебе радость дать смогла... Зачем ты с нами так?” А он, тем временем, добрался до кресла и снова выпил спирту. Вдруг посреди комнаты повис голографический образ. Ее, Тины, образ! Девушка замерла, совсем перестав что-либо понимать. А потом услышала его слова... “Но почему нельзя?! — ей хотелось кричать и плакать от этого страшного слова. — Почему нельзя, Мастер? Почему ты считаешь, что не имеешь права на каплю той радости, которую имеет каждый из нас ежедневно?! Зачем ты так? Почему ты считаешь, что только ты вправе давать счастье другим?! Почему ты отбираешь у этих других право дать немного счастья тебе?!” Ей так хотелось встать перед ним и выкрикнуть эти вопросы в лицо, но Тина безумными усилиями воли сдерживала себя — ему ведь сейчас и так очень больно. Кем бы она стала, если бы позволила себе усугубить эту боль? Девушка вцепилась себе зубами в руку, прокусив ее до крови, только бы не заорать от отчаяния. Так горько и обидно ей не было за все годы в ордене, ни разу. Почему он не хочет принять помощь от любящих его? Ну, почему?! Нет, это так оставлять нельзя. Тина понимала, что обязана что-то сделать. Знать, что он так мучается и не помочь? Невозможно.
Илар продолжал заливать боль спиртом. А потом вызвал образ Иллинель и поместил его рядом с образом Тины. Создатель, как же они похожи! Хорошо, хоть Тина не знает о том, что можно облегчить ему эту боль. А то она, глупенькая, обязательно настояла бы на своем праве помощи... Илар даже вздрогнул при воспоминании о том одном разе, когда он позволил Иллинель соединиться с ним после Посвящения. Какую страшную боль испытала его бедная, любимая девочка... Как бы не тот один раз заставил ее так быстро состариться. Она ведь уже так никогда и не пришла в себя полностью... Нельзя было разрешать ей, она бы дольше, возможно, прожила. Нет уж, больше он никому не позволит и никого близко не подпустит. Нельзя! Его крест и нести этот крест только ему самому. Два почти одинаковых, таких милых ему лица стояли перед глазами, и Илар тихо улыбался, смотря на них. Он и так позволил себе слишком многое, разрешив этому маленькому чуду, Тине, находиться рядом. Девочка даже не подозревает, каким свежим ветром для него является само ее присутствие. Воспоминание об этом ощущении пронеслись в голове и ему вдруг на секунду показалось, что она где-то рядом и сильно чем-то огорчена. Илар даже оглянулся. Да нет, наваждение конечно, он один. И Слава Создателю! Не хватало только ей или кому другому из детей узнать об этом вот кошмаре.
Тина никогда еще не видела Командора со снятыми щитами. Точнее говоря, раньше думала, что видела. А оно вон как, оказывается... Чувства и мысли Мастера захлестывали ее, она расширенными глазами смотрела на голограмму женщины, так похожей на нее саму. Женщины, которая была его настоящей подругой, и которую он до сих пор не мог забыть... Благие, да она же умерла тысячу лет назад! А он помнит и любит?! Какая же это была любовь! Слезы текли по лицу девушки, но она не замечала этого, поглощенная чужими чувствами. Он, значит, уверен, что, позволив помочь себе, убьет этим помогавшую? И потому переносит весь этот ужас в одиночестве? Как же страшно такое беспросветное, безнадежное одиночество... Но как одновременно приятно ощущать его нежность, ему, оказывается, само ее, Тины, присутствие, радость несет. Девушка нахмурилась и раздраженно помотала головой — так разрешил бы себе еще немного радости, каким бы счастьем было отдать ему всю любовь и всю нежность, так и рвущиеся на него излиться. И сдаваться теперь она не намерена, Илар будет принадлежать ей и она больше не позволит ему так страшно мучиться одному! Выход должен найтись, и всем вместе его найти куда проще. Мастер уже зациклился на своей боли и уверен, что по-другому быть не может. Но Тина твердо знала — может! Обязано! Просто нужно искать выход и не верить в невозможность его найти. Да и это его “нельзя”... Хорошо, пусть после Посвящения действительно нельзя, но в другое-то время?! Почему не получить немного радости? Нежности? Любви? Боится раскрыться? Или что? Она изо всех сил продолжала вслушиваться в Командора, пытаясь найти разгадку его странного поведения, но ничего не находила. И все-таки Тина знала, уверена была, что выход будет найден.
Время шло, и постепенно становилось легче. Илар не спеша начал заново наращивать щиты. Уже почти утро, дети скоро начнут просыпаться, и он должен быть во всеоружии. Да к тому же буквально через несколько дней предстоит новый Поиск в Тиуме. При воспоминании об этой закостеневшей в своих глупых законах и обычаях кастовой цивилизации Илар поморщился. Вот уж точно — заставь дурака богу молиться... Сам ведь когда-то это гнусное общество создавал. Но только и представить себе не мог, что из его идей о всеобщей справедливости вырастет такое чудовище. Да и крейсера с новичками из Сееванского Гнезда Гвард должны вскоре подойти. Их тоже нужно посвящать... Маг вздохнул и внимательно прислушался ко все еще дрожащему от боли телу. Тело постепенно возвращалось к генетической норме, и Командор негромко рассмеялся. Ну вот, еще один раз пережил, уплатил свою цену. Сколько еще этих раз будет... Возбуждение тоже спало и Илар перекрыл в мозгу центры, ответственные за сексуальные желания. Теперь можно не беспокоиться, что вид кого-нибудь из девочек вызовет желание, и это глупое желание выдаст его детям. Его милые дети... При воспоминании о них нежность наполнила душу мага, и ему так захотелось закрыть их собой от любой беды, какая только может придти. Как больно было ему после смерти несчастной Ланы, он никогда бы не смог рассказать словами. А самым страшным наказанием стала набатом бьющаяся в голове мысль: “Не сумел защитить! Не смог!” От боли остались только отголоски, но лицо все еще слегка подергивалось. Любой Аарн при виде нервного тика сразу забеспокоится, а это Илару совсем даже не нужно. Что ж, придется немного подождать, хотя дел — немеряно.
Боль почти ушла и Тина, молча ломая пальцы, наблюдала, как постепенно встают на место щиты Мастера и он превращается в того Командора, которого Аарн привыкли видеть каждый день и к которому шли с любой своей бедой или проблемой. Шли, твердо зная, что он совершит чудо, и все разрешится само собой. И он совершал эти маленькие чудеса... Вот только теперь она знала, каким Мастер бывает наедине с самим собой, и как же горько было девушке от этого знания. Да, Лли полностью права — он смертельно боится показатьмалейшую слабость. В том, что Командор искренне любит их всех, она была уверена, ощутила, эта любовь наполняла его даже в моменты самой страшной боли. Но как все-таки обидно, что он не хочет позволить помочь ему. Неужели не доверяет? Ведь среди Аарн есть искуснейшие Целители, неужто кто-нибудь, да не нашел бы хоть какого облегчения для него? А больше всего задевал отказ Мастера от нее и любой из ее сестер. Тина ведь так и не нашла причины для его непонятного: “Нельзя!”...
Слава Создателю, все завершилось. Илар позволил себе улыбнуться и окончательно поднял щиты. Сейчас бы поспать немного, но некогда — нужно срочно разобраться в причинах кризиса на Альмире. Как бы они там всю планету не погубили, с этих несчастных дураков станется... Маг быстрым заклинанием убрал все следы своего пребывания в каюте, погасил голограммы и вышел.
Тина еще некоторое время сидела в нише, приходя в себя от того, чему стала свидетельницей. Слезы текли по щекам, но девушка не замечала их. ”Благие! — шептали пересохшие губы. — Благие! Но почему? За что ему такое? Ну подскажите хотя бы, что мне делать теперь?!” Увы, Благие, как и всегда, изволили молчать. Тина понимала, что ей необходимо срочно с кем-нибудь посоветоваться и пыталась придумать, с кем именно. Сама она эту страшную беду не разведет, силенок не хватит. Но с кем? Пожалуй, все-таки с Лли. Бывшая герцогиня прошла хорошую жизненную школу и многие вещи понимает куда лучше девочки из дикой деревни. Тина быстро выскочила из каюты, запечатала ее и побежала по коридорам крейсера, продолжая поддерживать свой щит. Не хватало только вопить о том, что она сейчас чувствует, на весь корабль. Вызвав по голару Лли и передав символ исключительной важности встречи, девушка снова пустилась бежать, будучи не в силах сдерживать себя — ей срочно нужно было поделиться с кем-то всем, что она узнала. Встречные с удивлением оглядывались на дикое для любого аарн зрелище — взахлеб рыдающую девушку, несущуюся куда-то сломя голову.
Лли уже ожидала ее у себя в каюте, налив по бокалу бренди, она чувствовала, что девочке это необходимо. Лицо Тины, увиденное на экране голара, выглядело просто страшным. Бедняжку всю трясло. Что же такое она увидела? Что могло ее так потрясти? Лли молча сидела, ожидая подругу, и только кусала губы, пытаясь понять хоть что-нибудь. Когда Тина вошла, женщина удивленно приподняла брови — глухой, непробиваемый щит... Странно. Так закрываются только в мирах пашу или если хотят что-то очень важное скрыть. Она молча показала девушке на кресло, и та буквально рухнула в него. Схватила бокал с бренди и залпом выпила. Брови Лли приподнялись еще выше. В такое духовном раздрае ей не приходилось видеть никого из аарн.
— Все значительно хуже, чем я думала, — выдавила из себя Тина, чуть-чуть отдышавшись. — Настолько хуже, что мы себе представить подобного не могли.
Лли молча смотрела на нее, ожидая продолжения.
— Вот, послушай, что он испытывает после каждого Посвящения, потому и прячется...
С этими словами она сняла часть щитов и транслировала отголосок боли, которую испытывал Командор. Бывшая герцогиня зашипела, скрутилась в клубок и принялась отчаянно ругаться сквозь зубы. Все ее тело пронзили волны боли, такой боли не могло быть. Не могло, но она была. Казалось, какие-то огромные руки выжимают ее подобно половой тряпке. Тина только изумленно приоткрыла рот, слушая виртуозную брань благородной дамы — ей никогда и слышать не доводилось столь цветистых оборотов.
— И что, так каждый раз? — спросила немного успокоившаяся Лли.
— Я передала тебе только слабую тень...
— Да уж... — вздрогнула женщина. — Если такое только тень, то что же будет в полной мере? Не представляю, что с этим делать... Какого Проклятого он к Целителям не обращается?
— Похоже, это плата за что-то, — вздохнула Тина. — А в таком случае, сама знаешь, Целитель не поможет. Только если кто-нибудь добровольно возьмет на себя часть его боли... Так он же не отдаст никому. Сам станет мучиться, корчиться, но ведь не позволит никому из нас...
— Мы найдем выход, — твердо сказала Лли, в ее глазах загорелся гневный огонек. — Нас много и мы его любим. И не позволим ему вот так загибаться! Эстарх, сволочь бестелесная, ты знал?!
— Знал, — мрачно отозвался с потолка дварх. — Каждый дварх знает. Мастер взял с нас слово, что мы будем молчать. Но мне сил не хватало слышать, как он там мучается. Думаешь, я просто так проговорился? Не смеши меня, девочка. Слово я не нарушил, вы сами узнали. Скрывать расположение каюты я не обещал. Попробуйте ему помочь... Может, получится. Ты Тина, кстати, рассказала Лли не все.
— Что еще хорошего утворил наш драгоценный Мастер? — устало спросила женщина.
— Он — мужчина! — выдохнула девушка.
— Естественно, мужчина... — удивилась Лли. — К чему это ты?
— То, что ему не нужна женщина — сказки! — поморщилась Тина. — Я видела его обнаженным и ему хотелось, у мужчин это хорошо видно. А уж чувствовала я это так, что слов подходящих нет. До сих пор в себя придти не могу.
— Вот даже как? — прищурилась бывшая герцогиня. — Тогда я совсем ничего не понимаю. Почему он никого к себе не подпускает? На кой ляд мучить себя?
— Ты думаешь, я смогла понять? — вздохнула девушка. — Ага, как же...
После чего рассказала подруге обо всем, что смогла ощутить и считать с мозга Командора, когда он был без щитов. На всякий случай окончательно сняла собственный щит и дала просканировать себя. Бывшая герцогиня вполне могла уловить нюансы, которые сама Тина по неопытности упустила. Лли довольно долго сидела молча, обдумывая услышанное и прочувствованное.
— Все далеко не так просто, как тебе могло показаться, девочка... — мрачно сказала она через некоторое время. — Далеко не так просто...
— Объясни.
— Судя по всему, женщина способна оттянуть на себя часть его боли, если будет с ним именно в этот момент, сразу после Посвящения. Но тут возникает противоречие — любая из нас почувствует его боль, а он почувствует, что ей больно. В итоге — нарастание боли в геометрической прогрессии вместо облегчения... И эта его любимая, похоже, не выдержала. Она то ли слишком быстро состарилась после этой попытки, то ли что-то еще в том же роде. Мастер до сих пор винит себя за то, что разрешил ей попытаться помочь... И никому больше не разрешит. И не позволит никому приблизиться, боясь, что его снова уговорят. Возможно, тут нужна женщина, которая тоже маг и не хуже него самого. Только где такую взять? Ведьмы все эгоистки, они только ради собственной власти на что-то пойдут.
— Это я сама поняла, хоть и не так точно, — вздохнула Тина. — Я другого не пойму — почему он не хочет доставить себе радость в другое время? Почему он совсем себя не отпускает? Любой канат ведь, в конце концов, лопнет, если его все время испытывать на прочность.
— Меня, если откровенно, — очень тихо сказала Лли, смотря в пол, — давно удивляет откуда у него столько всего берется, как хватает этого всего на любого из нас. Откуда берется такое количество любви и нежности? Он ведь каждого ими как одеялом покрывает... Я сама стараюсь на каждое приветствие новичков придти, чтобы хоть краем ощутить это невозможное чувство. Ведь тереться рядом и надоедать ему неудобно...
— Так в том-то и дело! — вскрикнула Тина, прижав кулаки к груди. — В конце концов не хватит! Вот только как ему это доказать? Ему же ничего не докажешь! Он же непробиваемый!
— А вот это, девочка, — засмеялась женщина, — кроме тебя не сможет сделать никто. Так, как к тебе, он не относится больше ни к кому. Все остальные для него всего лишь его дети.
— Да я сейчас ему и на глаза показываться боюсь... — опустила глаза девушка. — Он же меня на раз считает...
— Попробуй прямо поговорить с ним, — усмехнулась Лли. — Не получится у тебя с Командором тонких игр и придворных танцев. Не тот человек, его в лоб бить надо. И желательно, кувалдой.
Тина откинулась на спинку кресла и задумалась. Может и вправду поговорить с Мастером откровенно? Она снова вспоминала все увиденное и сравнивала с этим его обычное поведение. Как ни странно, все сходилось. Командор по-другому и не мог, он всегда был уверен, что у него есть только долг и ничего кроме долга. А что, если воспользоваться этим самым гипертрофированным чувством долга, чтобы немного облегчить ему жизнь? Тина закусила губу и внимательно посмотрела на Лли, обдумывая неожиданно возникшую, странную идею. Но ведь сама она не справится, не владеет эмосферой на таком глубоком уровне. Девушка прикинула, к кому ей обратиться за помощью. Кроме одной кандидатуры ничего в голову не приходило. Только тот, кого любили почти как самого Командора, только тот, кто ненамного слабее Мастера в эмпатии, способен ей помочь. Но самой неловко обращаться по такому интимному вопросу к настолько уважаемому в ордене разумному... Хотя Лли ведь на короткой ноге с адмиралом. Она прищурилась, внимательно посмотрела на подругу и сказала:
— Лли, мне нужно с Т’Садом посоветоваться... Есть одна идея.
Брови женщины вопросительно приподнялись.

Предыдущая страница 10 Следующая страница


11 Иар Эльтеррус

— Мастер не сможет мне отказать из-за своего чересчур большого чувства долга, — улыбнулась девушка. — А я отдам ему всю нежность, на которую способна. Но без дракона не справиться, Т’Сад должен мне помочь.
— Молодец, девочка! — оборительно сказал Эстарх с потолка. — Я же знал, что ты обязательно что-нибудь придумаешь!
— Помолчи уж, — скривилась Тина. — Слово он, видишь ли, дал! Дать бы тебе по морде, так морды ведь нет.
— Ну, конечно, во всем и всегда виноват Эстарх, — обиженно проворчал тот и умолк.
Лли фыркнула, дварх в своем репертуаре, и внимательно посмотрела на подругу. Она мгновенно поняла идею Тины и легкая улыбка промелькнула по ее лицу. Девочка далеко пойдет... Естественно, что никому из них не выстроить таких эмощитов и эмовихрей, какие тут нужны. Действительно, без Т’Сада не обойтись, только он способен побороться с Мастером на равных. Она немедленно связалась через голар со вторым флотом и попросила в канал дварх-адмирала. Через несколько минут со стены напротив на девушек внимательно посмотрел большой черный дракон. Он добродушно улыбнулся сестрам по ордену. Правда, эта улыбка была такова, что не знакомого с драконами человека могла привести в ступор.
— Рад тебя видеть, милая! — пылающий силой эмообраз заполнил собой каюту. — И тебя, сестричка. Ты ведь Тина?
— Здравствуй, брат! — улыбнулась в ответ девушка. — Да, я Тина, “Бешеные Кошки”.
— Что-то вы мне обе не нравитесь, — почесал дракон когтем около носа. — Смурные какие-то... Или случилось чего?
Тина только вздохнула, и это не осталось незамеченным старым адмиралом. Он внимательно осмотрел девушку, отметил для себя заплаканные глаза, пустую рюмку из-под бренди на столе и дрожащие руки. Да, тут таки что-то нехорошее произошло. И с этим нужно разобраться.
— Т’Сад, — негромко сказала Лли, — с Мастером беда. Большая беда. Нужна твоя помощь, ты же его знаешь, он никогда сам ни в чем не признается.
— Давно я уже ждал, что с ним что-то случится... — махнул рукой дракон. — Странно, что только сейчас.
— Если бы сейчас, — вздохнула женщина. — Если бы... Как бы не все время это с ним, как бы не с самого начала. Он просто скрывал ото всех, как ему трудно и больно. И одиноко.
— Иногда мне очень хочется вломить ему по загривку, — проворчал Т’Сад. — Я уже лет триста ощущаю, что с ним что-то не так. Сколько раз подступиться пытался, хоть что-то понять. Ага, как же, разогнался один дурной старый дракон. И мордой в стенку. Ласковую такую стенку, улыбающуюся! Вам все удалось выяснить?
— По крайней мере, многое. Жду тебя на нашем крейсере в главном зале отдыха.
— Буду через десять минут, — кивнул адмирал и исчез.
— Пошли, сестренка, — обернулась Лли к Тине, и они быстро вышли из каюты.
Как ни странно, но девушки опоздали. В углу зала отдыха расположился в огромном кресле четырехметровый, крупный даже по меркам драконов Т’Сад Говах. Его крылья распластались позади кресла. Дракон что-то прихлебывал из бокала, в котором после некоторой утрамбовки легко поместилась бы любая из девушек. Черно-серебристая форма плотно облегала мускулистое тело, и никто бы не сказал, что адмиралу давно перевалило за пятьсот. Драконов было немного в ордене, всего несколько сотен тысяч — в среде их народа почти не находилось изгоев, хотящих непонятного другим. Да и тех обычно весьма умело перевоспитывали. Но все-таки из каждого Поиска в Драголанде дварх-крейсера увозили сотню-другую юных драконов. Те, кто постарше, уже слишком вливались в общество и закостеневали, забывая о собственной необычности. Не все, конечно, находились изредка и старики, уходящие в в орден. Сам Т’Сад выкрикнул Призыв после того, как ему отказали в рассмотрении его проекта нового двигателя на комиссии предназначения, посчитав фантазиями неопытного и невежливого юнца. В ордене дракон нашел все, о чем только мог мечтать и не раз дрался за него, не жалея жизни. И скоро уже те же драконы платили Аарн огромные деньги за двигатели конструкции Т’Сада Говаха. Плюс эмосфера ордена... Именно чувство общности и всеобщей поддержки стало тем, чего дракону раньше всегда не хватало. Т’Сад снова вспомнил разумного, обеспечившего им все то, что везде считалось невозможным. Командор... Адмирал сам давно с тревогой присматривался к нему, пытаясь понять как это невероятное существо способно отдавать столько сил другим, ничего не получая взамен. Он не раз подступался к Мастеру с хитрыми вопросами, но тот легко уходил от любых ловушек, ничем не выдавая себя. И никак не удавалось его поймать, хотя за все пятьсот лет в ордене Т'Сад не прекращал попыток понять, чем живет Командор, чем он руководствуется. И всегда подозревал, что тут что-то не так, неправильно. Что сам Мастер очень и очень несчастен. Дракон только покачал головой — значит его подозрения, к сожалению, оправдались, девочки молодцы, раз сумели хоть что-то выяснить.
— Здравствуй, Т’Сад! — оторвало его от размышлений приветствие, волна дружелюбия и радости встречи теплой водой омыла душу.
Адмирал рассмеялся, поставил бокал на пол и сграбастал обеих девушек в объятия. Потом посадил их себе на колени и послал в ответ нежность. Лли и Тина тоже рассмеялись. Дракона, как и всегда, было слишком много во всем. И по силе эмпатии он приближался к самому Командору. Странную картину они представляли собой со стороны — огромный черный дракон, на коленях которого сидели две смеющиеся молодые человеческие женщины, цепляющиеся друг за друга и старающиеся не упасть.
— Т’Сад, прикрой нас, — стала серьезной Лли. — Не нужно другим пока знать об этом.
— Ладно, сестренка, — прогудел дварх-адмирал, с некоторым удивлением поглядывая на нее, он давно отвык скрывать что-либо от братьев и сестер по ордену, но все же выстроил психощит, закрывший всех троих. Для него это было куда проще, чем для кого другого.
— Рассказывать долго и глупо, — помрачнела Тина, снова вспомнив случившееся. — Смотри сам.
Она снова сняла щит и сжатым эмообразом оттранслировала дракону все, что увидела и ощутила в каюте Командора. Т’Сад протяжно засвистел и даже стукнул хвостом по полу от изумления. Да уж, ожидал многого, но такого... Значит, Мастер настолько страшно платит за каждого из них? Чему, впрочем, удивляться? Разве в окружающем Аарн безжалостном мире что-нибудь бывает без платы? А Командор ухитрился создать оазис любви и доброты для самых несчастных и обделенных. Понятно, что высшие силы должны были взять с него плату за такое “преступление”, ведь кто-то из сильных питался болью и отчаянием забитых изгоев. И не помочь ведь никак... Понятно, что любой из аарн с радостью взял бы на себя часть его боли, но Мастер же не отдаст, не позволит никому из них мучиться. Это тоже понятно и полностью ясно, что решимость Командора не поколебать ничем, за пятьсот лет Т’Сад успел хорошо изучить его. Если уж Мастер что-то решал, то сбить его с этого решения было физически невозможно. Но вот то, что он вообще отказывает себе в радости, совсем неладно. Дракону снова вспомнились слова, сказанные Иларом голограмме Тины, и он выругался в сердцах. Здесь налицо какой-то психологический рецидив, зацикленность. Мастеру бы Целителям Душ показаться, да, поди, загони его. Обольет тебя морем любви и вывернется, что тот угорь из пасти. Но все равно нужно что-то делать, оставаться в стороне дракон не мог — слишком уважал того, кто смог создать невероятное общество любящих друг друга разумных. Он снова посмотрел на Тину и хмыкнул. Да, девочка единственная, кто сможет проделать в броне Мастера маленькую дырочку, а потом уже можно будет наваливаться всем орденом. Мозг дракона работал в полную силу, он анализировал и отбрасывал десятки вариантов действий, не находя ни одного приемлемого. Разве что...
— Тина, — громыхнул голос адмирала, и девушка подняла взгляд на озабоченную драконью морду. — Только его чувство долга. Но для тебя это будет непросто и очень больно.
Девушка рассмеялась.
— Я так и подумала, Т’Сад, что ты это увидишь, — ответила она. — Надеюсь, сработает...
Тина зажмурилась и открыла дракону все, что она чувствовала по отношению к Мастеру, всю жажду дать ему хоть что-нибудь, всю нежность и желание эту нежность отдать, да просто быть рядом и готовность на все. Адмирал ласково улыбнулся ей, и троица заговорщиков принялась обсуждать детали своего плана.

Илар быстро прогонял сквозь мозг огромные массивы информации по ситуации на Альмире и тихо ругался сквозь зубы. Похоже, что без вмешательства не обойтись, проклятые фанатики совсем с ума посходили, уже несколько кварковых бомб взорвали. Взорвали, не понимая, что воздействие этого адского оружия на биосферу необратимо. Очень не хочется туда лезть, но позволять идиотам продолжать их бессмысленную войну тоже нельзя. Опять принцип меньшего зла, будь он трижды проклят! Командор прикинул, кого послать и как спланировать кампанию. Увы, придется в который раз просить Т’Сада с Сином взять это на себя. Была еще Тина со своими кошками, но девочка не так давно вернулась с операции, во время которой потеряла почти весь свой отряд и отправлять ее в новую кровавую заварушку попросту жестоко. Пусть маленькая в себя придет. И так она самое тяжелое на себя взваливает. Теплая улыбка при воспоминании о девушке раздвинула губы Командора. Но долго думать о приятном некогда, и он снова включился в большой биокомп главного биоцентра ордена, поприветствовавший Мастера ехидным подобием ухмылки. Он послал в ответ волну тепла, и биокомп тихо замурлыкал, как обласканный котенок.
— Пройдись по новостям, дружок, — усмехнулся в ответ на эту непосредственность Илар, ведь Герек, как звали биокомп, по психологическому уровню являлся совсем еще ребенком, только год назад достигнув стадии разумности. — Буду благодарен тебе за все необычное.
— Сделаем! — уверенный эмообраз малыша так и звенел. — Сразу могу сказать, что на Аствэ Ин Раг неладно, совсем неладно. Кертарх с Весиархом согласны с моими выводами. Они сейчас сканируют все доступные инфосети святой иерархии.
— Что именно неладно?
— Поток непонятных убийств с религиозным уклоном. Ощущение, что людей тысячами приносят в жертву, а они радуются этому как высшему счастью.
— При их фанатизме неудивительно, — скривился Илар.
— Ты всегда учил меня работать на интуиции, а не только на логике, — желчно отозвался биокомп. — Так вот — моя интуиция буквально вопиет, что тут что-то большее, чем фанатизм. И значительно более опасное. Мы с двархами выясним, что сможем, но боюсь без глубинной разведки не обойтись.
Командор скрипнул зубами — опять кого-то из детей на смертельный риск посылать придется. И выбора особого нет — орден может существовать только до тех пор, пока контролирует все происходящее в обитаемой галактике и не допускает появление чего-либо смертельно опасного для всех. Сколько раз приходилось громить лаборатории и стирать память ученым, разрабатывающим какое-то жуткое оружие... И еще не раз придется — любители убивать скопом побольше никак не желают успокаиваться.
Илар устало потер виски. Почему-то сегодняшний приступ особо тяжело дался ему и он никак не мог придти в себя. Поспать бы, да нельзя — он слышал ликующую радость новых Аарн, просыпающихся и снова погружающихся в чувства братьев и сестер. Такого слияния всех со всеми, как в первый день, не стало, но чувство огромной теплой руки, поддерживающей каждого, было и уверенность любого в том, что его любят, тоже была. Командор не мог не улыбнуться их радости — она, как чистая вода, омывала душу и показывала, что он не зря живет. И цена за эту радость совсем невелика. Всего лишь его боль? Какая мелочь, он все выдержит ради того, чтобы детям было хорошо, чтобы они могли создавать новое и прекрасное.
Пора идти. Илар зевнул и заставил себя встряхнуться. Радость и любовь других перекатывалась через него, как вода реки через камни, смывая отголоски собственной боли. Он быстрым шагом вышел из информатория и направился к одному из залов отдыха, где собралось больше всего Аарн. Они готовились к встрече со своим новым домом, ведь дварх-крейсера приближались к Аарн Сарт. Каких-то пара дней и они увидят сияющие миры, где нет ненависти и подлости, где их не может быть по определению.

Тина стояла у стены, закрытая щитами, которые сама никогда не сумела бы создать, внутри нее все бурлило. Холодок страха шевелился в низу живота, и оставалось только надеяться, что все получится. Т’Сад постарался на славу и довел ее чувства до такого накала, что девушка пребывала в каком-то огненном коконе. Боль, радость, обида, нежность — все это смешалось в такой клубок, что она просто не могла дышать. Тине все казалось, что она снова в той каютке, что Илар умирает у нее на руках, что она бессильна его спасти, бессильна, потому что он отказывается принять ее помощь. Руки трясло, и она была рада, что закрыта, что никто не может ее сейчас прочесть. Девушка пришла в зал, в котором собралось много новичков, зная, что Мастер обязательно здесь появится, не мог он пропустить это сборище. Не мог. Точно, вот и он, явился, никуда не делся. Командор шел через толпу, мгновенно сбившуюся вокруг него, раздавая направо и налево лучезарные улыбки. Вот только Тина не верила теперь его улыбкам. Совсем не верила... Перед глазами снова вставало, как он корчится на полу от адской боли. А Мастер что-то говорил, что-то рассказывал и смеялся. Так заразительно смеялся, что тянуло смеяться вместе с ним. Забыть обо всем и смеяться.
Илар шел через толпу, радуясь вместе с новичками. Дети были так счастливы видеть его, так хотели поделиться своей радостью и любовью, что маг едва не плакал. Это его счастье и никакого иного ему не надо, а все глупые переживания пусть остаются в той проклятой Создателем сиреневой каютке. Вот смеющийся Рас вместе со своей мамой, а вот тот бедный ребенок... Как приятно видеть это большеглазое чудо сияющей силой и уверенностью в любви к ней всех окружающих. Ана подбежала к нему, повисла на шее, и Илар закружил девочку в танце. Глаза малышки так и горели, она буквально купалась в волнах нежности, исходящих от Командора. А он уже осторожно опустил ее на пол, поцеловал в лоб и пошел дальше. Чуть в стороне стояла смеющаяся Рада. Илар вслушался в нее и сам рассмеялся от радости, девочке больше не нужна боль! Она избавилась от своего мазохизма! Рада ощутила волну доброты от Командора и смущенно улыбнулась ему. Он легко читал в ее душе покой и глубокую, тихую радость. Надо только попросить кого-нибудь из Целителей Душ посмотреть не осталось ли каких рецидивов, а то мало ли. Впрочем, может и не понадобится. Илар чувствовал ее до самых основ и понимал, что у него на глазах рождается великий музыкант. Он слышал прекрасную музыку, уже гремящую в душе Рады.
Илар раздвинул свои чувства еще шире и вдруг натолкнулся на глухую стену, за которой смутно ощущались горечь и боль. Он немедленно рванулся в ту сторону, не понимая, что могло случиться и с кем. Тина... Глаза девушки походили на два озерца боли и она все время утирала слезы. “Да что с тобой, маленькая?! — все внутри Илара перевернулось при виде этого отчаяния его любимой девочки. — Почему тебе так плохо?!” Он подошел и взял ее за руку, рука была совершенно безвольной. Тина молча подняла заплаканные глаза и уткнулась ему в грудь, содрогаясь от рыданий. Илар взглядом попросил прощения у замолчавших Аарн, понявших, что случилось что-то нехорошее. Потом поднял девушку на руки и понес в ближайшую каюту, пытаясь по дороге взломать ее психощит и понять, что с ней произошло. Странно, очень странно, она никогда раньше не умела создавать настолько непробиваемых щитов... Да почти никто не умел, только драконы, пожалуй. Но уж Тина-то драконом никак не была, разве что во время первого задания ей пришлось погулять немного в драконьем теле... Неужто успела научиться? Мда, и почерк создания щита знаком до боли... Одним старым черным драконом попахивает и сильно попахивает. Т’Саду за такое обучение хвост оборвать мало! И притом раз десять подряд! Командор занес продолжавшую плакать девушку в каюту и поскорее закрыл за собой дверь.
— Ну что ты, девочка? — ласково погладил он ее по щеке. — Что случилось?
— Что? — подняла голову Тина, губы девушки тряслись. — Ты еще спрашиваешь?!
Илар окончательно перестал что-либо понимать. Он продолжал пытаться вскрыть ее щит, но все попытки ничего не давали, его ментальные щупы соскальзывали с этой непроницаемой зеркальной глыбы. А девочка продолжала рыдать. Отчаянно рыдать! Но на что она намекала? Он в чем-то перед ней виноват? Но в чем?! Видимо, последний вопрос он, сам того не заметив, произнес вслух, так как Тина буквально вскинулась:
— В чем?! Да в том, что не даешь другим хоть немного помочь тебе, хоть немного облегчить твою страшную ношу!
Командор в полном недоумении уставился на нее, и Тина хрипло рассмеялась.
— Я была в той каютке, я все видела, Мастер! Видела и чувствовала!
Илару показалось, что его ударили под дых. Вот и случилось самое худшее... Ведь казалось, что он не один, ощущал смутно какую-то неправильность. Не проверил, идиот старый... Мог еще потерпеть, не впервые, знал ведь, что однажды кто-нибудь из детей обязательно попытается выяснить, куда исчезает их обожаемый Мастер после Посвящений. Успокоился, привык, что обычно все заняты новичками, их невероятным накалом чувств, и забывают обо всем другом. А Тина вот не забыла... И что теперь с ней делать? Допустить повторение случившегося с Иллинель? Ну уж нет, этого никогда не будет! Этой боли никому не вынести и он не станет убийцей собственных детей. Но девочка... Что с ней делать?
— Пойми, маленькая, — попытался хоть немного успокоить ее Илар, — пойми, это моя плата. Я ведь изменяю неизменимое, а это никому даром не проходит. Не прощается такое никому. И никакие Целители тут не помогут. Ты думаешь, я вначале не пытался как-то облегчить боль? Пытался. Ничего не получилось, только хуже стало.
— Хорошо, я понимаю, что после Посвящения нельзя, — глухо, сквозь слезы, ответила девушка. — Хотя все равно нужно продолжать искать! Но почему ты отказываешься от нашей любви, от нашей нежности, от нашей поддержки в другое время? Я же часть тебя, пойми ты это! Я не могу больше так!
Командор опустил голову. Как же ей объяснить? Не может он позволить себе раскрыться. Не может расслабиться. Да еще и это страшное пророчество... Истинное пророчество. Снова перед глазами встал тот проклятый Создателем пророк. Все остальные его пророчества уже сбылись, а значит, сбудется и это, если только позволить себе... Нет, он не имеет права, он должен терпеть и быть один, если хочет сохранить орден и возможность давать радость самым несчастным!
— Да прими ты мой подарок! Да прими ты от меня немного нежности! — уже кричала Тина, слезы ручейками стекали из ее глаз, похожих скорее на два провала боли, чем на глаза человека.
Она разом отбросила свои щиты, и Илар вздрогнул от накативших из души девушки чувств. Такой жажды отдать себя другому полностью он еще не ощущал ни у кого и никогда. И такой горечи от невозможности сделать это... Тина буквально горела, в ее глазах криком кричало отчаяние. Она стояла, вытянувшись в струнку, и Командору показалось, что она сейчас сгорит, рассыпется пеплом. Такого напряжения чувств девочка не вынесет... Не по человеческим силам такое. Илар видел это и не знал, что ему делать. Настолько растерянным Командор бывал разве что пару раз за свою многотысячелетнюю жизнь. Но уже прекрасно понимал, что если сейчас не примет подарка девушки, то это станет прямым убийством, она ведь вполне способна в таком состоянии и Последний Дар активировать... И что тогда? А тогда он предаст все, чем живет и ради чего живет... Но пророчество?! Как с ним быть? Командор снова посмотрел в наполненные болью и отчаянной надеждой глаза Тины, и вздрогнул. Да плевать на все пророчества! Он должен спасти маленькую, какую бы цену ни пришлось за это заплатить. Что ж, когда дело дойдет до исполнения пророчества, тогда он и станет что-то предпринимать. Но не имеет права, просто не имеет права сейчас оттолкнуть ее... Ведь он доверие детей потеряет. И сможет ли тогда доверять себе сам? Осмелится ли снова повести стремящихся вверх в иные пространства? Илар молча смотрел, как Тина сбросила с себя комбинезон и стала перед ним обнаженной, в ее глазах горело что-то такое, чему маг и названия подобрать не мог. А уж что творилось в ее душе... Нельзя, нельзя оттолкнуть девочку... Ну не убийца же он?
Командор подошел к Тине поближе и тоже разом сбросил все щиты, впервые полностью передавая ей все, что на самом деле чувствовал. Всю свою нежность и любовь к ней, всю радость, которую он испытывал при виде этого маленького чуда. Девушка застонала и кинулась к нему в объятия, стараясь прижаться покрепче, влиться в него, стать единым целым. А Илар в первый раз более чем за тысячу лет отпускал сжатые до предела в душе пружины, включал отключенные в мозгу центры и впитывал в себя ее жажду отдать ему всю себя, впитывал как губка. Как, оказывается, истосковалась его душа по такому... Он легко поднял девушку на руки и понес к ложу, покрывая поцелуями залитое слезами милое лицо.
Ни один из них не знал, что весь крейсер замер, каждый аарн жил в этот момент только их чувствами, никогда еще по коридорам древнего корабля не носилось эмоций такой силы и напряженности. Т’Сад довольно ухмылялся — все вышло, броню Мастера наконец-то удалось пробить хоть в чем-то. Дракона самого выворачивало от силы чувств, выдирающихся из этих двоих. Да как же Мастер жил так, настолько сжав себя, настолько скрутив свою душу? Откуда брал силы на ту любовь и нежность, которыми заливал всех вокруг? Дракон уже озадачил лучших Целителей ордена страшной платой Командора за Посвящения и знал, что они сделают невозможное, в лепешку расшибутся, но найдут способ хоть немного облегчить его мучения. И нельзя допускать, чтобы он оставался один ночами, а то опять накрутит себя демон знает на что. Потому старый адмирал и транслировал происходящее в той каюте на весь крейсер. И знал, что Эстарх поделился всем этим со своими собратьями, а те, конечно, не оставили в неведении экипажи. Впрочем, Командор ничего и не скрывал, дракон никогда не ощущал его настолько открытым. Какая же страшная тоска жила в нем все эти тысячи лет... Горькая, безнадежная, безвыходная тоска... Т’Сад даже передернулся весь, представив, что сам живет так. И Мастера при том хватало, чтобы делать счастливыми миллионы и миллионы других? Дарить им столько радости? Дракон снова покачал головой — да над ним же трястись надо, не дай Создатель, что с ним случится. Все только на нем и держится, нет в ордене ни одного мага, даже приближающегося по силе к Командору. Никто больше не сможет провести Посвящение, а без этого все остальное теряет какой-либо смысл. Дракон снова вспомнил окружающий орден мир подлости и ненависти, и нервно передернул крыльями. К тому же, будучи адмиралом второго по силе боевого флота в галактике, он знал многое куда лучше других и не питал излишних иллюзий. Могучие дварх-крейсера и боевые станции Защитного Круга очень легко могут остаться совершенно беззащитными, если прекратится подача энергии через гиперканалы... А откуда она приходила не знал никто — все шло через самого Командора, это он своей Силой контролировал странные, никуда не ведущие каналы и никто даже представить не мог из какого места во Вселенной берется такая дикая прорва энергии. Кто и как ее производит? Не может же она возникать сама собой? А Мастер молчал и только улыбался в ответ на вопросы, давая понять, что этого маг не имеет права открыть тем, кто не является таковым сам. Но все, кто мог, запасали энергию впрок на случай сбоев и лихорадочно искали новые источники. Увы, сделать этого пока никому не удалось...
Илар лежал рядом с уснувшей Тиной и тихо улыбался в никуда. Сколько столетий ему не было настолько хорошо и спокойно на душе. Девочка излила на него такое море нежности, что им можно накрыть целый мир и еще бы осталось. Маг знал, что за эту радость ему придется заплатить страшную цену, весь ужас этой цены он пока даже представить не мог. Знал только, что это окажется что-то настолько жуткое, что даже пытаться думать об этом уже больно. Но это все потом... А пока рядом с ним тихо посапывала такая любимая девочка, маленькое чудо. Ему очень хотелось снова прижать ее к себе, но Илар боялся потревожить ее беспокойный сон и просто смотрел на милое лицо. Ни о чем плохом не хотелось думать, и он сам не заметил, как тоже погрузился в сон.
Каждый аарн ходил чуть ли не на цыпочках, настолько все боялись потревожить тихую радость их Мастера. Каждый радовался, что и он получил немного тепла — все уже знали как страшно платит Командор за счастье других. Но никто и не подозревал, что сделанное в этот день Тиной и Т’Садом стало началом конца. И первый гонг Страшного Суда уже прогремел...

Глава 7

Дварх-крейсера приближались к окраинным мирам Аарн Сарт и оттуда навстречу к ним устремились тысячи солнечных парусников, корветов, фрегатов, глайдеров и яхт. Их экипажи радостно приветствовали возвращающихся из Поиска братьев и сестер. Эмоэфир дрожал от чувств и мыслей миллионов существ, переполнивших его. Но над всем этим висела тихая волна печали о Лане Дармиго, казалось, неслышный эфирный реквием звучал в душе каждого и каждый видел перед глазами прекрасные города, созданные по проектам погибшей девушки. В честь ее памяти города вырастили буквально за несколько дней и очень многие хотели в них поселиться. Но жизнь продолжалась, тысячи и тысячи разумных хотели встретить новых аарн. Бесчисленные малые корабли мошками вились вокруг гигантских черных туш дварх-крейсеров и их посадочные палубы вскоре переполнились желающими первыми поприветствовать возвращающихся и пригласить еще не видевших нового дома братьев с сестрами к себе.
Илар расслабленно сидел в рубке “Пути Тьмы” позади главного пульта. Странное впечатление произвела бы рубка любого дварх-крейсера на человека, впервые попавшего сюда. Потолка, казалось, не было — только лес каких-то медленно шевелящихся щупалец, среди которых то и дело пробирались мохнатые шары с десятками гибких ножек. Синеватые энергетические разряды все время сбегали по бугристым влажным стенам. Иногда из стены вдруг выдвигался какой-то агрегат, что-то делал и тут же исчезал. Пульт походил на что угодно, но только не на пульт космического корабля в представлении человека внешнего мира. Неровный, похожий на трюфель слизистый шар возвышался посреди рубки. Пульсирующие трубы биощупов тянулись от него к глазам пилотов, неподвижно замерших в низких удобных креслах у голоэкрана.
Около правой стены в огромных креслах сидели черный и зеленый драконы — Т’Сад Говах и Г’Ран Эрхес, один из лучших пилотов ордена. Дварх-адмирал внимательно наблюдал за путем молодого дракона, чья судьба так походила на его собственную. И помогал, если возникала в том необходимость. Но такое случалось редко, Г'Ран оказался настолько талантлив, что за каких-то пять лет поднялся от рядового пилота лам-истребителя до дварх-навигатора. Драконы что-то обсуждали между собой, и любой мог ощутить их спокойную уверенность. Возле каждого из находящихся в рубке висела в воздухе маленькая платформа с полными стаканами, и многие прикладывались к тонизирующим напиткам. Дом приближался, вскоре их ждала радость встречи с друзьями и семьями, встреча с мирами, где их ждали и любили.
Тина стояла за плечом Командора и улыбалась. Каждую ночь она была с ним и какое же счастье давали ей эти ночи. Илар больше не притворялся несокрушимым, и девушка радовалось этому. Она так старалась отдать ему все, что только могла. Ощущение его спокойной радости стало, наверное, лучшей наградой, и как приятно оказалось эту радость ощущать. Каждый встречный в последние несколько дней посылал ей любовь и гордость за нее, искренне поздравлял. Тина тихонько фыркнула — вот уж не думала раньше, что Мастер способен так смущаться и краснеть. Прямо как мальчик, ей богу. Ну вот, опять... Опять смутился. И что ты с ним делать станешь? Он ведь почему-то чувствует себя виноватым за редкие минуты счастья, и ничего поделать с его чувством вины Тина не могла, хотя не раз пыталась. Да не только она, все вокруг посылали Командору свою радость за него, но он только грустно улыбался в ответ и где-то в глубине его души ощущался страх перед чем-то. Тина однажды заглянула в его сон, испуганная страшным, клокочущим хрипом, и была в ужасе. Рушащиеся города, сгорающие заживо дети, гибель всего, чем они жили и дышали... Неужели он считает, что капелька счастья для него закончится так страшно для всех? Похоже, что именно так...
Девушка бросила взгляд вперед и улыбнулась старику Ро-Арху, лично ведущему крейсер на подходах к астропорту. С какой стати тот носил маску старика, девушка не знала, но Син предпочитал выглядеть пожилым, полностью седым человеком, хотя вполне мог снова стать молодым. Дварх-адмирал улыбнулся в ответ, биощуп, тянувшийся от его глаза к пульту, судорожно сократился. Потом Тина послала улыбку и дракону, сидевшему рядом со своим соплеменником — Т’Сад тоже в последние дни не отлучался с “Пути Тьмы” внимательно наблюдая за Мастером. Видимо боялся, что тот снова закроется в привычную раковину, что было очень и очень вероятно. Тина и сама боялась этого больше всего на свете. А ведь ей придется отлучаться и как оставить Илара одного? Девушка давно обдумывала этот вопрос, но не смогла придти ни к какому выводу. Да, вокруг тысячи сестер, каждая будет счастлива остаться с Мастером, вопрос ведь в другом — позволит ли он? Тина очень в этом сомневалась...
Вдруг дварх-адмирал к чему-то прислушался, и все вокруг уловили тревогу старика. Командор немедленно повернулся к нему, в его взгляде появился вопрос.
— Дарт-ситуация, Мастер, — мрачно сказал Син, его эмообраз показался остальным черным.
— Где? — вскинулся Илар.
— У нас в скоплении.
Командор с таким изумлением приподнял брови, что Тина не смогла сдержать улыбки, хотя и сама сильно встревожилась. У них — дарт-ситуация? Целый мир на грани эмоциональной гибели? Мир, распространяющий вокруг себя волны энтропии и инферно?
— Ты знаешь, Мастер, пылевое скопление чуть ниже второго квадранта, недалеко от тройной звезды Истор? — спросил дварх-адмирал.
— Обращал внимание, но не более того.
— Мимо него прошла яхта с молодоженами, восьмерная семья. Через минуту после прохождения биокомп яхты подал сигнал “Мэй Дэй”. Все люди внутри находились в глубоком психошоке, их едва удалось спасти. Состояние двух девочек до сих пор критическое. Целители Душ не справляются с их ужасом...
— Выяснили, что произошло? — прищурился Командор, его лицо сразу стало жестким.
— Да, — кивнул старик. — Но потеряли парнишку-разведчика. Его звали Алекс Нам...
Губы Илара сжались — как же так, и дома гибнут дети... Но он заставил себя отставить боль в сторону и вопросительно уставился на старого друга. Адмирал, внимательно смотревший на него, продолжил:
— Психошок получил также биокомп разведчика, потому и не вывел вовремя корабль из облака. А почему не спасли? К сожалению, мальчик слишком долго был мертв, когда корабль нашли. Отказало сердце, не выдержало такого уровня чужой боли. Но в памяти сошедшего с ума биокомпа обнаружена причина. Ребятишки сумели понять, в чем там дело…
— И в чем же?
— Населенная планета... Никто и заподозрить не мог, что в таком облаке может оказаться населенная разумными планета! К тому же, полностью инфернальная. Такого уровня инферно я не помню. Более шестисот единиц! К сожалению, больше никаких подробностей в памяти биокомпа не нашлось.
Командор только присвистнул. Такого страшного инферно не помнил даже он за всю свою многотысячелетнюю жизнь. Это что же за кошмар в том бедном мире деется? Неудивительно, что инфернальное излучение выплеснулось в окружающее пространство... С этим надо что-то делать и делать срочно — его эмоционально открытые дети совершенно беззащитны перед этой мерзостью, они будут просто умирать, столкнувшись с нею.
— Син, Тина, Т’Сад! — резко обратился маг ко всем троим и каждый подтянулся, такой металл зазвучал в его голосе. — Отдых для нас отменяется. Высаживайте всех лишних, на борт по центурии “Бешеных Кошек”, “Коршунов Ада” и “Ангелов Тьмы”. Пусть берут самое лучшее снаряжение из запасников, не обходятся имеющимся! Высшая степень защиты по всем параметрам, и как можно быстрее к этому проклятому облаку. Представьте себе, что инфернальное излучение добралось до какой-то из наших планет. Объяснять, что случится, надо?
— Не надо, — мрачно проворчал дракон, почесывая когтем нос. — Вид разумных известен?
— Люди, — столь же мрачно ответил ему Син. — Кто же еще... Но сильно смахивают на легендарных эльфов. Что очень странно, ведь эльфы ушли неизвестно куда больше пятнадцати тысяч лет назад.
— Увидим на месте, — оборвал начинавшуюся дискуссию Командор. — Не до того сейчас.
Он встал и опустил голову.
— Помянем мальчика...
Все встали. Над головами повисла голограмма улыбающегося чернокожего юноши с белыми волосами до пояса. Лавиэнец... Впрочем, давно не лавиэнец, аарн. Еще один брат покинул их, покинул, чтобы присоединиться к ушедшим в Вечность. Боль потери медленно поднялась и накрыла каждого в рубке. Все на крейсере тоже ощутили распространяющиеся волны скорби. Страшная новость понеслась по Аарн Сарт, и вскоре каждый аарн молча стоял перед портретом брата, отдавшего жизнь за них всех.

Рас жаждал прибытия на Аарн Сарт, как жаждут глотка воды идущие через пустыню. Он столько наслушался от братьев и сестер о чудесах миров ордена, что желание увидеть эти чудеса своими глазами усиливалось с каждым мгновением. Впрочем, то же самое ощущал каждый новичок. Люди толпились у огромных обзорных экранов крейсера и с изумлением наблюдали за циклопическими сооружениями астропорта. Казалось, гигантское, невероятно перепутанное дерево само по себе выросло в пространстве. На каждой его ветке теснились сотни и сотни диковинных черных плодов. Дварх-крейсера... Сколько же их тут? Тысячи и тысячи. И это ведь только один из нескольких сотен астропортов, разбросанных по скоплению. Рас изумленно помотал головой — он много слышал и читал, но сих пор и представить себе не мог реальную мощь ордена. А сколько мелких кораблей носилось вокруг... Казалось, их были миллионы и самых разнообразных расцветок, даже глаза болели от их пестрого беспорядочного мельтешения. В стороне пролетело несколько бабочек, взмахивая яркими крыльями. Для космоса зрелище казалось фантасмагоричным, можно было подумать, что это сон, если не знать, что бабочки — это всего лишь орбитальные паромы. Каждый старался увидеть побольше. Каждый понимал, что не стань он аарн, то ничего из этого не увидел бы. Ни в каком случае.
В обитаемой галактике хорошо знали, что ни разу и ни один чужой корабль не проникал в глубину Аарн Сарт, орден никого и никогда не пускал к себе, торговля шла только на двенадцати пограничных планетах. Исключений не допускалось. О каком-либо туризме вообще речи не шло, аарн только презрительно фыркали на любые, самые заманчивые предложения туристических фирм. Все богатые люди галактики жаждали увидеть своими глазами загадочные планеты ордена, о которых ходило столько невероятных слухов, готовы были уплатить за это любые деньги, и туристические фирмы не прекращали бесполезных попыток договориться с орденом. Но, увы, никакие деньги не могли помочь — на Аарн Сарт не желали видеть никого постороннего. А любой корабль, самостоятельно пытающийся проникнуть глубже обозначенных границ, атаковался боевыми станциями Защитного Круга, о которых тоже не имелось никакой достоверной информации, кроме самых диких слухов. Что самое странное, орден никого из нарушителей не убивал — все они просыпались за несколько парсек от скопления в своем корабле со стертыми накопителями информации. Если на корабле до того была какая-нибудь авария, какая-нибудь неисправность, то после пробуждения экипажа он казался только что сошедшим со стапелей. Многие из нищих вольных торговцев таким образом ремонтировали свои разболтанные и древние звездолеты. Аарн до того не было никакого дела, они восстанавливали аварийные корабли и вышвыривали их из скопления. Но никто не знал, каким образом они это делают — кроме смутных образов чего-то огромного ни один из членов экипажа ничего не помнил. К тому же, кораблю-нарушителю навсегда запрещалось даже приближаться к Аарн Сарт, с ним больше не желали иметь никакого дела. Правительства заявляли протесты против нападения на мирные корабли, но Аарн было с высокого потолка наплевать на все их протесты, они не играли в так называемую политику и не заключали ни с кем никаких договоров, кроме торговых. И как же дрались между собой корпорации, чтобы захватить себе хоть одну торговую концессию ордена, чтобы получить хоть мельчайший договор о поставках чего-нибудь на Аарн Сарт. Ибо любые торговые взаимоотношения с Аарн давали им такую прибыль, что сравниться с ней не могло ничего. Особо ценными считались технологические новинки, которые орден периодически подбрасывал остальным. А этих новинок тут имелось столько, что даже попавшие на пограничные планеты торговцы, уже видевшие многое и многое, ходили открыв рот и изумляясь самому обычному для местных. Устаревшее здесь на сотню лет было последней новинкой для любой планеты галактики. Каждая, самая могучая и богатая корпорация мечтала открыть счет в Аарн Сарт Банк, но такая роскошь позволялась только очень старым партнерам ордена, которых знали не меньше трехсот лет. Этому желанию не стоило удивляться, ведь любой другой банк галактики считал долговые сертификаты Аарн Сарт Банка самой надежной валютой и легко выдавал под их залог любые суммы, даже многократно превышающие сумму самого сертификата. Кредитные карточки ордена принимались к оплате всюду, и высшим уровнем престижа для богатого человека было вынуть из кармана кредитку Аарн Сарт Банка. Это значило, что его семья очень богата и очень давно, как минимум триста лет, является торговым партнером ордена. И ни разу за все время не подводила контрагента. К тем, кто пытался их надуть хоть в мелочи, Аарн без лишних разговоров поворачивались спиной, немедленно аннулируя все договора и выплачивая любые неустойки. Но никогда больше обманувшей фирме или семье не позволяли совершить ни одной сделки с чем-либо, к чему имел отношение орден. Каким образом Аарн отслеживали эти сделки, опять же никто не знал, но никакая цепочка подставных лиц или компаний не помогала. Орден мгновенно вычислял участие проштрафившихся и вносил в черный список уже тех, кто помогал обманщикам. Несколько подобных примеров хорошо убедили остальных контрагентов, что обман обойдется им куда как дороже. И никто больше не рисковал. На двенадцати пограничных планетах ордена разрешали селиться иностранцам, там охотно предоставляли работу всем желающим, но каждого прибывшего эмигранта Аарн проверяли какими-то своими способами и любого, кто внушал им малейшие подозрения, в тот же день сажали в первый попавшийся корабль с волчьим билетом. И как люди стремились попасть туда — ведь в ордене не существовало понятия бедности, как таковой. Любой, проработав на пограничной планете всего несколько лет, возвращался домой богачом — заработанные деньги только скапливались на его счету, а все необходимое для жизни человек получал бесплатно. Да и престижную работу после возвращения получить было очень просто — специалисты, прошедшие обучение на пограничных планетах ордена, ценились в обитаемой галактике на вес вария. Впрочем, многие и многие никуда не хотели возвращаться, и жили на этих планетах всю оставшуюся жизнь. Их дети почти всегда становились Аарн, ибо одним из требований ордена к поселенцам было посещение детьми местных детских садов и школ.
Вспомнив все это, Рас усмехнулся. Он сам мечтал в свое время побывать на одной из пограничных планет, будучи уверенным, что больше ничего ему не светит. Чудо все-таки случилось, и он сам стал аарн. Теперь у него есть возможность увидеть все, что не мог видеть ни один чужак... Он снова повернулся к обзорному экрану. “Путь Тьмы” не спеша подваливал к одной из ветвей астропорта, и желание оказаться там побыстрее становилось все сильнее и сильнее. Ветвь медленно надвигались и, казалось, уже закрыла собой всю вселенную, когда произошло что-то странное. Дварх-крейсер резко вздрогнул и астропорт снова начал удаляться.
— Внимание всем! — набатом ударил резкий эмообраз Эстарха. — Прошу не членов экипажа срочно покинуть “Путь Тьмы” через гиперпорталы, вас ждут в зале Лианен астропорта. Координаты перехода переданы в ваши голары. Экипажу — боевая тревога! Всем находящимся на борту “Бешеным Кошкам”, “Коршунам Ада” и “Ангелам Тьмы” — готовность номер один, оборудование и защита высшей степени. Биощиты обязательны!
Аарн встревожено загудели и тут же замолчали. Над крейсером, заполняя собой все вокруг, зазвучала заставляющая душу плакать мелодия Прощания, и Рас увидел портрет улыбающегося лавиэнца. “Прощай, брат... — сами по себе прошептали губы. — Я не знал тебя и мне так жаль...” Тихая скорбь эхом шла по эмоэфиру, голар каждого сообщал, что случилось. И почти каждый из Аарн не мог придти в себя от изумления — инфернальная планета у них в скоплении?! Да как такое вообще возможно?! Но боевая тревога была объявлена, и люди начали покидать крейсер — все знали, что без серьезной на то причины их бы не попросили сделать это.
Рас стоял и смотрел на распахивающиеся то тут, то там провалы гиперпереходов. Он тоже хотел перейти в астропорт, где, как он слышал, их ожидали. Но что-то не давало ему сделать этого. Какое-то непонятное чувство подымалось из глубины души и внутри все дрожало. Да что это с ним? Что вообще происходит? Казалось, попеременно теплые и холодные нити тянут его в центр неизвестно откуда взявшегося в нем самом пятна первозданной Тьмы, какое-то знание рождалось в глубине души, и парень терялся все больше и больше. Но вскоре Рас откуда-то твердо знал, что он необходим здесь, что есть что-то, что сможет сделать только он, что никто не сумеет его заменить. Казалось, в душе у него рвутся какие-то привычные давно связи и что-то новое прорастает, кто-то зовет его, настойчиво зовет. Рас не понимал, что с ним творится, но четко знал, что не имеет права уходить, что обязательно должен попасть туда, куда пойдет “Путь Тьмы”. Что-то там его ждет. Что-то или кто-то, с чем или кем он обязательно должен встретиться.
— Рас! — заставил его подпрыгнуть эмообраз матери. — Ты только посмотри на эту маленькую дурочку, не хочет уходить, и все тут!
Рядом с Иреной стояла Ана, упрямо продолжающая отрицательно качать головой и отнекиваться. Глаза девочки были устремлены в пол, а ее чувства так и кричали, что она не может, ну просто не может уйти. Что она тоже обязательно должна встретиться с этим чем-то, что так настойчиво зовет ее. Рас с изумлением слушал ее душу и открывал навстречу свою. Девочка, ощутив, что стоящего перед ней парня тоже позвало это что-то, так и подалась вперед, с надеждой смотря на него. Ирена с немалым удивлением вслушивалась в их чувства, но уже понимала, что здесь что-то серьезное. Хотя опыта, как у Целителя Душ, у нее совсем не было, но какой-то частью подсознания она понимала, что в случае такого совпадения настаивать на своем нельзя. Нужно сперва понять, почему их что-то зовет и зовет ли. А Рас с Аной уже решительно направлялись к рубке.
Ирена немного постояла, смотря им вслед, и вздохнула. Что ж, все как всегда — сыновья уходят в бой, а матери ждут их. Ждут, любят и верят, что дождутся... Женщина смахнула слезы с глаз, и слабая улыбка искривила дрожащие губы. Но она нужна здесь, она должна стать истинным Целителем Душ, пройти Школу Духа, и только потом у нее появится право идти рядом с теми, кто закрывает собой других. Мысленная команда и перед Иреной распахнулся гиперпортал. Она снова поглядела в глубь коридора, в котором скрылся ее сын, и шагнула в черный провал.
Командор мрачно отмечал выполнение его приказаний, напрямую подключившись к биокомпу крейсера. Эстарх недовольно пофыркивал, но молчал, не решаясь спорить, когда вокруг творится такой бардак. Через мозг Илара прокатывались потоки информации, из которых маг мгновенно вычленял все ему необходимое, даже не задействуя собственный биокомп. Так, отряды десанта готовы — ребята молодцы, сразу подключили биощиты, каждый не понаслышке знает, что такое инферно. Через служебные гиперпорталы потоком поступали оружие, биомасса и все, что только могло пригодиться в этой неожиданной экспедиции. В накопители закачивался тройной запас энергии, под дополнительные торн-батареи даже пришлось занять несколько обычно пустующих кормовых трюмов. Это, конечно, несколько опасно — в случае пробоя защитного поля от “Пути Тьмы” мгновенно останется только облачко плазмы. Но выбора попросту не было, при таком уровне инферно необходимо выставлять по крайней мере три полноценных линии защиты, а на все это нужна энергия. Командор отнюдь не был уверен, что ему удастся поддерживать энергетические каналы вблизи того мира, все силы ведь придется тратить на собственные щиты. Остальные трюмы дварх-крейсера загружались десантными катерами, глайдерами, боевыми роботами и танками высшей степени защиты — кто знает, может невдалеке от источника излучения не будет возможности пользоваться порталами. Илару доводилось сталкиваться с подобным и он решил на всякий случай перестраховаться. Почти все, не участвующие в разведке боем, покинули корабль, а оставшиеся устраивались в противоперегрузочных ложементах — времени терять нельзя, придется идти на форсаже, не тратя энергию на внутренние гравиполя.
— Мастер... — привлек внимание мага чей-то неуверенный эмообраз и он обернулся. Так, только их здесь и не хватало для полного счастья! Двое новичков, Рас и это большеглазое чудо, Ана, стояли в дверях рубки.
— Почему вы здесь? — с недоумением спросил Илар. — Простите, ребята, но мы идем на очень опасное дело, а вы еще ничего не умеете. Уходите в астропорт, прошу вас.
— Прослушайте нас... — эмофон девочки вибрировал. — Пожалуйста, вы все поймете...
Илар прислушался к их чувствам, и удивление начало медленно подыматься в душе мага. Внутри каждого из детей бушевал вихрь, раздирающий на части душу и не дающий ни одному из них уйти, требующий оставаться здесь и заставляющий верить в собственную необходимость. Необходимость быть здесь именно сейчас. Эти двое слышали Зов... Зов Предназначения. Эстарх только крякнул, услышав его и самоустранился. Двархи почему-то старались держаться подальше от тех, кого захватил Зов. Внятного объяснения почему это так ни от одного из бестелесных добиться так и не удалось. Мычали что-то, и поскорее переводили разговор на другую тему. Командор повернулся к Т’Саду и быстро передал ему считанное. Дракон на секунду замер, осмысливая, потом тоже повернулся и принялся внимательно разглядывать мнущихся на пороге Раса с Аной. Дварх-адмирал сам несколько раз в жизни ощущал Зов и знал, что противиться ему никак нельзя. Да и невозможно. Если у ребят такое четкое ощущение, что они необходимы, то это действительно так, и они еще сыграют во всей этой истории важную роль. Как бы не ключевую...
“Да, — донесся до него узконаправленный эмообраз Командора. — Детей придется брать с собой. Играть в игры с Предназначением я не рискну. Хотел бы я только понять, почему именно они...”
“Ишь, чего захотел! — внутренне хохотнул Т’Сад. — Мы это, как ты сам помнишь, узнаем только тогда, когда все уже заканчивается. Понимаю, что за детишек боишься, но увы. Выбора у нас особого нет, придется брать.”
Рас с тревогой смотрел на молчащих Командора с огромным черным драконом, о котором он столько слышал. Парень не мог понять сам себя, но уверенность, что он должен лететь, все нарастала, нарастала и нарастала. Точно то же самое, он хорошо это чувствовал, ощущала и Ана. Девочке было страшно и интересно до жути. Как она еще дома мечтала открывать новое, неизвестное, то, до чего трудно, если вообще возможно дотянуться. И эта странная жажда лететь к инфернальному миру давала ей такой шанс. Может, она сможет действительно оказаться полезной и что-то сделать для всех тех, кого успела так полюбить? Ана сильно волновалась и очень боялась, что ее не возьмут. Ведь Зов становился с каждой минутой все сильнее...
— Что ж, — нарушил, наконец, молчание Командор. — Вы летите. Но учтите, ни единого шага в сторону без разрешения.
Он повернулся к пульту и вызвал на главный экран Тину. Девушка в этот момент занималась тем, что внимательно проверяла снаряжение каждой из подчиненных ей “Бешеных Кошек”. Поход в мир с таким уровнем инферно требовал совершенно нетрадиционных мер защиты, и лучше трижды перепроверить все, чем из-за собственной небрежности терять братьев и сестер. Она ведь прекрасно знала, что для любого эмпата появиться в мире смерти без внешних биощитов равнозначно медленной и мучительной смерти. А перед глазами снова стояли глаза умирающих девочек, которых она так и не смогла вытащить тогда, на Ирмионе. Не хотелось вспоминать эту страшно провалившуюся операцию, но воспоминания сами собой лезли из души, и девушке хотелось скрипеть зубами от досады. Страх снова терять тех, кого любила, колотился в душе, и Тина искоса посматривала на весело готовящихся к бою и вовсю зубоскалящих кошек. Каждая из них слышала страх своего дварх-майора и старалась послать в ответ уверенность в своих силах, спокойствие. Девушка даже растрогалась, но скрыла свои чувства за щитом. Предаваться самотерзаниям времени не было, через несколько минут старт, и нужно еще раз все проверить. Услышав сигнал вызова, Тина повернулась к стене, на которой появилось изображение Илара. “Не случилось ли еще чего?” — возник тревожный вопрос, обычно Мастер старался никого не тревожить перед началом боевой операции, прекрасно понимая на каком взводе находятся люди. Только если случалось что-то такое, что меняло все планы, он вызывал готовящийся к бою отряд. Тина внимательно уставилась на лицо мага, пытаясь увидеть на нем какие-то признаки новой беды. Рядом с Мастером почему-то стояли Рас и Ана. “Интересно, а они-то там зачем?” — скользнула по краю сознания мысль.
— Отправляю этих двоих к тебе, — сказал Командор. — Позаботься, чтобы они были снаряжены и защищены как следует.
На лице девушки отобразилось такое изумление, что Илар не смог сдержать смеха. Ему вторил громовой смешок черного дракона. Тина даже рассердилась на них — мало ли у нее сейчас дел, а эти двое шуточки шутят! Она собралась сказать что-то едкое, но не успела, услышав добродушный рокочущий голос Т’Сада:
— Зов Предназначения, девочка. С этим не шутят.
Тина недоверчиво покосилась на смущенных Раса с Аной. Что-то очень странное. Она, конечно, знала, что иногда кое-кто из них слышит непонятный Зов, и это всегда касается чего-то очень важного для всего ордена, чего-то основополагающего. Но никогда еще Зов не касался тех, кто только-только стал аарн и еще не успел ничего узнать об их жизни. Почему именно эти двое? Ладно Рас, он сильный и умный парень. Но Ана? Это беззащитное большеглазое дитя? Что она может сделать там, где, скорее всего, придется проливать кровь? Где придется умирать и убивать? Но Зов являлся загадкой даже для Мастера, и все знали о нем только то, что ему следует подчиняться, иначе дело обязательно кончалось катастрофой. Увы, Командор полностью прав, раз Рас и Ана слышат Зов, отправляться без них в мир инферно будет чистой воды глупостью. Похоже, что они должны сыграть какую-то пока непонятную Тине роль в будущих событиях. И роль очень важную. Да, жалко детишек, они не готовы снова погружаться в подлость и грязь. Как бы не пришлось после операции их к Целителям Душ отсылать...
— Ладно, присылай, — Тина даже передернула губами от досады. — И не беспокойся особо, Мастер, я за ними присмотрю. А вы двое, если скажу прыгать и квакать, чтобы прыгали и квакали!
Парень с девочкой судорожно кивнули. Затем шагнули в открытый Командором портал и оказались рядом с группой девушек в черно-серых боевых скафандрах. Ана с изумлением смотрела на такую добрую и ласковую обычно Тину, она и представить себе не могла, что та может быть такой жесткой. Рас ничуть не удивлялся, ему уже довелось повидать дварх-майора в деле и он прекрасно понимал, почему пашу прозвали ее Кровавой Кошкой. Парень с любопытством осмотрелся. “Бешеные Кошки” готовились к бою в овальном, метров триста в длину темно-сером зале. Потолок его выглядел рубчатым, неровным и в его глубине постоянно вспыхивали какие-то огоньки. В стенах были сотни ниш, в которых Рас увидел наполовину вросшие в них пустые скафандры. Какие-то ломаной формы наросты на тех же стенах, только выше ниш, постоянно вибрировали. Девушки делали что-то непонятное со своим скафандрами, от чего по их поверхности все время пробегали волны темного свечения. Рас даже встряхнулся — слишком много странного... Повернувшись снова ко входу, он увидел, как Тина подошла к нишам и быстро подобрала снаряжение для них двоих. “Бешеные Кошки” обычно носили черно-серые боевые доспехи с изображением приготовившейся к прыжку разъяренной дикой кошки на груди. И все, кому только доводилось повстречаться в бою с этим легионом, вспоминали их эмблему с ужасом. Невольно на память приходили все страшные истории о жестокости “Проклятого Легиона”, как с ненавистью называли кошек в странах обитаемой галактики. Больше них боялись разве что “Коршунов Ада”...
— Разденьтесь догола, — донесся до Раса голос Тины. — Доспехи одевают на голое тело, они срастаются с ним и способны долго сохранять жизнь даже в случае смертельных ранений.
Парень поперхнулся, очень неловко было раздеваться в присутствии сотни молодых и красивых, в большинстве своем, женщин. Но, ощутив исходящую от них всех волну тепла и поддержки, успокоился. Никто здесь над ним издеваться не станет. Он быстро сбросил с себя форму, которая за последние дни стала ему второй кожей, и осторожно влез в стоявший перед ним распахнутым скафандр. Темно и мокро, внутреннюю поверхность доспехов, тут же прилипшую к коже, покрывала какая-то слизь, и сперва было очень и очень неприятно. Рас не успел опомниться, как скафандр пошел волнами и сросся вокруг него, полностью закрывая все тело, кроме головы. Теперь осталось только нарастить шлем и мало что в мире могло после этого нанести ему вред. Рядом стояла Ана, тоже уже в доспехах, и морщилась от липких прикосновений чего-то ей непонятного к коже. Рас четко ощущал отвращение девочки и, хотя сам чувствовал себя ничуть не лучше, послал ей волну тепла и уверенности в себе. Малышка радостно улыбнулась в ответ, но тут же снова дернулась от очередного движения скафандра.
— Теперь самое важное, — снова заговорила Тина и протянула каждому шевелящийся, похожий на амебу комок чего не очень приятно пахнущего. — Положите на язык и подождите, пока бионити не вживутся. Это — биощит, без него идти в мир инферно для эмпата совершенно невозможно. Здесь же биочип, обеспечивающий удаленную связь и функцию “Последнего Дара”. Понимаю, что это очень неприятно, но вы сами решили идти с нами и без полного боевого снаряжения никто вас никуда не пустит.
Ана первой протянула руку и взяла липкий комок. Вблизи его запах стал еще неприятнее, а шевеление ложноножек вызывало отвращение. Девочка резко выдохнула, зажмурилась, набралась мужества и положила комок себе на язык. Какого труда ей стоило удержаться от рвоты! А тут еще мерзкое ощущение, что какие-то очень тонкие нити пролезают внутрь языка, нёба, щек. Наверное, ее вид был довольно странным, так как несколько кошек не выдержали и прыснули. А потом послали девочки ощущение тепла и поддержки, прося не обижаться на смех. Ана не обиделась, она просто не могла обидеться на кого-нибудь из братьев или сестер. Странное ощущение во рту рассасывалось и теперь ей казалось, что что-то шевелится у нее в голове, прямо на поверхности мозга. Боли не было, но и удовольствия в этом ощущении имелось весьма мало. Она оглянулась, и сама чуть не прыснула. Такой скривившейся физиономии, как у Раса сейчас, ей еще не доводилось видеть ни у кого. Вытянувшаяся, полная отвращения и настолько искривленная, что оставалось лишь удивляться, как его еще не хватали судороги. “Это и я так выгляжу? Фи!” — промелькнула мысль и Ана постаралась расслабиться.
“Ана, ты меня слышишь?” — раздался вдруг женский голос в голове у девочки и она ойкнула от неожиданности.
“Не бойся, — засмеялся голос, — просто проверка связи. Это я, Тина”.
“Я тоже тебя слышу, — вклинился в разговор голос Раса. — Это что, телепатическая связь?!”
“Да, — с легкой иронией ответила дварх-майор. — Она работает на расстоянии до двухсот миль. К сожалению. Для более дальних расстояний используйте голар”.
“А эмообразы?”
“Ими можно общаться только в прямой видимости. В ином случае опять же используют голар. Но для боя голосовая телепатическая связь куда удобнее, тем более, что она легко делится на тысячи не связанных друг с другом каналов”.
— Голар? — с недоумением повторил уже эмообразом Рас. — А что это вообще такое?
— Гологипертерминал,— рассмеялся кто-то из кошек. — Не ломать же нам каждый раз язык, пытаясь выговорить сие милое словечко? Вот и сократили. Вообще, длинные слова стоит сокращать в боевой обстановке. Там доли секунды порой роль играют.
— Ладно, хватит ржать! — резкая команда Тины покрыла собой весь зал. — Все по местам, через две минуты старт! Шлемы нарастить! Когти и зубы наточить! Вперед, кошки, хвосты трубой, и пусть враги дрожат! Мы идем!
Дикий, воющий мяв раздался в ответ. Рас и Ана с изумлением наблюдали за отчаянно скандирующими боевой клич десантницами. Глаза каждой горели лихорадочным возбужденным огнем, они шли в бой, на возможную смерть, знали это и были готовы. Эту готовность умереть Рас легко считывал в эмоэфире, и она изумляла его, изумляла и воодушевляла. Слушая чувства других, он даже не заметил, как из пола рядами выросли противоперегрузочные кресла. Точнее, ложементы — в них можно было только лежать. Какие-то шланги и ремни свисали с каждого, у изголовья виднелся пульт небольшого биокомпа.
— По местам! — снова раздалась команда и “Бешеные Кошки” принялись рассаживаться.
Их с Аной Тина усадила чуть ли не силой и внимательно проверила, все ли пристегнуто как надо, ничуть не доверяя неопытным людям и предпочитая перепроверить все сама. Девочка подчинялась ей, не протестуя и понимая необходимость этого. Хотя некоторое неудобство присутствовало, она никак не могла привыкнуть к новой Тине, слишком та отличалась от себя обычной. В скафандре Ане тоже было непривычно и неудобно, она ощущала, как какие-то трубки и отростки внедряются в ее тело. Вот что-то мягкое просверлило ей висок и прикоснулось к мозгу... Так ей, по крайней мере, показалось. Да нет, не показалось, перед внутренним зрением вдруг сам по себе возник приглашающий интерфейс биокомпа доспехов, и Ана ощутила их, как ощущают свое тело. Каждое устройство, каждое сочленение, оружие и устройства сохранения жизни. Теперь она знала, как использовать все это, и неизвестно откуда взявшееся знание удивляло. Но вдруг случилось еще кое-что и Ана чуть не завопила в голос — что-то прикоснулось к ее самым интимным местам и мягко, без боли, вошло в них. Вошло и срослось. “Не бойся, маленькая! — раздался в голове смешок Тины. — Скафандру нужно обеспечить тебе удобство во время боя. А вдруг тебе в туалет захочется? Теперь ты можешь не терпеть, если понадобится, доспехи сами уловят потребность организма и сами заберут все лишнее”. Ана только судорожно кивнула – все-таки воспоминания о том, что делали с ней в подвале Томорроя, никуда не ушли, и прикосновения к интимным местам были ей очень и очень противны. К счастью, скоро все неприятные ощущения прошли, и девочка окончательно почувствовала доспехи, как раньше чувствовала форму. Они перестали быть чем-то чужеродным и стали частью ее самой! Ана изумленно покачала головой — сколько все-таки в ордене удивительного... Девочка в свое время немного интересовалась развитием науки и понимала, что увиденное ею здесь опережает имеющееся в галактике не меньше, чем на несколько поколений. Да за малую долю подобных биотехнологий любое государство пашу с радостью продаст половину своих граждан в пожизненное рабство...
— Внимание всем! — раздался ниоткуда голос Командора.— Начинаем предстартовый отсчет. Корабль идет на форсаже. Всем, кто еще не сделал этого, срочно занять противоперегрузочные ложементы!
И монотонный механический голос начал обратный отсчет. Ана с волнением ожидала старта, слегка побаиваясь, но какой-то странный азарт все прочнее обосновывался внутри нее, потихоньку вытесняя прочие чувства. “Восемь, семь, шесть, — сами собой повторяли вслед за механическим голосом губы. — Пять, четыре, три, два, один... Старт!” Какая-то могучая рука внезапно вжала ее в ложемент так, что перехватило дыхание. Но в ту же секунду над ней появилось на грани видимости синеватое свечение. Появилось и без следа уничтожило навалившуюся на девочку тяжесть. Как жаль, что ей нельзя находиться в рубке и видеть все... Но Ана твердо знала, что настанет время, когда у пульта крейсера будет стоять она. Это будет. Во что бы то ни стало будет!
“Всем приготовиться войти в состояние эмосна, — раздался в голове Аны бесстрастный голос Тины. — Включаю!”
Ана хотела что-то сказать, но не успела. Ей вдруг необоримо захотелось спать, настолько, что она едва успела сладко зевнуть. Зевнула и провалилась в сон.

Илар внимательно рассматривал покрытый непроницаемыми тучами шарик инфернальной планеты. Похоже, там никогда не видели солнца и звезд. Впрочем, звезд бы они не увидели ни в каком случае — пылевое облако, в котором находилась система желтого карлика с единственной планетой, было настолько плотным, что увидеть сквозь него что-нибудь можно было только если очень повезет. Да и климат у них, похоже, еще тот. Даже сквозь тучи Илар видел воронки смерчей, гуляющих по планете. Впрочем, населена была только небольшая область у южного полюса, огромное плоскогорье, возвышающееся над поверхностью на пару сотен миль. И до этого плоскогорья смерчи не добирались.
— Син, что говорят детекторы? — обратился Командор к адмиралу, сидевшему у пульта в прямом подключении к главному биокомпу крейсера. Толстое, постоянно сокращающееся щупальце биосистемы приросло к его глазу, и старик периодически касался этого щупальца рукой, ласково поглаживая его.
— Спроси Эстарха, — поворчал тот. — Извини, занят, тут такое творится, что едва держу стабильность гиперконтуров.
— Спрашиваю.
— На поверхности жизнь совершенно невозможна, — ворчливо ответил дварх. — Мгновенные перепады температуры от плюс ста до минус пятидесяти. Ураганные ветры до трехсот метров в секунду. И смерчи. Только на плоскогорье относительная стабильность от минус тридцати до плюс сорока. Зима длится девять десятых оборота планеты вокруг светила, затем наступает короткое, очень жаркое и влажное лето. Жизнь, похоже, просто взрывается в этот период.
— Мне не хотелось бы столкнуться с некоторыми образчиками этой жизни даже в боевом скафандре, — нервно передернул крыльями дракон. — Вот уж чудовища...
— Ясно... — пробормотал Командор. — Интересно, как люди здесь вообще выжили? И как здесь оказались? Не похоже, чтобы они были местным видом...
— Кто может знать, кроме них самих? — фыркнул Эстарх. — Если возьмем кого на борт, расспросишь.
— Мастер, я поднимаю вторую линию защиты, — донесся до Илара эмообраз Т’Сада. — Щиты не выдерживают. Инферно доросло до восьмисот единиц, боюсь, что планета на грани распада...
— Поднимай, — мрачно ответил маг. — И держи наготове еще одну. Я сейчас попробую просмотреть окрестности во всех остальных диапазонах. Не обращайте на меня внимания некоторое время, придется уйти из тела.
Дракон молча кивнул, Эстарх что-то невнятно буркнул. Тело Мастера, сидевшего в кресле чуть в стороне от пульта, подернула сеточка черных молний, и его глаза стали похожи на два провала Тьмы. Затем целый клубок разноцветных энергетических нитей почти полностью скрыл мага от постороннего взгляда. Сам Илар уже уходил в сторону от дварх-крейсера, чуть ли не впервые за тысячи лет задействуя высшие уровни подвластных ему сил. Он сминал инфернальное излучение и делал его прозрачным, пытаясь понять, что происходит внизу, откуда взялся этот кошмар. Из ментала планета выглядела неровной, казалось, от нее отбиты огромные куски и в местах сломов копошится что-то мерзкое, серо-багровое, склизкое. Маг поднялся еще на три уровня выше и попытался всмотреться в один из разломов. Источник силы, живущей чужой болью и смертью. Семь выходов на поверхность, откуда изливалось мертвенное излучение, покрывали весь этот мир сеткой ужаса. Илар, мучительно морщась от отвращения, обратил внимание на населенное людьми плоскогорье и едва сдержал мысленный вопль ужаса. Почти повсеместно там кого-то мучили, кого-то убивали, кто-то страдал и плакал от боли. И отчаяние, мертвенное отчаяние покрывало плоскогорье, от этого отчаяния хотелось бежать, куда глаза глядят, лишь бы только не ощущать его. Все эти страшные чувства захлестывали Илара, щиты трещали под их напором и едва выдерживали. Он попытался найти хоть какие-нибудь источники любви, доброты, радости. Ни единого... Такое ощущение, что в этом страшном мире вообще не было никого, способного любить. Не любящего, а хотя бы способного на это... Командор ввел себя в еще более глубокий транс и снова тщательно прощупал всю планету, пытаясь найти хоть одного просто доброго человека, ради которого стоило щадить эту клоаку зла. Не нашел... Что ж, нужно выходить. Высаживаться сюда смысла не имеет, спасать тут некого. Несущих другим боль и ужас Илар за разумных существ давно не считал.
Т’Сад, внимательно и встревожено наблюдавший за Мастером, увидел, как клубок разноцветных молний, в которые тот превратился, снова начал обретать очертания человеческого тела. Вот уже только темные провалы вместо глаз, вот эти провалы постепенно становятся знакомыми до боли серыми глазами. Командор зажмурился и некоторое время сидел молча. Потом скрипнул зубами и приказал:
— Вызывай сюда боевую станцию, Т’Сад. Одну из конвертирующих пространство. Наверное, “Дорогу Жизни” Тин-Онега. Гвард дотошнее других, он справится с задачей лучше многих.
— Ты считаешь?.. — изумленно расширились глаза дракона.
— Там некого спасать, — махнул рукой Илар и скривился от отвращения. — Просто некого, я не смог ощутить ни одного доброго человека, ни одного, кто не добавлял бы своей доли в этот шабаш зла. Высаживаться глупо, только ребятишек наших гробить, не вынесут они такого ужаса. Но и уничтожать планету нельзя, это вызовет такой всплеск инферно, что мы с ним не справимся, задеты будут как минимум десяток наших миров.
— Тогда зачем тебе конвертеры пространства такой мощности?
— Закуклить пространство-время вокруг них и пусть сами хлебают свое дерьмо! — зло оскалился Командор. — Вокруг всей звездной системы!
— Ну ты даешь, Мастер... — протянул Т’Сад, поджав под себя хвост от силы рвущихся из мага чувств. — Может все-таки стоит попытаться...
— Не стоит! — резко оборвал его Илар. — Ты даже не представляешь всего ужаса, который сейчас потоком изливается оттуда. Смотри!
Он оттранслировал старым друзьям часть того, что смог уловить над инфернальным миром. И едва успел остановиться, потому что даже дракон начал впадать в психошок. После такой наглядной демонстрации никто больше спорить не решался. Вскоре одна из гигантских боевых станций снялась со своего места в Поясе Защиты и направилась вглубь Аарн Сарт. Гипергенераторы долго набирали мощность, а затем, казалось, само пространство-время перекрутилось и свернулось в точку. Анализаторы всех станций слежения обитаемой галактики взвыли дурными голосами, когда нечто размером со среднюю луну вломилось в гиперпространство и ушло куда-то во владения ордена. Никто не знал, что и подумать, кораблей такого размера существовать не могло, это было физически невозможно. Но Аарн как всегда оставили без какого-либо внимания запросы институтов и академий галактики.

Ана открыла глаза, отстегнула шланги от скафандра и резко встала. Ноги подгибались, голова адски болела, она снова едва сдерживала рвоту. Девочка сама не знала, что заставило ее проснуться, но позволить себе спать дальше не имела права. “Я должна это остановить! — билось в ней. — Я должна! Этого нельзя допустить!” Совершалась какая-то страшная ошибка, что-то такое, что может погубить все вокруг, погубить ее братьев и сестер, ее саму. Девочка лихорадочно отключила защиту, сняла шлем и потерянно застыла около кресла, не понимая, что ей теперь делать, но твердо зная, что обязана остановить то, что скоро произойдет, обязана что-то сделать, чтобы не допустить этой страшной беды. Ее шатало, Ана почти не могла ходить, но все равно заставила себя сделать шаг и тут же упала.
Тина, бегло просматривавшая что-то на терминале в углу зала, услышала шум и изумленно повернулась к девочке. Это еще что такое?! Каким образом глупышка проснулась? Что, аппарат эмосна сломался? Она быстро проверила и удивилась еще больше. Все работало, как положено. Ана должна спать без задних ног... Она просто не могла проснуться!
— Мне нужно к Командору... — отчаянный, хотя и почти неслышный эмообраз заставил девушку вздрогнуть. — Это срочно... Прослушай меня, сестра...
Тина хотела было усыпить дурочку, но что-то долетело до нее, какое-то странное чувство, скорее даже предчувствие чего-то очень страшного. Она таки вслушалась и едва не упала сама. Это был Зов, Зов страшной силы, именно он поднял Ану с кресла и тащил ее к Мастеру, чтобы не дать тому совершить что-то нарушающее саму основу мироздания. Что-то такое бурлило в душе девочке, что Тина даже задохнулась на мгновение от ощущения непоправимости надвигающейся беды. Какая-то сила нарастала вокруг, сила, способная уничтожить все, что Тина любила, девушка ощутила это так четко, что морозная дрожь пробежала по коже. Терять времени нельзя, Мастер сам должен услышать все, что чувствует это дитя. Может он поймет где ошибка. Тина знала, что рядом с крейсером находится боевая станция, но не могла понять, что не так. Пускай несущие зло сами захлебнутся в своем зле, это полностью справедливо! Но Зов никогда еще не ошибался, а значит...
Она быстро открыла портал в рубку и чуть ли за шкирку втянула в него Ану, почти не могущую ходить. У пульта о чем-то переговаривались Син Ро-Арх и Т’Сад, Эстарх периодически вставлял реплики, шутил и вообще всячески пытался развеять гнетущую атмосферу вокруг. Мастер молча стоял в стороне и Тине стало не по себе из-за исходящей от него приглушенной тоски. Снова он погружался в какую-то свою старую боль, и она ничего сделать не могла. Да и не время сейчас этим заниматься.
— Мастер, не делайте этого! — почти простонала Ана, изо всех сил транслируя свои чувства.
— Почему? — резко повернулся к ней Илар.
Он слышал, как Зов разрывал на части бедное дитя. И никак не мог понять, где же ошибся, что сделал неправильно. Но Зов ведь вырвал ребенка из эмосна и заставил придти к нему, придти, чтобы остановить уже начатое закукливание инфернальной планеты... Он быстро прокрутил в памяти все, что знал об этом странном состоянии, иногда настигающем некоторых из братьев и сестер ордена. И первыми на память пришли несколько страшных катастроф. Тогда он не послушал детей, которых заставил придти к нему Зов... И сколько их из-за этого погибло... Повторять столь глупую ошибку? Ну, уж нет! Единственное, что дико раздражало — маг совершенно не понимал откуда приходит к ним этот непонятный Зов, кто и как его посылает. Неужто, сам Создатель? Да нет, какое дело Создателю до них... Потому и сомневался все время, боялся, что однажды именно Зов подтолкнет его совершить что-то, что погубит его детей.
— Там, внизу, люди... — шептала, сама не понимая, что шепчет, Ана. — Там те, без кого все погибнет... Они нам нужны, необходимы... Их нельзя закрывать от мира, от Творца, Мастер, просто нельзя... Там Касра, да, ее зовут Касра... Касра, Меняющая Смысл... Найдите ее, от нее зависит все... Там Кер, Идущий во Тьме... Найдите их, Мастер. Умоляю вас, найдите...
Глаза девочки закатились и она рухнула без сознания. Илар едва успел подхватить малышку. Через несколько минут примчались вызванные кем-то из адмиралов Целители и унесли Ану с собой, обозвав всех присутствующих безмозглыми скунсами, чуть не угробившими ребенка. Командор ни на что не обращал внимания, он обдумывал сказанное девочкой. Зов из будущего... Истинное пророчество... Что-что, а видеть истинные пророчества Илар умел всегда, видеть и отличать от ложных. Каким образом страшный дар пророка опустился на беззащитное дитя? Что же это получается, он сам чуть не уничтожил тех, кто готов стать Аарн? Тех, кто крайне важен для ордена? Тех, кто спасет всех остальных, когда придет для того время? Да, похоже, он начал терять чутье и удачу... Непонятно все-таки, почему он не услышал этих людей во время транса? Странно, очень странно все. И этот тысячи лет скрывавшийся мир, и вдруг выплеснувшееся инферно, и Зов, впервые за все время существования Аарн зазвучавший в душах тех, кто еще ничего не знал и не умел.
— Мастер, мы полностью готовы, — донесся по голару эмообраз Тин-Онега, командира боевой станции “Дорога Жизни”. — Звездная система накрыта полями искривления пространства. Все параметры совпадают с расчетными. Прикажешь начинать?
Как и каждый гвард, Тин-Онег всегда говорил очень лаконично и только по существу.
— Отставить! — хрипло ответил Илар. — Сброс энергии по каналу, который я сейчас дам. Свернуть поля искривления и быть готовым отправиться на место боевого дежурства. Только очень прошу тебя, не вспарывай снова пространство как по дороге сюда, нечего еще раз пугать до полусмерти всю галактику.
— Понял, выполняю, — в эмообразе гварда звучало изумление, но он не стал переспрашивать.
В Гнездах Гвард почтение к старшему по рангу возвели в такую степень, что даже те из гвардов, кто стал аарн, не смогли избавиться от чинопочитания и никогда не обсуждали приказов вышестоящих, какими бы те ни казались дикими. А уж тем более приказов самого Командора. Но не удивляться странной переменчивости того Тин-Онег не мог — это какую же прорву энергии дзаргу под хвост вышвырнули... Большому гнезду на несколько лет безбедной жизни хватит. Но тут на него рухнуло эмосообщение Мастера о случившемся, и гвард даже рот раскрыл от потрясения. Зов против? Тогда, конечно... Тогда точно нельзя... Он привычно, почти не задумываясь над своими действиями, управлял гигантской станцией, сворачивал растянутые на несколько световых лет поля искривления, но никак не мог успокоиться. Чуть в стороне распахнулся один из странных, ведущих в никуда гиперканалов, откуда обычно поступала энергия, и Тин-Онег начал осторожно сбрасывать в него излишки с накопителей. Приходилось действовать с ювелирной точностью — одна ошибка и от них всех вместе с планетой кучки пепла не останется... Да и чему удивляться — целую планетную систему закуклить, такого никогда еще не делали, и он постарался на славу, энергии в накопителях станции хватало, чтобы зажечь звезду, а не только закуклить. Столь масштабное задание приятно щекотало самолюбие гварда, и сейчас он даже жалел в глубине души, что не смог показать все свое искусство. Но раз нет, то нет. Мастер и так ценит его, не зря же сюда вызвали именно его станцию. Тин-Онег отдал приказ и “Дорога Жизни” неспешно двинулась в обратный путь к Поясу Защиты.
— Слава Творцу! — донесся до Командора образ Т’Сада. — Чувствовал я, что ты замахнулся на что-то слишком большое, но не мог объяснить.
— Хорошо, — обернулся к нему Илар. — Давай тогда думать, что дальше делать.
— А тут и думать нечего, — вмешалась Тина, до того стоявшая в сторонке. — Нам нужно найти тех двоих, о ком говорила девочка. Значит зажигай небо над плоскогорьем. Будем проводить Поиск, может кто Призыв выкрикнет. Если ничего не получится, тогда и станем искать другой выход.
— Пожалуй, ты права, — вздохнул Командор, потирая висок и морщась. — Син, на поверхность можно проложить гиперпорталы?
— Да, Мастер, — кивнул старик. — Хотя энергии на каждый придется потратить раз в десять больше, чем обычно.
— Да какое это имеет значение, — отмахнулся Илар. — Тина, вызывай остальных двух командиров отрядов. Вам всем — боевая тревога и подготовка к высадке! Т'Сад, на тебе анализ местного языка, его внедрение и излучение Поиска. Эстарх, приготовься к сканированию. Син, на тебе защита и двигатели.
— Есть, Мастер! — девушка повернулась и выбежала из рубки.
Дракон молча кивнул и, подхватив с пульта щупальце биосистемы, прирастил его к своему левому глазу. Старый адмирал внешне вообще не отреагировал, но Илар ощутил как скачком поднялась напряженность защиты гипергенераторов. Дварх, что было на него не похоже, не ответил, однако вокруг крейсера развернулись крылья анализирующих ментальных полей.

В зале, где спали “Бешеные Кошки”, взвыла сирена. Рас мгновенно проснулся и даже подпрыгнул в кресле от неожиданности. Первые несколько мгновений он только хлопал глазами, не понимая, где он и что вообще происходит. Потом вспомнил, и возбуждение начало резко подыматься в душе. Боевая тревога! “Хоть бы только взяли! — мелькнула мысль. — Хоть бы только они меня взяли!” Вокруг вертелась бешеная карусель, кошки что-то делали, готовили какое-то оружие, двигаясь настолько быстро, что парню захотелось протереть глаза. Казалось, вокруг крутится запущенный на тройной скорости инфофильм. Рас даже протянул руку к глазам, но наткнулся на шлем. Вот это да! Он не ощущал скафандра, тот, как форма раньше, стал частью его самого. А сколько дополнительных чувств у него теперь появилось! Интерфейс биокомпа в углу левого глаза постоянно докладывал о состоянии всем систем, для активизации любой достаточно было мысленной команды. Оторвавшись от изучения новых возможностей, Рас снова оглянулся и увидел, что кошки неспешно строятся у стены в несколько рядов. Перед ними прохаживалась Тина, нетерпеливо поглядывая в его сторону. Это что, только его ждут? Ой, мамочки, стыдно-то как... Рас быстро вскочил на ноги, чуть не запутавшись по дороге в переплетении шлангов, и подбежал к дварх-майору. Девушка с иронией посмотрела на сконфуженного парня, усмехнулась и скомандовала:
— В строй!
Рас облегченно вздохнул и стал с краю. Его приняли как равного! Пусть будет в сто раз труднее, но лучше так, чем оставаться никем. Он справится! Хотя в глубине души прекрасно понимал, что его ценность как бойца пока равна нулю. Что ж, он все равно станет воином. Пусть не сразу, пусть со временем, но станет. И знал в тренировочный лагерь какого именно легиона придет. Кошки слышали, что творилось в его душе и тихо пересмеивались между собой — все понимали, что у них скоро появится новый кот... И многие облизывались на него как на миску сметаны, скрывая, правда, свои ощущения под щитами. Рас девушкам нравился и они были рады принять его в свою семью. Пусть только сперва чуть пообвыкнет на Аарн Сарт, а то сейчас, узнав о взаимоотношениях в легионе, он чего доброго ума лишится. Получить в жены сразу десять тысяч женщин, драконочек и арахн все-таки слишком для любого, кто еще не привык к порядкам ордена...
— Итак, коты и кошки! — раздался в зале звонкий голос дварх-майора. — Мы начинаем Поиск! Над планетой вот-вот запылает небо и как только отзовется кто-нибудь из будущих братьев и сестер, будьте готовы к выходу.

Предыдущая страница 11 Следующая страница


Мы — были! 12

— Что с оружием? — спросил кто-то.
— Для начала холодное, — ответила девушка. — Энергетическое или пулевое использовать только в самом крайнем случае. Уровень цивилизации на планете — средневековье, и применение высокотехнологического оружия может вызвать шок у выкрикнувших Призыв. Всем ясно?
Отчаянный мяв послужил ответом и Тина довольно рассмеялась. Ее девочки в своем репертуаре!
Стена посветлела и превратилась в экран. На нем медленно проявился мрачный, темный, полуразрушенный и грязный город. Небо над ним было черно-сизым, низкие тучи нависали почти над самыми крышами. Ураганный ветер, смешанный с водяной пылью, нес по городу ошметки чего-то. Узкие улочки вились между построенных из грубо обтесанных каменных блоков домов. И только иногда в нише у какого-то дома горел факел. Двери выглядели массивными, огромными и ни одна не была открыта. Вместо мостовой — непролазная грязь, по которой пробирались одетые в лохмотья, шарахающиеся друг от друга фигуры. Люди... И какой же безнадежностью веяло от каждого из этих людей. Холод, голод и отчаяние... Только эти три слова приходили на ум при виде жителей города. Вдруг лицо одного из них выплыло на экран крупным планом. Рас присмотрелся к нему и внезапно понял, что что-то с этим человеком не так. Не похож он на человека. Лохмотья, затравленный вид, наполненные отчаянием и безнадежностью огромные миндалевидные глаза. И при том невероятная, нечеловеческая, утонченная красота лица. И подрагивающие заостренные уши...
— Внимание всем! — раздался в зале голос Командора. — Население планеты — эльфы. Пятая разумная раса галактики найдена!
Аарн потрясенно замолчали. Эльфы... Легендарные эльфы, ушедшие из галактики больше пятнадцати тысяч лет назад, все это время жили в их родном скоплении? Но тогда все еще более странно. Эльфы и инферно? Как это могло совмещаться, ведь бессмертные во всех легендах были добрыми и светлыми, достигшими совершенства? Именно они в свое время подняли расы людей и гвардов из дикости и невежества. Что же с ними случилось?
Рас с изумлением и ужасом смотрел на ряды плах, кольев, костров, на которых мучительно умирали тысячи несчастных. И это эльфы?! Великие, мудрые, вседобрые эльфы?! Да нет, это какая-то пародия на древнюю расу, страшная пародия, жестокая насмешка над верой многих и многих, что есть где-то премудрый и предобрый народ, который придет и спасет в случае любой беды. А эти? Кого могли спасти они? Каждый охотился за каждым, они прямо на улицах пожирали тела друг друга, выдирая внутренности у еще живых и кричащих от боли собратьев. И за всем этим кошмаром внимательно наблюдали сидящие на высоких ящерах воины, с ног до головы закованные в какой-то металл. Наблюдали, но не вмешивались, только изредка срубая голову какому-нибудь слишком близко подобравшемуся к ним бедолаге. Если бы Рас не знал, что все это действительно происходит внизу, то он мог бы подумать, что перед ним фантазии безумного режиссера-садиста.
Вдруг небо над городом палачей запылало разноцветными бликами Поиска и Аарн встрепенулись.

Кер остановился у обрыва. Ну, вот и все, дальше идти некуда. Грань Мира. Его гнали, как бешеного роска уже который день, кольцо облавы стягивалось и стягивалось. Сколько раз бывшему капитану стражи удавалось вырваться из этого кольца, он и сам не помнил. Хотя не совсем понимал зачем борется за свою жизнь. Ведь жить ему больше незачем. Но все же жил и дрался за эту не нужную ему жизнь. Теперь вот дошел и до Грани Мира. Отсюда разве что спрыгнуть вниз, чтобы не мучиться. Но такой выход для слабаков, а таковым мастер меча себя никогда не считал. Значит, нужно сражаться и подороже продать свою давно дырявую шкуру. Уж нескольких-то уродов Кер вполне способен забрать с собой в чертоги Вульхаса. Эх, если бы не пал его дваг, то можно было бы еще поиграть в прятки. Но, увы...
Эльф поднял голову к покрытому черными, бурлящими тучами небу и хрипло рассмеялся. Жаль... Как жаль, что он не преуспел и не прикончил этого ублюдка Крага, жаль, что не смог спасти Касру. Касра... Единственное существо в этом страшном мире, ради которого Кер готов был на все. Сегодня ее казнят... А он не сумел спасти, да что говорить, даже отомстить по-настоящему не сумел. Проклятые колдуны... Им бы только побольше убить, побольше замучить для своего Вульхаса. Если раньше случались три-четыре жертвоприношения в год, и это можно было как-то терпеть, хотя и больно терять друзей так глупо, то за последние два года жертвоприношения стали ежедневными... От населения всей страны осталась едва ли треть, а колдуны и не думали останавливать свой страшный конвейер смерти. Перед глазами эльфа продолжало стоять улыбающееся лицо Касры. Представив себе, что сотворили колдуны и их палачи с девушкой, которая была ему дороже жизни, Кер отчаянно застонал. “Не сумел... — шептали губы. — Не сумел... Какой же из тебя воин, если ты ее защитить не сумел?!” Вдалеке затрещал кустарник, и мастер меча мгновенно встряхнулся — вот и пришло время умирать. Привычно окинув взглядом местность, он нашел удобное место. Одинокая скала невдалеке от обрыва. Став у нее, Кер оскалился — так хоть со спины, роски поганые, зайти не смогут. А спереди пусть попробуют взять первый меч Инторега. Не было у него соперников, никто не мог победить капитана стражи Двенадцатого Мага в поединке. И все это знали, никто даже не рисковал бросать вызов. И ураган на руку — луки им не помогут.
Воспоминания непрошено поднялись из глубин памяти и губы эльфа горько искривились. Если бы не Касра, не эта чистая девочка, он так и служил бы до сих пор палачам. Ведьма, осмелившаяся не пытать и убивать, а лечить... Нарушение святых заветов Вульхаса! На бедняжку спустили всех росков, только заподозрив, что она осмелилась облегчить мучения какого-то несчастного и лишила Повелителя Вульхаса его законной пищи — чужой боли. И его, Кера, послали арестовать девочку. Мастер меча хрипло расхохотался. Он ведь тогда только вошел, увидел ее, увидел этот беззащитный и все понимающий взгляд... Этого оказалось достаточно, чтобы привычная жизнь мгновенно рухнула. Что-то сияющее, надмирное в глубине глаз этого ребенка так поразило повидавшего все капитана стражи, что он ушел вместе с Касрой, бросив все и наплевав на все, чем жил раньше. Больше года Керу удавалось прятать ее по заброшенным подвалам. Никогда эльф не думал, да и не верил, что кто-то или что-то может стать ему дороже собственной драгоценной жизни. А вот поди ж ты, стало. Любой ушиб или порез, случайно полученный Касрой, болел и у него, болел куда сильнее, чем собственные раны. Никогда раньше и представить не мог, что так вообще бывает. Бывает... Это Кер ощутил на себе. А потом, потом случилось то, что когда-нибудь должно было случиться. Нельзя прятаться вечно, когда-нибудь все равно найдут. Вот и нашли. Кер тогда, добыв немного еды, вернулся в подвал заброшенного дома, где последние две недели прятал Касру и не нашел ее. Их убежище было разгромлено... А вскоре глашатаи Синклита Двенадцати объявили о будущей казни преступившей заветы Повелителя Вульхаса.
Кер как будто сошел с ума, он превратился в вихрь смерти, убивал воинов Синклита десятками, но так и не смог прорваться к замку Ренсаль, где держали Касру. Эльф вцепился зубами в руку, чтобы не застонать от отчаяния. Он ведь даже смог прорваться сквозь охрану к Третьему Магу, Крагу Ла Дарву. Но что может сделать простой воин против проклятого небом колдуна? Чудо, что ему вообще удалось уйти оттуда живым. Живым, но обожженным и со сломанной рукой. Отлежался у одного из старых друзей в подвале и тот не выдал опального капитана, за голову которого давали уже пять тысяч золотом. А на площади каждый день объявляли о пытках, которым подвергалась его девочка. Страшных пытках... Кер ничего не мог сделать, ничем не мог помочь, он только убивал, убивал, убивал... Убивал, не помня себя от отчаяния. И вскоре по всему городу развернулась настоящая облава на бунтаря, перерывали каждый дом и каждый подвал. Пришлось бежать, прятаться было негде. Да и незачем. Он ведь дышал только пока дышала Касра, а ее уже совсем скоро должны казнить. Значит, и ему жить больше не нужно. Вот только бы забрать с собой побольше этих сволочей...
Эльф присел у скалы на корточки и продолжил ожидать охотников. Не спешат, знают, что дичь опасная попалась... Ну-ну, охотнички, давайте, не трусьте. Вас же много, а он один, всего лишь один. Из-за кустов показалась первая шеренга закованных в сталь воинов. Кер даже удивился — Стальную Гвардию не пожалели, чтобы его затравить. Надо же, как боятся какого-то одиночку господа колдуны... С чего бы это? Он снова хрипло расхохотался и стал у скалы в странной боевой стойке, известной всему Инторегу. Обманчиво расслабленный, ноги полусогнуты, кончики обоих мечей опущены к земле. Но те, кто видел Кера в бою, знали, как быстро он превращается в вихрь смерти. Воины Стальной Гвардии несомненно видели, так как замерли в нерешительности. Впереди стоял Куар Ла Грин, когда-то считавшийся одним из друзей бывшего капитана стражи. Он выступил вперед и развернул свиток, скрепленный печатями Синклита.
— Кер Ла Синер! — раздался скрипучий голос, за который эльф когда-то не раз посмеивался над приятелем. — Согласно постановлению Синклита Магов ты должен сдаться! Если ты сдашься сам, тебе будет оказана величайшая честь — ты будешь принесен в жертву Повелителю Вульхасу на главной площади Инторега. Прекрати сопротивление, или ты умрешь подобно бешеному роску, а твое тело будет вышвырнуто в бездну!
— Подойди и возьми меня, Куар, если осмелишься! — насмешливо отозвался Кер. — Нашли тоже идиота. Да, я умру и не боюсь этого. Но многие из вас умрут вместе со мной.
Снова его хриплый смех прорезал тишину над обрывом, и было в этом смехе что-то такое, что ничего не боящиеся рыцари Стальной Гвардии дрогнули. Перед ними стоял воин, который все для себя решил и все потерял, который способен перебить их всех в одиночку просто потому, что ощущает себя правым. Но несколько эльфов все же ступили вперед и медленно подошли к скале. Каждому хотелось получить огромную награду, обещанную магами за голову безумца. Казалось, какой-то вихрь взметнулся им навстречу. И снова Кер расслаблено стоял у скалы, вот только невдалеке от него валялось пять трупов. Доспехи им не помогли — мечи бунтаря легко нашли сочленения. Куар с тоской смотрел на того, с кем когда-то распил не одну сотню бутылок вина и не мог понять, что могло случиться с ним, почему он пошел против Синклита? Из-за какой-то паршивой девки? Да как он осмелился?! А теперь бывший друг, скорее всего, его убьет... Как владеет мечами Кер, он знал лучше других и не питал иллюзий. Единственный в Интореге мастер древнего искусства... Бывшего капитана стражи Двенадцатого Мага можно было взять, только навалившись массой со всех сторон. Так подонок и это предусмотрел! У скалы устроился! Не подойти к нему сзади. А приказ выполнять надо, не то самого в жертву принесут...
— Капитан! — донесся до него голос кого-то из воинов. — Смотрите! Небо!
Куар задрал голову и замер на месте с открытым ртом. Вместо привычного с детства черно-багрового водоворота небо пошло цветными сполохами и переливами, настолько яркими, что болели глаза. Кер тоже с некоторым удивлением смотрел на буйство красок. Что это еще господа колдуны придумали? Внимание отвлекают? Не получится, он все равно краем глаза наблюдал за Стальной Гвардией. Но закованные в сталь воины сами застыли в недоумении.
— Слушайте нас, эльфы! — грянул с небес громовой голос, некоторые из гвардейцев даже попадали на землю, зажав уши руками, на лице Куара появилось дикое, не поддающееся описанию изумление. — Может есть среди вас те, кто не хочет нести в мир зло, кто способен ценить чью-то жизнь больше своей, кто способен любить другого и верить другу? Если есть такие, мы зовем вас с собой, в небо. Ибо там вас ждут те, кто понимает, любит и уважает вас! Если вы решитесь, то крикните вверх всего три слова: “Арн ил Аарн”, и за вами придут. Придут, если вы действительно чисты.
Кер покачал головой. Ну надо же, так он и поверил. Заманчиво, ох как заманчиво поверить, что есть такие же, как он сам и его Касра. Да вот только если бы это было так, то не гнали бы его через полмира, как взбесившегося роска. Глупо, господа колдуны, очень глупо... И очень подло.
— Сволочи, — хрипло пробормотал эльф, продолжая с отвращением качать головой, даже на самом святом его попробовали поймать. — Арн ил Аарн... Придумают же словечки...

— Мастер, есть первый Призыв! — обратился к Командору Эстарх. — Посмотри!
Илар быстро повернулся к экрану. Целая толпа закованных в сталь воинов окружила прижавшегося к скале эльфа в лохмотьях. В руках оборванец держал два меча и у его ног валялось несколько трупов. Закованных в железо с ног до головы трупов. Командор профессионально оценил, как именно убили воинов, и хмыкнул, одобрительно кивнув. Да, это мастер... Его противникам даже доспехи не помогли, перерезал как кутят. На нечеловечески прекрасном лице эльфа застыла гримаса боли и отчаяния. И отчаянной решимости идти до конца. Илар внимательно смотрел в лицо существа древней расы и понимал даже без сканирования, что перед ним стоит один из его детей, один из тех, для кого честь и любовь превыше всего в этом мире. Кто способен сжечь за собой мосты и драться до последнего, даже твердо зная, что все равно проиграет. Но такие не способны сдаваться, это не для них, их выбор — смерть. Они умрут, но никогда не станут жить подобно шелудивому псу. И Илар не ошибся — переливчатый сигнал подтвердил, что перед ним стоит его брат.
— Мастер! — ворвался в его мысли эмообраз Тины. — Рас утверждает, что эльфа зовут Кер, Идущий во Тьме! А он ведь не слышал пророчества Аны. Снова Зов и этот эльф — один из тех двоих.
Илар замер. Пророчество начало сбываться... Первый найден! Теперь главное — спасти этого воина. Он повернулся к нетерпеливо ожидающей его ответа девушке и приказал:
— По два отделения кошек и ястребов туда! Вытащите его любой ценой! Если нужно убить этих вот железнолобых, убейте. И еще...
— Что? — спросила Тина.
— Возьми с собой Раса. У меня предчувствие, что он будет нужен внизу. Только прошу тебя, присмотри за мальчиком...
Девушка улыбнулась ему и кивнула. В глазах Мастера горела тревога, и так захотелось обнять его, прижаться, уверить, что все будет в порядке, что она со всем справится. Но это потом, а сейчас ее ожидал сражающийся в одиночку с толпой убийц будущий брат, которому нужна ее помощь. Тина еще раз кивнула и отключилась. А еще через пару мгновений на крейсере взревели сирены боевой тревоги и гиперпорталы в мир смерти открылись.

Небо продолжало полыхать, но Кер больше не обращал на него внимания. Он ждал новых нападений и презрительно улыбался. Странно, но Стальная Гвардия не нападала, воины ошеломленно замерли и продолжали глазеть вверх. Вдруг кто-то указал пальцем на него, Кера, и что-то отчаянно завопил. Эльф, ничего не понимая, оглянулся и только тут понял, что его окружила какая-то сияющая белесая дымка. “Достали таки, твари! — заскрипели зубы. — Ну давайте же, жгите! Ну что остановились?!” Но никто не стал его жечь, дымка сама собой рассеялась, и над ним прозвучал переливчатый, похожий на трель неизвестной птицы звук. Кер даже с недоумением оглянулся, пытаясь найти его источник, но ничего не нашел. Воин снова оскалился — раз так, то он еще повоюет, пусть попробуют взять. Кончики мечей слегка подрагивали, глаза горели сумасшедшим огоньком, зубы оскалились. Куар, внимательно смотревший на него, даже отступил на шаг назад от этого безумного стремления к смерти.
Взметнулся вихрь рядом с обрывом и что-то лопнуло со странным звуком. Прямо в воздухе, метрах в трех от Грани Мира, взвихрились две черные воронки и на изумленных эльфов глазами Первозданной Тьмы глянули провалы в никуда. Кер снова замер — да что такое происходит сегодня? Никто из колдунов подобного никогда еще не творил! Но он видел по изумлению Стальной Гвардии, что для тех происходящее является такой же загадкой, как и для него самого. И совсем переставал что-либо понимать. Хотя и не прекращал быть на грани, готовясь мгновенно превратиться в вихрь смерти. А из провалов выпрыгивали воины, закованные в сплошные, отполированные до зеркального блеска доспехи, доспехи, в которых не было видно ни единого просвета. Керу даже захотелось протереть глаза. Он не знал таких, никогда еще эльфу не приходилось видеть подобных лат, не представлял даже кому они могли принадлежать. И такой скорости и согласованности действий видеть тоже не доводилось. Каких-то несколько мгновений и его отсекли от Стальной Гвардии. Два ряда странных воинов выстроились справа и слева от скалы, у которой готовился к смерти высокородный Кер Ла Синер, бывший капитан стражи Двенадцатого Мага.
Справа стояли рыцари в абсолютно черных, как сама Тьма, доспехах, на груди каждого красовалась распахнувшая крылья неизвестная хищная птица. А слева другие, в черно-серых латах, на груди у них был готовящийся к прыжку разъяренный зверь, изображенный с таким искусством, что казался живым. Кер смотрел на новых врагов с презрительной усмешкой. Господа колдуны прислали какую-то свою тайную гвардию по его дырявую, облезлую шкуру? Ну-ну, поглядим, поглядим на что они способны... А к нему уже шли двое, один черный и один черно-серый. Эльф внимательно посмотрел на каждого, оценивающе посмотрел. Так, за спиной у обоих по две рукояти, как и он сам, предпочитают двумечный бой. У черного имелось к тому же непонятное ему оружие, похожее на две маленькие косы. Зеркальные, как и сами доспехи, шлемы были непроницаемы, и Кер даже слегка удивился, не понимая, как они могут что-нибудь видеть из-под них. Краем глаза эльф наблюдал за сбившейся в кучу Стальной Гвардией и по лицу Куара видел, что тот тоже в полной растерянности. Тогда кто эти воины? Что им нужно? Он на секунду упустил их из виду и тут же вжался в скалу. На двоих, шедших к нему, не было шлемов! И непонятно куда эти шлемы подевались. Один выглядел седым, опытным волком, движения его были плавными и быстрыми, он, казалось, перетекал с места на место — так мог двигаться только мастер древнего искусства и эльф мгновенно насторожился, этот явно опаснее всех остальных, вместе взятых. Резкое, костистое, уродливое лицо усмехалось. Странно маленькие глаза абсолютно спокойны, настолько спокойных глаз Керу не пришлось видеть ни разу, в них не отражалось вообще ничего. И это тоже пугало. А второй, точнее, вторая... Это оказалось нечто совсем поражающее воображение — женщина в доспехах! Да как она вообще осмелилась? За это же полагался кол на месте!
— Ты звал нас, брат, и мы пришли! — донесся до него хриплый голос седого, голос со странным, не похожим ни на что знакомое акцентом. — Больше ты никогда не будешь одинок!
— Я звал вас? — с насмешкой переспросил Кер. — Придумайте что-нибудь умнее, господа хорошие.
Двое незнакомцев переглянулись.
— Ты сказал Призыв, — вступила в разговор девушка, она говорила с тем же странным акцентом. — Ты сказал — Арн ил Аарн. И ты — наш, ты — один из нас. Ты способен любить.
— Доспехи напялила... — искривил губы эльф, от растерянности решивший быть наглым до беспредельности — ведь он действительно повторил эти странные слова. — И не боишься, что на кол за это посадят?
— Кто, эти? — со смехом показала на Стальную Гвардию незнакомка. — Да пяти моих девочек хватит, чтобы их всех с дерьмом смешать.
— Девочек? — в недоумении переспросил Кер.
Он бросил взгляд на шеренги воинов и вздрогнул. Все они сняли шлемы. Если черные являлись мужчинами в расцвете сил, такими же опытными, способными на все волками, как и их командир, то черно-серые... Черно-серые все, за исключением одного, были молодыми женщинами. Как такое могло случиться? Чьи это люди? Кто мог позволить себе так насмеяться над заветами Повелителя Вульхаса? Только такой же изгой, как он сам... Но поверить? Нет уж, подлость колдунов ему хорошо знакома, эти твари способны на что угодно. Седой подошел поближе и кончики мечей Кера приподнялись. В глазах мастера меча горело молчаливое предупреждение.
— Он никому не верит, Рен, — донесся до него голос девушки, и губы эльфа растянула презрительная ухмылка — а чего же вы ждали, господа колдуны? Что он полный идиот?
— Я знаю, что делать, Тина, — по-доброму улыбнулся спутнице седой. — Только не вмешивайся, тебя он сделает мгновенно. Это великий мастер. И он должен увидеть равного.
Равного? Брови Кера насмешливо приподнялись — после смерти старика Крига, обучившего его искусству древних воинов, равных ему во всем Интореге не было. А седой обнажил мечи и не спеша пошел к нему. Эльф усмехнулся — незнакомый воин решил умереть? Что ж, это его собственный выбор. И превратился в вихрь смерти. Но впервые за годы и годы отлетел обратно, Керу показалось, что он натолкнулся на стальную стену. Каждый его выпад умело и точно отводился в сторону, его мечи даже ни разу не коснулись доспехов седого. Эльф нарастил темп, но это не помогло — седой настолько же превышал в древнем искусстве его самого, насколько он превышал простого воина. И не стремился при том убить! Незнакомец только обозначал удары и отводил лезвия в стороны. А затем сделал что-то, чего Кер даже не успел понять. Но его мечи как будто вывернуло из рук, и они стальными птицами отлетели в стороны. Живым хочет взять... Что ж, у него получились. Эльф отступил к скале и гордо замер там — какой бы мучительной ни была его смерть, палачи не дождутся от него стона.
Куар с невероятным изумлением наблюдал за этим боем. Кто-то в одиночку справился с перерезавшим половину инторегского гарнизона Кером Ла Синером? Никто не верил, что такое возможно. Во все времена в Интореге был только один мастер древнего искусства. И только когда он становился старым, то брал себе ученика. Но тогда кто этот седой воин? Кому из магов он служит? Почему Куар, командир Стальной Гвардии, не знаком с этим великим мастером меча? Но главное все-таки сделано: преступник обезоружен, приказ Синклита выполнен. Жаль, что награда достанется не ему и его людям, но спорить с этим седым волком? Куар еще не сошел с ума. Он подошел ближе к незнакомому воину, низко поклонился и сказал:
— Награда ваша, господин! Спасибо за помощь в поимке опасного бунтаря. Маги Синклита будут вам очень благодарны.
— Пшел вон, тварь, — с холодным презрением ответил седой. — Это наш брат, за которого мы всем вам глотки порвем. Зубами, если понадобится. Понял?
— И если вы сейчас же не уберетесь отсюда, — добавила девушка, — то мы займемся уже вами. Убирайтесь прочь, роски вонючие!
Внутри Куара все опустилось. Приказ не выполнен... Его же самого за это в жертву принесут вместо Кера. Кто эти сволочи? Какое право они имеют так оскорблять командира Стальной Гвардии?! Но что ему теперь делать? Хотя бы просто убить бунтаря, осмелившегося на мага Синклита руку поднять... Убить? Ведь у Кера больше нет мечей, которыми он легко бы отбился... Рука сама собой потянулась к кинжалу.
Рас стоял с краю и воодушевлением наблюдал за происходящим. То, что Тина взяла его с собой в десант, было вообще чудом, на такую удачу он и не надеялся. Парень с восхищением, открыв рот, смотрел на невероятный бой. Да, дварх-майор “Коршунов Ада” — величайший из мастеров меча... Но и эльф мало уступал ему. Их движений не было видно, казалось, какой-то вихрь крутится перед скалой. Он только вздрогнул от звона упавших мечей эльфа, а Рен уже отступил в сторону, спрятав свои мечи в ножны. Рас бросал взгляды то на стоящего у скалы с гордым и презрительным видом Кера, то на сбившихся в кучу железнолобых. Он и сам не мог сказать потом, почему наблюдал за ними, но что-то внутри не давало оторваться. Вот их командир что-то гордо провозгласил, дварх-майор осадил его, что-то сказала Тина. Рас почему-то не слышал их, какое-то странное ощущение подымалось в нем, а взгляд не отрывался от железнолобого, на которого никто не смотрел. А зря... Рука того ухватила кинжал, и он замахнулся, целясь в сторону Кера. Парень хотел крикнуть что-то, предупредить, но горло перехватило. Рука вдруг натолкнулась на неизвестно откуда взявшиеся на бедре ножны. Ножи Рас умел бросать с детства, хорошо умел. Короткий взмах и железнолобый захрипел, ухватившись за горло, в котором вдруг выросла рукоять кинжала.
Кер стоял и с холодным презрением смотрел на пленивших его. Его, конечно, удивил разговор седого с Куаром, но он не подал виду. Значит, беглец нужен не только Синклиту Магов, но и еще кому-то? Интересно... Очень даже интересно. Эльф вспоминал все расклады сил в стране, но находил никого, кто способен бросить вызов колдунам. Тогда кто эти странные воины? Вдруг резкий звон рядом с ухом заставил его отшатнуться. Ах, чтоб тебе! Расслабился, идиот, позволил себе стать невнимательным. Под ногами валялся кинжал, хорошо знакомый кинжал Куара. А сам Куар, хрипя, опустился на колени, и в глотке бывшего друга торчала рукоять еще чьего-то кинжала. Вот уж не думал, что командир Стальной Гвардии опустится до подлого убийства безоружного... Да еще и того, кто больше сотни лет был его ближайшим другом. Кер искривил губы в горькой усмешке. Но кто спас его? Он быстро окинул взглядом шеренги воинов и нашел спасителя. Им оказался единственный мужчина среди черно-серых. Совсем еще мальчишка, вряд ли старше двухсот-трехсот... Эльф покачал головой — странно все сегодня, настолько странно, что он совсем уже запутался.
Тина услышала звон и мгновенно насторожилась. В руках Рена снова появились мечи. Девушка увидела кинжал у ног эльфа и облегченно вздохнула — жив! Она быстро обернулась и увидела подыхающего с кинжалом в глотке железнолобого. Кто-то из ее девочек опередил убийцу. Ну, молодцы, чертовки! Но кто именно? Тина быстро окинула взглядом шеренгу кошек и изумленно приоткрыла рот. Рас... Этот мальчишка... Да, Мастер оказался совершенно прав, как хорошо, что его взяли. Она быстро подошла к ошеломленному собственным поступком парнишке и успокаивающе обняла его. А ему было плохо — только сейчас до Раса дошло, что он только что убил разумного... Желудок не выдержал шока, и его вывернуло наизнанку. Тина едва успела отскочить в сторону, чтобы не оказаться измазанной.
Эльф с изумлением смотрел как рвало его спасителя. Это что же получается, он впервые в жизни убил? Убил, чтобы спасти его, изгоя и преступника? Не сходится что-то... Каким образом тогда он получил доспехи воина, если еще ни разу не убивал? Или мальчишку впервые взяли на настоящее дело? Но ведь кинжал он бросил мастерски, это Кер отметил сразу. А его спаситель вдруг встал на ноги, вытер рот, посмотрел эльфу прямо в глаза странным, пронизывающим взглядом и медленно подошел. Подошел почти вплотную.
Рас и сам не понял, что подняло его на ноги. Но откуда-то знал, что должен сделать. Знание перекатывалось в нем, и парень не осознавал его оно или нет. Да и какое это имело значение? Он стоял, покачиваясь, и слабо улыбался. Тина заглянула ему в глаза и отпрянула — в этих глазах клубилась Тьма. Первозданная Тьма... Девушка тихо отошла и успокаивающе положила руку на плечо Рена, хотевшего было остановить Раса, идущего к эльфу. Воин удивленно посмотрел на Тину и она почти неслышно прошептала: “Зов...”. Глаза дварх-майора коршунов слегка расширились и он, ничего не говоря, кивнул. С Зовом не спорят, это знал каждый аарн.
Спасший его стоял в каких-то двух шагах от Кера и молчал. Эльф внимательно смотрел на него, пытаясь понять, чего хочет от него мальчишка. А тот вдруг обнажил руку, странно обнажил, казалось, доспехи сползли с этой руки сами по себе, хотя такого быть не могло. Потом достал откуда-то еще один кинжал и рассек себе запястье. Струйка крови потекла на землю, но мальчишка не обратил внимание на это, он протянул кровоточащую руку к эльфу и хриплым, дрожащим голосом сказал:
— Моя кровь — твоя кровь.
Потрясение Кера оказалось настолько сильным, что он вжался в скалу, с изумлением и неверием смотря прямо в глаза мальчишке. Ему, изгою, бунтарю и преступнику предлагает кровное братство тот, кто спас ему жизнь?! От такого ведь не отказываются... Нужно потерять всякие остатки чести, чтобы отказаться от такого предложения...
— Ты хорошо подумал? — почти неслышно спросил у Раса эльф, продолжая внимательно смотреть в странные, непривычно маленькие, клубящиеся мглой глаза. — Ведь за мной охотятся все, кому не лень. Я изгой и преступник...
— Ты — мой брат! — так же тихо ответил тот.
Улыбка тронула губы Кера, и он согласно опустил веки. Он снова не один... Но как такое могло случиться, почему командиры этого юноши не останавили его? Эльф посмотрел на них и удивился — они улыбались и всем своим видом выражали одобрение. Значит, он нужен этим людям не для казни? Тогда для чего? Впрочем, это могло обождать. Его ответа ждал тот, кто скоро станет ближе всех. Кер увидел, что мальчишка протягивает ему кинжал рукоятью вперед — символ полного доверия... Он принял этот кинжал и рассек руку себе. Затем снова посмотрел в лицо спасшего его и увидел на этом лице чистую радость.
— Моя кровь — твоя кровь, — повторил Кер слова клятвы и приложил свою руку к чужой, приложил так, что раны соприкоснулись и их кровь смешалась.
Затем оба отступили от скалы и взметнули сомкнутые руки к небу, посвящая свое кровное братство ему. Тина с радостью смотрела на них и улыбалась. Рас — умничка! Зов подсказал ему местный обряд братания и парнишка нашел единственный способ добиться доверия не верящего никому и ничему изгоя. А двое кровных братьев стояли, обнявшись. Аарн столпились вокруг, посылая им неслышную поддержку.
— Но почему?! — оторвался от кровного брата эльф. — Почему? Я же изгой!
— А мы собираем везде именно изгоев, — ответил вместо Раса Рен. — Мы все когда-то были изгоями, и другим среди нас места нет.
Отряд бывших изгоев?! Но почему тогда никто и никогда о них не слышал? Кер только поежился — слишком все было странным. Он снова непонимающе посмотрел на окруживших его улыбающихся людей, и каждый улыбался так, как будто встретил самое дорогое ему существо. Что-то менялось в окружающем его мире, менялось кардинально, и его давно застывшая в боли душа приветствовала это непонятное изменение, раскрываясь навстречу, как цветок раскрывается навстречу такому редкому в его мире солнцу.
— Как твое имя, брат? — спросил его кто-то и Кер снова изумился — ведь его братом был только этот юноша, стоящий рядом.
Рен уловил его изумление, улыбнулся и сказал:
— Мы все братья и сестры. Ты пока этого не понимаешь, но очень скоро поймешь, поймешь и больше никогда не будешь одинок.
— Мое имя — Кер Ла Синер, высокородный в тридцатом поколении. А твое, мастер меча?
— Рен Аркин, — ответил дварх-майор. — Ты тоже мастер ненамного хуже.
— Ну да, — позволил себе короткий смешок эльф. — Ты сделал меня как маленького ребенка.
— Чему удивляться, — рассмеялась Тина. — Рен — первый меч ордена.
— Если не считать Командора, — усмехнулся десантник. — И, я думаю, он с огромным удовольствием станет учить и тебя. Если захочешь.
— Конечно, захочу, — внимательно посмотрел на него эльф — этот великий мастер меча был, оказывается, всего лишь чьим-то учеником. Каков же тогда его учитель? У такого не грех, совсем даже не грех поучиться...
Потом он повернулся к кровному брату и спросил его имя.
— Рас, — ответил парень, сам пребывая в некотором шоке от сделанного им. — Рас Тонго.
Тина внимательно смотрела на Кера и тихо радовалась. Итак, первый из двух найден. Теперь необходимо найти девушку. А вдруг они знакомы? Мало ли чудес случается?
— Прости меня, брат мой, — обратилась она к эльфу. — Можно спросить тебя кое о чем?
— Спрашивай, — ответил тот, посмотрев на девушку своими огромными миндалевидными глазами. — Но я не могу обещать, что отвечу.
— Мы здесь потому, что есть пророчество. Пророчество о двух эльфах, которые со временем изменят мир. О Кере, Идущем во Тьме, и Касре, Меняющей Смысл. Ты первый из них — Кер. Не знаешь ли ты кто такая Касра и где ее искать?
Душу эльфа скрутило от боли при воспоминании о той, ради кого он жил. Той, которая сегодня должна умереть... Страшно умереть, отдавая свою боль проклятому Вульхасу. Но пророчество?! О нем и его Касре было пророчество?! Может тогда ее еще можно спасти? Пусть искалеченной, какой угодно, лишь бы живой. Он до конца жизни готов ухаживать за любимой, только бы она была с ним, рядом. С внезапно вспыхнувшей надеждой Кер посмотрел в глаза девушки-воина, спросившей его. Тина чуть не отпрянула, такой болью и таким отчаянием плеснуло на нее из глаз эльфа. Он знал. И любил эту Касру, девушка поняла это сразу. Но тут сдучилась какая-то страшная беда, горе так и рвалось из него, но эльф держался, держался из последних сил.
— Ее сегодня казнят... — донесся до слуха хриплый голос.
— Быстрее на крейсер, — вмешался Рен, из его глаз лилась такая угроза, что Кер даже вздрогнул. — Мы должны успеть ее спасти! Эстарх — порталы!
Эльф не успел ничего сказать, как вокруг все замелькало, все делали что-то непонятное. А потом перед ним распахнулись черные воронки, так напоминающие смертоносные смерчи, от которых бежало все живое. Кровный брат потянул его за руку и Кер поверил ему, пошел за ним в эту воронку, ничего не боясь пошел. Его скрутило, растянуло, в глазах попеременно вспыхивали то тьма, то свет. Еще мгновение, и он оказался в каком-то огромном светло-сером зале. Таких больших помещений бывшему капитану стражи и видеть-то не доводилось. Он с изумлением оглянулся — это какой же колдун владеет такой страшной силой?! Перенести мгновенно куда-то столько людей? Даже в древних легендах не говорилось ни о чем подобном. Кер встряхнулся и снова огляделся вокруг. Зал наполняли сотни и сотни странных эльфов с маленькими глазами. Среди них он видел много воинов в доспехах, но без шлемов, хотя еще больше было эльфов, одетых в одинаковые черно-серебристые костюмы с незнакомой эмблемой на левом плече. Страшноватой эмблемой, если честно, Кера даже передернуло от вида когтистой лапы и горящего багровым огнем Ока Бездны на ней. По бугристому потолку то и дело проносились кошмарные чудовища, похожие на выросших до гигантских размеров пауков. Он присмотрелся к некоторым из стоящих вокруг и замер — это были не эльфы, это были какие-то прямоходящие ящеры! И они тоже одеты в такие же костюмы, как на остальных, и никто не обращает на них никакого внимания, они явно тут свои среди своих. Где это он? Что в этом странном замке творится? Тут взгляд Кера упал на массивную крылатую фигуру неподалеку и челюсть его окончательно отвисла. Перед ним стоял легендарный дракон. Черный, как ночь, за спиной виднелись сложенные крылья, мощный хвост изредка постукивает по полу. Пасть приоткрыта и длинный, узкий язык то и дело облизывает страшные зубы, способные мгновенно перекусить любого эльфа пополам. Но дракон был одет, и одет в ту же одежду, что и все вокруг. “Это бред? — изумленно спрашивал Кер сам себя. — Я, кажется, подыхаю, и мне все это грезится перед смертью?”
— Здравствуй, брат мой! — донесся до него чей-то голос.
Кер резко повернулся и увидел перед собой высокого мужчину с худым и узким лицом, его русые волосы были сколоты в узел на затылке, серые глаза лучились какой-то невозможной, нечеловеческой добротой. Эта доброта облаком окутала ошеломленного странным, никогда не испытанным ощущением эльфа. Только тут он обратил внимание на то, с каким восхищением и преклонением смотрят на этого воина все вокруг. С какой любовью. Это их предводитель? Не иначе... И его не боятся, не ненавидят, а любят? Такое что, тоже бывает? Кер снова посмотрел на него и помотал головой в недоумении — похоже, что таки бывает...
— Это — Командор, — донесся до него голос кровного брата, и эльф низко поклонился по всем канонам древнего искусства, ведь перед ним стоял великий мастер меча, учивший Рена, так легко победившего его самого.
— Я рад, что ты, Кер, Идущий во Тьме, стал одним из нас, — голос Командора был глубоким, наполненным силой. — Пойдем, покажешь, где Касра. Даю тебе слово, что если она жива, то мы ее вытащим.
Надежда снова загорелась в сердце эльфа, он внимательно посмотрел в глаза пообещавшего ему спасение любимой и понял — такие люди своим словом разбрасываться не станут. Этот мастер меча действительно сделает все возможное и невозможное для спасения его Касры. Он снова коротко поклонился и пошел сквозь толпу за Командором. И каждый из этой толпы улыбался ему, ни один не желал зла, и это изумляло. Кер ведь привык, что почти все, за редким-редким исключением, боятся и ненавидят его. Здесь же все было по-другому, непривычно, и потому он ощущал себя очень странно, очень неуютно. На непонятное и удивительное в залах и коридорах, сквозь которые они проходили, эльф вскорости перестал обращать внимание — его лимит удивления на этот день исчерпался. Но помещение, куда они пришли, все-таки изумило Кера. Покрытый чем-то шевелящимся потолок, неровные стены, сидящие в креслах люди, к глазам которых приросли длинные, постоянно трепещущие щупальца. Все это оказалось слишком непонятным и проскальзывало по краю сознания, почти не оставляя следов. А Командор остановился возле входа и что-то скомандовал, но что именно, эльф не понял. Перед ними, прямо на стене, загорелось изображение Инторега. Знакомый до последнего камня вид Площади Жертвоприношений заставил Кера вздрогнуть, и он тут же бросил взгляд на главный помост, очень боясь найти там умирающую Касру. Но, слава небесам, ее там еще не было, а значит казнь еще не начата. Но скоро, совсем скоро — к боковым помостам сгоняли толпы горожан, те, на кого пал жребий, обреченно поднимались по лестницам на плахи, где их ожидали палачи.
— Где ее искать? — тихо спросил Командор.
— Не знаю, — ответил Кер. — Но ее обязательно должны привести вот сюда. Преступивших заветы Вульхаса казнят только на этом месте... И по всем признакам казнь должна вот-вот начаться.
— Значит, успели, — улыбнулся ему предводитель странных воинов. — Как только она появится, ее вытащат.
— Я должен идти с вашими людьми, — хрипло выдохнул эльф.
— Он должен идти, Мастер, — донесся до Командора чей-то глухой голос. — И я должен, и ты.
Илар обернулся — в дверях рубки стоял Рас. За его спиной виднелись встревоженные лица Тины и Рена. А мальчик был не похож на самого себя. В его глазах клубилась Первозданная Тьма. Командор с удивлением смотрел на него — это ведь не Рас сейчас говорил, его устами говорила сама Тьма. Значит, Великая Мать предупреждает его? Он должен быть там, внизу? Но зачем? Что ж, надо, значит надо, потом поймет. Маг бросил короткий взгляд на Рена — эльфа нужно экипировать для боевого выхода, и дварх-майор опустил веки, поняв молчаливую просьбу. И еще одно. Почему-то Илар был уверен, что новый хозяин темных мечей нашелся. Наверное, сама Тьма сказала магу о том. Он хранил эти мечи уже больше тысячи лет, не рискуя отдавать никому, слишком они были опасны. Но теперь, похоже, время пришло. Командор снова посмотрел в миндалевидные глаза Кера и улыбнулся ему. Затем привычно свернул пространство и начал вытаскивать темные мечи из временной петли, в которую больше тысячи лет назад загнал их. Загнал сразу после того, как уничтожил их прежнего владельца. Илар только незаметно вздрогнул при воспоминании о том, сколько сил и крови его детей это стоило... Маг не знал, сколько времени мечи будут выходить из вероятностного кокона, возможно, что не один месяц. Но придет день, и Кер, Идущий во Тьме, возьмет темные мечи в свои руки. Возьмет, чтобы совершить что-то такое, от чего будет зависеть само существование ордена.
Кер молча стоял и ожидал решения Командора. Тот согласно кивнул ему. Разрешение идти в бой было дано, и эльф улыбнулся. Он знал, что должен оказаться возле Касры первым, первым вырвать глотки у палачей. Хоть руками, хоть зубами. Руки привычно потянулись к рукоятям мечей. Вот проклятье! Он же безоружен, его мечи остались там, у скалы! Но может здесь найдется какое-нибудь оружие для него? Эльф оглянулся и увидел улыбку Рена.
— Пойдем со мной, брат мой, — негромко сказал седой воин. — Доспехи ждут тебя.
Кер неуверенно улыбнулся ему — даже не мечи, а полные доспехи? Неужели ему уже настолько доверяют здесь? Похоже, что так. Может он действительно нашел себе новое место в жизни? Ах, если бы... Обмануть доверие спасших его самого и способных помочь спасти его девочку мастер меча не мог. И он не обманет. Кер поклонился на прощание Командору и быстро вышел из непонятного помещения. Рен ожидал его около знакомой черной воронки, похожей на смерч. Эльф не стал сомневаться, а просто шагнул в нее и мгновенно оказался в зале, заполненном черными рыцарями. Он молча поклонился им и удивился доброжелательности ответных приветствий. Все улыбались, не было видно ни одного хмурого или обиженного лица. Неужели нет никого, кто был бы обижен на командира, кому тот поручил неприятную работу или оскорбил? Но все улыбались. Кер устал удивляться, какое-то равнодушное спокойствие царило внутри него и он почти не обращал внимание на то, что раньше вызвало бы изумление. Перед ним поставили распахнутые доспехи и эльф, не понимая, как их одевать, вопросительно посмотрел на Рена.
— Их лучше одевать обнаженным, — отозвался на молчаливый вопрос нового брата тот. — Просто войди внутрь и они сами закроются. Не обращай внимания на неприятные ощущения в первое время, доспехам нужно привыкнуть к тебе, а тебе к ним. Это быстро пройдет.
Доспехам к нему? Кер подумал было, что ослышался. Впрочем, неважно, времени совсем нет, казнь должна вот-вот начаться. Он быстро сбросил с себя лохмотья, подошел к доспехам и осторожно влез в них. Непонятно, но внутри было мокро... Эльф не успел даже дернуться, как зеркальная поверхность доспехов вздыбилась и покрыла все его тело, кроме головы. Значит тогда, около скалы, он не ошибся, и доспехи действительно сами сползли с руки его кровного брата. Что за странная магия? Действительно немного неприятно, что-то прирастало к нему, но ничего особо страшного. Кер ведь, услышав слово “неприятно”, приготовился к боли, но боли как раз и не было. А остальное легко можно перетерпеть. Через какое-то время он перестал ощущать тяжесть доспехов, почувствовал их второй кожей. Да, за такие любой воин последнее отдаст... Он ведь хорошо помнил, как тяжелы и неуклюжи латы Стальной Гвардии. А в этих и бегать можно. Причем, он ощущал все скрытое внутри колдовское оружие. Страшное оружие, имея такое и с магом вполне можно потягаться...
— Казнь начинается! Всем боевая тревога! — раздался ниоткуда голос и Кер встрепенулся.
На стене зала появилось изображение Площади Жертвоприношений. Эльф принялся внимательно изучать как расставлена стража. И чуть не вскрикнул от ужаса. На площади стояли, каждый в окружении собственной стражи, все двенадцать магов Синклита. Ни на одном Жертвоприношении они не присутствовали вместе! Проклятье, никакое оружие не поможет справиться с двенадцатью самыми могучими колдунами Инторега! Кер перевел наполненный отчаянием взгляд на Рена, и тот сразу насторожился.
— Что-то не так? — спросил он.
— Мы все погибнем... — глухо ответил эльф. — Мне жаль, что я втравил вас в это безнадежное дело...
— Объясни.
— Маги, — исказила лицо Кера гримаса ненависти. — Все двенадцать высших колдунов! Они нас как котят передавят...
— Не беспокойся, брат мой! — донесся до него голос Командора. — Магами займусь я.
Эльф повернулся к нему и отпрянул. Вместо человеческих глаз на него смотрели два провала Тьмы, откуда шибало такой жуткой Силой, что у Кера перехватило дыхание. Значит, он тоже колдун?! Но пусть будет хоть самим Вульхасом, раз он пообещал вырвать Касру из лап палачей!
— Не бойся меня, — прогрохотал нечеловеческий голос. — Это живущим болью других нужно меня бояться, таких я не прощаю, такие не должны жить! Но не вам, моим детям.
Перед Кером распахнулась дыра гиперпортала, и эльф, стиснув зубы, шагнул в нее. Если он умрет, то умрет при попытке освободить любимую. И ничего больше не имеет значения.

Боль рвала на части, хриплый клекот вырывался из горла. Кричать Касра не могла — ни губ, ни языка, ни зубов у нее давно не было... Рот походил на черную дыру. Вот только глаза палачи ей оставили, чтобы она видела все, что творят с ее телом. Даже веки срезали, теперь девушка и зажмуриться-то не могла. Почему, ну почему она еще не сошла с ума?! Ведь другие сходили с ума от значительно меньшего! Почему ее миновала эта последняя милость небес? Неужели проклятые колдуны правы, и она настолько виновата перед Повелителем и небесами? Как все-таки хорошо, что сегодня это закончится. Скорей бы. Дни, наполненные пытками и издевательствами, слились в какую-то жуткую полосу ужаса. Умереть ей не давали колдуны Синклита, они же держали в клетке собственную силу Касры, она четко ощущала эту клетку и не могла даже уйти в транс. Девушка дернулась и снова заклекотала, задев только подсохшими ранами на месте грудей за что-то. Их ее лишили только вчера... Страшная пытка все еще волной боли стояла в памяти — тучи термизов, одни из самых хищных насекомых, медленно пожирающие самые нежные части ее тела. То же самое палачи сделали с ее ягодицами и ногами. Внизу, похоже, кроме обглоданных дочиста костей ничего не осталось... Только заклинание кого-то из колдунов держало ее в живых, она обостренно чувствовала это проклятое заклинание, заставляющее ее сердце биться. Сохранять жизнь жертвы, чтобы она могла отдать побольше боли их проклятому Вульхасу, палачи хорошо умели... А сегодня ее подвесят над помостом казней, вспорют живот, и те же термизы будут медленно пожирать ее внутренности заживо... Но это закончится, в конце концов закончится, и настанет благостная тишина, тишина без боли. Девушка не верила палачам, утверждавшим, что после смерти ее ждет что-то еще худшее.
— Касра Ла Онег! — раздался над ней наполненный холодным презрением голос. — Нарушившая заветы Повелителя Вульхаса! Согласно постановлению Синклита Двенадцати сейчас ты будешь казнена. Ты приговорена к пожиранию термизами заживо. Молись о милости Повелителя к твоей грязной душе!
Грубые руки подхватили ее с каменного пола и волны адской боли пронзили истерзанное тело. Но никому не было дела до слабого клекота замученной, палачи деловито потащили ее куда-то. Перебитые во многих местах ноги волочились по каменным лестницам, добавляя еще боли. Но дорога вела к темноте без этой боли, и Касра внутри себя благословляла ее. Вот уже и улица, ураганный, привычный с детства ветер подул в лицо, хлестнул дождем по нему. Если бы девушка сейчас могла улыбаться, она бы улыбалась. Еще один день кошмара, и все закончится, наконец-то закончится. Ее тащили, ругаясь и плюя в лицо, но Касре это было безразлично — она смотрела на покрытое черными тучами небо. Вдруг тучи неожиданно расступились и солнечный свет на какое-то мгновение осветил ее лицо. Последняя милость небес... Касра знала, что больше ей солнца не увидеть, и даже сквозь затуманивающую сознание боль радовалась, что увидела хоть что-то, кроме этих туч. Вот и Площадь Жертвоприношений... Страшные крики умирающих неслись отовсюду — Повелитель должен быть доволен, его вдоволь кормили чужой болью в этот день. Девушку втащили на помост и подвесили за руки, чтобы она могла видеть всю площадь. Толпы эльфов стояли и смотрели на нее, тысячи проклятий рушились на отступницу. “Сдохни! Сдохни! Сдохни!” — скандировала толпа. А Касра с ужасом смотрела на огромную корзину, в которой шевелились термизы. Сейчас ее снова будут пожирать заживо...
Неожиданно над Площадью Жертвоприношений что-то грохнуло, и прямо в воздухе распахнулись черные дыры в никуда. Из них десятками и сотнями посыпались закованные в блестящие, сплошные доспехи воины. Из странных железных загогулин в их руках вырывались молнии, сжигающие стражников Синклита на месте. Паника закрутила толпу, эльфы кидались в любую дыру, пытаясь спастись от выходцев из преисподней. Странно, но неизвестные воины не убивали их, а пропускали... Они убивали только стражников и палачей. На последних вообще была открыта охота, ни один в палаческом балахоне не сумел уйти. Касра сквозь боль с изумлением смотрела на переполох и не могла понять, что происходит. Палачи, собиравшиеся вспороть ей живот, валялись на помосте обгорелыми грудами вонючего мяса, а к ней пробивался сквозь вопящую в ужасе толпу какой-то черный рыцарь. Странно, но заклятья колдунов прекратили свое действие, и Касра снова ощутила собственную Силу. Правда, помочь ей это уже не могло — девушка умирала и знала это. И радовалась, что умирает без новой страшной боли, что небеса смилостивились и дают ей умереть без пожирания заживо. Кто-то снял ее с перекладины, осторожно положил на помост, и она с трудом повернула голову. Черный рыцарь, наклонившийся над ней, дотронулся до своего шлема, и перед Касрой вдруг оказалось такое знакомое и такое любимое лицо Кера. Лицо, которое она и не надеялась уже когда-нибудь увидеть, ведь палачи сказали, что его убили... И на этом лице был написан такой ужас, такая боль, что девушка хрипло заклекотала, пытаясь как-то успокоить его, утешить. Ее лишенные век глаза сияли — она увидела перед смертью любимого, он жив, он здоров, он среди друзей... Что могло быть лучше? Кер звал ее, целовал, что-то кричал и плакал, но Касра уже уходила в какую-то звенящую и холодную пустоту...
— Кер, да быстрее же ты, ее еще можно спасти! — донесся до сходящего с ума от горя эльфа голос Рена. — Быстрее!
Спасти? Спасти?!! Ее можно спасти?!! Кер вскочил на ноги, прижимая к себе холодеющее, изорванное до неузнаваемости тело любимой. Он перевел полубезумный взгляд на седого воина — тот указывал на горящий напротив провал гиперпортала. Эльф поверил, отчаянно поверил и сломя голову рванулся в этот провал, продолжая прижимать к себе Касру. Перед ним распахнулось странное ассиметричное помещение с покрытыми мокрыми сгустками чего-то стенами. В полу бурлила розовой слизью глубокая яма.
— Клади ее туда, брат! — кинулся к Керу беловолосый человек. — Клади быстрее — это ее спасет, через несколько дней девочка будет здорова!
Находясь в каком-то шоке от того, что увидел, от того, что сотворили палачи с его любимой, эльф все же послушался и осторожно опустил Касру в бурлящую слизь, мгновенно поглотившую изорванное тело с головой. Он долго сидел рядом с ямой, ничего не слыша и ничего не понимая, пока вернувшийся Рен не напоил его чем-то крепким и не увел с собой. Керу было уже все равно...

Илар молча смотрел на сбившихся в кучу и чуть ли не визжащих от ужаса магов Синклита Двенадцати. Такую мразь ему редко доводилось встречать, их души были настолько страшны и пропитаны злом, жаждой убивать, мучить, давить все, хоть немного от них отличающееся, что Командора едва не выворачивало от отвращения. Он сразу по выходу из портала замкнул этих зверей в непроницаемый для магии вероятностный кокон и теперь просто смотрел, с омерзением смотрел, как они копошатся внутри, пытаясь вырваться.
Двенадцатый Маг тоже смотрел на чудовище, посадившее их в клетку. К остальным своим коллегам он не испытывал ничего, кроме презрения — визжат, как церги под ножом! Но откуда взялась тварь, из каких бездн Преисподней появилось ЭТО? Сила проклятого существа не являлась силой мага, она скорее походила на силу божества, на персонификацию какой-то из Высших Сил. Сам маг не боялся смерти, но было обидно умереть так глупо. Что они нарушили, за что на них наслали такое? Ведь они делали все для пробуждения Повелителя, две трети населения ему отдали! И с этой наглой тварью Касрой... Ведь все правильно, предавшую заветы медленно, в течение нескольких месяцев, замучивали, давая Повелителю насладиться ее мучениями вдосталь. Что же не так?! Почему?! Чудовище вдруг вскинуло руку и один из его коллег, кажется Седьмой, с воплем рассыпался пеплом. Ему даже не нужна их боль? Изумление от этого факта победило ужас смерти и Двенадцатый Маг не успел понять, что пришла его очередь. Он просто перестал что-либо чувствовать.
От магов Синклита осталось только черное пятно. Но этого недостаточно, в этом мире есть и другие маги, живущие только чужим горем и чужой болью. Илар тронул Аарн Дварх, сместил основную линию вероятности, и потоки чистого Света рухнули на планету. Каждый из эльфийских магов, где бы он ни прятался, взвыл дурным голосом и рассыпался в пепел. Кажется, все. Он снова вслушался и выругался сквозь зубы. Непонятно почему, но инферно все так же продолжало изливаться в мир, и Илар никак не мог понять, что еще нужно сделать, как остановить.
— Мастер... — донесся до него тихий голос, Командор обернулся и увидел Раса, в глазах которого снова клубилась Тьма.
— Что, мальчик? — спросил он.
— Легенды эрского цикла... — едва слышно сказал тот. — Двенадцать магов и Повелитель Боли...
Рас и сам не знал, почему ему вдруг вспомнились древние, малоизвестные легенды, однажды случайно найденные на едва работающем сервере какой-то заброшенной полярной научной станции. Но почему-то был уверен, что крайне важно донести до Командора сходство ситуации в легенде и здесь.
Илар вскинулся — мальчик прав! Ведь такое уже случалось, он сам уничтожил тогда Карма, Повелителя Боли, как называли эту тварь ее адепты. Повелитель Карм... Повелитель Вульхас... Все сходилось, настолько сходилось, что становилось страшно. Неужели он не смог загнать тварь обратно в ад, из которого она выползла? Неужели частица этой мерзости сумела скрыться, чтобы выплыть из небытия именно здесь и сейчас? Так это или нет, но проверить необходимо. За это, к сожалению, придется заплатить куда как дороже, чем за любое Посвящение, но выбора Илар не имел. Остановить кошмар — его и только его долг. Он перенесся на помост, откуда Кер недавно забрал истерзанное тело Касры. Сел в позу лотоса и принялся последовательно вгонять себя во все более и более глубокий транс. На сей раз тварь оказалась осторожнее, раз он не сумел обнаружить ее из космоса, сканируя планету. Прокололась только на том, что, обожравшись чужой болью, не сумела сдержать инферно и излучение ушло в космос. Впрочем, этот самый Вульхас не усидел бы на планетенке долго — эльфов осталось всего несколько сот тысяч и скоро он схарчил бы их всех. А потом отправился бы на поиски новой добычи. Здесь, в Аарн Сарт...
Тьма и Свет сливались в душе мага воедино, создавая поток Силы Творения, Командор с каждым мгновением вздымался все выше, оставляя позади сферу за сферой. Вот место, где проходят Посвящения... Но сейчас ему нужно выше, куда как выше. Вдруг кто-то помог, подставил плечо, и Илар с изумлением уловил улыбку Учителя. Уловил и послал в ответ искренний восторг — он ведь был уверен, что ему никогда уже не встретить это невероятное и загадочное существо, сумевшее сделать из властолюбивого и зверски жестокого черного императора того, кем он являлся сейчас — Командора Ордена. Учитель ответил ободрением, и Илар радостно рассмеялся, как хорошо знать, что Учитель здесь и с ним. Он быстро передал описание случившегося и уловил в ответ резкую обеспокоенность. Появление такой Твари, тем более Твари, подмявшей под себя и почти сожравшей целую планету, было опасным для всех и везде. Командор снова пошел выше, набирая все больше силы Сфер Творения и ощущая рядом уверенную мощь Учителя. Скоро он уже пылал, пылал подобно звезде, сила скручивалась в жгуты внутри мага, и он начал искривлять пространство-время вокруг планеты, срывая с нее покров за покровом. Тысячи смерчей взорвались на поверхности мира инферно, в разломах заворочалось что-то страшное, жуткое, омерзительное, щупальца какой-то силы попытались снова натянуть Завесу Тайн. Да только ничего у Твари не получилось, и скоро Повелитель Вульхас предстал перед Командором во всей своей “красе”. Он извивался, перетекал из формы в форму, менял энергии, притворялся то Тьмой, то Светом, то Равновесием, но ничего ему не помогало. И не могло помочь. Сила Илара, к которой прикладывалась с каждым мгновением силы сотен и сотен существ Творения, ощутивших леденящий холод инферно и тут же рванувшихся в бой, скатывала Тварь во все более компактный с каждым мгновением шар. Впереди открывался проход в миры Пустоты, в которых Вульхасу ничего не светило, где ему предстояло тысячелетиями выть от голода, ведь там некого мучить. Дикий визг на всех уровнях потрясал времена и пространства — общими усилиями отчаянно сопротивляющуюся Тварь сталкивали все ближе к провалу и она визжала от ужаса. На сей раз от собственного, а не чужого. Еще одно невероятное усилие и Вульхас рухнул в провал, закрывшийся за ним. Илар после всего оказался настолько пуст, что больше не мог держаться в Сферах Творения и резко заскользил вниз. Учитель опускался вместе с ним, передавая ему свою любовь и поддержку. Но Командор уже ничего не мог, не мог даже слышать его, все внутри скручивалось от боли, такой боли он еще не испытывал. Вот он и снова в физическом теле...
Илар открыл глаза и отчаянным усилием воли поднял десятикратные щиты. Если этого не сделать, то все дети на крейсере впадут в болевой шок! Нужно поскорее добраться до теуровой каюты, долго он так не выдержит. Казалось, вся боль несчастной планеты сосредоточилась сейчас в нем одном. Дикие судороги скручивали мышцы мага, и он прекрасно понимал, что теперь несколькими часами не отделается. Теперь как бы не несколько дней продолжался кошмар... Что ж, он уплатит, уплатит свою цену, иного выхода все равно нет. Главное — не допустить, чтобы Тина и остальные сочувствующие прорвались к нему. Они же просто погибнут... Илар на всякий случай по прямому каналу изменил права доступа. Теперь, кроме него самого, в теуровую каюту не сможет проникнуть никто. На всякий случай он запретил Эстарху даже приближаться к ней, не говоря уже о том, чтобы ломать защиту. С него ведь станется. Дварх понял, что Мастеру не до шуток, и дал слово. Он только повздыхал, потом открыл гиперпортал. Маг шагнул туда, оказавшись в рубке “Пути Тьмы”.
Инфернальное излучение от планеты вдруг исчезло, как будто его выключили. Т’Сад очень удивился, не понимая, как такое могло случиться, что же такого сотворил Командор. А в том, что тот таки сотворил, дракон был полностью и абсолютно уверен. За его спиной стояла обеспокоенная Тина — Мастера нигде не было, никто его не ощущал, он попросту исчез из эмоэфира. Девушке было не по себе, очень сильно не по себе — Т’Сад сообщил ей об исчезновении инферно и страх за любимого колотился в душе. Он ведь себя не пожалеет! Уж эту пугающую ее до полусмерти черту Командора — безжалостность к себе — Тина знала очень и очень хорошо. И влиять на него могла только в весьма малых пределах, дальше стояла непробиваемая стена. Он улыбался, целовал ее, но все равно поступал по-своему...
Хлопок открывшегося гиперпортала заставил всех в рубке повернуть голову к входу. У порога, опершись руками о стену, стоял Командор. Он с трудом поднял голову, и Тина чуть не задохнулась от ужаса — его глаза были белыми от боли. Губы Илара перекосила гримаса, которую он, по-видимому, пытался выдать за улыбку. Попытка не увенчалась успехом.
— Н-н-е-е и-щ-щ-и-и-т-т-е-е м-м-е-е-н-н-я-я... Я-й-а с-с-к-к-о-о-р-р-о-о...
Страшный хрип, который не каждый сразу и понял, заставил всех замереть на месте. А Командор с тихим хлопком исчез, переместился, даже не используя портала, чего обычно никогда не делал. Тина с воплем бросилась к месту, где он только что стоял, но его там уже не было. Девушка отчаянно оглядывалась из стороны в сторону, пытаясь понять что делать, куда бежать, как помочь. Она даже рванулась куда-то, но сильные руки дракона удержали ее.
— Успокойся, девочка... — прогудел Т’Сад. — Мы ничего не можем поделать. Он уничтожил тварь, пожиравшую чужую боль, и теперь платит за это...
— За что?!! — взвыла Тина. — Да за что же ему так платить?! За то, что помог другим?! За то, что целый мир спас?!
Вдруг волна боли настигла каждого на крейсере, настигла и повергла почти в психошок. Но буквально через секунду начала спадать, хотя каждый четко ощущал, что спадает она не сама, что это кто-то натягивает на себя щиты. Натягивает с такими усилиями, каких ощущать никому из Аарн еще не доводилось. Тина с ужасом посмотрела на дракона и тот молча кивнул — даже теуровые стены не удержали на сей раз боли Мастера и часть ее вырвалась наружу. А он, поняв, что обрушил свою боль на других, натягивал на себя щиты, оставляя себя даже без тех жалких крох энергии, что у него еще оставались... Девушка не смогла сдержать плача, она уткнулась в бедро дракона и взахлеб зарыдала. Т'Сад молча поглаживал ее по голове, молча, хотя ему самому сейчас хотелось ругаться и что-нибудь крушить.
— Что это было? — ввалился в рубку старший Целитель крейсера с совершенно безумными глазами. — Что это за ужас, я вас спрашиваю?!
— То, о чем я тебе рассказывал, — мрачный эмообраз Т'Сада был почти неощутим. — Сейчас даже теуровые стены не удержали… Вы ничего еще не нашли, чтобы облегчить Мастеру это?
— Найдем, — глаза Целителя загорелись мрачным упорством, он закусил губу. — Не нашли, но обязательно найдем.
Тина с отчаянной надеждой посмотрела на него и вытерла слезы рукавом. Другой надежды у нее не осталось. Как бы она хотела сейчас оказаться рядом с Иларом и хоть чем-нибудь помочь. Увы, он не подпустит... Привык страдать в одиночестве. Даже сейчас думает не о себе, а том как бы кому из них вреда не нанести. Девушка знала, что сейчас пойдет к той каютке, пойдет, и станет ожидать на пороге. Ожидать, пока Мастер не выйдет. Она будет просто ждать, раз уж ничего больше сделать не в состоянии...

Глава 8

Казалось, играла какая-то тихая и прекрасная музыка, играла где-то на грани слышимости, играла и звала куда-то вдаль. Туда, где не было ничего злого и нечистого, ничего, что несло бы боль и горе. Что-то настолько светлое и радостное подымалось в душе девушки, что она тихонько рассмеялась, еще не открывая глаз. Она попыталась вспомнить свое имя, но не смогла. И это почему-то не имело никакого значения. Воспоминания о какой-то страшной боли, каком-то кошмаре мельтешили в памяти, но не хотелось даже думать об этом. Прекрасная музыка продолжала обнимать ее всю, нежно и ласково обнимать, смывая малейшие следы боли и горя. Ей казалось, что откуда-то на нее падают лепестки цветов, и так хотелось смеяться, открыться навстречу этим лепесткам, этой музыке. С каждым мгновением девушка чувствовала себя все сильнее и сильнее, она ощущала себя способной создать что-то великое, помочь любому. А музыка набирала силу, она звучала уже торжествующе и вела, вела за собой в звенящую и чистую пустоту. И девушка вдруг вспомнила свое имя! Ее зовут Касра... Касра Ла Онег.
Вспомнив все, Касра резко распахнула глаза и рывком села. Но музыка не прекращалась, все больше и больше радости звучало в ней, торжествующей и уверенной в себе радости. Значит, она была права — палачи лгали, ее не ожидает после смерти новая боль! Небеса простили ее, даже если она и была в чем-то перед ними виновата! Касра прислушалась к себе и радостно рассмеялась — ничего у нее не болело, так прекрасно она себя не чувствовала с детства. Впрочем, откуда кому знать, что здесь, за порогом смерти, правильно, а что нет? И как она должна здесь себя чувствовать. Девушка оглянулась — да, в реальном мире, оставшемся позади, таких странных комнат нет и быть не может. Неровные стены, влажно блестящие розовые наросты на них, весь потолок покрыт каким-то шевелящимся ковром растений. Или не растений? Касра не знала, но продолжала оглядываться с искренним любопытством. Сама она сидела в неглубокой яме, наполненной медленно волнующейся вязкой розовой жидкостью. И эта жидкость нежно ласкала ее тело. Какое странное и приятное ощущение...
— Наша девочка проснулась! — донесся до нее ласковый женский голос, в нем ощущался какой-то акцент, ни разу до того не слышанный Касрой.
Девушка повернулась и увидела красивую женщину с белыми волосами, почти круглыми глазами и узким, треугольным лицом. Какая она странная... Но все равно, очень красивая. Кто она? Один из ангелов небес? А женщина присела рядом и улыбнулась. Потом погладила Касру по щеке, и девушка доверчиво потянулась навстречу ласке. Она сама не знала почему, но была уверена, что ей хотят добра и любят ее. Иссушающих душу страха и ненависти, которые не давали ей спать внизу, она не ощущала. Их тут не было! Мягкой волной накатывались любовь и нежность, желание помочь, поддержать, отдать другому всего себя. Касра радостно засмеялась — как же тут, на небесах, хорошо! Какое счастье, что она уже умерла!
— Меня зовут Ниит, сестренка, — рассмеялась женщина. — Я — Целитель! А под дверями тебя ждет кое-кто, кто под теми дверьми чуть ли не спит, настолько тебя увидеть жаждет. Но пусть подождет, я сначала удостоверюсь, что с тобой все в порядке. Встать можешь?
Касра кивнула и встала. Она посмотрела на свое совершенно здоровое, сильное тело и улыбка раздвинула ее губы. У нее снова была грудь! И все остальное! И язык. Да, она на небесах! Жаль только, что ей больше никогда не увидеть Кера... Грусть по любимому стояла в душе — но пусть он живет подольше, а она подождет его здесь.
— Ты говорить-то можешь, милая? — с тревогой спросила женщина.
— Могу... — неуверенно ответила Касра и снова радостно рассмеялась — она могла!
— Вот и хорошо. Сейчас мы искупаемся, нельзя же тому, кто тебя так ждет, некрасивой показываться.
Девушка с удивлением посмотрела на Целительницу. Кто, интересно, может ждать ее здесь? Может, отец? Вряд ли, отец всегда был к ней безразличен — ведьма в семье являлась только разменной монетой в его играх с Синклитом. Разве что, мама... Только от нее девушка видела в раннем детстве любовь и нежность. Но мама так рано умерла, Касре исполнилось всего лишь чуть больше ста лет, когда мамы не стало. Да, наверное, мама здесь...
Девушка послушно пошла за доброй женщиной в странную маленькую комнатку, и та сама вымыла ее под теплой водой каким-то душистым мылом. Струйки воды брызгали со всех сторон, Касра жмурилась и счастливо смеялась. Странно, она почти не помнила того кошмара, который творили с ней палачи Синклита. И была так рада, что не помнила! Целительница зачем-то смазала ей кожу белесой мазью и положила рядом черно-серебристый мужской костюм, похожий на военную форму. Касра с недоумением посмотрела на костюм и только тут обратила внимание, что Целительница оделась в такой же. А на плече... Касра даже вздрогнула от внезапно вспыхнувшего страха. На плече пылала багровым огнем страшная эмблема — когтистая лапа, как бы не лапа самого Светоносного, посреди которой горело Око Бездны. И на плече костюма, положенного перед ней, была такая же... Только тусклая.
— Не бойся, девочка! — перехватила ее испуганный взгляд женщина. — Бездна любит своих детей и не несет им зла. Ты пока не понимаешь, но скоро, очень скоро все поймешь и почувствуешь.
Она так по-доброму улыбалась Касре, что девушка поверила и натянула на себя комбинезон. Странно, ни в одном платье, даже самом дорогом и красивом, ей никогда не было так удобно. Костюм сидел, как влитой, и Касра даже почувствовала себя неловко из-за того, что ее женские прелести так подчеркивались. Это ведь постыдно... Но что это она, она же на небесах, как можно судить о том, что тут постыдно, а что — нет?
— А теперь повтори за мной три слова, — снова погладила ее по щеке женщина. — Арн ил Аарн.
Касра на секунду запнулась — она не знала почему, но была абсолютно уверена, что произнесение этих слов тут же изменит ее судьбу на земле или в небесах. Изменит навсегда и бесповоротно, не оставив путей для отступления, изменит полностью. Что-то мгновенно рождалось и так же мгновенно умирало в ней, казалось, она возводит внутри себя какой-то замок, величественный и грозный. И в этом величии прекрасный. Какая-то Сила по-доброму улыбалась девушке, но убей ее небеса, если она понимала какая она, эта Сила, добрая или злая. А возможно этой Силе просто не интересно все, что осталось там, внизу? Все относительные понятия добра и зла? Касра даже зажмурилась, холодок страха, смешанного с восторгом, бежал по телу. Но что-то уже вызревало, нарастало в ней, жаждало вырваться на свободу — казалось, бутон цветка собрался раскрыться и разве можно было дать ему умереть, этому цветку? Никак нельзя...
— Арн ил Аарн... — тоненьким, дрожащим голоском повторила эльфийка и открыла глаза.
Небеса не обрушились на нее и гнев богов не сжег ее на месте. Только какая-то густая дымка окутала Касру, но она совсем не испугалась. Уверенность в том, что здесь ей не причинят зла, стала, почему-то, абсолютной. Глаза сами по себе опустились на Око Бездны и оно начало медленно наливаться багровым пламенем. Одновременно над ней звучала трель какой-то птицы, торжествующая и уверенная. Что-то укололо Касру в плечо, и взгляд девушки снова упал на эмблему. Око Бездны пылало все ярче, но страха уже не было — только торжество и спокойная уверенность, что теперь она не одна и не будет одна уже никогда. Странные ощущения накатывались на девушку, дрожь то била ее, то исчезала неизвестно куда.
— Касра! — чей-то отчаянный вопль заставил ее оторваться от самосозерцания и обернуться.
К ней огромными прыжками несся Кер, одетый в такой же костюм и такая же багровая эмблема пылала на его плече. Девушка тихо вскрикнула и рванулась к нему, но эльф успел первым, подхватил ее на руки и закружил по комнате, плача, смеясь и что-то выкрикивая. Он покрывал поцелуями лицо любимой и никак не мог насмотреться, никак не мог поверить, что она снова с ним. Перед глазами вставала страшная маска смерти, на которую была похожа Касра всего лишь пять дней назад. А теперь она здорова, полностью здорова! Нет, здесь происходят чудеса! А где здесь? Этого Кер и до сих пор не знал. В рассказы о том, что этот невероятный огромный замок — всего лишь корабль, он поверить не мог. Ну не бывает таких кораблей! Он снова поцеловал залитое слезами лицо Касры и прижал ее к себе так крепко, что девушка даже пискнула. Эльф целовал и целовал такое любимое лицо, целовал и никак не мог остановиться. А Касра смеялась, целуя в ответ, и тоже не могла насмотреться на того, кого уже и не чаяла увидеть в этой жизни. Только вспомнив, где она, девушка остановилась.
— Ты тоже умер? — тихо спросила она. — Они и тебя убили?
Кер замер на месте, ошеломленный этим вопросом, и беспомощно посмотрел на Целительницу, стоящую рядом. Женщина нахмурилась и немедленно связалась с кем-то по голару. Эльф уже научился пользоваться им и не переставал удивляться странной штуке, позволяющей так много. Да впрочем, здесь все было невероятным, но самым невероятным оказалось выздоровление Касры. После того, что с ней сотворили, не выживают! Никакая магия не могла помочь, и это знал каждый. А она здорова! Но только почему его девочка считает себя мертвой? Она же жива, она здесь, она с ним!
— Мы ведь на небесах... — продолжала шептать девушка. — Разве внизу есть такая доброта, такая радость? Там же только боль и ненависть... А здесь их нет, просто нет, я слышу это, так явно слышу...
— Нет, свет моей жизни, ты жива, — снова нежно поцеловал ее Кер. — Мы спасли тебя в последнюю минуту, ты уже умирала. А здесь происходят чудеса. Я их видел!
— Как я могу быть жива? — распахнулись глаза Касры, изумленно распахнулись. — Они же меня термизам скормили, у меня же и этого не было... Такие раны не заживают, ты же воин, ты знаешь...
Она положила руку себе на грудь, и эльф едва сдержался, чтобы не рвануться вниз, убивать зверей, створивших такой ужас с его любимой, его единственным светом в окошке. Только воспоминание, что все они мертвы и наказывать больше некого, помогло придти в себя. Надо побыстрее отвести девочку к братьям и сестрам, их любовь и доброта помогут ему убедить ее, что она жива. Эти любовь и доброта уже не так потрясали Кера, как в первые два-три дня, он постепенно начал привыкать, хотя и не переставал постоянно благодарить небеса за то, что оказался среди этих Аарн. А их Командор... Эльф вздрогнул — уничтожить самого Вульхаса? Это же не слабее нужно быть... Но как страшно он платит, Керу уже успели рассказать об этом, да и видел он, как все вокруг скорчились от капли той боли, что прорвалась от Мастера. Эльф и сам уже постепенно привыкал называть мага именно так — Мастером с большой буквы. А ведь тоже колдун...
— И кто это у нас тут умер, а? — раздался веселый, скрипучий голос. — Такая здоровая, красивая, умная девочка. Такая живая, а говорит, что умерла. Ай-яй-яй...
Кер оглянулся и улыбнулся Тра-Лгаа, повисшей на стене около них. Арахна умиленно пощелкивала жвалами, смотря на Касру. Эльф знал, что именно она убирала из памяти его девочки самые страшные воспоминания, боль и безнадежность. Убирала, пока Касра еще спала, нельзя было дать ей проснуться со всем этим ужасом — результатом стало бы безумие. И жаль, что нельзя было убрать все — слишком эта проклятая боль въелась в девушку, настолько въелась, что стала частью ее существа, а трогать основы личности никогда не решался ни один Целитель Душ. Кер уже немного привык к внешности арахнов, хотя и до сих пор дергался, когда кто-нибудь из гигантских пауков проносился над ним по потолку. Он только немного беспокоился, как воспримет их Касра.
Но девушка не испугалась — она не ощутила угрозы от этого безмерно красивого, сине-желто-алого существа, покрытого нежной шерсткой. Она просто протянула руку и погладила Тра-Лгаа по этой шерстке. Арахна в ответ дотронулась до ее щеки суставчатой лапой.
— Ты такая красивая... — тихо сказала Касра, изумленно рассматривая невероятное существо.
— Ты тоже, — заскрипела смехом арахна. — Но ай-яй-яй! Ты на небесах, но живая. И мы тебя любим.
— Как я могу быть живой?! — вскрикнула девушка, отступив на шаг, в ее глазах горело недоумение.
— А вот и жива, — прищелкнула жвалами Тра-Лгаа. — У нас многих в эту комнату мертвыми притаскивали. Но всех оживляли!
Арахна повернулась к двери и позвала:
— Ана, маленькая, поди сюда, моя хорошая!
В круглом проеме появилась совсем юная девочка, Касра не дала бы ей больше семидесяти-восьмидесяти лет. Огромные, в половину лица глазищи были синими-синими. Из них на эльфийку поплыла такая тихая нежность, что Касра застыла на месте, любуясь милым ребенком. Девочка настолько понравилась ей, что она даже поймала себя на стыдных мыслях и желаниях, от которых отчаянно покраснела и постаралась задвинуть эту грязь куда подальше. И в тот же момент поняла, что действительно жива... У мертвой не могло появиться никаких желаний такого плана, на небесах не было физической любви! Девочка не менее отчаянно покраснела и смущенно посмотрела на Касру. Эльфийка поняла, что ее желание не осталось незамеченным для малышки и как же ей стало стыдно... Так стыдно, как не бывало еще никогда в жизни. А все вокруг почему-то тихо посмеивались и от них на Касру поплыло чувство тепла, покоя и поддержки. Стыд сжался в комочек и растворился, ее никто не осуждал, и это поразило девушку. Ведь греховное, неестественное, постыдное желание слышали все, это Касра откуда-то знала четко. Не понимала откуда знает, но знала. Так что, здесь все такие, как она сама? Все слышат чужие чувства? О благие небеса... А где это, “здесь”? Если она не умерла, то где она? Кто эти существа?
— Вот посмотри, какой нашу Аночку сюда принесли... — привлек внимание девушки скрипучий голос Тра-Лгаа.
На стене напротив вдруг появились живые картинки, совсем как в хрустальном шаре какого-то мага. Касра увидела похожую комнату сперва пустой, а потом в нее ворвались несколько человек с двумя тележками, на которых лежали две женщины. Старуха и эта девочка. Сотни рваных ран уродовали юное тело, лицо было черным и страшным. Мертвым. Девочка была мертва, это эльфийка почему-то поняла сразу и испуганно вскрикнула, тут же зажав рот ладонью. Но как же это? Вот она, рядом, жива, стоит и улыбается ей, Касре. А на стене было видно, как мертвое тело положили в яму с розовой слизью. Точно такую же, как та, в которой очнулась она сама совсем недавно. И как на глазах зарастали раны после этого. И как спустя какое-то время девочка, которую, как она слышала, звали Аной, оказалась жива и здорова. Перепугана до смерти, но жива и здорова... Значит, в этих ямах происходит исцеление? Значит, и она сама жива? Все это оказалось настолько невероятным, непонятным, что Касра даже не заметила, как тихонько заплакала, уткнувшись Керу в грудь. Арахна дала всем сигнал не трогать бедняжку — пусть выплачется, пусть перестанет бояться. Ей еще столько всего предстояло узнать и понять...

Предыдущая страница 12 Следующая страница


13 Иар Эльтеррус

Кер ласково поглаживал плачущую девушку по голове и счастливо улыбался — она с ним, он теперь никому и никогда не отдаст свою любимую девочку, никому не позволит ее обидеть, сделать ей больно. А Касра все никак не могла успокоиться и никогда еще ей не плакалось так сладко. Никогда она не чувствовала себя такой защищенной, атмосфера в этом странном месте была настолько доброй, дружелюбной и ласковой, что эльфийка почти физически ощущала, как последние капли ее страха куда-то исчезают, тают, как снег утром. Где бы она ни находилась, ни ей, ни Керу здесь не желают зла, их любят и рады видеть.
— Кер, дружище! — донесся до слуха девушки мужской голос, и она подняла голову, утирая слезы.
Рядом с ними стоял огромный седой воин и по-дружески улыбался. Ее любимый хлопнул незнакомца по плечу и рассмеялся. Касра так давно не слышала его искреннего смеха! Впрочем, столь открыто он и не смеялся раньше. Только криво ухмылялся. А от его обычного злобного оскала Касре и самой иногда становилось не по себе.
— Что, Рен? — отозвался Кер, продолжая прижимать к себе все еще всхлипывающую девушку.
— Вас обоих Мастер видеть хочет.
— Он уже вышел? — эльф встревожено посмотрел на дварх-майора, судьба Командора стала ему за эти дни далеко не безразлична.
— Да, с полдня назад, — в глазах Рена Кер видел живой интерес, десантник с восхищением смотрел на Касру, он никогда еще не видел столь прекрасных женщин. — Тина там под дверьми почти пять суток просидела, не отходила, ждала. А то бы он сразу что-то делать кинулся. Совсем ведь себя не жалеет, следить как за дитем малым нужно! Тине едва удалось его поспать загнать, все рвался вниз, проверить как там.
— Не понимаю я... — с тоской в голосе сказал эльф. — Не понимаю... Как маг может быть таким? Они же все и всегда только о себе думают, я на них насмотрелся. А этот...
— А этот, — вмешалась в их разговор Тра-Лгаа, — этот не такой. Ты думаешь, мы не поражаемся ему, брат мой? Еще и как поражаемся. Все же на нем одном держится. И если, не дай Сплетающий Паутину, кому плохо становится, так ведь первым на помощь бросается. Он же больше тысячи лет притворялся бесполым, скрывал от нас, как ему больно, плохо, тоскливо, одиноко, никто даже не пытался к нему близко подойти, издали любили и преклонялись. А он мучился в одиночестве и ни один из нас ничего не подозревал! Если бы не Тина, так бы ничего и не узнали...
Кер снова вспомнил, как все вокруг попадали на пол, крича от боли. От малой частички боли Мастера попадали. Даже его самого, хотя эльф еще не проходил Посвящения, пробило. Кер вздрогнул от этого воспоминания и попытался представить каково пришлось Командору, что он испытывал сам. Страшновато получалось... Если бы какой маг пошел на такую боль ради власти, то ничего удивительного не было бы, ради власти колдуны еще и не на то шли. Но этот... Этот пошел на такое ради других, чтобы помочь тем, кому плохо и больно. Эльф замер на месте, вдруг поняв одну истину — его верность отныне навсегда принадлежала этому человеку и высокородный в тридцатом поколении отпустил любимую, встал на одно колено, поднял над головой вынутый из ножен меч и принес клятву Тридцати Слов. Он клялся перед лицом небес и знал, что его клятву слышат. Рен отошел в сторону и отсалютовал эльфу одним из собственных мечей, мгновенно оказавшимся в его руке. Дварх-майор понял, что тот клянется не простой клятвой, но не удивился, успев уже немного узнать и понять существо древней расы, живущее только во имя любви и чести. Понять и начать уважать. Рен почему-то был уверен, что настанет день, и Кер станет одним из коршунов.
Касра расширенными от изумления глазами смотрела, как клялся какому-то неизвестному ей Командору ее любимый. Клялся древней клятвой Тридцати Слов. Уже больше тысячи лет ни одни уста не решались произнести эти слова — слишком страшно небеса наказывали отступника. Девушка слышала все сказанное, но так ничего и не смогла понять. Говорили о незнакомых ей людях, о странном маге. Добрый маг? Какая-то невозможная сказка. Маги физически неспособны к доброте и сочувствию, это Касра знала хорошо. Она ведь слышала их чувства, знала все их помыслы и желания. Но о маге, который царил здесь, говорили так хорошо и относились к нему с такой трепетной любовью, что девушка даже засомневалась. А засомневавшись, решила не делать поспешных выводов, пока сама не познакомится с тем, кто, как она слышала, уничтожил самого Повелителя Вульхаса... Поверить в это Касра, конечно, не могла — такое не по силам человеку, такое может совершить разве какое-нибудь божество, никак не меньше. Но ее Кер клялся искренне, он искренне уважал этого мага, даже преклонялся перед ним — девушка слышала его чувства обостренно, как никогда до сих пор.
Касра смотрела на него и размышляла. Строить логические кружева она умела лучше многих, но предпочитала скрывать свои знания и умения даже от родителей, не говоря уже о других. Если взять за первую посылку, что они с Кером все-таки живы, то что может следовать из этого? Многое, очень многое. И очень настораживающее. Первым и самым важным являлось непонимание где они находятся и кто эти люди вокруг. Причем, люди, действительно не желающие зла. Никому не желающие. Это Касра ощущала четко и верила своим чувствам. Плюс их странное могущество — ни один из магов не способен исцелить ее раны. Отодвинув в сторону страх, она попыталась спокойно вспомнить все, что с ней сделали палачи Синклита. Нет, она полностью права, с такими ранами не выживают и вылечить их совершенно невозможно. Даже для самого сильного и искусного мага. И уж тем более, заново отрастить части тела, которых у нее уже не было! А ведь прошло всего пять дней. Это было единственным, что Касра поняла из разговора Кера и высокого воина, которого звали Реном. Всего за пять дней ее полностью исцелили. Это невозможно, но, тем не менее, случилось, а значит, придется принять собственное исцеление за факт и исходить уже из этого. Мало того, среди непонятных людей не только люди, взять хотя бы это странное существо. Странное, но несомненно разумное. Девушка снова внимательно посмотрела на висящую напротив Тра-Лгаа и попыталась вслушаться в ее чувства. Арахна была немного удивлена клятвой Кера, но испытывала к нему искреннее расположение и встревожено размышляла о чем-то непонятном эльфийке. И у нее не нашлось ни одного отрицательного чувства ни к кому вокруг! Да и сама всеобщая атмосфера продолжала изумлять Касру до глубины души — душевное тепло, какая-то незримая ласка покровом, защищающим от зла, висели в воздухе. Неужели здесь нет никого, кто был хотя бы обижен на кого-то? Девушка усиленно вслушивалась в эмосферу, но так и не смогла уловить ни одного нехорошего чувства. Что ж, кое-что она уже знает, а с остальным стоит подождать, пока она не сможет узнать и понять больше.
— Идем? — подошел к вставшему эльфу Рен и тот кивнул.
— Подождите-ка! — подошла к Керу Целительница. — Позови свою девочку, мне нужно сказать вам пару слов, чтобы не было неприятных неожиданностей.
Касра услышала ее слова и подошла сама. Неприятных неожиданностей? В чем, интересно? Кер с тревогой уставился на женщину, снова обняв прильнувшую к нему девушку.
— Значит так, милые мои, — внимательно посмотрела на молодую пару Ниит. — После исцеления в ти-анх у любого человека или эльфа довольно долго будет обостренное сексуальное желание. Так что, Касра, не удивляйся своим желаниям, не удивляйся, что тебе захочется в отношениях между мужчиной и женщиной куда большего, чем нужно обычно. В этом ничего страшного нет — просто все силы организма активированы и гормонов, вызывающих желание, выделяется в кровь значительно больше. Ты, Кер, уж будь с ней поласковее и понежнее — после ти-анх она снова девственница.
Касра даже задохнулась от этой новости. Хотя да, все ведь выросло заново, у нее же внизу, кроме тазовых костей, ничего не оставалось. И желание, действительно не дающее девушке покоя, теперь стало понятным. А Кер улыбнулся и так поцеловал ее, что у Касры сладко закружилась голова и холодок пробежал по животу.
— Запомни, девочка, что ничего постыдного и неестественного в твоих желаниях нет, — обратилась к ней Целительница. — Даже если тебе хочется ласкать другую женщину.
Эльфийка возмущенно пискнула от этих слов, больше ни на что ее не хватило, и отчаянно покраснела, столь отчаянно, что все вокруг негромко рассмеялись, одновременно излучая такую доброжелательность, что Касра в который раз уже удивилась. Они действительно так считали, действительно были уверены, что ничего постыдного в ее желаниях нет... Но все равно, как можно вслух говорить о столь неестественных вещах?! Девушке очень стыдилась из-за того, что ей с детства не давали покоя подобные желания и всегда их давила. Никогда не позволяла себе такого и не позволит! Хотя желающих найти в городе было можно. Очень даже просто! Да о чем говорить, сколькие из ее знакомых высокородных леди грешили “особой дружбой” и многие их них делали недвусмысленные намеки юной ведьме. Но Касра не разрешала себе опускаться. И не разрешит. Она посмотрела на Кера и нахмурилась — и этот туда же! Лыбится вовсю, смеется над ней, небось! Но эльф не смеялся. Раньше его бы шокировало подобное заявление, но в этом замке он уже успел повидать столько странного и на первый взгляд шокирующего, непонятного, что вообще перестал воспринимать что-либо неестественным. У Аарн ничего не являлось грязным или пошлым, Кер не понимал откуда это знает, но был уверен в этом полностью.
— Кер, Касра... — донесся до эльфов несколько смущенный голос Рена. — Я, конечно, извиняюсь, но Мастер там уже весь на пену изошел, вас ожидая...
Касра оторвалась от любимого и замерла. Около седого гиганта вертелась в воздухе черная воронка, напоминающая смерч. Но никто не бежал от воронки, как бежали бы от смерча, все воспринимали ее, как самую обычную вещь. Даже Кер. Мало того, он взял Касру за руку и повел ее именно к воронке! Девушка попробовала было упираться, но не успела и влетела внутрь, только и успев, что взвизгнуть от внезапно вспыхнувшего страха. Но ничего страшного не случилось, на секунду только потемнело в глазах, и они оказались совсем в другом помещении. Касра только открыла рот, напрасно пытаясь выдавить из себя хоть слово — это что же, они тут так перемещаются? Она сама была ведьмой и прекрасно знала сколько сил должен потратить маг, причем маг наивысшего посвящения, на самое короткое перемещение. Странность накладывалась на странность, все казалось каким-то не таким, невозможным и невероятным. И где это они теперь, куда их перенес неизвестный колдун?
Овальная, очень большая комната сразу навевала мысли об уюте. Светло-серые, шероховатые стены. Два широких, низких, удобных ложа напротив отделяла какая-то низкая полупрозрачная стенка. Мягкие, в тон стенам, кресла и пуфики были разбросаны по комнате, где попало. Потолок светился нежным оттенком какого-то цвета, которому девушка и названия-то подобрать не сумела бы. Но при том этот свет радовал глаз и успокаивал нервы. Весь пол оказался ковром, очень пушистым и тоже в тон стенам. Касра даже покачала головой — богато живут, очень богато, мало в каком замке можно увидеть ковер на полу. Услышав какой-то звук слева, девушка повернула голову и замерла на месте. Она даже протерла глаза, не будучи в силах поверить в увиденное. Но ничего не изменилось — у стены слева все так же сидел в кресле соответствующего размера огромный, раза в три выше ее, черный дракон. Сидел, глазел на нее и прихлебывал что-то из бокала, в который при большом желании вполне можно было утрамбовать саму Касру и еще бы место осталось. Она беспомощно подняла глаза на Кера и чуть не обиделась на него — он (ну ни капли совести!) ухмылялся. Девушка обижено надула губы и посмотрела направо. Ну и дракон! Ну и что! Да хватит уже ее изумлять! Справа, слава небесам, не было ничего удивительного, там, у низкого столика, сидели в креслах мужчина и молодая женщина. И кто, интересно, этот самый Командор? Человек или дракон? Кер направился все-таки к человеку, низко поклонился ему церемониальным поклоном мастеров меча и сказал:
— Ты звал нас, Мастер? Мы к твоим услугам. Познакомься — это Касра, моя жена перед лицом неба.
Кер назвал ее женой?! Женой перед лицом неба?! Девушка даже на минутку забыла обо всем другом и с радостью посмотрела на него. Ведь пока они были в бегах, не надеясь выжить, то просто любили друг друга, как могли и когда могли, даже не заикаясь о браке. Но она так мечтала ночами, особенно, когда его не было, что у них будет когда-нибудь свой дом. И никто не придет в этот дом, чтобы причинить им зло... Прекрасно понимала, что такое невозможно, но все же мечтала. А теперь Кер назвал ее женой, назвал по древнему обычаю, почти забытому в их время...
— Здравствуй, девочка, — мягкий, глубокий, наполненный мощью и добротой голос сотряс ее всю, и Касра почти неслышно вскрикнула. У человека не может быть такого голоса!
А тот, кого называли Командором, улыбнулся ей и продолжил:
— Познакомься, это — Тина, Тина Варинх, а это...
— Я и сам могу представиться, Мастер, — добродушно прогудел дракон низким, трубным голосом. — Меня зовут Т’Сад Говах, я один из адмиралов сего бардака, именуемого орденом. Рад приветствовать Меняющую Смысл.
Как он ее назвал? Касра даже замерла на месте, пытаясь понять. Меняющая Смысл? Но ведь так называли великую леди, Верховную Ведьму, называли очень-очень давно, тысячи и тысячи лет назад. И уж кто-кто, но она, недоучка несчастная, на этот титул никакого права не имеет. Тогда почему дракон ее так назвал? Или он способен, как драконы из тех же древних легенд, видеть будущее? Но даже если итак, даже если ей суждено когда-нибудь стать Меняющей Смысл, пока она не имеет права так называться! Небеса накажут за подобную наглость! Девушка решительно повернулась к дракону, поклонилась ему по всем канонам вежливости поклоном невежды мудрецу и сказала:
— Простите меня, уважаемый господин адмирал, но прошу не называть меня так. Я еще ничем не заслужила этот титул.
Дракон бросил косой взгляд на ехидно ухмыляющегося Командора и громоподобно хмыкнул. Тот в ответ приподнял бровь, как бы говоря: “Как видишь, я был прав...”. Касра с некоторым удивлением переводила взгляд с одного на другого, пытаясь понять их молчаливый диалог, но не получилось. А Мастер снова смотрел на нее, внимательно смотрел, и в этом взгляде горели такой силы любовь и нежность, что эльфийку просто подхватило и понесло куда-то потоком чувств. Вдруг его глаза изумленно расширились, и Командор медленно встал с кресла. Зрачки мага превратились в провалы Тьмы, тысячи маленьких черных молний частой сеткой покрыли тело. Касра смотрела в эти провалы и ей казалось, что она валится в них. Огромная рука подхватила эльфийку в воздухе, и кто-то не менее огромный принялся внимательно разглядывать ее всю, каждую мысль и каждое желание девушки вынули из нее и оценили. Причем, доброжелательно, ласково, с любовью. Человеческое существо не способно так любить! Такая любовь — прерогатива божества! Свет и Тьма потоками рушились на девушку и поднимали душу на неизмеримую, недостижимую, невероятную высоту. Какой-то ветер продувал все существо Касры свежестью. Он гремел и звал за собой в неизведанное, туда, где никто и никогда не бывал. Этот ветер наполнял ее серебром, серебряным светом, вымывая все нечистое, все грязное и все горькое, что скопилось в душе за годы и годы жизни в мире зла и ненависти. Только теперь до девушки начало доходить, почему перед этим магом так преклонялись, почему его так любили. Ведь он нес всем вокруг этот серебряный ветер звезд. Да что говорить, он сам был всего лишь отзвуком этого серебряного ветра...
— Кто Вы? — почти простонала Касра, снова ощутив свое тело. — Да кто Вы такой?!
— Надеюсь, что твой учитель, девочка... — с доброй улыбкой ответил Командор, и эльфийка ощутила окутавшее ее облако нежности, в котором хотелось плескаться вечно, всегда ощущать его, каждую минуту своего существования.
Но в глазах мага пылало изумление, потрясение даже. Тина вопросительно посмотрела на дракона, но тот только беспомощно развел руками — он и сам никогда не видел Мастера настолько потрясенным. И настолько счастливым. Казалось, тот встретил что-то такое, встречи с чем ожидал всю жизнь. Его чувства накатывали на всех Аарн на крейсере, и такая ликующая радость звучала в них, что каждый смеялся и радовался за своего Мастера. А серебряный ветер грохотал в каждой душе, смеялся и звал, кричал и плакал, но не от боли, а от непонятного пока счастья. Что-то звало каждого в сияющую высь, не давало оставаться здесь, в обыденности, требовало создать что-то невозможное и невероятное, что-то настолько прекрасное, чтобы любой увидевший плакал от восхищения.
“Что это... — едва смогла простонать Тина мысленно, ветер продолжал захлестывать ее душу. — Илар, что это?”
“Надежда на то, что я прощен, чудо мое маленькое! — ответил маг, торжество продолжало изливаться из него, и он внутренне смеялся, ликующе смеялся. — Через каких-нибудь сто лет эта девочка будет способна проводить Посвящения. Проводить, не платя мою цену!”
Тина даже задохнулась от такого известия. Теперь ей стала понятна его радость, его изумление. Высшие силы помиловали его, послав ему ученицу, которая будет способна помочь, пусть не сразу, но помочь избавиться от страшной платы. Она сама с такой отчаянной надеждой посмотрела на эльфийку, что та смущенно опустила глаза. Какая все-таки невозможная, невероятная красавица... Миндалевидные сияющие серебристые глаза, серебряные волосы облаком окутывают идеальных пропорций тело, свободно спадая до пояса. А лицо... Описать лицо эльфийки Тина не сумела бы и под страхом смерти. Оно было настолько идеально и совершенно, что девушка только головой затрясла. Не поддавалось оно описанию, хоть плачь, не поддавалось! Она опустила взгляд ниже, на грудь Касры и даже зажмурилась, представив эту совершенную грудь под своими руками, представив, что целует ее. Эльфийка вдруг покраснела и с возмущением уставилась на Тину. Девушка вздрогнула. Касра ощутила ее желание? Но она же не проходила Посвящения! Как такое возможно?! Тина бросила взгляд на Илара и рассерженно нахмурилась — он откровенно ухмылялся, сам ощутив все. Да что тут такое происходит?!
“Касра — врожденный эмпат”, — соизволил, наконец, объяснить Командор и челюсть девушки отвисла от этого известия.
Эльфийка немного отошла от потрясения и теперь внимательно наблюдала за всеми вокруг, пытаясь понять, как ей себя вести. Маг такой невероятной, нечеловеческой силы приглашает ее в ученицы? Тем более, маг действительно добрый? А в это Касра уже поверила, то, что она ощутила, не могло оказаться ложью. И он уверен, что она способна делать что-то, на что до сих пор был способен только он сам? Интересно... Но выводов делать девушка пока не решалась, слишком много впечатлений для одного дня. Хотя и понимала, что вряд ли станет отказываться от этого предложения. Но пусть не ждет, что она ради ученичества отойдет от своих принципов. Зла нести в мир Касра не станет, даже если ее снова будет ожидать пожирание заживо! Уже зная, что маг услышит ее чувства, девушка постаралась донести до него свою уверенность и ощутила в ответ его искреннюю радость. Но все никак не могла поверить умом, что один из колдунов способен не причинять окружающим горя и боли. Душой поверила, а вот умом никак никак не получалось... Весь ее жизненный опыт протестовал против этого, и ничего поделать с собой Касра не могла. Вдруг до нее донеслась чья-то надежда, отчаянная надежда. И направленная на нее... Чья надежда? Ах да, это чувства этой вот симпатичной черноволосой девушки, ее, кажется, Тиной зовут. Но на что она надеется? Чего хочет? Касра вслушалась внимательнее и вдруг поняла, четко поняла — Тина любит Командора больше жизни, любит так же, как она сама любит Кера. И готова ради него сто раз умереть. Но не имеет, почему-то, никакой возможности помочь любимому, помочь в какой-то страшной беде. Эту возможность имеет Касра. И Тина отчаянно надеялась, что Касра поможет. Эльфийка даже растерялась от силы ее чувств, надежда была столь отчаянной, что просто хлестала по нервам, умоляла. Да разве она отказывается? Если этот маг таков, каким кажется, то грех отказать ему в помощи! Но вдруг от черноволосой девушки потянуло еще кое-чем, от чего Касра покраснела и сердито посмотрела на нее. Тина хотела ее ласкать! Что за свинство?! Сговорились они все, что ли, провоцировать ее? Ей, может, тоже хочется, но она ведь не позволяет себе! Но воспоминание о прелестной девочке Ане заставило эльфийку покраснеть еще сильнее. Она едва смогла справиться с собой, да и то потому, что от Тины уже исходило не желание, а удивление. И снова направленное в ее сторону!
— Кер, Касра, садитесь, — донесся до девушки голос Командора, и она растерянно опустилась в первое попавшееся кресло, совсем запутавшись. Кер сел рядом, ласково дотронувшись перед тем до ее щеки, и Касра немного успокоилась — он рядом и он ее любит.
— Ты поражена, девочка, — продолжал, между тем, маг. — Вижу, что совсем ничего не понимаешь. Но я не собираюсь держать тебя в неведении. У нас действительно все такие, как ты. Все слышат чувства друг друга и связаны в единое целое. Очень скоро таким станет и Кер, он тоже будет слышать твои чувства, твои и всех остальных братьев и сестер. А мы все здесь братья и сестры. И каждый любит всех остальных.
Касра, приоткрыв рот от потрясения, слушала рассказ об ордене эмпатов, собирающем по разным мирам разумных, которым больнее всего жить среди подлости и ненависти. Тех, кто не жаждал обогащаться и удобнее устраиваться за чужой счет. Тех, для кого создавать что-то новое важнее жизни. Тех, кто способен самозабвенно любить и верить друзьям. Тех, кому все игры пашу, все их религии, веры, государства, идеологии и патриотизмы были безразличны. Тех, в чьей душе бился серебряный ветер звезд, услышанный Касрой сегодня так ясно. Тех, кого так боялись и ненавидели обычные, ощущая в этих странных и непонятных им свою будущую гибель. Гибель своего грязного и подлого образа жизни. Ощущали, что впереди у них — только эти странные и непонятные. Девушке казалось, что она слушает прекрасную сказку о невозможном, о небывалом. О том, что только видится чистым душой в лихорадочных видениях сквозь слезы. Ведь и в ее душе с самого детства кричал серебряный ветер, она просто не знала, как назвать жажду невероятного, чистого, доброго. Именно потому она не могла жить внизу, потому пыталась помочь несчастным, вместо того, чтобы мучить их, как требовали колдуны. Неужели, это все правда? И эти бесчисленные миры, и все невозможное, о чем рассказал Командор? Касра внимательно вслушивалась в чувства сидящих в комнате. Да, они искренне в это верят... Еще одно припомнилось девушке — с самого момента пробуждения она действительно не ощутила ни одного отрицательного чувства. Никто здесь не желал другому зла. Но Касра боялась поверить, ведь если ей лгут, то разочарование окажется слишком страшным...
Илар внимательно вслушивался в девочку и улыбался. Она поверит, поживет среди них и поверит. Главное, не спешить, бедняжке ведь так страшно досталось в мире инферно... Сам он до сих пор пребывал в некоем подобии эйфории — прирожденного мага вероятности такой силы ему еще не доводилось встречать. Да, ее Сила пока спала, но главным было не это, а то, что Касра — одна из его детей, что девочку с рождения зовет в неведомое серебряный ветер звезд. Много тысяч лет Командор мечтал найти такого ученика, найти ту или того, кто не был бы изначально испачкан общим для большинства магов стремлением к власти. Нашел, слава Создателю, наконец-то нашел! Девочка настолько чиста, что страшный мир внизу не смог ее раздавить, изгадить и испортить. И это именно она силой своей любви вытащила Кера из болота. Слушать и ощущать эту чистую душу оказалось редким наслаждением. Но радоваться он будет потом, сейчас нужно обсудить с эльфами то, что решать имеют право только они сами. Судьбу их родного мира.

Кеваль Ла Лирг стоял впереди выстроившихся квадратом жалких остатков инторегского гарнизона и смотрел на приближающихся к нему странных людей в черно-серебристой форме, к виду которой в городе успели несколько привыкнуть за последние дни. Дни после катастрофы. Многое пугало старого воина, но он не показывал своего страха, не имел права. Непривычно чистое небо над головой тоже не способствовало хорошему самочувствию. Никогда не было такого раньше, солнце показывалось разве что на несколько минут и снова скрывалось за привычным водоворотом черных туч. Но после уничтожения магов оно светило все время, и стало необычайно жарко. Хотелось вытереть пот со лба, но сотник не решался пошевелиться. Голос с небес приказал ему, лично ему, собрать остатки гарнизона и выстроить воинов на площади. Приказом неизвестных завоевателей манкировать не стоило, и Кеваль исполнил его. Теперь к ним приближался кто-то из командиров черных воинов, владеющих колдовским оружием. Смерти бывший сотник давно не боялся. Он честно исполнял свой долг и никого в своей жизни не предал. Если сейчас его убьют, он встретит свою смерть с достоинством. Сотник снова оглянулся на стражников и только вздохнул — осталось всего лишь около двухсот эльфов. Двухсот из многих и многих тысяч... Жаль, если его обманули, и он привел людей на смерть. Но голос с неба обещал, что никого из них убивать не станут. Остается только надеяться, что черные воины знают понятие «честь» и сдержат свое слово.
Несколько завоевателей подходили все ближе. Кеваль видел, как в воздухе возникла воронка, похожая на смерч, и черные вышли оттуда как из двери собственного дома. Да, у них могучие колдуны... Маги Синклита таких фокусов не проделывали. Сотник с тоской оглянулся и даже вздрогнул, настолько непривычным оказался вид Площади Жертвоприношений без кольев, плах, костров, пыточных помостов. Нельзя сказать, чтобы ему этой гадости не хватало, но уж больно резко все поменялось. Кеваль никогда не понимал, зачем Синклит вообще затеял кровавую вакханалию, две трети населения ведь погубили не за хвост роска. Но задавать магам вопросы было чревато, потому он молчал, так же молча выполняя приказы. Ведь давал клятву, клятву верности и повиновения. Вот и исполнял ее как мог. Но друзей Кеваль никогда не предавал и погибший где-то Кер Ла Синер тому свидетель. Ведь выдав своего бывшего командира магам, он мог получить огромную сумму. Да вот только кем бы себя потом ощущал? Скотом? Нет, это не по нему. К тому же, сотник искренне сочувствовал другу, мстящему за свою любовь, и помогал ему, чем мог. Не нарушая откровенно своей клятвы Синклиту.
Неизвестные воины подошли ближе, и сотник скользнул взглядом по ним. Все эти дни его удивляли маленькие глаза и круглые уши завоевателей. Да и лица большинства из них казались на удивление уродливыми, особенно мужчины отличались этим. Впрочем, их внешность не имела особого значения, раз они победили, и Кеваль только вздохнул. Слишком все быстро изменилось, слишком многое стало непонятным. Что показалось совсем уж диким, так это то, что черные бесплатно раздавали в городе еду, и оголодавшие эльфы постепенно выбирались из нор, куда в ужасе позабивались в день казни несчастной невесты его погибшего друга. Самому Кевалю повезло в тот день, он патрулировал стены замка Шестого Мага и не был на этой площади. По рассказам немногих выживших сослуживцев, вернувшихся в казармы, он пытался составить картину произошедшего, но не смог. Рассказывали, что какой-то маг из черных сжег всех магов Синклита разом. Но в это Кеваль поверить не смог — это какой же силой должен обладать неизвестный колдун? Он снова скользнул взглядом по лицам чужаков и замер на месте, ему показалось, что кто-то огрел его поленом по голове. Одним из черных воинов оказался никто иной, как Кер Ла Синер, в смерти которого сотник был уверен. На его старом друге была такая же черно-серебристая форма, как и на остальных, на его плече так же пылало Око Бездны на фоне когтистой лапы Несущего Свет. А рядом с ним шла смеющаяся девушка. Кевалю даже захотелось протереть глаза — ведь это Касра Ла Онег. Совершенно здоровая! Но такое попросту невозможно, ему довелось повидать, во что превратили бедную девочку палачи Синклита. Наверное, кто-то похожий на нее. Никакого иного объяснения у сотника не было. А Кер подошел поближе и помахал рукой.
— Кеваль, дружище! — донесся хорошо знакомый голос, действительно голос его друга. — Я рад, что ты выжил в заварухе!
— А-а-а... — только и смог выдавить из себя сотник.
— Мастер, — повернулся к кому-то из черных Кер. — Это тот мой друг, который прятал меня, несмотря на награду, что за мою грешную голову давали. Я тебе о нем рассказывал. Мне кажется, что он подойдет лучше всех для наших планов.
Кеваль все еще продолжал стоять с открытым ртом и пытался придти в себя от свалившегося на него. Мало того, что его друг жив, так он еще и свой среди этих черных воинов? Он предал всех? Хотя, что это он, ведь эти все раньше предали самого Кера и удивляться тут нечему. И если его друг нашел тех, кто не стал охотиться за ним, как за бешеным роском, а принял к себе, то за него стоило только порадоваться. Но может хоть он объяснит, что его новым друзьям нужно от Кеваля и остатков его сослуживцев? И какие-такие у них на его счет планы?..
— Кеваль, — снова повернулся к нему Кер. — Перед тобой Командор, верховный маг ордена Аарн.
Верховный Маг?! И его бывший друг называет Верховного Мага на ты?! Глаза старого сотника снова полезли на лоб и он даже икнул от полноты ощущений. Это что же такое творится под тучами? Тьфу ты, и туч-то нет! Кеваль низко поклонился, избегая смотреть магу в глаза — никто из колдунов такого не любил, за прямой взгляд можно было огрести хорошую затрещину. Он только успел заметить, что лицо у Командора худое и холодное, а глаза серые.
— Не бойся меня, — раздался глубокий, сильный голос. — И можешь смотреть мне в лицо, я не из ваших магов и меня подобные глупости не трогают.
Кеваль поднял голову и снова икнул — маг улыбался. Вот уж чего в жизни видеть не доводилось, так это улыбающегося мага! Не улыбался никто из них, никогда не улыбался, полагали это ниже своего достоинства. Да и холодного презрения ко всем вокруг, которое читалось на лице любого из колдунов Синклита, сотник тоже не видел. Спокойствие, уверенность в своих силах — да, но не презрение. И это тоже было ни на что не похоже. Впрочем, может там, откуда пришли завоеватели, все по-другому? Кеваль молча поклонился магу и снова вытянулся в струнку, косясь, правда, на вовсю ухмыляющего Кера. Ухмыляющегося. В присутствии мага. Да что тут такое делается?!
— Слушайте меня все! — разнесся над площадью громовой голос и сотник даже втянул голову в плечи. — Ваших магов больше нет! Та тварь, которую вы называли Повелителем Вульхасом, тоже загнана в преисподнюю, из которой выползла. Больше над вашим миром нет мглы, навеянной им. Привыкайте, что над вами светит солнце! Что над вами чистое небо! Больше никому и никогда не должна приноситься в жертву чужая боль. Насилие одного разумного над другим отныне запрещено и запрещено навсегда! Любой, кто нарушит этот запрет, будет ссылаться вниз и доживать свою гнусную жизнь в полном одиночестве. И мы сумеем проследить за исполнением этого приказа!
Кеваль слушал мага со все возрастающим изумлением. Сказанное им казалось невероятным, невозможным, непостижимым. Но маг сказал это. Эльфы на площади замерли, осмысливая странные слова, ни один ничего не понимал, ни один не мог поверить. Но над ними действительно светило солнце и никто не ощущал давно привычной гнетущей атмосферы постоянного ужаса. Впрочем, как бы то ни было, все равно сила в руках черных воинов. Синклит давно приучил население Инторега подчиняться любым своим приказам, и теперь эльфы готовы были подчиниться новой власти. А Командор снова внимательно смотрел на Кеваля, оценивающе смотрел, сотнику показалось, что кто-то вывернул его наизнанку и внимательно изучил все, что нашлось в душе.
— Кеваль, — снова донесся до сотника голос мага. — Мы приглашаем тебя к нам на корабль. Надо поговорить. И хотелось бы, чтобы ты подобрал воинов, которым сможешь доверять. Человек пять. Из тех, кто знает, что такое честь. Тех, кто, как и ты, не способен предать друга ради выгоды. Их мы тоже приглашаем.
Поговорить? Но о чем могучий маг может говорить с простым сотником? Кеваль снова растерялся. Но приказ, хоть и в форме просьбы, был отдан. Странное все-таки требование... Подобрать тех, кого обычно презирали и над кем смеялись? Он сам всю жизнь скрывал, что руководствуется в жизни чем-то еще, кроме личной выгоды. Потому, наверное, с Кером и сдружился. Но кого выбрать? Сотник оглянулся, стараясь не терять из виду Командора, и пробежался взглядом по строю. Так, пожалуй, что Келин. Мальчишка совсем, едва четыреста стукнуло, но всегда дрался за друзей до последнего. И его друг, Кирон. Ведь вдвоем проверяли подвал, где тогда прятался Кер. И не выдали, хотя и не могли его не видеть. Да и тот не стал убивать мальчишек. Кто еще? Залин. Простолюдин, а чести больше, чем у двадцати высокорожденных. А где же еще двоих взять? С остальными Кеваль был плохо знаком и немного растерялся. Он беспомощно оглянулся на Кера, и старый друг подошел, уловив в этом взгляде просьбу о помощи.
— Что-то не так? — спросил он.
— Трое есть, а в остальных не уверен, просто малознаком, — махнул рукой Кеваль.
— Могу посоветовать, — усмехнулся Кер. — Возьми Ирлина. Вон он стоит. Он мне не раз еду по подвалам таскал... Поймали бы, так сразу бы на Площадь Жертвоприношений угодил. А пятого не надо, четверых хватит.
Кеваль снова потряс головой, ничего не понимая. Верховный Маг приказал, чтобы нашли пятерых, а его друг без спросу изменяет этот приказ? А тот откровенно посмеивался, необидно посмеивался, это сотник видел. Он только покачал головой, вздохнул и скомандовал:
— Келин, Кирон, Залин и Ирлин — шаг вперед!
Названные воины вздрогнули, но ступили вперед. Никто не знал для чего они нужны завоевателям. Возможно, их вызвали для показательной казни... Очень ведь даже возможно. Но лица эльфов не дрогнули. Они молча стояли и ждали, пока им не скажут, чего конкретно от них хотят. А странный маг подходил к каждому, на секунду останавливался, удовлетворенно хмыкал и шел дальше. И каждому казалось, что его вывернули наизнанку и изучили. Воины не рисковали переглядываться, но чувствовали себя крайне неуютно. Кер подошел к Кевалю, взял его за локоть и отвел в сторону.
— Не бойся Мастера, — усмехнулся он. — Вас ждет некоторая неожиданность, но ничего страшного. Поработать потом, правда, придется и хорошо поработать.
— Ты можешь мне, наконец, сказать, чего твои друзья от нас хотят?! — простонал сотник.
— Пока не могу, — усмехнулся Кер. — Прости, Кеваль — Мастер просил не говорить. Он сам расскажет на корабле. Идем.
— Как ты хоть среди этих оказался? — устало спросил старый воин.
— Да уж оказался, — покачал головой эльф. — Сам такого ожидать не мог...
И он коротко рассказал Кевалю обо всем случившемся, опуская самое невероятное, во что, не увидев своими глазами, поверить невозможно. Но и оставшегося оказалось довольно, чтобы потрясти любого в Интореге до глубин души, до самых ее корней. И сотник не составил исключения, его глаза по мере рассказа становились все более круглыми. А когда он услышал, что его друг поклялся Командору клятвой Тридцати Слов, то просто покрутил пальцем у виска. Кер не обиделся — чтобы понять его, нужно было ощутить и пережить все, что ощутил и пережил он сам. Он только улыбнулся и потянул Кеваля за локоть к Командору. Сотник шел не слишком охотно, лицо его все еще хранило следы потрясения от невероятного рассказа.
— А теперь прошу вас пятерых следовать за мной, — разнесся над площадью голос мага. — Остальные пока свободны. Завтра утром всем снова прибыть сюда.
Кеваль подошел к встревоженно переглядывающимся сослуживцам и постарался успокоить их. Кирон и Залин были спокойны, Келин и Ирлин явно нервничали — никто не понимал, что понадобилось от них странным завоевателям. Остальные стражники медленно потянулись с Площади Жертвоприношений, поминутно оглядываясь на остающихся. Командор повернулся к Кевалю и ободряюще улыбнулся, но сотнику от улыбки колдуна стало еще более не по себе. А тот уже что-то сделал, и прямо перед эльфами распахнулась черная воронка. Кер за локоть потянул ошеломленного друга прямо к ней. Сотнику стало страшно — хоть он и видел, как черные выходили из таких воронок, но уж больно она походила на смертоносный смерч. Остальные четверо обреченно пошли за ними, на лицах стражников была уверенность в том, что они идут на смерть. Может воронка — это такой экзотический способ казни?
Странное ощущение растянутости, мельтешение белых бликов в глазах и Кеваль оказался в светло-серой комнате, очень богатой комнате, такую роскошь он видел разве что в замках магов. Впрочем, а где он сейчас? Да в замке мага же! Правда, этот замок почему-то называли кораблем, но это сотника, в общем-то, не касалось. Как бы не называли замок, он все равно оставался замком. Посреди комнаты стоял круглый стол, окруженный удобными мягкими креслами того же светло-серого цвета.
— Прошу садиться, — Командор указал рукой на стол и стражники нерешительно расселись.
Кеваль присел на самый краешек кресла, чувствуя себя крайне неудобно — никогда еще не приходилось сидеть в присутствии мага. Но тот ведь сам приказал! Прямо из стола перед ним вырос стакан с чем-то золотистым и сотник вздрогнул. Запахло чем-то странным, но явно спиртным. Кер хлопнул его плечу, сев рядом, и поднял вверх такой же стакан. Кеваль взял свой, тоже поднял его, приветствуя друга, и отхлебнул. Да... Такого ему пивать не доводилось в самых лучших и дорогих кабаках Инторега. Крепкое, очень крепкое бренди или что-то ему подобное. Но букет... Чудо просто. Впрочем, времени наслаждаться напитком не было и Кеваль уставился на на севшего напротив мага. Краем глаза он наблюдал за остальными эльфами, с каменными лицами сидящими на краешках кресел. Бедолаги были напряжены, как никогда, ни один не решился взять стакан с бренди, хотя ноздри Ирлина и подергивались от заманчивого запаха господского питья. Остальные не позволили себе и этого. Каждый искоса рассматривал странную комнату, ее полукруглые стены не походили ни на что знакомое. На них висели какие-то украшения и опять же не было понятно, что эти украшения из себя представляют. Непонятно и то, откуда брался свет, ни единого факела Кеваль не видел — казалось, что светится сам потолок. Это тоже было возможным, от этого странного мага стоило ожидать чего угодно.
— Итак, мы пригласили вас, чтобы решить судьбу вашего города и вашего народа, — привлек сотника голос Командора. — И решать эту судьбу предстоит вам пятерым.
Что?! Он не ослышался? Им решать судьбу Инторега?! Кеваль даже рот приоткрыл, пытаясь что-то сказать, как-то возразить, но только тихо сипел. Слова не лезли из глотки, ну хоть ты плачь, не лезли. Да этот стегов колдун что, с ума сошел? Кеваль же просто сотник, а остальные и вовсе рядовые стражники! И им решать судьбу всей страны?! Чушь какая-то... А Командор с улыбкой наблюдал за ошеломленными его заявлением эльфами, переглядываясь со скалящим зубы Кером. Точно так же посмеивалась невероятным образом исцеленная Касра, теперь-то Кеваль видел, что это именно она. И вспоминал, на что была похожа девочка всего лишь неделю назад. Каким же могуществом обладает этот маг? Это что-то страшное и невозможное, теперь сотник уже верил в то, что Командор в одиночку уничтожил всех колдунов Синклита Двенадцати. Для него, похоже, это оказалось совсем нетрудно. Но хотелось бы все же понять, откуда он и его воины вообще взялись. Ну не было их на плоскогорье, никогда не было!
— Я понимаю, что вам трудно понять, принять и смириться, — продолжил между тем маг. — Но придется. Вы хотите знать, кто мы и откуда взялись. Отвечу. Мир не один, их бесчисленное количество. Ваш мирок располагается в самой середине наших владений, скрытый пылевым облаком. Представь себе, Кеваль, что однажды в своем доме ты обнаруживаешь, что что-то начало страшно вонять. И не знаешь, что именно. Как ты поступишь?
— Ну, я... — протянул растерянный вопросом сотник. — Начну искать, что именно испортилось и воняет... Ну, и выброшу...
— Правильно,— усмехнулся маг. — Точно так поступил и я. Начал искать. И знаешь, что я нашел?
— Нет.
— Вас, ваш мир. Это он так страшно вонял. Вонял болью, смертью, ненавистью и подлостью. А подобные “запахи” мы выносить не в состоянии. Пришлось что-то делать.
— Не понимаю... — настолько растерянным Кеваль еще не бывал. Магу неприятны эманации боли? Невероятно...
— Мы иные и живем по иному, — снова усмехнулся Командор. — Ну и что же мне делать с вашим миром? “Выбросить”, как ты советуешь?
— А... — только и смог выдавить Кеваль — и кто его, идиота старого, за язык тянул?!
— Увы, не могу — вы живые. Жравших чужую боль я уничтожил. А всем остальным, если они хотят выжить, придется измениться. Ведь когда-то, Кеваль, ваш народ был самым мудрым и самым добрым среди всех остальных. Мне жаль, что вы превратились в чудовищ, и я очень хочу, чтобы эльфы снова стали прежними. Мудрыми и добрыми.
Его народ был мудрым и добрым? Это когда же такое происходило? Кеваль припомнил старинные легенды, читанные еще в детстве. Тогда их можно было найти кое-где, колдуны еще не успели сжечь свитки и предать их анафеме. А ведь кое в чем странный маг прав... Не упоминался в древних легендах ни Вульхас, ни колдуны, пытающие и убивающие ради него. Мудрые драконы — были. Маги, добрые маги — были. Любовь — была. Честь и справедливость — были. Радость творчества и создания нового — была. А вот ненависти и подлости напрочь не было... Так что же это получается? Они сами пошли на поводу прислужников Вульхаса и забыли, кем являлись когда-то? С какой стороны ни посмотри, а проклятый Командор прав. Как тихо и незаметно колдуны Синклита прибрали к рукам Инторег... Не спешили. И первую жертву своему Вульхасу принесли только лет через триста после пришествия к власти. А когда никто не обратил особого внимания, продолжили свое страшное дело... Эльфы постепенно привыкли подчиняться. Да и запуганы были порядочно... Кеваль вспомнил Инторег до Вульхаса с его слугами и вздрогнул — это ведь был совсем другой город, город, из которого еще не ушла радость, еще звучал чей-то веселый смех. Город, в котором еще кто-то кого-то любил и кому-то верил. И как с каждым днем этот город мрачнел, темнел, как в нем поселялись страх и ненависть, злоба и предательство. Как честь объявили злом, подлость вознесли на пьедестал добра. И те, в ком эта честь еще оставалась, вынуждены были прятать ее глубоко-глубоко в душе... Маг прав... Их мир вонял, вонял хуже выгребной ямы. Давно пора это понять. Ведь было же время, когда они сами могли остановить колдунов Синклита. Но не остановили... Каждый выживал в одиночку и плевал на других. Он сам, в том числе... Кеваль попытался представить, как мог выглядеть нынешний Инторег в глазах героя из древних легенд, и ему стало страшно. А если эти воины пришли оттуда, где царят законы, похожие на описанные в легендах?.. Как для них выглядит его мир? О, небеса! Да они должны были передавить всех жителей Инторега, как крыс! И были бы полностью правы, если бы сделали это. Сотник снова вспомнил жертвоприношения и вздрогнул. Чуть ли не впервые за последнюю тысячу лет ему хотелось плакать.
— Теперь Синклита и Вульхаса нет, и никто не сможет помешать вам измениться, — из глаз мага лучились такой силы доброта и сочувствие, что Кеваля всего пронизывало ими и воин чуть не задыхался от наплыва непривычных чувств. — Но возникает несколько вопросов.
— Каких? — осмелился спросить Залин.
— Как вам жить дальше. Мы можем дать вам все, что нужно для жизни, выстроить новые, светлые и чистые от эманаций боли города. Но я хочу спросить вас пятерых, а пойдет ли это эльфам на пользу? Не станете ли вы нахлебниками, ждущими, что вам все и сейчас свалится с неба? Сможете ли вы измениться в этом случае?
Кеваль задумался. Получать все сразу и бесплатно, не прилагая к тому никаких усилий? Многие и многие, да что говорить, почти все завопят — да, хотим, давайте нам, а мы будем жрать и веселиться. Да вот только во что превратится его народ за несколько лет? Не станут ли они еще хуже, чем были? Он вспомнил многих своих знакомых и только вздохнул — почти каждый готов на все ради малейшей выгоды, на любую подлость и любое предательство. И этих — на все готовое? Поначалу успокоятся, а потом им станет скучно. Развлекаться они привыкли весьма однообразно — смотря на мучения жертв на Площади Жертвоприношений. К тому же, очень многие жаждали власти больше жизни, и эти куда опаснее остальных. Они не успокоятся. И долго ли ожидать после этого нового Синклита? И нового Вульхаса?
— Нет... — сквозь силу заставил себя выговорить сотник. — Нельзя этого делать.
— Согласен, нельзя, — хмуро присоединился к его мнению Залин. Остальные трое кивнули.
— Объясните, почему? — приподнялись брови мага, он с искренним интересом наблюдал за эльфами, подмечая самую легкую тень, скользнувшую по лицу любого из них.
— Вы сами знаете, — горько усмехнулся Кеваль. — Те, у кого нет никакого стержня, никакого большого дела в жизни, очень быстро опустятся, имея все готовое. А как привыкли у нас развлекаться, вы понимаете... Нам нужно бороться за жизнь, тогда хоть что-то хорошее, хоть у кого-то сможет прорваться наружу. Но боюсь, что никто из нас уже не станет таким, какими были предки. Разве что дети...
— Дети — это понятно. Но что, по-вашему, делать со взрослыми?
— Не знаю, — скривился сотник. — Просто не знаю.
— Что ж, — кивнул Командор. — Кер с Касрой предложили один выход, но пусть они сами расскажут вам об нем.
Кеваль удивленно посмотрел на старого друга, и тот ободряюще похлопал сотника плечу. Затем отхлебнул из своего бокала и сказал:
— Мы точно так же растерялись, когда Мастер спросил совета у нас. Но все-таки, как мне кажется, нашли кое-что. Единственный выход — жесткая власть, сосредоточенная в руках связанного с орденом правителя. И его ближайших помощников. Но правитель сам должен подчиняться этим законам, не нарушать их, это должен быть эльф чести. Выделяемые орденом ресурсы будут в его распоряжении, он сам станет решать, кто и чего заслуживает. Но главное — поменьше жестокости. Виновных ссылать вниз, найти их правителю помогут. Вся остальная внутренняя политика останется в его руках.
— А для детей и молодежи необходимо открыть школы! — добавила Касра.
— Кто будет правителем? — осторожно спросил Кирон, настороженно переглянувшись со своим другом. — Вы, господин Ла Синер?
— Нет, у Кера найдется достаточно дел далеко от Инторега, — засмеялся Командор. — Пост правителя мы предлагаем вам, Кеваль.
— Мне?! — вскочил в места сотник. — Да я же просто воин! Я не умею хитрить, ловчить и изворачиваться!
— Но вы один из немногих, кто сумел сохранить честь там, внизу, — донесся из-за его спины чей-то громкий голос. — И это — лучшая рекомендация.
Сотник обернулся и застыл, став похожим скорее на соляной столб, чем на эльфа — в появившихся внезапно в левой стене дверях стоял дракон. И именно голос ящера он слышал... Черный, как ночь, дракон почесывал когтем нос, пасть его, казалось, искривилась в ироничной ухмылке. Кеваль только тихо застонал — слишком это для него. Да кто они такие, эти странные завоеватели? Среди них что, и драконы есть?! Увы, похоже, что есть... Снова на память пришли древние легенды, веру в которые он подрастерял за долгую, переполненную смертью, болью и грязью жизнь. Что же такое они потеряли, когда пошли вслед за колдунами Синклита? Это ведь было что-то настолько всеобъемлющее, настолько огромное, что старый воин не мог подобрать даже слов, чтобы найти имя для этого чего-то. Но ему взять на себя такую страшную ношу? А потянет? Представив себе угодливые рожи лидоблюзов, которые сразу начнут вертеться вокруг в надежде получить что-нибудь для себя, Кеваль содрогнулся от отвращения — навидался подобной швали во время службы Синклиту. Ох, навидался. А ведь придется общаться и с такими... “Стоп, старый! — одернул он сам себя. — Ты что, уже соглашаться решил? Очумел окончательно? Куда тебе-то?!” Эти мысли стучали в голове сотника, ему казалось, что из-под него выбили опору и он висит в воздухе, барахтается, пытается ухватиться хоть за что-нибудь, да вот только ничего под руками нет и хвататься не за что... “Хорошо, — заставил себя немного успокоиться Кеваль. — Давай попробуем так, старый. Кто может с этим справиться? Невысокородного не примет народ, на глазах будут кланяться, а за спиной плевать вслед. Значит, или он, или Кирон, или Келин. Оставшиеся внизу подпевалы Синклита нам не нужны, ясно ведь, что из их правления получится. Но эти двое — совсем мальчишки, они станут легкой добычей для льстецов. И что получается? Таки мне взваливать на себя эту роскову ношу? Мать твою трижды!” Он долго еще ругался про себя. Но выбора, похоже, действительно не имелось. Придется соглашаться... Но с чего тогда вообще начинать?! Кеваль прикидывал и так, и эдак, но ничего в голову не приходило, не представлял он, что можно сделать.
— Хорошо, я согласен, — поднял, наконец, голову старый сотник. — Но я совершенно не понимаю как даже подступиться к этому делу.
— Остальные четверо, я так думаю, станут вашими помощниками, Кеваль, — звонкий голосок Касры заставил его вздрогнуть. — А примерный план мы еще успеем набросать. Вам придется заново создавать все, от религии до армии. Хотя армия не особо нужна, врагов вокруг нет, разве что бандиты на караванных путях. Так что пары тысяч стражников вполне хватит.
— Бр-р-р... — Кеваля передернуло от перспективы создавать все заново, и он залпом опрокинул в себя полный стакан бренди, снова непонятным образом оказавшийся перед ним. Это помогло успокоиться, и сотник снова посмотрел вокруг — его люди были ошарашены как бы не поболе его самого, а все остальные продолжали улыбаться. Эта ни на что не похожая доброжелательность выводила из себя и казалась фальшивой, неестественной. Хотелось понять с чего она, откуда. Хорошо, Кер и Касра — его давние и хорошие друзья. Но маг и дракон? Особенно, дракон... Хотя морда его выглядела несколько ехидной, но Кеваль не ощущал насмешки. Вот интерес к нему так и лез из дракона, хотя чем мог заинтересовать легендарного ящера простой воин, сотник не понимал. Роск их разберет, этих завоевателей!
— Но у меня есть одно условие, — твердо сказал Кеваль, несколько успокоившись. — Если вы хотите, чтобы мы сами изменились, то вы не должны вмешиваться. Иначе ничего не получится. Да и то, измениться смогут только молодые.
— А как поступим со школами? — приподняла брови Касра. — Ведь в них нужны учителя, которые сами верят в то, чему учат молодых.
— Мне кажется, — подала голос молчавшая до сих пор черноволосая девушка, — что на первых порах учить других придется вашим помощникам, Кеваль. А до того вам пятерым стоит посмотреть наши миры, посмотреть, как мы вообще живем и чем дышим.
— Легенды... — проворчал сотник. — Древние легенды. Не зря колдуны их анафеме предали.
— Здравая мысль, — кивнул ему Командор. — У нас тоже найдутся в архивах легенды и писания ваших предков, Кеваль. Наша цивилизация ведь вырастала из вашей, именно ваши предки подымали нас из дикости и варварства.
От слов мага старому сотнику стало нестерпимо стыдно. Вот, значит, даже как? Почему тогда его народ настолько опустился? Почему эльфы превратились в зверей? Вопросы без ответов... Страшные вопросы. Ох, проклятье, он же не ученый и не сказитель, как ему научить других тому, во что сам еще верит с трудом? Нет, похоже, все-таки лучше поручить школы молодым. У него найдется достаточно дел, как у правителя. Попробуй еще само выживание народа организуй... Колдуны за два последних года разрушили все напрочь. Запасов продовольствия на несколько дней вперед разве, да и то не на всех хватит. Полгорода в руинах, другие города и поселки вообще опустели — снова вспомнилось, как население целых районов страны скопом приносилось в жертву. И никто даже не протестовал, покорно шли на смерть, и хоть бы кто слово сказал против... Странно, то ли Кеваль смирился со своей судьбой, то ли еще что, но он уже прикидывал, что делать в ближайшие дни, какие службы организовать, кого из знакомых поставить во главе. Важно найти способных справиться с возложенными на них задачами. А это как раз и являлось самым сложным. Сотник что-то писал на неизвестно кем положенной на стол бумаге, чертил какие-то схемы и тихо матерился сквозь зубы.
Командор, смотря на это, переглядывался с Кером и улыбался — эльф оказался прав, это именно тот, кто им нужен. Кеваль справится с неподъемной ношей, честь не позволит ему сдаться. И Тина подала хорошую идею — этим пятерым стоит показать несколько миров ордена, самых величественных и красивых. Пожалуй, что Ристар и Лианолль сгодятся, красивее Илар и сам не знал мест во Вселенной. Пусть посмотрят и ощутят, как живущие там любят друг друга, как готовы в любой момент придти на помощь другому, вообще при том не жалея себя, любимого. А легенды и программы для школ им помогут подобрать. Тяжело ему, конечно, придется. Но маг понял Кеваля — гордость и честь, возведенные на немыслимую высоту. И именно эта гордость не позволит ему опустить руки. Да, поступить так, как он хотел поначалу, куда проще. Но эльфы тогда будут потеряны для ордена и станут всего лишь одной из цивилизаций пашу. Касра — умненькая девочка. Ее план позволит постепенно воспитать молодежь ее народа так, что многие окажутся способны войти в орден. Это непросто, совсем непросто, но возможно. И стыдно было бы не попробовать, ведь в случае успеха в среду Аарн вольются древние. В высших сферах, сферах Творения, Илар встречал многих выходцев из эльфийского народа и преклонялся перед их мудростью и добротой. Поднять выше в духовном плане кого-нибудь из этого народа будет только справедливо. Ведь несмотря на все усилия Синклита во многих и многих эльфах остались островки чистоты — Илар просматривал всех, до кого мог дотянуться, и видел это. Нужно только дать этим островкам чистоты разрастись, помочь несчастным существам поверить, что зло не принесет им ничего хорошего. Все-таки миллионы лет пути народа вверх дают о себе знать и даже во время самого страшного падения рождаются такие, как Кер, Касра, Кеваль.
А сам Кеваль вовсю спорил с черным драконом об устройстве некоторых необходимых городу служб и даже не замечал, с кем спорит, настолько увлекся. Скажи ему кто раньше о таком, только бы пальцем у виска покрутил. Теперь он понимал своего друга — такому магу, как этот Командор, не грех принести и клятву Тридцати Слов... Он быстро накидывал общий план действий на ближайшие пару дней и только хмыкал себе под нос. К глубочайшему сожалению, без помощи завоевателей не обойтись — продовольствия почти нет и поля не засеяны, урожая тоже не будет. Охота не даст многого. Но дракон сказал, что продовольствие Инторег обеспечат. На первое время, конечно, пока они сами не смогут себя обеспечивать. Плохо, что придется ставить во главе основных служб неопытных эльфов. Но других попросту нет! Значит, придется обходиться теми, кто есть. По ходу делу научатся! А кто не научится — в шею. Тут жалость неуместна, Кеваль прекрасно это понимал. Да еще придется предусмотреть собственное отсутствие — их пятерых ведь пригласили посмотреть миры ордена. Сотнику очень хотелось увидеть эти миры, не мог он поверить во все, что ему рассказывали. И пока не увидит своими глазами — не поверит!

Глава 9

Раздражающий гул двигателя мешал заснуть и Нио ворочался на узкой и жесткой койке. Да еще и соседи не давали жизни. Впрочем, чему удивляться — если набить в довольно тесное помещение больше двухсот человек, то результат получится именно таким. В бывшем трюме, сейчас плотно заставленном трехэтажными железными койками, было не протолкнуться. Люди занимались своими делами, кто-то спал, кто-то разговаривал, кто-то что-то ел, кто-то монотонно проклинал соседей и самую жизнь. Слава Благим, трехмесячный путь подходил к концу, сегодня вечером космодром Ирлорга примет их разваливающийся корабль. Бывший офицер фыркнул — чудо, что это ржавое корыто, именуемое с какой-то стати “Победителем”, вообще долетело куда-нибудь. Разве это корабль? Улитка, да и только, три месяца на расстояние, которое современные корабли проходят за неделю. Нонсенс! Увы, место на звездолете классом повыше было никак не по карману отставному офицеру. Даже за койку на этой лоханке с него содрали полторы тысячи кредитов. Осталось совсем немного, еще около семисот и это все, с чем Нио Геркат-Хартон должен начинать новую жизнь. Да уж, новую жизнь в сорок два года... Врагу не пожелаешь. Горькая и едкая обида до сих пор пеленой колыхалась в душе. За что с ним так подло поступили? Впрочем, он прекрасно понимал за что и почему. Из него сделали козла отпущения. Всего лишь... Хорошо хоть вообще не расстреляли, вполне ведь могли. Воспоминание о том, как от него отвернулись все друзья, было донельзя мучительным. “Предатель!” — кричали ему в спину и никто не захотел ему поверить. Ни один человек... Хотя нет, один все же поверил. Но что мог сделать простой капитан второго ранга? Ровным счетом ничего! Спасибо Тао и за человеческое отношение, за сочувствие, за то, что понял и не стал плевать ему вслед, как другие.
— А ну давай бабки, я те сказал! — привлек внимание Нио чей-то хриплый голос и бывший офицер раздраженно выматерился про себя, открывая глаза.
Совсем рядом с ним, в проходе между койками несколько помятых личностей зажали молоденького паренька. Бедняге уже разбили лицо и он все время вытирал стекающую из рассеченной брови кровь. Парнишка с отчаянием оглядывался, но все вокруг отворачивались и делали вид, что ничего особенного не происходит. А предводитель крыс с насмешкой покачивал перед глазами жертвы считывателем кредитных карт. Эта сплоченная стая была хорошо знакома Нио, весь полет, все три месяца они не давали жизни никому, терроризируя окружающих, и мало кто решался давать отпор. Только насиловать пока не пытались — капитан перед стартом сказал, что любого насильника за борт без скафандра вышвырнет. Хотя этим и насиловать не требовалось, находилось достаточно женщин, добровольно выполнявших все их желания. Выполнявших в надежде на покровительство и защиту. Нио банда тоже не рискнула трогать, крысиным чутьем угадав, что этот — опасен. И на настолько наглый грабеж до сих пор не шли. Отнимать у паренька его жалкие гроши? На этом корабле богатых не было, только отчаявшиеся люди могли согласиться на полет в таких условиях. Подобного скотства бандиты до сих пор себе не позволяли. Безнаказанность головы вскружила? Зря это они, очень и очень зря. Похоже, придется преподать небольшой урок. Забирать у человека последнее не дозволено никому! Офицер мягко спрыгнул с койки и неслышными шагами приблизился к бандитам. Один из них все же что-то услышал и обернулся. Поздно. Удар ногой в печень и смуглый верзила с хрипом рухнул на пол. Главарь что-то заорал и кинулся на Нио, двигаясь при том настолько неуклюже и медленно, что офицер только зло рассмеялся. Он стоял на месте и пропускал мимо удары бандита, мгновенно сдвигаясь вправо или влево на какие-то сантиметры. А, сволочи, ножи подоставали? Ладно, сами виноваты. Несколько быстрых, почти невидимых глазу ударов отправили вооружившихся ножами членов банды в глубокий нокаут. Офицер повернулся к еще нескольким, стоявшим в отдалении, и те по-крысиному ушмыгнули куда-то. Залитый кровью парнишка с изумлением смотрел на пришедшего ему на помощь человека.
— Ну что стоишь? — усмехнулся ему Нио. — Пошли в санузел, рану промыть надо.
Тот только судорожно кивнул и поплелся следом за своим спасителем. На ржавой лоханке и санузел оказался под стать всему остальному. Грязный, тесный, унитазы даже пластиковыми перегородками не отделялись друг от друга. Да и было этих унитазов всего два десятка на двести восемьдесят три человека... Первое время люди стыдились, пытались соблюдать хоть какую-то очередность посещения туалета мужчинами и женщинами. Но вскоре об этом забыли, слишком велика была теснота. Не до стыдливости стало. Нио затащил паренька в двери санузла, растолкав по дороге толпу жаждущих попасть внутрь — люди видели расправу над бандитами и никто не осмелился протестовать. Вот же все хвосты Проклятого! Что за невезение? Напоролся. На унитазах сидело несколько женщин. Офицер вошел, изо всех сил стараясь не смотреть на них — вот так-так, некоторые еще и краснеть не разучились... Та вон девушка слева могла показаться даже привлекательной, если бы ее для начала как следует отмыть. К сожалению, в бывшем трюме даже душа не имелось, и все три месяца пути люди были вынуждены обходиться без мытья. Разве что во время остановок кто-нибудь из пассажиров исхитрялся найти возможность помыться, но это мало кому удавалось — на космических станциях вода ценилась на вес золота, а лишних денег ни у кого, летящего на “Победителе”, не было. Только универсальная биоблокада спасала от эпидемий. Орден еще лет семьсот назад “облагодетельствовал” обитаемую галактику этим лекарством, дающим иммунитет к любой, даже неизвестной никому заразе. Капитан “Победителя”, несмотря на всю свою жадность, добавлял лекарство в еду для пассажиров — трупы на борту ему были не нужны и невыгодны. Нио подвел смущенного парнишку к крану и открыл воду. Хорошо хоть дистилляторы на корабле работали относительно неплохо, достаточно хорошо очищая воду, можно не опасаться. Офицер обшарил свои карманы и криво усмехнулся — старая привычка космодесантника таскать при себе медикаменты и сейчас не подвела. Он сам промыл пострадавшему рассеченную бровь и залепил найденным биопластырем. Потом внимательно осмотрел его. Смуглый, каштановые волосы, черные глаза. И отчаянно курнос. Губы парнишки кривились в нерешительной улыбке, во взгляде все еще сквозил страх. Нио вздохнул — придется держать дурачка при себе, крысы ведь мстительны, могут и ножом пырнуть где-нибудь в уголке.
— Спасибо вам... — выдавил из себя парнишка.
— Было бы за что, — проворчал офицер. — Держись около меня, а то опять поймают. Такие не любят упускать добычу.
Он снова посмотрел на спасенного. Симпатичный мальчишка, наивный и совсем молоденький — лет семнадцать-восемнадцать, вряд ли больше. Акцент на общем у него странноват — шипит, как змея, в конце каждого слова. Где это, интересно, так говорят? Ладно, придет время, сам расскажет. Нио вышел из санузла, парнишка поспешил за ним. Люди у входа снова поспешно расступились — никому не хотелось связываться с человеком, способным в одиночку положить такую банду. Офицер не торопясь шел к своей койке, привычно сканируя взглядом пространство. Какая-то странность вдруг привлекла внимание и Нио замер, мгновенно насторожившись. На его койке кто-то сидел. Он нахмурился, на всякий случай приготовившись к бою, и тенью скользнул вперед. Кто это, интересно, настолько обнаглел? Неужели одного урока оказалось мало? Так. Будь оно все проклято! На краешке койки сидела дрожащая девушка в грязной, длинной темно-серой юбке. Непонятного цвета замызганная кофточка была разорвана, и она придерживала воротник рукой. Взгляд напоминал взгляд затравленного зверька. Понятно... О Благие, один раз только выставился, и на тебе! Еще одна за защитой от кого-то. И не прогонишь ведь, понятно, что человек в беде. Девушка, увидев Нио, встала, неловко поклонилась и сквозь слезы, с каким-то отблеском слабой надежды в глазах, посмотрела на него. Посмотрела и тут же смущенно опустила глаза. И все сразу стало пронзительно ясно, по ее поведению ясно — девочка родом из Аствэ Ин Раг, только там женщины не считаются людьми и являются полной собственностью мужчин. Нио уже доводилось видеть их, ни одна никогда не поднимала глаз на мужчину и покорно выполняла любой его приказ. Забитые, не представляющие себе иной жизни рабыни. А если уж какая и фактически являлась рабыней... Читанное о порядках на Аствэ Ин Раг потрясало любого нормального человека до глубины души. Нио не составлял исключения и далеко не во все прочитанное верил, не могло такого быть, не укладывалось такое в его сознании. Но как, интересно, девочка из религиозных фанатиков оказалась на этом гнусном корабле? Фанатики ведь почти не появлялись в “мирах греха”, как они именовали остальную галактику. Да мало того, что оказалась, так еще и осмелилась сама подойти к незнакомому мужчине! Ведь по их законам — это бунт. Даже за попытку на ее родине камнями забивали... Это до чего же бедняжку нужно было довести, чтобы она решилась? Нио подошел, молча повернул девушку спиной к себе и задрал ей кофточку. Она даже не попыталась сопротивляться. Ну конечно, так он и думал. Вся спину несчастного существа покрывали струпья и кровоподтеки — типичное отношение к женщине для уроженца Аствэ Ин Раг.
— Господин, — прервал его мысли чей-то бас. — Эта тварь осмелилась потревожить ваш покой? Прошу вас не беспокоиться, она будет наказана.
Нио медленно повернулся, едва сдерживая ярость. Перед ним, склонившись в угодливом поклоне, стоял здоровенный бородатый мужик в каком-то нелепом балахоне. В руках он держал толстую резиновую палку, на которую с ужасом смотрела несчастная девочка. Из глаз бедняжки горохом покатились крупные слезы, на лице застыла обреченность. Нио даже передернуло от ее вида. Этот подонок избивает девчонку палкой?! Мгновенно вспыхнувший гнев оказался столь сильным, что рука офицера сама по себе дернулась и его кулак с хрустом врезался в челюсть рабовладельца. Тот с воплем отлетел и рухнул на пол.
— За что, господин?! — взвыл он, с изумлением смотря на ударившего его.
— За то, что ты мразь! — рявкнул Нио.
Он уже корил себя за то, что не смог сдержаться. Ведь эта сволочь все на девочке выместит. Понятно ведь, что его рабыня. А по межпланетным законам рабыня, вывезенная хозяином в миры, где нет рабства, все равно остается рабыней. Свободной она становится только в случае, если сама сумеет сбежать и добраться до планеты, не признающей рабства. Что, как понимал любой, было совершенно невозможно. Если же какая несчастная сбегала от хозяина на другой планете, то ее разыскивала местная полиция и возвращала ему. Куда и как могла спрятаться беглая рабыня в незнакомом мире, не имея денег и документов? Потому беглых находили очень быстро. Что после поимки ожидало бедняжку, человек с воображением вполне мог себе представить... Интересно, а на планетах ордена такие же законы? Или иные? Кто бы знал... Ни хвоста Проклятого ведь об этих аарн неизвестно! И что теперь делать ему? Отобрать девочку у ублюдка? Так ведь эта сволочь капитану пожалуется. А попадать в корабельный карцер Нио совсем даже не улыбалось. Да, раскидать членов экипажа, даже вооруженных, бывшему майору спецназа космодесанта не составит особого труда. Но тогда на выходе из корабля его, вероятнее всего, будет ожидать полиция... И как поступить? Оставить эту пришедшую к нему за помощью девочку в беде, бросить ее? А совести хватит? Знает ведь, что сотворит ее хозяин с до полусмерти избитой рабыней. Нет уж, он все-таки человек и не способен на такую подлость. Нио тяжело вздохнул, доставая из кармана кредитную карточку с оставшимися деньгами. Бородатый стоял в стороне и держался за челюсть. В его взгляде, обращенном на плачущую девушку, было столько обещания, что ее чуть ли не судороги от ужаса били.
— Твоя рабыня? — холодно спросил Нио.
— Да, господин, — снова поклонился бородатый, с уважением и страхом поглядывая на судорожно сжатый кулак офицера.
— Она мне нравится, сколько ты за нее хочешь?
— Тысячу кредитов, господин, — в глазах инрагца зажегся алчный огонек.
— Не смеши меня, — с презрением усмехнулся Нио. — Тысячу она стоила, когда была здоровой и ухоженной. К тому же непокорна, покорную рабыню так избивать не нужно. Я даю тебе пятьсот и это мое последнее слово. Впрочем, может мой кулак покажется тебе более приемлемой платой?
— Я согласен, господин, согласен! — быстро закивал бородатый, отойдя на всякий случай в сторону — кто знает, что взбредет в голову этому странному человеку. Очень опасному человеку! Опасность, исходящая от него, ощущалась на каком-то нутряном, животном уровне. Хочет эту давно надоевшую и непослушную рабыню? Да пускай берет, не хватало еще с таким зверем спорить! К тому же пятьсот кредитов тоже немалые деньги, ему действительно больше за эту наглую сучку не выручить. Дома бы за нее и двести не дали.
А девушка с ужасом смотрела на Нио. И ее глаза становились все более пустыми, казалось надежда по капле вытекает из них, сменяясь обреченностью. Она ведь пошла на бунт, увидев как этот человек защитил избиваемого подонками паренька. Теми самыми грязными подонками, которым хозяин заставлял ее отдаваться почти каждый день. Отвращение к себе после каждого такого случая было столь велико, что рабыня припрятала веревку. Если бы появилась возможность хоть на минуту уединиться, она давно бы удавилась. Да вот только на корабле везде толпились люди... И она с омерзением подчинялась приказам, пока эти приказы не перешли грань возможного. Сегодня от нее потребовали совершенно скотских, омерзительных вещей. Противоестественных, запретных. Она отказалась, и хозяин так страшно избил ее за это... И девушка убежала, убежала к тому, кто помог беззащитному. Ей почему-то показалось, что этот человек не такой, как другие мужчины, что он ее защитит, поможет. Наивная дура! Он ее просто покупает. Да еще и сказал, что она непокорна... Ой, как бы у него не хуже стало, чем у теперешнего хозяина. Неужели сразу бить начнет? Святой Благословенный, да за что же ей все это? Только за то, что женщиной уродилась?
Нио видел этот страшный пустеющий взгляд, и ему было не по себе, очень сильно не по себе. Офицер ощущал себя последней мразью. Но роль, если уж взялся за это неблагодарное дело, нужно сыграть до конца. Он сжал зубы и заставил себя казаться бесстрастным. Затем взял девушку за руку и повел к стене, где висел экран инфора для связи с рубкой. Рабыня безразлично передвигала ногами — какое ей дело до их денег и их сделок? Опять ее продают. Все как всегда... Нио снова посмотрел на девочку, поморщился и включил инфор, вызывая рубку.
— Ну что там еще? — послышалось недовольное урчание, и на экране появилось толстое, одутловатое лицо капитана, явно испытывающего муки похмелья.
— Господин капитан, — коротко поклонился офицер. — Прошу зафиксировать сделку в главной базе данных корабля.
— Пять кредитов.
Нио кивнул и вставил свою кредитную карточку в одну из прорезей инфора, набрав на клавиатуре код. Затем наклонился к сканеру, давая считать рисунок сетчатки глаза. После него то же самое проделал бородатый.
— Я, божий слуга Укен Санор, продаю свою рабыню Рилку господину... — сказал он и вопросительно посмотрел на офицера.
— Нио Геркат-Хартон.
— Да-да, господину Нио Геркат-Хартону... Цена оговорена и составила пятьсот галактических кредитов. Рабыня переходит в полную собственность господина Геркат-Хартона и я, Укен Санор, после получения денег на свой счет, не буду иметь к господину Геркат-Хартону никаких претензий по поводу этой рабыни. О чем и заявляю в присутствии уважаемого капитана, которого прошу заверить нашу сделку.
— Согласен со всем вышесказанным, — кивнул офицер.
Капитан хмыкнул, приподнял бровь и внимательно осмотрел безучастно стоявшую рядом девушку. Видимо зрелище не пришлось ему по вкусу, так как он скривился, и что-то быстро набрал на клавиатуре своего инфора. Нио внимательно следил за ним и только кивнул, увидев, что трансферт денег произведен. Из щели под экраном выскочили два пластиковых листа, удостоверяющих проведение сделки. Офицер посмотрел на бородатого и досадливо поморщился. Тот выглядел настолько довольным, что чуть ли не сиял. А из этого следовало только одно — Нио переплатил как минимум вдвое. “Эх, старый ты дурень, — пробормотал он себе под нос.— Выйдет тебе твоя доброта когда-нибудь боком”. Осталось ведь всего сто девяносто три кредита... И это все. Хоть стоп, еще минус пять.
— Подождите, капитан, — обратился он к собиравшемуся уже отключиться толстяку. — Я хотел бы заверить еще один контракт.
— Какой?
— Прошу зафиксировать мои слова.
Нио подождал, пока включится звукозапись, и сказал:
— Я, Нио Геркат-Хартон, отпускаю свою рабыню Рилку на свободу и прошу уважаемого капитана зафиксировать это в главной базе данных корабля.
Толстяк даже проснулся от столь дикого заявления и его крохотные глазки стали круглыми. А уж лицо бородатого инрагца стоило особого описания. Челюсть его попросту отвисла, он вцепился обеими руками в собственную бороду и даже не круглыми, а квадратными глазами смотрел на сумасшедшего, выбросившего на ветер пятьсот кредитов. Деньги, на которые во многих колониальных мирах можно было скромно прожить пару лет. Почти все услышавшие слова Нио люди тоже негромко переговаривались и переглядывались, не веря собственным ушам.
— Вы уверены? — опомнился, в конце концов, капитан.
— Да.
— Но тогда, согласно межпланетному законодательству, вы обязаны дать освобождаемой рабыне свою фамилию.
— Вот и хорошо, — усмехнулся офицер. — Всегда мечтал о младшей сестренке.
Он повернулся к замершей с широко распахнутыми глазами девушке и спросил:
— Будешь моей сестренкой?
Рилка ошеломленно смотрела на него и пыталась что-то сказать. Вот только не получалось у нее это. Никак не получалось. Это что, сон какой-то? Глаза девушки были наполнены изумлением и из них потоком текли слезы. Свобода? Новый господин отпускает ее на свободу? Но так же не бывает... Он предлагает ей стать его сестрой? Он выбросил ради нее такие огромные деньги? Спасибо тебе, Святой Благословенный! Она не ошиблась! Этот человек действительно не такой, как все ее прежние господа! Рилка рухнула на колени и кинулась целовать ему ноги. Она захлебывалась слезами радости и была готова сделать для освободившего ее все, что угодно.
Смотря на девушку, целующую ему ноги, Нио замер. Потом осторожно поднял рабыню на ноги и обнял, стараясь не потревожить избитую спину. Она замерла, ощутив ласку в этом объятии. Никто и никогда до сих пор не относился к ней ласково, за всю свою жизнь девушка ни разу и ни от кого не слышала даже доброго слова. Только приказы, ругань и бесконечные побои... И с каждой новой продажей становилось все хуже и хуже, каждый новый хозяин оказывался все большим зверем. Но Рилка все равно отказывалась выполнять самые отвратительные приказы и знала, что когда-нибудь ее за это забьют насмерть. В конце концов, девушка заставила себя оторваться от груди офицера и заглянула в глаза своему спасителю. Господин Нио смущенно улыбался, ему было неловко, неудобно, Рилка чувствовала это и удивлялась. Наверное, он из мира, где никогда не было рабства...
— Документы готовы, — проворчал с экрана капитан, с легким презрением посматривая на дурака, каковым посчитал Нио. — За удостоверение личности с вас еще десять кредитов.
Офицер криво ухмыльнулся и снова отстучал код своей изрядно потощавшей кредитки на клавиатуре. Из щели выпала пластиковая карточка удостоверения личности. Нио взял ее в руки и прочитал: “Рилка Геркат-Хартон, 21 стандартный год, лицо без гражданства”. И маленькая голография заплаканной девушки, видно капитан снял изображение прямо с экрана инфора. Офицер усмехнулся и вложил карточку в дрожащую руку ставшей свободной рабыни. Она, все еще не веря, уставилась на символ своей свободы, пару минут ошеломленно смотрела на него, а потом села прямо на пол и отчаянно разрыдалась. “И что ты с ней будешь делать?” — неуверенно пробормотал Нио себе под нос. Никогда он не умел обращаться с женщинами, не было у него такого таланта. Потому и остался до сорока двух лет холост — эти загадочные существа всегда являлись для офицера тайной за семью замками. А уж что делать с плачущими женщинами, он и подавно не знал... Но все же присел перед Рилкой на корточки и принялся неловко гладить девушку по голове. И она вскоре затихла.
Смутное беспокойство почему-то не давало Нио покоя. Он плавным, слитным движением поднялся на ноги и привычно просканировал все вокруг, отмечая малейшую угрозу. Ага, бородатая сволочь не успокоилась... Посчитал его идиотом и теперь прикидывает, как бы и рабыню себе оставить, и деньги поиметь? Ну-ну... Нио скользящим кошачьим шагом приблизился к инрагцу и оскалился. Пальцы левой руки слегка сжались на кадыке бородача, и тот заперхал, жадность во взгляде мгновенно сменилась страхом.
— Если ты, сволочь, — прошипел офицер, змеиным взглядом держа глаза рабовладельца, — хоть попытаешься приблизиться к моей сестренке, то я с тобой такое сделаю...
Он многозначительно оскалился, и бородатый завизжал от ужаса. Перед ним стоял убийца, готовый убивать. И это ощутили все вокруг. Люди отшатнулись от Нио и постарались побыстрее разойтись — странный человек оказался опасен, очень опасен и каждый это понял. Да и воспоминание о том, как он положил банду, которой так боялись люди, не придавало бодрости. От такого сумасшедшего лучше держаться подальше. Для здоровья полезнее. Именно такого впечатления Нио и добивался. Он еще раз крепко встряхнул бородатого и отшвырнул его к стенке. Тот ринулся куда-то в сторону и исчез в проходе между койками.
— Гм-м-м... — раздался в возникшей тишине голос капитана, с подозрением взиравшего на офицера с экрана инфора. — Господин Геркат-Хартон...
— Да?
— Вы бывший космодесантник?
— Спецназ космодесанта, — криво ухмыльнулся офицер.
— Я буду вам крайне признателен, если вы воздержетесь от насилия до посадки... — толстяк цедил слова сквозь зубы, с затаенным страхом смотря на человека, которого сперва посчитал дураком. — Мы все-таки садимся на планету ордена и мне не нужны неприятности. Понимаю, что приказать не могу, мои космонавтики вам на один зуб будут, но все же...
— Не беспокойтесь, господин капитан, — снова усмехнулся Нио. — Я никогда не нападаю первым. Но если уж кто полезет...
— А, хрен с вами со всеми! — махнул рукой капитан. — Сами с этими аарн разговаривать будете. Вот уж с кем каши не сваришь...
Он поморщился и отключился. Нио осторожно поднял все еще сидевшую на полу Рилку и погладил ее по щеке. Девушка судорожно прижимала руки к груди, пряча карточку удостоверения, губы ее тряслись, а во взгляде была такая собачья благодарность, что офицеру стало неловко. Он, ничего не говоря, потянул девочку за руку, и она покорно пошла следом. Подойдя к своей койке, Нио усадил Рилку и сел сам. Спасенный им раньше паренек устроился на полу напротив и восторженными глазами уставился на своего спасителя. Нио почти незаметно поморщился. Опять... В который раз уже! Ну почему с ним это постоянно происходит? С самого училища на нем то и дело повисали нуждающиеся в помощи люди. А Нио никогда не мог в этой помощи отказать... Теперь вот эти двое. И придется проследить, помочь как-то. Мальчишку ведь сразу ограбят, а то и прирежут где-то в уголке. Девочка вообще ничего не может и не умеет, совершенно не знает окружающего ее мира. Всю жизнь была рабыней и плохо ли, хорошо ли, но необходимым ее до сих пор снабжали хозяева. Да и денег у нее ни ломаного медяка нет. С голоду ведь пропадет ни за Проклятого душу... Ох, ему бы кто помог. Осталось всего лишь сто семьдесят восемь кредитов. И на него, и на девочку... А кто знает, какие на планетах ордена цены? Сам Нио, по крайней мере, не знал. Хотя подозревал, что весьма и весьма немалые. Ладно, на первое время должно хватить. А там может и работу найти удастся. Не белоручка, на любую согласится. Если только сразу обратно не выпинают. Аарн ведь больше половины прибывших к ним эмигрантов через день-другой отправляли восвояси и никто не мог понять их критериев отбора. Хорошо хоть сами оплачивали людям обратную дорогу...
— Ладно, ребята, — вздохнул офицер, отмахнувшись от беспокойных мыслей о будущем. — Рассказывайте, что ли, кто вы и откуда.
— Меня Линесом зовут, — потупился парнишка. — Линесом Орински, я из Ситени, Телли Стелл. У нас вся семья там на орбитальных верфях работает.
— А чего же к Аарн подался?
— Отец выиграл немного денег в лотерею, чтобы у нас выучиться их мало, а так может и повезет. Сосед наш бывший в ордене пять лет проработал, вернулся спецом по компам и теперь целый вычислительный центр возглавляет. А сколько он денег с собой привез...
— Хм-м-м... — недоверчиво приподнял бровь Нио.
— Это правда! — вскинулся Линес. — Он такой дом огромный себе выстроил!

Предыдущая страница 13 Следующая страница


Мы — были! 14

— Почему тогда отец сам не поехал?
— Не знаю... — покраснел парнишка. — А из братьев я лучше всех в школе учился, вот папа и решил меня отправить. И это...
— Что?
— Спасибо вам... У меня всего-то сто двадцать кредитов на все про все и было. Если бы не вы...
— Оставь, — махнул рукой офицер. — Не люблю крыс. Пока они не слишком наглели — терпел. Но когда к тебе пристали, терпение лопнуло.
Он повернулся к сжавшейся в углу койки Рилке и погладил девушку по щеке. И чуть не рассмеялся — девочка так покраснела, что вся стала пунцовой. Она несмело улыбнулась, и офицер даже удивился тому, насколько осветила эта робкая улыбка заплаканное лицо.
— Болит спина? — с сочувствием спросил он.
— Болит... — почти неслышно ответила девушка. — Но вы не беспокойтесь обо мне, господин. Не впервые, заживет, как на собаке.
— Сядем, врача найду, — проворчал Нио. — И не возражать! Я лучше знаю.
Рилка снова покраснела и закивала. Она все еще не могла осознать того, что с ней произошло. Свобода... Извечная мечта любого раба... Никогда не верила, что с ней такое случится, что и у нее что-то хорошее может быть в жизни. Святой Благословенный помиловал ее за все испытанные муки! И этот господин, давший ей свободу, почему-то заботится о ней. Хотя да, он ведь назвал бывшую рабыню своей сестрой... Пускай поверить в такое очень трудно, но у Рилки впервые в жизни появилась надежда.
— Расскажи немного о себе, малышка, — снова погладил ее по голове Нио.
Спрашивая, офицер даже предполагать не мог того, что услышит. Бесхитростный рассказ девочки потрясал своей жестокостью. Да, он слышал и читал о порядках на Аствэ Ин Раг, все-таки ближайший сосед Кроуха Лхан. Но одно дело читать, а совсем другое услышать из уст человека, с которым подобное произошло на самом деле. Рилка родилась в большом доме старейшины общины фанатиков на Эрмине, одной из окраинных планет святой иерархии. С раннего детства девочка знала только голод и побои. А первый раз ребенка изнасиловали в пять лет... Она тогда едва не умерла, несколько месяцев ходить не могла. А уж шок девочка испытала такой, что запомнила кошмар до конца жизни. Мать после случившегося долго прятала дочкув подвале и кормила, чем могла. Если бы не она, то детство Рилки оказалось бы куда как страшнее. Мамины, тщательно скрываемые от господина, любовь и забота хоть немного скрашивали наполненную непосильным для ребенка трудом жизнь. Но в десять лет девочку продали в странноприимный дом. Страшное заведение для рабыни... Ведь в странноприимном доме она обязана была выполнять любую прихоть любого гостя. Там впервые и проявился бунтарский характер Рилки. Девочка отказывалась делать отвратительные для нее вещи и никакие побои не могли заставить ее подчиниться. Чего только не творили с ней... Рилка не стала рассказывать всего, видя как неприятно господину Нио слушать это. Через три года, отчаявшись сломать, непокорную рабыню продали по дешевке полунищему дервишу, и с тех пор она не задерживалась у одного владельца больше, чем на год. Пока не оказалась у нынешнего хозяина. Ой, слава Святому Благословенному, уже у бывшего! Господин Санор купил ее на распродаже имущества разорившегося торговца. Купил всего за пятьдесят кредитов. К такому зверю Рилка еще не попадала... Девушка не решилась ничего сказать о страшных пытках, которым подвергал ее этот человек. А то ведь господин Нио и так разъярен, еще кинется убивать ее бывшего хозяина и у него будут из-за нее неприятности. Уж лучше промолчать...
Однажды господин Санор непонятно почему вдруг сорвался с места и полетел с планеты на планету, таская за собой трех своих рабынь. Но вскоре осталась только Рилка — одна из ее подруг не вынесла постоянных пыток и умерла, а вторую он продал какому-то торговцу из Тиума. До этого девушке жилось чуть полегче, все же их было трое. А когда она осталась одна... Рилка осторожно дотронулась до живота и зашипела от боли. Сплошной ожог. Уже три месяца не заживает. Но ничего, заживет. А если она и умрет, то умрет свободной, спасибо господину Нио за это. Хорошо хоть на этом корабле бывший хозяин не решался пытать ее на глазах людей и только бил. Наверное, скоро забил бы насмерть, если бы не сегодняшний случай. Уже месяца полтора как он приказал ей спать с бандой, которую разогнал господин Нио. А сегодня бандиты захотели от нее совершенно отвратительных вещей, которые она отказывалась делать всегда. Отказалась и сейчас. Скоро прибежал господин Санор и... О Святой Благословенный! Девушка несколько раз теряла сознание от боли, но все равно не соглашалась выполнять прихоти подонков. А когда очнулась, то увидела, как господин Нио разогнал бандитов. Вот и приплелась к нему за помощью. Почему-то ей показалось, что этот человек поможет... И какое счастье, что она не ошиблась! Рилка снова заплакала, поймала руку офицера и принялась покрывать ее поцелуями, шепча какие-то отрывистые слова.
Нио, потрясенный до глубины души ее рассказом, гладил плачущую девушку по голове, ему очень хотелось найти зверей и воздать им по заслугам. Он-то думал, что это с ним поступили жестоко... Да ему сотой части того испытать не довелось, что на долю этого бедного ребенка выпало! Офицер осторожно поглаживал девочку, продолжавшую тихо плакать у него на груди, и скрипел зубами. Как же у них хватает совести так с живыми людьми обращаться? С людьми, которым больно и страшно? О, Благие! Почему вы допускаете, чтобы в галактике творился подобный кошмар? Чудовищность рассказанного Рилкой не укладывалась в голове, это было что-то, во что и не поверили бы на его родной планете, посчитали бы выдумками. Но Нио видел, что девочка говорит правду. И от этого понимания становилось еще пакостнее на душе.
— Внимание! — раздался в трюме хриплый голос капитана. — Корабль идет на посадку. Всем лечь на свои койки и пристегнуться. Даю десять минут, кто не успеет, сам будет свои потроха со стенок сошкарябывать!
Нио вздрогнул, вспомнив как взлетало проклятое корыто. Надо срочно укладываться. Но он ведь теперь не один... Вот же хвост Проклятого! А ребят куда девать? Но проблема разрешилась сама собой — ближайшие соседи заблаговременно убрались подальше от опасного сумасшедшего, освободив две верхних койки. Офицер сам уложил Рилку на нижнюю и пристегнул все ремни — тряска при посадке должна быть очень сильной. И то, если капитану вообще удастся посадить эту ржавую лоханку. Его насторожило сдавленное мычание девушки, когда он затягивал ремень на ее животе. Но Нио подумал, что это снова болит избитая спина, и не стал внимательнее присматриваться к ней, да и время заканчивалось. Он с сомнением посмотрел на толстые швеллеры, приваренные к полу и потолку. Именно к ним и крепились койки. Оставалось надеяться, что приваривали крепко, и швеллеры не сорвет во время посадки. Офицер покачал головой, быстро улегся на среднюю койку и пристегнулся. Линесу помощь не понадобилась, он уже занял верхнюю, и Нио слышал, как паренек постукивал зубами.
Эта посадка запомнилась бы любому до конца жизни. Старую лоханку немилосердно трясло, люди в ужасе вопили, ржавые стены скрипели и стонали. Жара стояла неимоверная, устаревшие лет триста назад системы охлаждения не справлялись, каждый человек в трюме обливался потом и натужно, с хрипами дышал. Нио очень беспокоился за Рилку — девочка сперва стонала, но вскоре затихла и это пугающее его молчание длилось уже добрых четверть часа. Проклятые перегрузки — это ему не впервой и не такие приходилось во время тренировок переносить. А избитая донельзя Рилка? Ей-то каково? Хоть бы только все было в порядке… Сейчас он снова вспоминал, как дергалась под его руками бедная девочка, когда он ее привязывал. Похоже, что спина у нее — далеко не самое страшное…
Как ни странно, но старый корабль сел благополучно. Удар, сотрясший каждого до самых костей, и пытка закончилась. Нио отстегнул ремни и спрыгнул с койки. Бросившись к девушке, он с облегчением вздохнул. Слава Благим! Дышит! Без сознания, но дышит. Он достал из своей сумки нашатырь и быстро привел Рилку в себя. Надо же, как пригодилась армейская аптечка, взятая с собой в этот путь без возврата.
— Кх-гм... — прокашлялся динамик инфора голосом капитана. — Ну все, мы на космодроме Ирлорга, пограничной планеты ордена Аарн. Собирайте свои вещички и выметайтесь на хрен! Там вас уже ждут.
Боковая стенка трюма задрожала и начала медленно опускаться, превращаясь в широкий пандус, ведущий на поверхность планеты ордена. Нио не стал ожидать — лучше оказаться одним из первых, кто знает, какие здесь таможенные процедуры и сколько времени они займут. А он уже понимал, что Рилку нужно побыстрее показать врачу. Девочка выглядела почти синей и явно сдерживала стоны. Бывший офицер очень хорошо знал то упрямое выражение лица, что было сейчас у нее. Довелось повидать. Так обычно выглядели раненые солдаты, пытающиеся скрыть свое ранение и терпящие сильную боль. Он покачал головой, помог девушке встать на ноги и, закинув свою тощую сумку на плечо, осторожно повел к выходу. Линес, тоже спрыгнувший вниз, шел за ними. Почти никто еще не встал, люди с трудом приходили в себя после кошмарной посадки. Проходы были пока свободны, толкотня еще не началась и через несколько минут все трое стояли у спуска, который вел их в новую жизнь.
Огромное, покрытое каким-то голубоватым пластиком поле светилось призрачным светом. Нио даже задохнулся — тысячи и тысячи космических кораблей стояли вокруг. И насколько разных! По необходимости он изучал в свое время типы звездолетов галактики, но здесь видел многие совершенно незнакомые. Вдалеке даже виднелась гигантская туша боевого эсминца Драголанда. Что, интересно, здесь драконы делают? Офицер только вздохнул, решив не обращать внимание на необычное, и начал спускаться по пандусу. Невдалеке от корабля стояли трое аарн в своей знаменитой черно-серебристой форме. Лица людей ордена были настолько холодны, что казались неживыми. Нио даже передернуло от вида их полностью мертвых и безразличных глаз. Благие, да люди ли это?! Может быть, зомби? Нио отвел взгляд в сторону, слишком неприятно оказалось видеть их, и посмотрел на виднеющиеся вдали странные ломаные, несимметричные башни разных цветов. От их блистающего многоцветия рябило в глазах. Но какая-то непонятная гармония в этом хаосе все-таки имелась, хотелось смотреть и смотреть на них. Башни притягивали взгляды к себе и с большой неохотой их отпускали. В другой стороне в воздухе плавало что-то огромное и аморфное, все время меняющее форму. И, если Нио не показалось, вокруг этого чего-то без каких-либо летательных аппаратов, сами по себе летали люди. Он только вздохнул — побывавшие здесь говорили, что на планетах ордена все, вообще все не так, как у других. Офицер оглянулся на корабль и увидел, что остальные пассажиры тоже выбрались наружу и настороженно сбились в кучу у одной из опор корабля.
Трое аарн двинулись навстречу прилетевшим. Первой шла ослепительно красивая платиновая блондинка, длинные волосы которой были заплетены в тугую косу. Что-то в ее облике наводило на мысль, что она с детства привыкла повелевать. Несколько маленьких бриллиантов, вживленных прямо в кожу щеки девушки и сливающихся в сложный узор, дали Нио понять, что он не ошибся. Кэ-эль-энахская высшая аристократка... Ну, ничего же себе! Эта-то как в ордене оказалась? Этой-то чего дома не хватало? Впрочем, неважно. Все равно ему никто и ничего не скажет. Остальные двое ничем особенным не выделялись — невысокая, плотная молодая женщина лет тридцати на вид. Недлинные, до плеч каштановые волосы уложены в сложную прическу. И немолодой уже мужчина-лавиэнец. Черное лицо в совмещении с белыми длинными волосами, заплетенными в две косы, и белым кристаллом вместо одного глаза, смотрелось довольно странно для непривычного взгляда. Аристократка подошла ближе и поморщилась от шибанувшего ей в нос запаха немытых тел. Нио насмешливо ухмыльнулся — ишь ты, шарахается. Посмотрел бы он на благородную леди, если бы ей три месяца в этом проклятом Благими корабле провести довелось. Как бы она после выглядела и чем бы от нее пахло...
— Как обычно, на “Победителе” были совершенно нечеловеческие условия? — спросил лавиэнец, и люди согласно загудели.
Он повернулся к аристократке и вопросительно приподнял бровь. Девушка дернула губами, махнула рукой и отвернулась. Потом спросила:
— Сколько у капитана предупреждений?
— Три уже было.
— Тогда вызывай эту сволочь.
Лавиэнец кивнул и что-то почти неслышно приказал. Прямо в воздухе повисла рамка голосвязи и Нио только головой покачал. Не зря говорят, что технологии ордена — это что-то невероятное. А в рамке между тем появилось хорошо знакомое одутловатое лицо капитана.
— Капитан Ги Сарио? — вежливо спросила аристократка.
— Да... Но меня уже проверяли, я только пассажиров вез!
— О них и речь, — улыбнулась девушка, эта улыбка на мертвом лице смотрелась чем-то совершенно чужеродным. — Вас три раза предупреждали, чтобы вы обеспечили для пассажиров нормальные условия. Хотя бы по минимуму. Предупреждали?
— Госпожа! — завопил толстяк, ломая руки. — Я бедный человек, откуда мне взять на это деньги?!
— Бедный? — изумленно заломила бровь аристократка. — Что ж, посчитаем. Вы привезли двести восемьдесят три человека, взяв с каждого по полторы тысячи кредитов. Ваша выручка составила четыреста двадцать четыре с половиной тысячи кредитов.
— Но затраты!
— Ваши затраты на одного человека очень малы, всего лишь сто сорок кредитов, включая все налоги. Умножив это число на двести восемьдесят три, и отняв получившуюся сумму от суммы выручки, получим вашу прибыль, которая в итоге составила триста восемьдесят четыре тысячи восемьсот восемьдесят кредитов. И это чистая прибыль!
Капитан только кривил губы и чуть ли не плевался от злости.
— А затраты на то, чтобы создать на вашем корабле нормальные условия для людей, совсем невелики — всего лишь около сорока тысяч, — продолжила аристократка, с отвращением смотря на толстяка. — Вывод из всего этого только один. Ваша жадность слишком велика и вам совершенно наплевать на чужие страдания.
— Госпожа, я все сделаю! — завизжал капитан Сарио, нутром ощутив угрозу для себя.
— Поздно, — вступил в разговор мужчина-аарн. — У вас уже есть три предупреждения. Четвертого не будет!
Он повернулся в сторону башен на горизонте и негромко сказал:
— Скелиарх, братишка, прошу зафиксировать решение таможни.
— Готов, Релен! — раздался в ответ веселый детский голосок, он звучал со всех сторон одновременно, и люди в недоумении вертели головами, пытаясь понять кто это говорит. — Сделаем!
— Передай, пожалуйста, на все станции Защитного Круга, что с этого момента капитан Ги Сарио является персоной нон грата на любой из пограничных планет Аарн Сарт. Ему запрещено приближаться к владениям ордена ближе, чем на два парсека. Все вышесказанное относится и к любому из принадлежащих господину капитану кораблей.
— Подтверждаю решение, — кивнула аристократка и повернулась к ошеломленно застывшему капитану. — Вам дается два часа на то, чтобы убраться отсюда навсегда. Если через два часа вы еще будете находиться на космодроме, к вам будет применена сила.
— Но госпожа!
— Вы все слышали, капитан, — холодно отозвалась она. — Вас предупреждали? Предупреждали. Пора бы уже усвоить, что мы никогда и никого не предупреждаем просто так.
Девушка искривила губы и отключила голосвязь. Потом повернулась к застывшим людям и сказала:
— Сейчас мы откроем гиперпортал в место, где вы сможете помыться, переодеться в чистое и пообедать.
Нио был откровенно изумлен. Да, он, конечно, предполагал, что капитан немало имеет с таких рейсов, но такие сверхприбыли? Да и аарн удивили его довольно сильно — им, оказывается, было дело до того, в каких условиях находились совершенно чужие им люди, больше половины из которых они вскоре отправят обратно... Непонятно что-то. Совершенно непонятно. Но ладно, разбираться он станет потом. Если, конечно, его самого не вышвырнут отсюда пинком под зад, что очень и очень вероятно. Перед людьми распахнулась огромная черная воронка гиперперехода и эмигранты отшатнулись назад. Бышему офицеру спецназа уже доводилось пользоваться гиперпереходом, потому он крепко взял за руки ошеломленных до онемения Рилку с Линесом, и одним из первых вступил в провал. На секунду потемнело в глазах, и они оказались в большом шарообразном зале. Челюсть Нио тут же отвисла — люди ходили не только по полу, но и по стенам этого странного зала. Да и стен, как таковых, не имелось — если идти по прямой, то вскорости можно было увидеть над головой место, где недавно стоял. Вся внутренняя поверхность этого шара являлась полом... Нио только покачал головой. Странно, ведь теория относительной гравитации считается ложной... Как же это? Благие, да что у этих Аарн вообще происходит? Стоп, надо успокоиться и попробовать посмотреть на окружающее непредвзято. Нельзя удивляться каждой незнакомой вещи, в ордене, как видно, многое из считающегося невероятным в других местах вполне возможно.
— Прошу внимания! — донесся до него чей-то голос.
Перед испуганно сбившимися в кучу людьми стоял еще один аарн. На сей раз гвард. Нио знал, что расцветка кожи на морде ящера позволяет безошибочно определить из какого Гнезда тот родом. Но сам в таких тонкостях не разбирался.
— Пройдя через этот портал, вы найдете достаточное количество душевых кабин, чтобы каждый мог вымыться. Также для каждого приготовлена чистая одежда. Это простые комбинезоны, зато чистые и удобные. Они находятся в шкафчиках внутри душевых кабин. Там же новое белье.
За указанным гвардом гиперпорталом действительно находилась огромная душевая, разделенная на несколько сотен кабинок. Люди начали поспешно разбредаться по ним — каждому хотелось поскорее оказаться чистым, да и голод давал о себе знать. Последний раз их кормили еще утром, а с тех пор прошло добрых двенадцать часов. Нио хотел было зайти в одну из душевых кабинок, указав Рилке и Линесу на две соседних. Но девушка почему-то начала плакать и вцепилась в него, как клещ. Он проследил за ее наполненным ужасом взглядом и выругался сквозь зубы. Бывший хозяин Рилки и главарь банды, избитый офицером на корабле, стояли рядом и о чем-то негромко беседовали. И бородатый показывал пальцем на него, Нио... Не успокоились, сволочи. Да, девочку отпускать от себя нельзя даже на секунду, Проклятый знает, что этим нелюдям в голову придти может. Придется мыться по очереди... Пустив первым Линеса, офицер сложил руки на груди и с насмешкой уставился на бородатого с главарем. Те, поняв, что неожиданности не получилось, скривились и исчезли в душевых кабинках. Но Нио все же предпочел не рисковать и только когда переодевшийся в один из найденных в шкафчике душевой кабины комбинезонов Линес вышел, завел Рилку в другую, попросив парнишку сразу кричать в случае всего.
Девушка, совершенно не стыдясь его, разделась. На ней, кроме дерюжной юбки и рваной кофточки непонятного цвета ничего больше не было. Никакого белья. Благие, до чего же она худа! Каждое ребрышко видно — понятно, девочка годами недоедала, а то и вообще голодала... Но когда Нио посмотрел на нее внимательнее, он даже застонал сквозь зубы. Все тело бывшей рабыни покрывали сотни и сотни шрамов, спину ее офицер уже видел. А вот на животе у девочки оказалась огромная рана, струп, потрескавшийся и сочащийся сукровицей струп. Он вопросительно и требовательно посмотрел на нее, и Рилка опустила глаза.
— Хозяин кипящим маслом наказывал... — донеслись до Нио почти неслышные слова.
И ему захотелось выть от этих страшных слов. Какой зверь... Какая мразь... Кипящим маслом? На живот? Он представил себе, что подобное произошло с ним самим, и содрогнулся. Вспыхнувший в душе гнев был таков, что Нио едва сдержал себя, чтобы не кинуться убивать инрагца. Как бы тогда их всех мгновенно отсюда не вышвырнули... А девочке срочно врач нужен. Благие, сколько еще этот врач запросит? Хоть бы только хватило его денег. Нио сам, очень осторожно вымыл Рилку, избегая касаться раны. Спину только осторожно полил теплой водой, и то девочка едва смогла сдержать стон. Хорошо, что нашлось немного обезболивающей мази в его сумке, и офицер смазал Рилке избитую спину. Но ожог трогать не решился, пусть лучше врач посмотрит. Быстро вымывшись сам, Нио открыл дверцы стенного шкафчика. Любопытно... Полотенца, запаянное в пластиковые пакеты совершенно новое мужское и женское белье разных размеров, комбинезоны. Одев девушку в наиболее подходящие ей по размеру трусики и футболку, он помог ей натянуть комбинезон. Странно все-таки, что Аарн позаботились даже о такой мелочи, как чистое белье. И для мужчин, и для женщин. Да странно, что им вообще было до этого какое-либо дело. И никто даже не заикнулся об оплате за одежду. Но наверняка потом возьмут за это деньги. Тем или иным образом. Не верил Нио в чье-либо бескорыстие, не встречал его до сих пор.
Рилка чувствовала себя очень неуютно — рабыням на Аствэ Ин Раг запрещалось носить белье и ощущение мягкой материи на самых интимных местах тела было для девушки непривычным. Да и болело у нее все там, слишком сильно болело. Эта боль вскоре заставила забыть обо всем другом. Бывшая рабыня с трудом сдерживала стоны, но ей очень не хотелось огорчать господина Нио, который так добр к ней, и она терпела. Он ведь что-то говорил о враче, а врачи бесплатно не помогают... Снова господину Нио за нее платить придется, и девушка чуть не заплакала от досады. А он ведь заплатит, заплатит, даже если самому потом есть нечего будет...
Искупавшихся и переодевшихся в выданные им комбинезоны людей снова провели через гиперпортал в другой зал, на сей раз, слава Благим, самый обычный. Множество столиков стояло в нем, у стены находились длинные пластиковые стойки, заставленные сотнями различных блюд и бутылей с соками и напитками. Каждый мог подходить и брать себе то, что ему по вкусу. Люди, все три месяца на корабле питавшиеся однородной и безвкусной витаминизированной белковой массой, жадно накинулись на свежее мясо, фрукты и овощи. Нио, не отпуская от себя ребят и продолжая краем глаза высматривать любую опасность, взял чистые тарелки и подошел к стойкам. Чего тут только не было. Оставалось только головой покачать — большинство из этих блюд бывший офицер спецназа и не видел никогда, да и не мог видеть, на его родине подобное подавали только в самых дорогих ресторанах. А он, хоть и принадлежал к древнему и знатному роду, богатым отнюдь не был и по ресторанам не хаживал. Все же Нио не стал рисковать и пробовать что-нибудь незнакомое — мало ли что. Набрав себе самого обычного жареного мяса и отварных клубней равда с чесночным соусом и салатами, вся троица уселась за ближайшим столиком. Нио нашел место, где расселись бандиты и презрительно ухмыльнулся — те так увлеклись набиванием желудков халявной жратвой, что забыли обо всем на свете. И хорошо. Лучше избегать ненужных инцидентов.
— Если вы уже поели, прошу пройти в гиперпортал на левой стене, — разнесся по столовой мужской голос. — Сейчас будет произведена проверка и регистрация эмигрантов.
Люди, расслаблено пьющие вкусные и свежие соки, снова насторожились и загудели. Вот и наступает время, когда Аарн станут определять кто им подходит, а кто нет. Никто не знал как они это делают, что вообще нужно загадочному ордену, почему одного берут, а второго отправляют обратно. И каждый нервничал. Один за другим эмигранты тянулись к черной воронке гиперперехода и исчезали в ней. Нио резко выдохнул, как перед прыжком в холодную воду, и встал. Успокаивающе усмехнулся вскочившей Рилке, хотя у самого на душе скребли кошки. Но об осторожности забывать не стоило, и офицер на всякий случай подождал, пока бандиты с бывшим хозяином девушки не скрылись в портале. И только после этого пошел сам. Руку бывшей рабыни он не выпускал из своей и она покорно шла следом. Линес тоже старался держаться неподалеку.
Снова мигнуло в глазах и Нио показалось, что они оказались внутри огромного черного конуса. У стен в один ряд стояли удобные, мягкие кресла того же черного цвета. В центре, прямо у тонкой алой колонны, упирающейся в вершину конуса, о чем-то беседовали несколько аарн. На галерее над креслами офицер увидел десятка два вооруженных плазмерами солдат в красно-серых зеркальных десантных скафандрах. Он только криво ухмыльнулся — что ж, все правильно, о безопасности нужно думать всегда. Аарн правы — мало ли что тут может случиться... Нио не стал уходить далеко, он сел рядом со входом, усадив сперва Рилку. Она покорно села, подчиняясь как всегда, хотя сдавленный стон и вырвался из ее губ. Нио сжал кулаки — девочке все хуже и хуже, надо что-то делать...
— Здравствуйте! — разнесся по залу девичий голос. — Орден Аарн рад приветствовать вас на Аарн Сарт. Сейчас мы начинаем проводить проверку.
Из кучно стоявшей группы аарн вышла совсем юная девушка, лет семнадцати, вряд ли больше. Она не была красавицей — широкое грубоватое лицо, крупные черты. Такое же мертвое, безжизненное лицо, как и у всех остальных. Но фигурка ее оказалась очень приятной и форма ордена это сильно подчеркивала. Око Бездны на плече девушки пылало багровым огнем в полутьме зала, и люди беспокойно зашевелились в своих креслах. Аарн усмехнулась, закрыла глаза и маска мертвеца исчезла с ее лица. Все тело девушки задрожало крупной дрожью, она медленно поворачивалась вокруг своей оси, пока не оказалась напротив удобно рассевшейся в креслах банды. В ту же секунду аарн вскрикнула, рухнула на колени и ее вырвало в подставленную кем-то пластиковую емкость. Эмигранты возбужденно загудели, с удивлением смотря на непонятное происшествие. Девушка некоторое время приходила в себя, затем утерла губы и встала. Нио даже вжался в кресло — такого омерзения на человеческом лице ему видеть еще не доводилось. Он молча смотрел как аарн, лицо которой снова стало мертвым, направилась к креслам бандитов. Она подняла руку и трое солдат спрыгнули с галереи, направив плазмеры на вскочивших крыс.
— Вы немедленно покинете нашу планету на первом же попутном корабле, — исходящий отвращением голос аарн вибрировал. — Отныне вам всем навсегда запрещено приближаться к владениям ордена ближе, чем на два парсека. Затраченные на дорогу деньги вам вернут, обратная дорога тоже будет оплачена.
Нио вообще перестал понимать что-либо. Девушка указывала по очереди на каждого из членов банды, указывала с уверенностью, как будто знала их. Но откуда? Да и не говорили аарн ни с кем из эмигрантов еще. К тому же, никто не решился бы жаловаться, слишком боялись тех зверей. Офицер был искренне рад тому, что их выпроваживают — если его и Рилку оставят здесь, то не придется постоянно быть настороже. А вот если нет... Ладно, не стоит заранее настраивать себя на худшее. Ага, до чернобородого, бывшего хозяина Рилки добрались. Инрагца тоже заставили выйти через распахнувшийся перед бандитами гиперпортал и Нио мысленно поаплодировал. Неужели правда, что в ордене есть телепаты? Слухи о том ходили, но были всего лишь слухами, в которые мало кто верил. Но ничем иным увиденное не объяснишь... Он только передернул плечами — скорее бы уже до него доходила очередь, неопределенность собственного положения давила и выводила из себя.
Трое аарн медленно двигались мимо напряженно застывших в креслах людей, ненадолго останавливаясь у каждого эмигранта, и каждого на мгновение окутывало неизвестной природы силовое поле белого цвета. Девушки, каким-то образом определившей бандитов среди остальных, с ними уже не было, она куда-то исчезла. А вот давешняя аристократка была, и Нио насторожился — он прекрасно помнил о высокомерном презрении ко всем остальным, которым отличались кэ-эль-энахские аристократы. Но поделать тут ничего нельзя и офицер только вздохнул, продолжая наблюдать за аарн. Во время каждой остановки мертвые маски на несколько мгновений исчезали с их лиц и они становились на эти мгновения похожи на живых людей. Кого-то они оставляли сидеть, но многих и многих отправили куда-то через гиперпорталы. Причем, совершенно разных людей и с разных планет. Понять, чем эти трое руководствовались в каждом конкретном случае, оказалось совершенно невозможно. Однако два эпизода больше всего изумили Нио.
Троица аарн остановилась возле какой-то очень красивой девушки с холодным и высокомерным лицом. Мертвые маски упали с их лиц, и на сей раз вывернуло всех троих. Чуть отойдя от судорожной рвоты, аарн посмотрели на красавицу как смотрят на нечто крайне отвратительное и мерзостно воняющее.
— Как можно быть такой мразью?.. — протянула аристократка, вытирая губы. — Не вам одной ведь было плохо и больно, почему другие смогли остаться людьми?
— Да что вы можете обо мне знать?! — с ненавистью прошипела красавица.
— Достаточно, чтобы не желать видеть подобных вам никогда!
Аарн повторила уже хорошо знакомые Нио слова о возврате денег за дорогу и оплате обратного перелета. Затем перед неизвестной девушкой распахнулся гиперпортал. Она со злобой плюнула под ноги аристократке и исчезла в темной воронке.
Второй эпизод был полностью противоположен предыдущему. В одном из кресел сидела выглядевшая смертельно уставшей и полностью безразличной ко всему некрасивая женщина лет тридцати пяти, окруженная четырьмя маленькими детьми. Аарн, подошедшая к ним, вдруг расцвела улыбкой, принялась что-то рассказывать детишкам и вскоре малыши заливисто смеялись вместе с ней. Ошеломленная мать пыталась подобрать отвисшую челюсть, смотря как гордая кэ-эль-энахская аристократка, стоя на коленях, возится с ее сопливой малышней. Она сама отправилась на Аарн Сарт только после множества восторженных писем подруги, уехавшей три года назад вместе с мужем. Если бы не небольшое наследство, оставшееся от внезапно умершего отца, то денег на эту дорогу брошенная мужем женщина не смогла бы наскрести никогда. При воспоминании о бросившем ее с четырьмя детьми человеке слезы снова навернулись на глаза.
— Не стоит плакать, — улыбнулся ей пожилой аарн. — Все у вас будет хорошо.
— Я могу остаться? — почти неслышно спросила женщина.
— Конечно, дом мы вам уже выделили. Там красивое место, детишкам понравится. И детских садиков вокруг предостаточно.
— Но у меня совсем нет денег... — растерялась она.
Аарн переглянулись и негромко рассмеялись.
— Ни о каких деньгах и речи нет, — сказала аристократка. — На Аарн Сарт все бесплатно для живущих здесь. Вот как раз вам за работу будет начисляться заработная плата. Да сразу всего и не расскажешь. Вы лучше отдохните, как следует, а потом приходите в ближайший Центр Обучения, там вам все объяснят и помогут подобрать наиболее подходящую вам профессию. Вот, возьмите ключи и адрес. Если хотите, мы можем прямо сейчас отправить вас в ваш новый дом. Там вас встретят и помогут.
Женщина с изумлением и неверием смотрела на улыбающихся ей аарн. Дом? Ей? Целый дом, за который не надо платить? Вообще ни за что не надо платить? Это как? Подобное трудно было себе представить. Ей помогли встать, и перед глазами распахнулась черная воронка гиперперехода. Женщина ступила в нее и оказалась у двери похожего на маленький замок с башенками, красивого и большого дома, окруженного полудиким садом. Нет, это все-таки для нее слишком... Она опустилась на резное крыльцо и тихо заплакала.
Нио обдумывал увиденное с разных точек зрения и не мог придти ни к какому выходу. Понятно, что аарн каким-то образом сканируют каждого из них. Вот только каким? И что именно не устроило их в той редкостно красивой девушке? Почему на нее смотрели с таким невероятным омерзением? Но понять ничего так и не смог. Да и сказанное женщине с детьми удивляло. Для живущих здесь все бесплатно? Зачем им нужна такая ложь? А это не могло быть правдой, с чего бы Аарн бесплатно кормить совершенно чужих им людей? Совершенно не с чего. Он покачал головой, продолжая внимательно следить за двигающимся мимо сидящих у стены людей аарн. Вдруг сдавленный стон слева привлек его внимание и Нио повернулся. Рилка... Девушка глухо стонала, ухватившись руками за живот, лицо ее побелело, в уголках глаз трепетали слезы.
— Врача! — вскочил на ноги офицер, плюнув на все. — Помогите! Врача, прошу вас!
Аарн, стоявшие у противоположной стены, переглянулись и быстро направились к нему. Рилка с трудом встала на ноги и почти простонала:
— Не надо, господин Нио... Все в порядке, и так заживет...
— Что заживет? — донесся до девушки незнакомый мужской голос.
На нее смотрел пожилой чернокожий человек в форме ордена. Мужчина! По старой привычке бывшая рабыня уткнулась взглядом в пол, чтобы не рассердить ненароком незнакомого господина. Глаза еще одной из аарн, симпатичной пепельноволосой женщины лет двадцати пяти, вдруг удивленно расширились, и она медленно обошла Рилку по кругу, внимательно ее разглядывая. Потом приподняла голову девушки за подбородок и посмотрела ей прямо в глаза. Рилке было очень неуютно от такого пристального внимания, и она ежилась, забыв на минутку о терзающей тело боли.
— Аствэ Ин Раг? — разнесся по залу звонкий и почему-то разъяренный голос. — Рабыня?
Испуганная гневом незнакомой женщины девушка только судорожно кивнула. А та вдруг ступила вперед и обняла ее.
— Я тоже оттуда... — тихо сказала аарн замершей на месте Рилке. — Меня пять лет назад из странноприимного дома забрали. Знаю, каково тебе. Клянусь, ни одна сволочь больше не посмеет тебя обидеть! Слово аарн даю.
Девушка даже приоткрыла рот от изумления — эта уверенная в себе женщина была, как и она сама когда-то, рабыней в странноприимном доме? И орден забрал ее к себе? Что за чудеса... Аарн снова обняла ее и хлопнула по спине. Рилка взвыла от боли, шарахнувшись в сторону, казалось, что все ее тело до последней косточки сотряслось, из глаз брызнули слезы, какой-то из струпов лопнул и по спине потекла кровь. Хорошо хоть этого не было видно... А женщина с удивлением смотрела на закусившую губу и побелевшую девушку. Вдруг в ее глазах появилось понимание, понимание и гнев. Аарн молча подошла к Рилке, распустила ей застежку комбинезона и оголила по пояс. Бывшая рабыня не осмелилась протестовать, хотя ей и было очень стыдно. Женщина задрала ей футболку и глухо вскрикнула, увидев огромный, на весь живот, сочащийся сукровицей струп. Уже молча повернула Рилку спиной к себе и уставилась на исполосованную, всю в шрамах, синяках и струпьях спину. Вздрогнув, закрыла глаза и пару минут молча стояла, кусая губы. Потом медленно повернулась к Нио, и офицер даже отшатнулся при виде безумного гнева, плескавшегося в ее глазах.
— Это ты сделал?.. — ее голос источал такой силы ненависть, что он отступил на пару шагов. Его обвиняют в этом зверстве? Впрочем, чему удивляться. За любое доброе дело всегда воздается сторицей... К сожалению и, как правило, злом.
— Неправда! — раздался позади отчаянный крик, и вперед выскочил Линес. — Неправда это! Как вы можете обвинять человека не разобравшись?!
— Так расскажи, — повернулся к мальчишке один из аарн.
— Рилка убежала от хозяина к господину Нио. А господин Нио ее выкупил и свободу ей дал! Он и мне помог, когда меня ограбить хотели! Он хороший человек, а вы...
Линес отвернулся, едва сдерживая слезы. Чернокожий аарн подошел к нему и похлопал по плечу. Женщина снова повернулась к Рилке и спросила:
— Это так?
— Да! — вскрикнула девушка, только сейчас поняв, что ее спасителя обвинили в ее избиении. — Меня бы хозяин насмерть забил и я к господину Нио побежала... Показалось почему-то, что он не такой, как другие... Что он защитит...
— Не такой... — задумчиво протянул кто-то, и аарн переглянулись.
— А потом мой хозяин пришел, и господин Нио купил меня у него, — продолжила Рилка. — Я думала сперва, что он просто купил, как всегда... А он мне свободу дал. Сказал, что я теперь его сестренка! Вот!
И девушка протянула аарн тщательно хранимую карточку удостоверения личности. Женщина взяла ее и вслух прочла:
— Рилка Геркат-Хартон, лицо без гражданства.
Слабая улыбка появилась на ее губах, она повернулась к Нио, низко поклонилась ему и сказала:
— Простите меня, господин Геркат-Хартон. Просто мне вспомнилось все, что в свое время творили и со мной...
— Да ничего страшного, — махнул рукой офицер, хотя глухая обида еще колыхалась в душе. — С кем не бывает. Вот ту бородатую сволочь я бы прибил.
— Какую?
— Бывшего хозяина девочки. Этот зверь ее кипящим маслом пытал!
— Он здесь? — лицо аарн снова стало мертвым.
— Вы его одним из первых куда-то отправили, — отрицательно покачал головой Нио.
Аристократка, стоявшая чуть в стороне, отдала какой-то приказ, и перед глазами офицера возникло изображение темно-серой комнаты, по которой расхаживали отчаянно ругающиеся бандиты.
— Который? — деловито спросила она.
— Вон тот, с черной бородой, — показал Нио.
Аристократка просительно посмотрела на одного из солдат, снявшего шлем. Это был высокий кудрявый шатен лет тридцати с улыбчивым, круглым лицом.
— Сделаем, сестричка! — кивнул он. — Этот скот вскоре пожалеет о том, что родился на белый свет.
Солдат снова нарастил шлем, перед ним распахнулся гиперпортал и он исчез. Нио только покачал головой. Бородатую сволочь ему ничуть не было жаль — эта нелюдь заслужила любую судьбу, на которую его обрекут Аарн. Но все-таки в ордене странно... Очень странно.
— Можно посмотреть вашу кредитку? — обратился к офицеру кто-то из аарн.
— А что на нее смотреть? — горько усмехнулся Нио. — Сто семьдесят восемь кредитов. Больше там ничего не найти.
— Сколько он заплатил за тебя? — спросила у Рилки шатенка, тоже когда-то бывшая рабыней.
— Пятьсот... — прошептала девушка, потрясенно смотря на офицера заплаканными глазами — значит он, чтобы помочь, чтобы освободить ее, отдал свои последние деньги? Святой Благословенный! Да разве такие люди бывают?!
Аарн, которых собралось вокруг уже десятка полтора, только молча переглянулись. И ни у одного из них не было больше мертвого лица, каждый улыбался Нио. И никогда еще ему не доводилось видеть ни у кого из людей настолько сияющих улыбок...
— А вы сами, господин Геркат-Хартон, каким ветром к нам? — спросила аристократка.
— Каким? — горько усмехнулся офицер. — Когда тебя привозят в космопорт и обязуют в двадцать четыре часа покинуть твою родину навсегда, то особого выбора нет. Хорошо хоть мои сбережения позволили забрать... По средствам мне оказались только два корабля — один в империю Сторн, второй — на Аарн Сарт. Что такое империя, мне хорошо известно, приходилось бывать. Тогда я и вспомнил о словах Дерека Фери, он говорил, что будет рад видеть меня на Аарн Сарт.
— Дерека Фери? — приподнялись брови девушки.
— Вы знакомы с ним? Он командир “Ангелов Тьмы”.
— Естественно, что я знакома с собственным мужем, — рассмеялась аристократка.
Ее мужем?! Вот так-так... А девушка снова что-то почти неслышно скомандовала и перед ней вспыхнула рамка гиперсвязи. Нио увидел обнаженного по пояс белокурого гиганта лет тридцати с чем-то на вид, сражающегося шестом сразу с десятком человек. Ясно, тренировка по рукопашному бою. Бывший офицер с интересом смотрел на бой, он сам неплохо владел шестом, но с Дереком бы не справился, это было понятно с первого взгляда. Тот, услышав сигнал вызова, поднял вверх руку, прекращая тренировку. Увидев аристократку, гигант радостно рассмеялся.
— Лиэнни! — звучный голос разнесся по залу. — Рад тебя видеть, девочка моя!
— И я тебя, мой хороший! — не менее радостно рассмеялась она, и Нио поразился засиявшей в глазах молодой женщины любви.
— Ты кажется сегодня на Ирлорге, в таможне? Случилось там чего?
— Да как тебе сказать, — хмыкнула она. — Интересная ситуация сложилась — один человек говорит, что знаком с тобой. И что ты приглашал его на Аарн Сарт.
— Действительно интересно. Давай его сюда!
Нио подошел поближе и неловко поклонился. Дерек несколько мгновений всматривался в его лицо, затем радостно взревел:
— Ба! Кого я вижу?! Майор! Какими судьбами?!
— Рад видеть, господин дварх-полковник! — Нио щелкнул каблуками, забыв, что нем давно нет мундира. — А какими судьбами? Так вышло...
Его изумило столь бурное проявление чувств. Странно, но похоже командир одного из самых страшных легионов ордена действительно рад его видеть. С чего бы это? Дерек почти мгновенно натянул на себя форму и исчез с экрана. Через каких-то пару минут рядом распахнулась воронка гиперперехода и оттуда вывалился дварх-полковник. Благие, какой же он все-таки огромный... Казалось, одним своим появлением Дерек Фери раскрутил какой-то вихрь. Жена уже сидела на его плече и заливалась счастливым смехом. Но через какое-то мгновение дварх-полковник ссадил молодую женщину на пол и обнял Нио. Офицеру показалось на мгновение, что у него сейчас треснут все ребра. Откуда-то в его руке взялось шипящее в бокале шампанское, и Нио выпил, теряясь с каждым мгновением все больше и больше. Он ведь прекрасно помнил предыдущую встречу с командиром “Ангелов Тьмы”, помнил сдержанность и холодную, даже ледяную вежливость этого человека... А нынешний Дерек совсем не походил на себя тогдашнего. Ощущение было, что жизнерадостный молодой медведь ворвался в зал и заразил всех вокруг своим энтузиазмом. Дерек с кем-то говорил, что-то делал, на его широченных плечах сидели две другие девушки и хохотали, жизнерадостность дварх-полковника подхватывала каждого, как подхватывает зазевавшегося в степи суслика смерч.
— Дерек, — спросила мужа улыбающаяся Лиэнни. — А откуда ты знаешь господина Геркат-Хартона?
— Да случайно познакомились, — махнул рукой дварх-полковник. — Помнишь, мы с полгода назад чистили биолаборатории на Кроухаре?
— Кроухаре? — недоуменно приподнялись ее брови.
— Ну да, столичной планете Кроуха-Лхан, — нетерпеливо фыркнул Дерек.
— А... Вспомнила.
— Так меня тогда поразила великолепная проработка обороны этих лабораторий. Эшелонированная, продуманная, прекрасно спланированная. Да что говорить, каждый коридор нам с такими потерями брать пришлось, что не дай Благие. После боя мне, естественно, захотелось увидеть человека, который сумел предусмотреть буквально все. Ведь человек, сумевший так поставить оборону — военный гений!
Нио даже покраснел, услышав такой отзыв о себе. Вот уж кем он никогда не был, так это гением. Просто всегда старался честно делать свое дело. Как можно лучше.
— И? — приподняла брови Лиэнни.
— Этим человеком и оказался майор спецназа Нио Геркат-Хартон, — развел руками Дерек. — Но что меня поразило больше всего — в этом человеке почти не было зла. Все его сослуживцы — самые обычные пашу со своими мелкими страстишками, но майор оказался совсем иным. Мы с ним пару минут всего поговорили, но он мне настолько понравился, что уходя я пригласил его на Аарн Сарт. Но никак не думал, что он действительно может тут оказаться!
Гигант снова рассмеялся и повернулся к Нио.
— Так что же произошло, майор? — спросил он. — Каким все-таки ветром? Да еще и среди эмигрантов.
Бывший офицер только вздохнул. Воспоминание обо всем, что ним случилось, снова встало перед глазами, и до чего же противно ему было от этого воспоминания. Не хотелось помнить о таком, но вот только не получалось, слишком все это оказалось для него болезненно.
— А что долго рассказывать? — скривил он губы. — Меня арестовали сразу после вашего ухода. Нашим, хотя все знают, что от атаки легионов ордена не спастись никому, понадобился козел отпущения...
Нио с иронией поклонился и расшаркался.
— Ну вот, искомый козел и стоит перед вами, дамы и господа, — горько рассмеялся он. — До сих пор противно вспоминать ту пародию на суд. Все сослуживцы несли какую-то чушь о моих встречах с незнакомцами, о внезапно появляющихся у меня немалых деньгах и так далее. У некоторых даже хватало совести при этом смотреть мне в глаза и не краснеть. В общем, меня объявили предателем и до сих пор не понимаю почему не расстреляли. Ведь приговорили именно к расстрелу...
— А что случилось дальше? — спросил дварх-полковник, из его глаз исчезла веселость, он с искренним сочувствием смотрел на человека, внезапно оставшегося без дома и родины.
— Дальше... — опустил голову Нио. — Дальше от меня отвернулись все, мне плевали в лицо. Хотя знали, что я ни в чем не виноват! Сидел в тюрьме и ожидал расстрела. Три месяца назад меня куда-то повезли рано утром. Думал, что уже все — на расстрел. Но меня привезли в космопорт, выдали удостоверение лица без гражданства, позволили забрать на карточку свои небольшие сбережения и обязали в течение суток покинуть навсегда территорию Кроуха-Лхан. Не понимаю почему меня пощадили.
Офицер закусил губу и отвернулся. Дерек похлопал его по плечу и переглянулся с женой. Она что-то начала рассказывать, но Нио не слышал, что именно. Он отыскал глазами Рилку и облегченно вздохнул — с ней возились двое гвардов, нанося на все тело обнаженной девушки какой-то биогель. Когда ее и раздеть-то успели, Нио даже не заметил. Странно, но Рилка не стеснялась — ее землячка что-то шептала девушке на ухо и та улыбалась. Насколько же шла ей эта робкая улыбка! Насколько ее красила. Он только сейчас понял, что малышка очень привлекательна, раньше как-то не до того было. Вот только покалечена она здорово... Нио вспомнил покрытое сотнями шрамов тело и только передернул губами. Сколько жестокости в этом мире...
— Значит, майор, последние деньги за девочку отдал? — донесся до него голос Дерека и он повернулся.
Дварх-полковник внимательно, изучающе как-то рассматривал Нио, и бывшему офицеру стало неловко.
— Ну, не совсем последние... — пробормотал он. — Кое-что осталось. Да и выхода другого я тогда не видел.
— Почему?
— Откуда я мог знать какие у вас порядки? В любом другом государстве обитаемой галактики если бы я попытался силой отобрать рабыню, то в космопорту меня бы ожидала полиция. Арестовали бы, а девочку вернули владельцу. Не помочь я тоже не мог... Видел ее спину. И знал, что сотворит с ней хозяин за откровенный бунт. Потому и заплатил, думал, что у вас то же, что и везде...
— У нас любой раб немедленно становится свободным, а его или ее владелец без лишних слов вышвыривается с планеты пинком под зад! — с мрачной гордостью сказала аарн, сама когда-то бывшая рабыней, Нио даже не заметил когда она подошла. — Рабства не должно быть!
— Полностью с вами согласен! — кивнул офицер. — Оно слишком страшно. Хотя до рассказа Рилки о ее жизни я и представить себе не мог насколько...
— Что ж, майор! — усмехнулся Дерек. — Тебе здесь рады! И не обижайся, что я на ты. Надеюсь, что мы с тобой станем друзьями.
— Был бы рад, — хмыкнул Нио.
— Уже проверяли? — обернулся к жене дварх-полковник.
— На?..
— Да.
— Пока еще нет, все это оказалось несколько неожиданным, — покачала головой Лиэнни.
— Мне почему-то кажется, что... — сказал Дерек, внимательно смотря на Нио.
— Ты знаешь, мне почему-то тоже... — негромко рассмеялась женщина и погладила мужа по щеке. Правда, для этого ей пришлось встать на цыпочки.
Офицер с недоумением смотрел на них, пытаясь понять, что они имеют в виду. Что такое по его поводу им кажется? Вдруг его окутало какое-то белое свечение, похожее скорее на дымку. Нио даже дернулся сперва, но вспомнил, что такое же свечение окутывало каждого в зале, к кому подходили Аарн. И ничего страшного с людьми не происходило. Еще одна проверка? Но на что, хотелось бы знать? Вдруг сверху ударил звук гонга и переливчатая, торжествующая птичья трель заполнила собой пространство вокруг. Все до единого Аарн в зале поворачивались в его сторону и их лица расцветали улыбками. Улыбками радости. Так улыбаются, встретив кого-то очень близкого и родного. Его уже кто-то обнимал, кто-то хлопал его по плечу, люди вокруг что-то торжествующе кричали. Нио в недоумении повернулся к Дереку.
— Здравствуй, брат! — раскрыл ему навстречу объятия гигант.
— Брат?! — отступил на шаг назад офицер.
— Ты не помнишь, что это значит? — засмеялся дварх-полковник. — Вспомни наши Поиски, ты не мог не видеть хотя бы одного.
И в этот момент Нио вспомнил. Именно такой звук раздавался, если человек, выкрикнувший Призыв, подходил Аарн, и люди ордена приходили за ним. Значит?.. Он только помотал головой, снова переставая что-либо понимать.
— Тебе достаточно сказать Арн ил Аарн, брат, — подошла к нему Лиэнни. — Скажи эти три слова и ты станешь одним из нас. И больше никогда не будешь одинок!
Он — аарн? Какой-то нонсенс, насмешка судьбы... Никогда даже не думал ни о чем подобном... Теперь точно никто не поверит, что он не предавал. Хотя, а не пойти ли им всем под хвост к Проклятому?! Пусть там, откуда его вышвырнули, как бродячую собаку, вышвырнули, несмотря на многолетнюю верную службу, думают, что хотят. Горькая обида снова заколыхалась в душе. Стать аарн... И как же они все улыбаются... Как вообще могут люди так лучезарно и счастливо улыбаться? Нио каким-то шестым чувством ощущал направленные на него дружелюбие, радость, даже любовь. Они действительно рады тому, что он оказался таким же, как они. Это что, в орден, получается, людей отбирают по душевным качествам? Нет, не сходится. Зачем им тогда все эти легионы и дварх-крейсера, держащие в ужасе остальную галактику? Непонятно... И эти сплошные тайны, никто ведь ничего толком об ордене не знает. Похоже, именно ему выпал шанс все узнать самому. “Ну что, Нио Геркат-Хартон, старший сын древнего рода, объявленный на родине предателем? — спросил сам себя офицер. — Что ты решишь? И есть ли у тебя вообще какой-нибудь выбор?” Он покачал головой — если честно, то выбора особого не было. Да, он может отказаться и отправиться еще куда-нибудь. Предположим, ему даже вернут деньги за дорогу. Но долго ли он на эти деньги продержится? Несколько лет в режиме жесткой экономии разве что. А квалифицированной работы чужаку никогда не найти. Становится чернорабочим офицер не имел никакого желания.
— И, если захочешь, — донесся до слуха Нио голос с интересом смотрящего на него Дерека, — то я буду рад видеть тебя в своем легионе. Хотя прошу учесть, что начинать придется с рядового! Но не думаю, что человек с твоим опытом надолго задержится в рядовых.
Представив себе морду лица кое-кого из своих бывших сослуживцев, увидевших его в белоснежных доспехах “Ангелов Тьмы”, Нио расхохотался. Ему вторил басистый смех дварх-полковника. “Да уж, — отсмеявшись, покачал головой бывший офицер Кроуха-Лхан, — еще и работка по специальности... А, все хвосты Проклятого мне в глотку, будь, что будет!”
— Арн ил Аарн, брат! — Сказав это, Нио посмотрел прямо в глаза гиганта. — Я в твоем распоряжении, дварх-полковник!
— Ну, до этого еще далеко, — хмыкнул тот, снова обнимая нового брата так, что у того затрещали ребра. — Тебе еще Посвящение пройти надо. А потом советую с полгодика, а может, и годик побродить по Аарн Сарт. Посмотришь сам, что к чему, найдешь себе новый дом. Тебе стоит попривыкнуть немного к нашим порядкам, а то ведь с непривычки и нервный шок отхватить можно...
Нервный шок? С чего бы? Нио казалось, что во Вселенной есть мало вещей, которые могут сильно удивить его. Впрочем, стоп, так он думал, пока не попал на планету ордена. А у них... “Тьфу ты, теперь, вообще-то говоря, у нас... — засмеялся Нио про себя. — А если точнее, здесь. Да, здесь слишком много такого, что я и представить себе раньше не мог”. В этот момент его взгляд упал на растерянно смотревшую на все происходящее Рилку. Глаза ее были широко распахнуты и наполнены непониманием. А вот о девочке забывать никак нельзя!
— А что с Рилкой? — спросил Нио у Лиэнни.
— Сейчас проверим и ее, — усмехнулась Аарн. — Не думаю, чтобы девочка, сохранившая в себе человеческое достоинство несмотря ни на что, оказалась нам чужой.
Бывшую рабыню, все еще раздетую, тоже окутала белая дымка. Странное дело, но врачи, обрабатывающие ее раны, продолжили заниматься своим делом, не обратив на эту дымку ровным счетом никакого внимания. И та же торжествующая переливчатая птичья трель загремела внутри черного конуса зала Испытания. Нио посмотрел на Лиэнни — глаза кэ-эль-энахской аристократки лучились радостью. Она первой подошла к ошеломленной девушке и нежно обняла ее. А вслед за ней шли и шли люди, и каждый говорил бывшей рабыне что-то доброе, ласковое. Глаза Рилки все наполнялись и наполнялись слезами, она пыталась понять, почему эти совсем недавно бывшие холодными и недоступными люди вдруг стали такими добрыми, лучисто добрыми. Девушка пыталась как-то сформулировать для себя случившееся за этот невероятный день, как-то объяснить себе самой все это, но только терялась все больше и больше. Еще утром она проснулась от пинка хозяина, не ожидая от жизни ничего хорошего. И правда, ее сразу начали насиловать бандиты, да еще и по двое сразу. А потом все завертелось безумным калейдоскопом. И вот через каких-то двенадцать часов она, свободный человек, стоит в самом диком и странном из виденных когда-либо помещений. И десятки людей в форме ордена обнимают ее и называют сестрой... А господин Нио с улыбкой смотрит на нее...
— Скажи три слова, сестренка, — ее землячка легонько щелкнула девушку по носу и задорно рассмеялась. — Скажи: “Арн ил Аарн!”, и ты станешь одной из нас. Никогда больше ты не будешь одинока, всегда рядом окажутся те, кто тебя любит и никогда не даст никому тебя обидеть.
Даже рабыни на Аствэ Ин Раг знали, что значит произнесение человеком этих трех странно звучащих слов. Правда, мало какая решалась выкрикнуть Призыв, понимала, что в случае отказа будет продана в странноприимный дом или вообще забита насмерть. Хозяева не прощали попытки вырваться из-под их власти — боялись, обычно бывшие рабыни мстили и мстили жестоко. Рилке вспомнился случай, когда девушка, взятая орденом из соседнего поместья, вернулась через пару лет с отрядом “Бешеных Кошек”. В том поместье после ее возвращения не осталось ни единого живого мужчины и умирали они настолько страшно, что слухи об этом потом годами, передаваемые шепотом, ходили по планете. Очень многие рабыни мечтали, чтобы то же самое произошло с их хозяевами... Они, конечно, не осмеливались вслух говорить об этом, но втайне мечтала почти каждая. И несмотря на страх страшной смерти находились решившиеся на попытку. Вот только брали Аарн почему-то очень и очень немногих... Девушка закрыла глаза и тихо засмеялась — ее взяли! Она оказалась достойна! А ведь точно, Рилка вспомнила, что брали только тех, кто действительно был способен на бунт, кто, как и она сама, отказывался от самых отвратительных вещей. Отказывался, несмотря ни на какое наказание. Кто не становился рабом в душе. Она подняла вверх руки и с гордостью выкрикнула Призыв. Торжествующая птичья трель продолжала звучать в зале, поднимая ее душу на недостижимую до сих пор высоту.
А рядом белесая дымка окутала Линеса. И снова трель взорвалась торжеством. Уже его обнимали все вокруг, и парнишка плакал — на такое счастье он и не надеялся никогда. Еще несколько раз трель выбора взрывала тишину, сообщая Аарн, что у них появился новый брат или сестра. Нио только сейчас понял, что пока он говорил с Дереком, кто-то другой продолжил проверку прилетевших эмигрантов. Вот только он и до сих пор не понимал критериев отбора. Но раз уж он стал аарн, то ему наверняка скажут. Странно, будущее как будто определилось, но ему почему-то было все так же неудобно и неуютно. Может, именно из-за непонимания? Хотелось бы знать. Он радовался, что Рилка и Линес тоже оказались в ордене. Особенно был рад за девочку — слишком многое ей довелось вынести за не такую уж длинную жизнь. Еще один человек обратил на себя внимание офицера. Невзрачный, хлипкий, лысый интиллигентик в очках с перепуганными глазами забитого жизнью человека. Почему он тоже оказался избранным? Что в нем такого? Что такого в самом Нио?

Предыдущая страница 14 Следующая страница


15 Иар Эльтеррус

— У тебя тысячи вопросов, брат мой... — положил ему руку на плечо Дерек. — Приглашаю тебя выпить, надо же отпраздновать случившееся! И расскажу кое-что.
— Только кое-что?
— Всего понять до Посвящения невозможно, — грустно усмехнулся дварх-полковник. — Это физиологическое ограничение и с ним ничего не поделаешь. Но основу понимания постараюсь дать. Бери мальчика и пошли.
— А Рилка? — вскинулся Нио.
— Ей нужно в биованну, гель только обезболил и чуть подживил раны. Зато из ти-анх завтра утром полностью здоровая встанет. Даже шрамы сойдут. В ти-анх за неделю новые руки и ноги отрастают. Разорванный в клочья человек за десять дней исцеляется.
Нио только судорожно сглотнул. Теперь ему стало понятно, почему Аарн во время боя куда-то переправляли трупы своих погибших. Их всех оживляли... О подобном в государствах обитаемой галактики даже не мечтали, да попросту не представляли, что такая технология может существовать. Ох, Благие... Он снова оглянулся и уже не увидел Рилку, девочку куда-то увели. Наверное, в этот самый ти-анх. Дерек что-то сказал в пространство и перед ними распахнулся гиперпереход. Офицер тряхнул головой, махнул Линесу и пошел следом за дварх-полковником.
Мигнуло в глазах, и Нио оказался на полупрозрачной голубой дорожке метровой ширины. Вокруг было переплетение подобных дорожек, похожее на смятый клубок. И снова, как и в шарообразном зале, люди ходили куда и как хотели — даже вверху офицер видел смеющихся чему-то девушек, стоящих вниз головой. Дорожки пересекались под дикими углами, перекручивались, смыкались в шары и ромбы. Похоже, что с гравитацией в ордене вообще не считались и изменяли ее как хотели. В самых неподходящих для того местах стояли, висели и летали столики. И люди, гварды, драконы в креслах. Впрочем, драконов оказалось всего двое, темно-синий и зеленый. На коленях у зеленого сидели юноша с девушкой, что-то взахлеб рассказывающие иронично ухмыляющемуся крылатому ящеру. Синий дракон посмеивался и что-то возражал говорившим, вызывая возмущенное фырканье девушки. Нио посмотрел вверх и чуть не упал. Шар планеты с дикой скоростью падал на них. Точнее, это проклятое переплетение дорожек рушилось вниз с огромной высоты. Нио только икнул и дернул Дерека за рукав. Тот непонимающе посмотрел на испуганное лицо подопечного, потом на приближающуюся планету и рассмеялся, успокаивающе похлопав нового брата по плечу. Действительно, через несколько секунд планета вдруг исчезла, оказавшись с другой стороны. А летучее кафе, другого имени Нио для этого странного заведения подобрать не смог, понеслось в сторону звезды, почти мгновенно оказавшись в открытом космосе. И никакого ускорения не ощущалось и в помине! Поняв, что никому из них ничего не угрожает, Нио только головой покачал. Это у Аарн аттракцион такой? Не для слабонервных...
— Садись, брат мой! — прогудел дварх-полковник. — Предлагаю выпить “Золота Дарна” — великолепный букет, я лучшего не пробовал.
Брови Нио слегка приподнялись. “Золото Дарна”? Одна небольшая бутылочка этого питья на его родной планете стоила около трех тысяч кредитов, да и купить его можно было далеко не всегда. Даже если такие деньги у человека имелись. Орден почему-то очень неохотно торговал своими напитками и они ценились в галактике на вес вария. Дерек, между тем, что-то сказал в пространство, и на столике перед ними появилась оплетенная корой лирпа фигурная бутылка. Литра на три. Нио снова покачал головой, попытавшись представить себе ее цену. Ведь три тысячи стоила полулитровая... Он только махнул рукой и сел. Сбоку пристроился восхищенно смотрящий на окружающие его чудеса Линес. Мальчишка озирался вокруг с открытым ртом — все, что он видел, оказалось настолько непохоже на виденное дома, что понять что-нибудь он не мог. С другой стороны сидела мягко улыбающаяся Лиэнни. Куда только девалась вся ее аристократическая неприступность, молодая женщина выглядела сейчас просто счастливой. Дерек раскупорил бутыль и налил каждому по большому бокалу коричневато-золотистого, пахнущего горным лугом и грозой напитка. Все приподняли бокалы, приветствуя друг друга, и Нио отхлебнул. Мягкая волна прокатилась по языку, напиток мелкими пузырьками растворился прямо во рту и исчез, не оставив следа. Хотя нет, след был... Усталость после длинного, заполненного событиями дня вдруг свернулась в комочек, а еще через пару мгновений исчезла без следа. Да, не зря богачи охотились за “Золотом Дарна”, теперь Нио понял причину бешеной популярности этого напитка.
— Вы хотите понять что мы такое, братья? — положила руки на стол Лиэнни. — Слушайте.
Нио ждал многого, но отнюдь не того, что ему рассказали. Эмпатия... И каждый аарн был эмпатом, каждый ощущал чувства другого и на дух не переносил зла, ненависти, подлости. Он только качал головой, пытаясь понять, осознать все это, но ничего пока не получалось. Да, Дерек прав, понять это умом невозможно, нужно ощутить самому.
— А чем отличалась от других та очень красивая девушка? — спросил через некоторое время. — Почему вы так на нее смотрели? На кусок дерьма так не смотрят...
— Она хуже, — скривилась от воспоминания Лиэнни. — Представь себе клоаку. Хотя нет, это слово не передает всей мерзости ее души. Она готова на любую подлость, на любое скотство, на убийство, на предательство. Да на все, что угодно, если это принесет ей хоть какую выгоду. Самую малейшую. Ненависть и презрение к другим, возведенные в абсолют. Любить и доверять не способна в принципе. Никогда и никому не поможет, даже если от нее не потребуется почти никаких усилий. Наоборот, посмеется над утопающим, над тянущим к ней руки из проруби. Нет, мне не передать словами всего того кошмара, что я ощутила. Понимаешь, Нио, мы довольно мало общаемся с помощью речи. Эмоэфир куда более информативен.
— Я, кажется, понял... — протянул офицер. — Но забери меня Проклятый, неужели среди вас нет ни одного подонка? Да просто злого человека?
— Подонка не пригласят, — ухмыльнулся Дерек. — Ты ведь знаешь, что мы берем не больше двух-трех процентов из выкрикнувших Призыв. Как думаешь, почему?
— Не знаю, — Нио глотнул еще эликсира и внимательно посмотрел на дварх-полковника. — Но хотел бы узнать.
— Каждый претендент просвечивается и на эмоциональном, и на ментальном уровне. Полностью, до последней мысли и последнего чувства. Человек, в котором зло превалирует, властолюбивый или корыстный, пытающийся стать аарн из желания получить что-нибудь для себя, любимого, пролетает. А вот любой странный, мечтающий о недостижимом, способный забыв себя, помогать другому, тот, у кого в душе горит серебряный ветер звезд, жажда чистого и доброго, жажда настоящей любви и настоящей дружбы — тот всегда становится одним из нас.
— Но почему тогда вы посчитали достойным меня? — прикусил губу Нио. — Я ведь убивал, в том числе, и ваших братьев во время того штурма. И никем, кроме как обычным офицером, не был.
— Да? — прищурилась Лиэнни. — А ты подумай, брат мой, сколькие из твоих знакомых отдали бы почти все свои деньги за совершенно чужую девчонку? Отдали бы, не зная, что их самих ждет завтра? Будет ли у них, что есть и где спать?
Нио покраснел — да ничего такого он не сделал! Многие бы поступили так, поступить по-другому — подло. Но потом начал перебирать в памяти своих сослуживцев, пытаясь поставить их на свое место. И с каждым воспоминанием ему становилось все более не по себе... Прекрасно ведь помнил, как за какую-то лишнюю сотню кредитов в месяц люди совершали подлости, подгаживали, подсиживали друг друга, писали анонимки. Вспоминал отвратительные ему игры в штабе. Сам Нио никогда не лез ни в одну из разборок, стараясь держаться подальше от грызни за теплое местечко. Потому всегда оказывался в самой, что ни на есть, дыре. Только один, скорее всего, поступил бы на его месте так же. Тао. Единственный, кто не отвернулся от него по приказу начальства. Да, никто, кроме него, даже не пошевелился бы, чтобы защитить Рилку. А многие еще и поаплодировали бы, с удовольствием смотря как избивают девочку... Благие! Но почему же все так страшно в этом мире? Почему вокруг столько тех, кто готов на все ради лишнего, даже совсем не нужного ему куска? И если среди Аарн подобных нет, то быть среди них — честь. Но все-таки есть несоответствия. Ведь если в орден попадают только люди, не способные на зло, то как тогда объяснить их боевые операции и леденящий ужас, который вызывают в галактике их легионы? Нио поднял глаза на Дерека и в лоб задал ему эти вопросы.
— Со стороны может показаться, что тут действительно что-то не то, — криво усмехнулся дварх-полковник. — Если не знать всего. А теперь подумай сам — если бы у нас не было силы, с нами бы кто-нибудь считался? Нам бы дали жить так, как мы хотим? Нет. Но это общие слова. Теперь пойдем по порядку. Боевые операции. Каждая из них имеет целью остановить что-то, угрожающее жизни людей как минимум на одной планете. Знаешь ли ты, что разрабатывали в лаборатории, которую ты охранял?
— Нет.
— А зря. Созданный там мутагенный вирус способен уничтожить население целой планеты за несколько часов. Причем, вирус жизнеспособен в любой среде, включая вакуум. Биоблокада от него не защищает, ни одно из известных лекарств не дает полного излечения. Для того, чтобы вирус был уничтожен с гарантией, нужна температура не менее шести тысяч градусов. Как тебе такой подарок людям?
— Зачем? — Нио был потрясен услышанным. — Зачем им это?
— Ты меня спрашиваешь? — фыркнул Дерек. — Так я не знаю ответа на этот вопрос. Но теперь и я спрошу тебя откровенно — нужно было остановить распространение такого страшного оружия? Или нет?
— Нужно... — опустил голову офицер. — И что, каждый раз вы выступаете против такого?
— Чаще всего против куда худшего, — усмехнулась Лиэнни. — Еще мы ограничиваем жаждущих власти, готовых ради этой власти на любые преступления. Следим за войнами, стараясь не допускать слишком больших зверств и геноцида. И мстим, если кто-нибудь осмеливается тронуть кого-то из нас.
— Тогда почему вы допускаете существование такого кошмара на Аствэ Ин Раг?
— Это религиозные фанатики, — вздохнул дварх-полковник. — Аннексировать их планеты? Начинать полномасштабную галактическую войну? А не слишком ли? Хотя все больше и больше из наших тактиков-ментатов приходят к выводу, что с ними что-то нужно делать. Каждая из девочек, попадающих к нам, рассказывает такие ужасы... Кстати, мужчин оттуда в ордене всего лишь около десятка — им очень выгодна и приятна их религия, странных среди них практически не бывает. Если бы фанатики хотя бы сидели у себя дома, но они рвутся на другие планеты. Именно они добились, чтобы объявленное вне закона еще несколько тысяч лет назад рабство снова было признано в галактике.
— Понятно... — протянул Нио. — А почему вы так скрываетесь ото всех? Почему никто и ничего об ордене не знает?
— А зачем? — засмеялась Лиэнни. — Зачем сообщать лишнюю информацию людям, мечтающим нас уничтожить? То, что действительно нужно знать, мы не скрываем. Возможно, что стоит открыть чуть больше, но пока мы еще не пришли к определенному мнению. Обсуждаем. Командор тоже молчит по этому поводу.
— Мне кажется, что в галактике должны хотя бы знать какие у вас требования к эмигрантам. Тогда скоты, подобные хозяину Рилки, даже не пытались бы пробраться сюда.
— Ты уверен? — прищурился Дерек. — В отличие от людей чести, людей, не признающих подлости и корысти, скоты считают себя идеалом и уверены, что вокруг все такие же, как они сами. Подожди, брат мой, ты сам еще ощутишь всю мерзость их душ. Ты, кстати, обращал внимание на наши мертвые лица в присутствии чужих?
— Да тут и не захочешь, но обратишь, — поморщился Нио. — Жутковатое впечатление.
— А что делать? Это все внешнее проявление действия психощитов. Ты видел как без щитов рвало наших в присутствии несущих зло.
— Вот оно что... — протянул офицер. — Значит, после этого самого Посвящения человек становится не способен переносить зло?
— Что есть зло, а что добро? — фыркнула Лиэнни. — Эти понятия относительны, нас тоже многие в галактике считают страшным злом. Мы скорее становимся не способны переносить конкретные качества и конкретные чувства, присущие многим людям во внешнем мире. В том числе ненависть, властолюбие, презрение, корысть, жестокость и подлость.
— Но ведь в каждом из нас есть хоть немного всего этого! — Нио даже привстал с места. — В каждом человеке! Куда все это девается?
— Все дело в том, — успокаивающе похлопал его по плечу Дерек, — что человек, в котором эти качества превалируют, не сможет пройти Посвящения, у него не смогут быть активированы необходимые центры в мозгу. Никто не знает почему, но это так. Командор как-то пытался, надеясь, что можно излечить человека от стремления ко злу. Увы, ни хвоста Проклятого у него не вышло. Мы получили потерявшее разум чудовище, которое пришлось уничтожить.
— А что происходит с человеком, способным пройти Посвящение?
— Человек в этом случае становится частью единого целого, серебряный ветер разворачивается в его душе в полную силу и выдувает из нее остатки недоброго. Ему становится противно от отрицательных чувств и качеств. Тебе, наверное, непонятен термин “серебряный ветер”?
— Почему же? — иронично усмехнулся Нио. — Как мне кажется, так вы назвали жажду невероятного, чистого, доброго.
Дерек с Лиэнни переглянулись, улыбнулись и кивнули.
— Простите, — впервые за все время подал голос Линес. — А как быть с родителями, братьями, сестрами человека, ставшего аарн? У меня ведь они все там остались...
— Есть немало городов для наших родственников, неспособных жить в среде ордена, — махнул рукой дварх-полковник. — А если они не захотят переселяться к нам, обеспечишь своим человеческую жизнь в том мире, какой они изберут. Это совсем не проблема.
Парнишка кивнул и несмело улыбнулся. Он представил себе, как появится дома в форме ордена, и холодок восторга пробежал по коже. Отец будет так рад...
— Кое-что я понял, — Нио глотнул еще “Золота Дарна”. — Но вопросов возникло еще больше.
— Потому я и говорил, что до Посвящения всего понять невозможно, — рассмеялся Дерек. — Да и после него лучше самому побродить по планетам Аарн Сарт. Иначе действительно трудно понять. Это не описывается словами, брат мой. Невозможно просто. Нет нужных слов ни в одном из языков. Но если бы ты знал как это великолепно, ощущать все время, что тебя любят, уважают и всегда помогут. Это как будто теплая рука незаметно поддерживает тебя в воздухе и не дает упасть.
Нио вздохнул и задумался. Как осознать все то, что ему рассказали, как уложить это в сознании? Впрочем, может действительно стоит подождать до Посвящения? Когда оно, кстати? Он поднял глаза на аарн и спросил об этом.
— Через пару дней, — ответила Лиэнни. — Мастер возвращается, “Путь Тьмы” идет конкретно к Ирлоргу — прибыло посольство Драголанда. И не простое — трое высших ареал-вождей. Сейчас сюда свозят всех новичков, здесь и Посвящение будет. Кстати! Вы же еще не знаете! На “Пути Тьмы” к нам летят семеро эльфов.
— Эльфов?! — глаза Нио полезли на лоб. — Но как?!
— Планета, где очень давно, десятки тысяч лет назад, потерпел аварию один из их кораблей, находилась в пылевом облаке. Никому и в голову не приходило лезть туда... А эльфы одичали, но выжили. Хотя, не дай Благие так выжить...
Молодая женщина поежилась. Затем коротко рассказала о творившемся в Интореге и судьбе Касры с Кером. Нио, слушая, только кулаки сжимал. Да, ему еще очень повезло, куда случившемуся с ним до кошмара, который пережили эльфы. Познакомиться с таким воином, каким был этот Кер Ла Синер, станет величайшей честью. Он поднял глаза на Дерека с Лиэнни и улыбнулся. Еще утром он не знал ничего и ни в чем не был уверен. Теперь у него снова есть будущее. Пусть пока не совсем понятное, но дающее надежду понять и узнать то, что раньше казалось невозможным. Что ж, он будет делать, что сможет, а свершится чему суждено.

— Капитан Таранчено по вашему приказанию прибыл, господин генерал!
— Садитесь, капитан, — поднялся навстречу хозяин кабинета. — И давайте без церемоний. Разговор нам предстоит долгий. Кофе?
— Был бы благодарен, — настороженно кивнул полицейский.
Неожиданный приказ срочно прибыть в столицу к начальнику второго департамента МВД, полному генералу Ранону Эстеллио, очень насторожил его. Мало прочего, так ведь приказали прибыть через гиперпортал, что стоило немалых денег. Расследование уперлось в тупик, казалось, что он бьется лбом в упругую стену, отшвыривавшую его с каждым разом все дальше. Страшные документы, найденные в сейфе Томорроя, подвергались сомнению всеми. Даже самые проверенные, трижды проверенные доказательства объявлялись недействительными, свидетели отказывались от своих показаний, а кто не отказывался, тот просто исчезал. Ну, как же, такие люди оказались замешаны в этом деле... И такие деньги. Дело шло о сотнях миллиардов, размах снафферов потрясал. Они удовлетворяли спрос со всей галактики, и любителей кровавой продукции, готовых платить за нее любые деньги, находилось немало. Непонятно только, почему эта мразь обосновалась именно на Мооване, ведь на Аствэ Ин Раг с узаконенным там рабством им бы не пришлось даже прятаться. Хотя понятно — рабы все-таки стоили каких-то денег, а несчастные моованские мальчики и девочки доставались нелюдям бесплатно. Рене снова вспомнил трупы и страшные кадры, найденные в логовище Томорроя, и содрогнулся. И ведь на какую высоту тянутся связи палачей... Ощущение, что ими куплены буквально все вокруг. За какую ниточку только не пытался дергать старый сыщик. И каждую ему немедленно обрывали. Даже друзья, даже те, кому верил всю жизнь, советовали бросать безнадежное дело и не пытаться вычерпать руками болото. Тем более, что после уничтожения орденом Службы Безопасности снафферы притихли, люди прекратили исчезать. Но Рене прекрасно понимал, что это ненадолго — слишком большие деньги завязаны в этом деле. Даже если бы он решил оставить это дело, его самого в покое не оставят. Исчезнувшая часть снафферского общака, за которую отвечал Томоррой, интересовала многих и многих. Эти деньги усиленно разыскивали, несколько раз кто-то проводил дома у Рене незаметный обыск. Капитан криво ухмыльнулся — старого сыскаря на мякине не проведешь, он никогда не уходил из дому, не оставив нескольких почти невидимых нитей на дверях. А уж о том, сколько раз перерывали его рабочий сейф, и говорить не стоило. Многие пытались говорить с Рене, делали намеки, пытались давать взятки. Нет, капитан Таранчено не был святым, иногда он покрывал кое-кого и не за бесплатно, но брать деньги, залитые кровью несчастных мальчиков и девочек? Это уже слишком, для этого нужно перестать быть человеком. Еще одно обстоятельство радовало Рене — дочь с внучкой находились в безопасности. А их искали, вовсю искали, прекрасно понимая, что их жизни — единственное, чем можно пронять ненавидящего снафферов легавого. И очень многие знакомые “случайно” интересовались, а куда это пропала его дочь. Рене, посмеиваясь про себя, отвечал, что дочь вышла замуж на Северный континент, пока еще не устроилась и точного адреса он не знает. Но, Благие! Как мерзко стало на душе, когда расспросы начал человек, которому он верил, как себе самому... Неужели и старый друг запачкан в этом кровавом бизнесе? Может и нет, но рисковать не стоило. Потому Рене молчал о своем договоре с орденом и их контроле над расследованием. Впрочем, хотелось все же справиться без них. Он ведь прекрасно помнил, что сотворили Аарн с его родной планетой. Помнил леденящий ужас, царивший на Мооване во время атаки ордена, помнил черные воронки в небе. Вот и не пользовался до сих пор их помощью, искренне надеясь, что люди его родной планеты смогут справиться с заразой сами. Но, увы. Похоже, что никто не считал кровавый бизнес чем-то особенным и не понимал его ненависти к палачам.
Официально закрыть расследование, подтвержденное столь убойными материалами, никто не решался, но постепенно каждое из доказательств превращалось в пустышку. Все сводилось к тому, что банда Томорроя занималась этим самостоятельно и никому не подчинялась. Хотя, если бы палачи не были уничтожены орденом, а арестованы, то и они вскоре оказались бы на свободе... Рене прекрасно понимал это, и старому сыщику оставалось только скрипеть зубами. Удивляло, что его до сих пор не пытались убрать. Наверное, высокопоставленным покровителям снафферов не хотелось скандала. Капитан ведь не был дураком и буквально на следующий день после ухода Аарн предпринял меры на случай своей смерти. Друзей, которым он мог доверять, за долгую жизнь у Рене набралось немало. И он договорился кое с кем о том, что если в какой-нибудь день не свяжется до вечера, то материалы об этом страшном деле будут опубликованы на всех известных новостных серверах моованской инфосети. Кроме того постарался, чтобы об этом стало известно. Похоже, что именно потому так отчаянно искали его дочь. Рене внутренне ухмыльнулся — ну-ну, сволочи, ищите. Посмотрим, как вы найдете ее на Аарн Сарт. Каких только намеков ему не делали, как только не пытались заставить прекратить поиск возможностей достать покровителей нелюди. Но старый сыщик сжег за собой мосты, терять, кроме своей шкуры, ему было нечего. А теперь, похоже, в ход пошла тяжелая артиллерия...
Рене спокойно сел в кресло у стола и внимательно посмотрел на генерала. Седой, худощавый, лицо загорелое, хищное. Крючковатый нос нависал над полными, чувственными губами, неожиданно синие глаза тяжело смотрели из-под опухших век. Это сильно контрастировало с доброжелательной улыбкой. Старый сыщик тихо фыркнул про себя. Понятно, что никем, кроме как крайней сволочью, не мог быть начальник второго департамента МВД, занявшего освободившуюся после уничтожения СБ нишу. Что ж, свято место пусто не бывает. Генерал рассматривал Рене, как рассматривают сильно досаждающее насекомое, и из его глаз сквозило пренебрежением.
— Итак, господин капитан, — негромко сказал он после того, как секретарша в коротенькой юбчонке принесла крепкий кофе в крошечных чашечках. — Меня попросили поговорить с вами очень уважаемые люди.
— Кем уважаемые? — не сдержался Рене. — Палачами?
— Не юродствуйте, — передернул плечами генерал. — В обществе уважаемые.
— Чем же этих уважаемых людей заинтересовал простой капитан уголовной полиции?
— Своей странной настойчивостью. И нежеланием прислушиваться к добрым советам.
— Каким именно? — сделал удивленное лицо Рене. — Мне много чего советуют. В том числе и откровенные глупости.
— Вы все прекрасно понимаете, капитан, — нетерпеливо постучал пальцами по столу генерал, из его глаз изливалась мрачная угроза.
— Простите, намеки понимать не обучен.
Старый сыщик решил идти до конца и вызвать генерала на откровенность. Интересно, рискнет эта сволочь назвать вещи своими именами? Или нет? Его голар вел запись всего происходящего, и эта запись еще сыграет свою роль. Техники ордена заверили Рене, что работу гологипертерминала, вмонтированного в его очки, невозможно обнаружить даже самой совершенной из имеющейся на Мооване аппаратуры. До этого момента капитан почти не пользовался позволяющим столь многое аппаратом, но теперь другого выхода не было. Пока только отчет о собтиях за прошедшие десять дней был записан в память голара. Рене так надеялся, что сумеет обойтись без помощи ордена... Похоже, что нет. Но все-таки главным было одно: наказать палачей и остановить чудовищный, кровавый промысел. С участием Аарн или без оного.
Генерал продолжал барабанить пальцами по столу, со злостью смотря на сыщика. Потом открыл какую-то панель и нажал несколько кнопок.
— Хотите откровенного разговора, капитан? — со злостью бросил он. — Хорошо. Вы полезли туда, куда вам соваться не следовало!
— Почему же? — приподнял брови Рене. — Вы считаете, что снафферы и их покровители должны остаться безнаказанными? Что мы должны и дальше смотреть сквозь пальцы как они замучивают на потеху извращенцам наших мальчиков и девочек?
— Не стройте из себя целку! — грохнул генерал. — Никому нет дела до нескольких сотен или тысяч полудебилов из черни! Их и так слишком много развелось, давно пора рождаемость ограничивать. Вы прекрасно знаете положение Моована, у нас мало что есть предложить галактике. И раз в нас заинтересованы, мы будем поддерживать любой бизнес. Даже такой!
Рене смотрел на этого человека, пытаясь подавить свое отвращение. В голове било, как молотом, мигрень опять вцепилась в висок, и старый сыщик хотел сейчас только одного — раздавить гадину. Раздавить любой ценой.
“Благие, да человек ли это вообще? — стучало в мозгу. — Да люди ли все подобные ему? Надо же, на сознательность давит... Мол, у страны положение тяжелое. И ради этого нужно замучивать невинных. Как же так можно? Откуда возникают эти твари, превращающие все вокруг себя в клоаку? Серые, неспособные ни на что настоящее людишки, они появляются всюду и всюду гадят, выдирая себе жирный кусок, которого вовсе не заслуживают. Им все безразлично — боль, кровь, подлость, предательство. Они на все пойдут ради собственного удобства, ради влияния, власти. Почему наверх всплывает только такая мразь? Наверное, это все же закономерно. Видимо, общество типа нашего изначально обречено... Дерьмократия... Власть дерьма. Что ж, господин генерал, я этого не хотел и пытался этого избежать. Раз кроме ордена некому остановить чудовищный промысел, то пусть будет орден. Я Проклятому душу продам, чтобы вас, твари, раздавить!”
Короткая мысленная команда, и его голар нащупал направленным гиперлучом ближайшую ретрансляционную станцию. Лучом, засечь который не мог никто в галактике — голар работал на совершенно иных принципах и на совершенно иных частотах. Рене изначально поразила невероятная технология Аарн. Гологипертерминал управлялся мысленно и позволял связаться с любым человеком в обитаемой галактике за считанные секунды. Причем, разговаривать тоже можно было мысленно! Наверное, ему не удалось бы найти абонента так быстро, если бы не заданный заранее приоритет “Мэй Дэй” — связь нужна была как можно быстрее. Рене внутренне усмехнулся — вот уж никогда не думал, что сможет так запросто поговорить с Кровавой Кошкой. Сыщик только после ухода крейсеров ордена сообразил, кем являлась девушка, передавшая ему материалы по этому страшному делу. Ему ведь довелось видеть репортаж о некоторых боевых операциях отряда, который она возглавляла. Жутковатое впечатление... А сперва он не обратил внимание на имя, только в спокойной обстановке вспомнив кто такая Тина Варинх. Многое, ох многое передумал Рене за это время. Самое странное, что ненависть к ордену куда-то исчезла. Исчезла, несмотря на все, что Аарн сотворили с его родным миром. Впрочем, за избавление от монстра, каковым являлась Служба Безопасности, их стоило даже поблагодарить. Но вот способ этого избавления... Сколько невинных людей было забито, разорвано, затоптано в тот день... Толпа ведь не разбирала и убивала всех, на кого падало хоть малейшее подозрение в связях с СБ. Да и среди эсбешников могли быть неплохие люди, просто честно выполнявшие свой долг. Все-таки Аарн слишком жестоко отомстили за свою девочку. Конечно, СБ не имела права так поступать, но настолько страшная месть? Не хотелось обращаться к ним... Но другого выхода не было.
В ушах старого сыщика прозвучала мелодичная трель и в углу левого глаза появилось изображение Тины Варинх. Девушка держала в руке высокий темно-синий стакан и с кем-то разговаривала. Услышав сигнал, повернулась к Рене и коротко кивнула, здороваясь.
“Что случилось? — с некоторым недоумением спросила она. — Почему “Мэй Дэй”, капитан?”
“Мне необходимо было срочно связаться с вами, — мысленно ответил он. — Расследование полностью перекрыто, мне не дают дышать. Сейчас я в столице у начальника второго департамента МВД и очень хочу, чтобы вы послушали этот разговор. Никогда не думал, что щупальца этого спрута тянутся на такие верхи...”
“Тогда вы слишком хорошего мнения о вашей родине, господин Таранчено, — усмехнулась девушка. — Жду отчет о произошедшем, мне нужно разобраться в ситуации”.
Рене кивнул и дал голару команду переслать отчет. Тина мгновенно усвоила информацию с помощью биокомпа и протяжно засвистела. Да, капитана обложили по всем правилам... Не оставили ни единого выхода, хорошо хоть он скрыл связь с орденом — осталась небольшая возможность для маневра. Но каковы сволочи? Свою жажду урвать жирный кусок любой ценой за государственную необходимость выдают... Тина смотрела на холеное лицо генерала, обезображенное высокомерной брезгливостью, и только головой качала. Хорошо, что голар не передает эмосферу этого нелюдя... Представив себе, что могло оказаться в душе подобного типа, девушка содрогнулась.
— Так что же вы молчите, господин капитан? — донесся до слуха сыщика насмешливый голос генерала.
— Думаю... — ответил сыщик.
— И о чем же, интересно?
— Да о том, с чего меня целый генерал уговаривает... — хмыкнул Рене. — Куда проще было бы шлепнуть мешающего человечка.
— Не стоит притворяться идиотом самому и делать идиота из меня, — процедил сквозь зубы генерал. — Все вы прекрасно понимаете. Сами ведь предприняли меры...
— А скандал вам не нужен.
— Именно так! Хотя, прошу учесть, в крайнем случае нас не остановит и это. И дочь вашу найдем, найдем. Куда бы вы там ее не спрятали. Вот над этим вам лучше подумать, капитан.
Рене едва сдержался, чтобы не броситься на генерала. Какое счастье, что до его дочери им не дотянуться...
“Играйте, капитан, играйте! — голос Тины зазвенел в его голове. — Мы их достанем. Но вам придется сыграть циника и подонка. Такого же, как они”.
“Сыграю, госпожа Варинх, — сухо хохотнул Рене. — Ох, сыграю...”
Он позволили себе насмешливо ухмыльнуться, и протянул:
— Ну, ищите, господин генерал, ищите на здоровье. Перед вами вся галактика...
— Значит, на планете ее нет? — прищурился тот.
— Я действительно не идиот и прекрасно понимал во что ввязываюсь. И свой последний шанс я намерен использовать до конца.
Сыщик склонил голову к плечу и поцокал языком. На лице генерала отразилось удивление и заинтересованность. Он довольно долго рассматривал ухмыляющегося Рене. Потом коротко хохотнул.
— Большой куш решили урвать, капитан? — ласково протянул он, вот только от его змеиного взгляда любого бы бросило в дрожь. — Не слишком ли рискуете?
— Кто не рискует, тот не пьет шампанское, — осклабился Рене. — Я достаточно стар, чтобы мечтать о безбедной старости с красивой и послушной девочкой под боком. Жить на пенсию как-то совсем не охота.
— Но вам ведь предлагали и немало... — приподнял брови генерал.
— Вы смеетесь? — внимательно посмотрел на него сыщик. — Я не стою настолько дешево. Если уж воровать...
— То миллион, — засмеялся собеседник. — И не один. Вы меня не разочаровали, капитан. Я так и думал, что вам мало предлагали. У каждого есть своя цена.
“Вот только мою цену деньгами не уплатишь, сволочь... — подумал Рене и заставил свои губы раздвинуться в циничной ухмылке. — Моя цена — это ваши шкуры, господа палачи!”
Он спокойно откинулся в кресле, отхлебнул кофе, закурил и внимательно посмотрел в глаза генерала. Тот не менее внимательно изучал собеседника. На лице его было написано недоверие, он сомневался, но понимал, что проклятого капитана дешевле купить, чем убирать. Для попытки сделать это он и вызвал сыщика в столицу. Ран-фортские идиоты не смогли правильно просчитать этого старого, опытного лиса и в панике вопили о его неподкупности. Как же, неподкупность. Не продающихся нет, есть те, кого неправильно оценили. Эту истину господин генерал усвоил еще в ранней юности и ни разу с тех пор не прокалывался. Нельзя проколоться и сейчас, ставки в игре слишком высоки. Ведь если кое-какие из доступных этой сволочи материалов опубликуют, то потери обещают быть астрономическими. И генералу этого не простят... Куда как дешевле отдать настырному сыщику несколько миллионов сейчас. Пускай подавится! Все равно деньги вернутся, так или иначе вернутся. Да и после всего капитана легко можно будет убрать. Если он, конечно, сглупит. Но непохоже, чтобы этот допускал глупости — умен ведь, как тысяча Проклятых. Сидел сиднем столько лет, создавал себе репутацию неподкупного и ждал случая ухватить кусок побольше... Дождался. Так что вряд ли его можно легко прищучить. Да и дочка его пока неизвестно где, как бы не в Кэ-Эль-Энах он ее спровадил, с этого хитрозадого станется. И очень может быть, что вместе с копиями материалов... Оттуда ведь никакими способами не выцарапать, а синдикаты княжества будут только рады придавить тех, кому давно и верно служил генерал. И он прекрасно отдавал себе отчет, что его голова полетит вместе с головами покровителей. Хоть бы только сыщик не захотел большего, чем ему разрешили предложить.
“Подождите, господин Таранчено! — Кровавая Кошка с хищной ухмылкой смотрела на генерала сквозь стекла очков старого сыщика. — Пускай сам себе яму выроет...”
Кого эта девчонка учит? Капитан едва сдержался, чтобы не одернуть ее, но вовремя вспомнил кто она сама такая. И только фыркнул — как ловить людей, похожих на господина генерала, он прекрасно знал, и умел это делать. Главная ошибка таких в том, что они всех считают подобными себе и не способны даже представить, что кому-то их кровавые деньги могут оказаться неинтересны. Полностью уверены, что все люди — зверье и живут по законам джунглей. Потому-то так часто и проигрывают, сталкиваясь с теми, кто не такой. Они не способны просчитать человека чести, не способны понять, как можно поступиться собственной выгодой и даже отдать жизнь ради заведомо проигрышного дела. Как можно отдавать все силы ради кого-то или чего-то, а не ради себя, любимого. Как можно стараться не ради реальных благ и власти, а ради чего-то иллюзорного и совершенно им непонятного.
— Итак, господин капитан, — прищурился господин генерал, — вернемся к просьбе уважаемых людей, попросивших меня побеседовать с вами...
— Вот именно,— кивнул Рене, — вы ведь так и не сказали, чем я этим людям не угодил.
— А то вы не знаете... Вас просят прекратить доставлять неприятности и прекратить ваше глупое и никому ненужное расследование.
— Слишком много в деле доказательств того, что кое-кто из этих самых уважаемых людей связан со снафферами. И доказательств убойных. Как же вы предполагаете это “прикрыть”?
— Это уже наши заботы, — цинично ухмыльнулся генерал. — Если бы не ваша непонятная настойчивость, то дело было бы уже закрыто.
— А я снова остался бы при своем скромном жаловании, — еще циничнее усмехнулся сыщик.
— Сколько же вы хотите?
— Я? — взмахнул руками Рене. — Да что вы! Благие с вами, я ничего не хочу. Это вы хотите кое-что получить от меня.
Генерал снова молча смотрел на него, кривился и постукивал пальцами по столу. Он прекрасно понимал игру полицейского и злился про себя. Хочет откровенных предложений? Проклятый с ним, получит. Генералу терять нечего, если все вскроется, то его шкуру уж точно используют для барабана. Да еще и с живого сдерут...
“Капитан, — снова раздался в голове Рене голос Тины, — они ведь обязательно поинтересуются деньгами, которые контролировал Томоррой. У меня есть один интересный план, можно вплотную подвести к ним нашего человека, но я должна спросить у него разрешения. Ему ведь идти на риск и без его согласия, сами понимаете, ничего не получится...”
“Каким образом? — скептически спросил Рене, он не слишком верил в подобное, снафферы не доверяли никому и никогда, что было совсем не удивительно. — Их организация построена по принципу пирамиды, даже если вашему человеку и удастся к ним проникнуть, то в самый низ.”
“Сын Рубанка, Дореса Тонго, стал одним из нас, — усмехнулась девушка. — Думаю, вы сами понимаете как можно его подвести к снафферам и чем их заинтересовать...”
Старый сыщик едва сдержался, чтобы не присвистнуть. Хотя он не совсем понимал, как сын одного из тех зверей смог стать аарн, но важным было не это, а то, что возможности действительно открывались фантастические. Но сумеет ли мальчишка? Как бы его там не прибили первым делом... Там ведь не дураки сидят, неопытного раскусят на раз. Чтобы не раскусили, нужно гениальным актером быть, нужно играть так, чтобы любой поверил. Подонка сыграть не так просто, особенно человеку, у которого подобный образ вызывает отвращение. Рене знал это по себе. Но, в конце концов, пусть Аарн решают сами, это их дело. Но то, что сын такого кровавого нелюдя, каким был Дорес Тонго, стал человеком ордена, настораживало. Хвост Проклятого им всем в глотку! Все равно ничего не поделать, сейчас только Аарн способны остановить палачей и все остальное имеет очень небольшое значение.

Музыка плыла спиральными вихрями, волны и потоки света смешивались во что-то кристально чистое и ясное, несущее на своих крыльях отзвук и отсвет небесных сфер. Каждый музыкант играл, полностью отдаваясь музыке и не видя ничего вокруг. Пальцы Раса носились по струнам гитары, и гитара плакала, раньше он представить себе не мог, что любимый инструмент способен издавать такие звуки. А вот поди ж ты... Даже странно, парень никогда не собирался вспоминать детские попытки стать гитаристом. Он только осваивался на крейсере и общался с кровным братом, которому окружающие чудеса были еще более непонятны. Чему удивляться, Кер вырос в средневековом обществе и не имел понятия ни о чем из того, что казалось естественным любому человеку современности. Вот и сегодня Рас возвращался из одного из информаториев, где они с Кером учились совмещению разумов с большими биокомпами. Эльфу, еще не прошедшему Посвящения, все давалось куда труднее, но, как это ни странно, он сумел отринуть многое из того, чем жил до сих пор. И сумел принять дикие для него вещи. Тра-Лгаа говорила удивленному этим Расу, что психологический шок взорвал личность его кровного брата, и теперь душа Кера изо всех сил собирала ошметки в какое-то подобие целого. Потому и получалось у него принимать то, что в ином случае не смог бы принять до Посвящения никоим образом.
Легкая, почти неслышная музыка привлекла внимание Раса, когда они с братом шли в Зал Отдыха. Он остановился, чем-то задела странная, влекущая вдаль мелодия. Она то накатывала, то стихала, то грохотала набатом. Рас потянул Кера за рукав и эльф, хотя и вскинул удивленно уши, пошел за ним. Коридор мелькал за коридором, музыка звучала все громче и громче. Маленький шарообразный зальчик открылся неожиданно, он, казалось, был скрыт за какой-то пеленой до сих пор. Несколько людей, гвардов и арахнов самозабвенно играли на знакомых и незнакомых музыкальных инструментах, не видя ничего вокруг. Но чего-то в их музыке не хватало, настолько явно не хватало, что Рас даже задохнулся на мгновение. Он поискал глазами вокруг и взгляд упал на лежавшую в сторонке гитару. Вот оно! Рас подошел, подхватил инструмент и вслушался в музыку всей душой. Серебряный ветер загремел в нем, его посвисты закрыли собой мир, разноцветные световые потоки свивались в спирали в глазах. Пальцы левой руки тронули лады гитары, пальцы правой коснулись струн. Первый аккорд влился в мелодию, и гитара заплакала в его руках. Музыка стала совершенной.
Кер стоял и слушал. Довольно долго стоял, ошеломленный красотой и величием мелодии. Потом медленно опустился на колени и молитвенно сложил руки перед лицом. Не знал, как по-другому выразить свое преклонение и восхищение. Такой музыки не могло быть, такая музыка слишком велика для души любого разумного, она просто не помещалась там. Да и куда ее вместить? Безумный ветер бури хлестал эльфа и слезы катились из его миндалевидных глаз. Он ничего не видел вокруг, только вместе с музыкой поднимался на недостижимые высоты и падал в глубочайшие пропасти. Как Кер завидовал своему кровному брату, как жалел, что сам еще не прошел Посвящения и не способен пока внести свою лепту в эту величественную мелодию. Он жаждал Посвящения, жаждал услышать и ощутить серебряный ветер звезд, о котором ему с таким восторгом рассказывала любимая. Но уже совсем скоро, Мастер говорил, что вскоре их корабль прибудет на Ирлорг, куда свозили новичков для следующего Посвящения. Ох, скорее бы...
— Пойдем, Кер, — рука кровного брата коснулась плеча эльфа, не заметившего даже, что музыка стихла.
— Спасибо тебе, брат мой! — донесся до них шелестящий голос крупного, черно-белого арахна, повисшего на стене напротив. — Ты помог нам понять, чего не хватало в нашей музыке. Приходи завтра еще...
— Обязательно приду! — улыбнулся Рас. — Не знаю даже, что на меня нашло. Но приду.
Каждый из музыкантов подходил к нему и что-то говорил, улыбался. Была даже несколько неловко, но исходящий от братьев и сестер искренний восторг и не менее искренняя радость быстро загнали эту неловкость в самый темный угол души, где она вскоре благополучно скончалась. Рас действительно не знал, что на него нашло, но был счастлив, что нашел себе дело. Значит, он способен стать музыкантом! Он вздрогнул, вспомнив невероятную мелодию. Никому из пашу такая музыка и присниться не могла! Не было в их мирах музыкантов, играющих душами. Хотя нет, иногда все же попадались... И чаще всего гибли от голода и холода, спивались и скалывались не понятые никем. Рас еще раз улыбнулся музыкантам, взял все еще ошеломленного музыкой эльфа за руку и пошел по направлению к Залу Отдыха, послав остающимся на прощание благодарность.
Вызов голара застал его в одном из коридоров. Рас повернулся к стене и улыбнулся появившейся там Тине. Дварх-майор приветствовала его поднятым бокалом. Потом нахмурилась и внимательно посмотрела прямо в глаза. Парень даже несколько удивился — она как будто решала, годится он для чего-то или нет.
— Что-то случилось? — спросил он. — У тебя такой вид...
— Ничего особенного, — дернула щекой девушка. — Хотя кое-что есть. Помнишь Томорроя?
— И хотел бы забыть, да не могу... — проворчал Рас.
— На Мооване развита целая снафферская сеть, ежемесячно они губят несколько тысяч мальчиков и девочек, замучивая их не с меньшей фантазией, чем инторегские палачи. Почти все высокопоставленные моованские чиновники хоть раз, да участвовали в кровавых игрищах.
— Благие... — простонал Рас.
— Благие тут не помогут, — криво ухмыльнулась Тина, — им чужая боль безразлична. Остановить это можем только мы, сами моованцы не желают делать ничего. Единственному человеку, который пытается хоть что-то сделать, изо всех сил мешают. Угрожают, пытаются подкупить и так далее...
— И что?
— Мы, конечно, можем снова привести крейсера, просканировать Моован и найти большинство снафферов. Найти и уничтожить. Но тогда щупальца, уходящие за пределы планеты, останутся необрубленными. А значит, нужно внедрять к снафферам своих людей.
— И я, похоже, самая подходящая кандидатура... — задумчиво пробормотал Рас. — Ты права, Тина. Мне могут и поверить, другого сразу убьют.
— Но это очень опасно, брат мой... — грустно улыбнулась девушка. — Мне не хотелось бы бросать тебя в это дерьмо, но никого другого, способного внедриться так быстро и так глубоко, я не имею. Но и не настаиваю на твоем согласии.
— А я смогу считать себя человеком, если откажусь? — горько рассмеялся Рас. — Смогу? Нет, я ведь буду знать, что каждый день кто-то, кого я мог спасти, страшно умирает. Конечно, я согласен. Остановить это зверье необходимо любой ценой. Когда нужно быть готовым?
— У нас есть около года, — опустила глаза Тина, ей было неловко и стыдно. — С полгода у тебя будет свободных, а еще полгода уйдет на подготовку. Тут все далеко не так просто, операцию нужно проработать до мелочей, чтобы не случилось прокола.
Она сжато рассказала Расу обо всех обстоятельствах дела, попрощалась и отключилась. Он довольно долго стоял, смотря на опустевшую стену и дергая щекой. Очень не хотелось после чистоты и радости ордена снова погружаться в боль и ненависть. Но что это он? Сам ведь собирался стать защитником, а при малейшей трудности — в кусты? Эльф непонимающе смотрел на него, он почти ничего не понял из разговора кровного брата с командиром “Бешеных Кошек”, но видел, что тот сильно расстроен.
— Ваши маги хотя бы в жертву приносили, — увидел его непонимание Рас. — А эти скоты замучивают людей ради удовольствия, ради развлечения. Ану помнишь? Ее из их рук уже мертвой вырвали...
— Их нужно уничтожить! — глаза Кера загорелись ненавистью.
— Для того нужно еще знать, кто они. Твари ведь скрываются и носят маски добропорядочных людей.
— И ты?..
— Да, — кивнул Рас. — Мне придется притвориться таким же, чтобы выяснить кое-что.
— Располагай мной, брат! — Кер вскинул голову. — Мои мечи в твоем распоряжении!
— Спасибо! Но здесь ты помочь не можешь, ты слишком отличаешься по внешнему виду. Да они и не пускают к себе почти никого. Меня пустят, мой отец был одним из них... Будь он проклят!
Рас ударил кулаком в стену, не обратив внимания на боль. Эльф вздохнул и молча положил ему руку на плечо. Да, в этом бою его кровному брату придется сражаться в одиночку... Но Кер будет наготове и придет на помощь как только такая возможность у него появится.

— Итак, господин капитан, — генерал, прищурившись, смотрел на Рене. — Мне поручено предложить вам кое-что, чтобы вы прекратили маяться дурью. Но нас интересует еще и некая информация...
“Рас согласен! — раздался в мозгу сыщика голос Кровавой Кошки и он облегченно вздохнул. — Слушайте!”
Тина быстро посвятила Рене в детали своего плана, и полицейскому захотелось приподнять брови. Эта девица свое дело знает... Совсем даже неплохо, на такое господа снафферы клюнут на раз. А вот ему придется уходить в отставку и курировать расследование нелегально. Жаль, конечно, но что делать. Ведь если о его связях с орденом узнают, то обвинят в предательстве и шпионаже. Сразу же обвинят... Хвост Проклятого им в глотку, пусть обвиняют. Раз сами не хотят остановить палачей, то это должен сделать кто-то другой.
— Информация... — криво ухмыльнулся сыщик. — Я прекрасно понимаю, какого рода информация вас интересует. Сам я ею не владею, хотя знаю, кто владеет. Но сперва мне нужно знать, что такое кое-что, предлагаемое мне.
— Двенадцать миллионов галактических кредитов на указанный вами счет! — отрезал генерал. — И не советую торговаться, все равно никто вам больше не даст. Да и времени у нас нет.
Да... Столь огромной суммы Рене все-таки не ожидал и только сжал зубы. Дорого стоит его молчание… Он внимательно посмотрел в глаза генералу и едва не рассмеялся пылавшей там ярости. Господа снафферы с удовольствием смешали бы его с грязью, но прекрасно понимают, что в случае обнародования информации о них потеряют куда больше. А для подобных «бизнесменов» целесообразность всегда была превыше всего. Потому никто не станет ему мстить, если он сумеет себя обезопасить. Пусть думают, что он полностью удовлетворен. Да, Аарн предусмотрели почти все, даже счет для него в одном из банков Кэ-Эль-Энах уже успели открыть, если сейчас сыграть правильно, то господа палачи окончательно поверят, что Рене походит на них.
— Что ж, я не стану торговаться, — осклабился он. — Попрошу только об одной услуге, для вас это будет совсем просто.
— Какой услуге?
— Мне бы хотелось на пенсии иметь под боком красивую и послушную девочку. Искать местную молодую хищницу и иметь потом кучу проблем на свою старую больную голову? Увольте. Предпочитаю хорошо воспитанную рабыню из Аствэ Ин Раг. Обученную всему и не открывающую рот без приказа. Скандалов и я от покойной жены наслушался, хватит. Я выходов на работорговцев не имею, почему и говорю, что вам это проще. Желательно блондинку с длинными волосами и ухоженным телом.
Насколько понял Рене, Кровавая Кошка собралась под видом рабыни подослать своего человека. Хотя как она собиралась подменить рабыню, полицейский не представлял. Впрочем, это его и не касалось. Раз Аарн говорят, что смогут, то это становится уже их проблемой.
— Рабыню... — пробормотал генерал, с хищным интересом рассматривая ухмыляющегося сыщика. — Что ж, это проблемы действительно не составит. Теперь жду ответных предложений.
— Хорошо, — кивнул Рене. — Первое, я сегодня же выхожу в отставку и больше никому не досаждаю. Все материалы будут переданы тому, на кого вы укажете. Надеюсь, вы завизируете мой рапорт об отставке?
Генерал хохотнул.
— Да уж завизирую как-нибудь, — фыркнул он. — А ваша дочь?
— Теперь уже вы делаете из меня идиота, господин генерал... — снова осклабился сыщик. — Меня уберут в тот момент, когда у меня на руках не окажется ни единого козыря. Моя дочь вместе с копиями материалов останется там, где она сейчас. Поэтому искренне не советую устраивать мне несчастный случай...
Начальник второго департамента МВД постукивал пальцами по столу и кривил губы. Что ж, этого следовало ожидать, капитан Таранчено действительно идиотом не был. Но и постоянно иметь над собой дамоклов меч разоблачения дело малоприятное. Ладно, Проклятый с этим старым лисом, пусть себе жирует. Пока. Года за три-четыре все его доказательства превратятся в пыль и тогда сыщика заставят заплатить за все сполна. А пока пусть жирует... Рабыню ему! Пускай, будет ему и рабыня, даже двух не жалко. Несколько из приграничных кланов фанатиков сильно обязаны лично генералу и с радостью подарят нескольких лучших рабынь. Надо будет сегодня вечером связаться с патриархом какого-нибудь из этих кланов, тогда через неделю-другую девки окажутся на Мооване.
— Теперь о деньгах Томорроя, — продолжил Рене, и генерал мгновенно насторожился. — Часть их, примерно сорок процентов, находятся в одном из столичных банков Телли Стелл. Контроль осуществляет семья эмигрантов с Моована. Фамилия Мелино вам о чем-нибудь говорит?
— Говорит, — кивнул генерал. — А остальные?
— Где они точно, я не знаю. Знаю только, кто имеет полную информацию и все коды доступа.
— Кто?
— У Дореса Тонго был сын, Рас. Вечером того дня, когда Томоррой со товарищи отошли в мир иной, мальчишка спешно убрался с планеты на круизном лайнере “Грезы Победы”. Вы сами знаете сколько стоит билет на этот лайнер.
— Это неважно, — дернул щекой генерал. — Откуда вы взяли, что он знает о деньгах? Дорес был порядочной скотиной, но не дураком. Он не стал бы посвящать в серьезные дела щенка.
— Перед смертью он виделся с сыном, поскольку не был убит сразу. Вероятнее всего, умирая, и передал тому кое-что. На трупе обнаружены смазанные отпечатки пальцев, кто-то очистил карманы Дореса. Экспертиза определила, что это отпечатки Раса Тонго. Генетическая экспертиза, ее провели по моей личной просьбе и в материалах дела вы ее не найдете. Можете опросить генетиков из лаборатории ран-фортского мединститута, экспертизу делали там. Если этого мало, то за час до отлета мальчишка забрал что-то из парольной ячейки в Фарт Банке. Привратник банковского хранилища по инфограмме опознал человека, зарезервировавшего ячейку. Это Томоррой!
Как Аарн собирались подтвердить эту информацию, Рене не представлял. Но Тина утверждала, что все необходимое уже внесено в компьютеры на фальшивом пути следования Раса. Зная технологии ордена, этому нечего удивляться. Но вот как они собирались подтвердить показания экспертов и работника банка? Но как-то собирались, не стала бы Кровавая Кошка сообщать ему то, что невозможно проверить. А генерал развернул бурную деятельность. Он быстро переговорил с кем-то по инфору, сообщив все рассказанное сыщиком. Потом отдал несколько коротких приказов еще кому-то. Рене прекрасно понимал, что сейчас десятки, если не сотни людей снялись с места и ринулись проверять его слова. Секретарша принесла еще кофе и старый полицейский с удовольствием выпил ароматную жидкость. Терять ему было нечего, страха не было и в помине. Наоборот, он чувствовал азарт охотничьего пса, вставшего на след. Все мосты сожжены за спиной и отступать больше некуда. Жаль, немногие настоящие друзья подумают, что Рене продался, но потом он им объяснит. Потом, когда палачи будут уничтожены. Он довольно долго сидел молча и ждал. Только часа через два кто-то вызвал генерала по инфору. Сыщик не слышал, что тому сообщили, он закрылся полем отражения, и понять что-либо было невозможно.
— Да, капитан, — генерал, прищурившись, смотрел на него. — Вы правы. Мы проверили, и все подтвердилось. Мальчишку мы найдем, с Мелино тоже разберемся. Теперь нужно закончить с вами.
Рене криво ухмыльнулся, взял листок бумаги и быстро написал прошение об отставке. Генерал прочел протянутую ему бумагу, хмыкнул и наложил резолюцию. Потом внимательно посмотрел на отставного уже капитана.
— Я жду поступления денег три дня, — спокойно сказал Рене и пододвинул к генералу листок, на котором написал реквизиты счета, сообщенные ему Тиной. — На этот счет.
— Через час можете проверить, — скривился тот, по его виду казалось, что он только что съел огромный лимон. — Кэ-Эль-Энах, значит?
— Некоторые там мне многим обязаны, — усмехнулся Рене. — А вы знаете как люди княжества относятся к своим обязательствам. Особенно люди этих кругов...
Интересно, как этот хитрый старый лис ухитрился завести связи в мафиозных кланах Кэ-Эль-Энах? К сожалению, узнать это совершенно невозможно. Люди кланов княжества действительно свято хранят свои секреты и никогда не сдадут никого из тех, с кем имеют дело. Даже счет у Таранчено в банке, принадлежащем одной из самых мощных криминальных семей. Понятно теперь, что его дочь именно там и искать ее совершенно бесполезно. А жаль... К Проклятому! Нечего жалеть. Если генерал сумеет вернуть хоть часть из денег Томорроя, то двенадцать миллионов сыщика вообще перестанут иметь какое-либо значение. Речь о миллиардах! И господин Тогоро ясно дал понять, что три процента от возвращенного достанется лично ему. За такие деньги стоило попотеть! Капитан даже не знает, что он отдает ему в руки. Ха, да если бы сыщик был чуть поумнее, он мог бы выдавить из них еще миллионов сто. Генерал едва сдерживал возбуждение — охота за Расом Тонго обещала стать интересной. Мальчишка, похоже, решил откусить кусок не по зубам. За что и подохнет. Что ж, туда дураку и дорога!
— Как я уже сказал, — скривился генерал, — деньги придут примерно через час. Рабынь ждите дней через десять, от Аствэ Ин Раг путь неблизкий. Доставку оплатите сами людям, которые привезут их.
— Хорошо, — кивнул Рене. — А то я в пригороде столицы приятный домик присмотрел. Хотелось бы вселиться побыстрее.
Они притворно вежливо распрощались, и старый сыщик вышел из кабинета высокого начальства. Впрочем, уже не начальства, с этого момента он был свободен, как вольный ветер, и мог посвятить себя борьбе с людьми, которых ненавидел больше всего на свете. Когда он через час зашел в один из столичных банков, двенадцать миллионов кредитов действительно находились на его счету в кэ-эль-энахском банке. Банковские служащие забегали вокруг богатого клиента. Бриллиантовую кредитную карточку выдали почти мгновенно. Рене только посмеивался, смотря на их суету. Теперь ему необходимо по совету Тины купить небольшую виллу и обустроить ее, чтобы не вызывать у господ палачей лишних подозрений. Противно тратить эти кровавые деньги, но выбора не имелось. Да и понимал Рене, что оружие врага тоже можно использовать против него же. Деньги сейчас были тем же оружием, и на этом он успокоился. Предстояло дней десять безделья, пока не прибудет под видом рабыни офицер ордена. Действовать нужно с величайшей осторожностью, подготавливая почву для внедрения Раса Тонго, нельзя допустить ни единой оплошности, любая мелочь может стоить пареньку жизни.

Предыдущая страница 15 Следующая страница


Мы — были! 16

Глава 10

Странные, сияющие башни на горизонте привлекли внимание отца Симеона, и он позволил себе почти незаметную стороннему взгляду улыбку. Да, все слышанное ранее о странности и чуждой, пугающей красоте миров ордена, оказалось правдой. Не просто правдой, а чем-то шокирующим, шокирующим настолько, что хотелось проснуться. Хотя самого первосвященника не особо пугала эта бросающаяся в глаза чуждость, но она вызывала настороженность. А у недалеких людей и ненависть. И это здесь, на одной из планет, которые сами Аарн называют пограничными. Что же тогда, интересно, происходит на их внутренних мирах? Насколько они чужды? Впрочем, Аарн, как и все прочие, вполне способны пускать пыль в глаза. Так это или нет, отец Симеон не знал, но на всякий случай почти перестал обращать внимание на непонятное и необъяснимое. Святые отцы из его свиты продолжали испуганно осенять себя знаками Святого Круга и тихо бормотать молитвы. Первосвященник скривился — страшно не хотелось брать с собою эту свору дурачья, но куда деваться… При его положении в Церкви отец Симеон не мог позволить себе наносить официальные визиты без соответствующей свиты. Старик снова вздохнул и посмотрел на направляющихся к нему аарн. Люди ордена подходили, не спеша, их знаменитая черно-серебристая форма переливалась в голубых лучах солнца планеты Ирлорг. Они появились из вертящейся воронки гиперперехода, снова вызвав испуганные возгласы свиты. Отец Симеон только поморщился — и почему в Церкви наверх выбивается в основном дурачье? Не всегда, правда, взять хотя бы отца Дирама или его самого, но редкие исключения только подтверждали правило. К сожалению. Сколько самому во времена оные пришлось притворяться идиотом, чтобы не вызвать настороженности у начальства... Хотя кто знает, может многие из кардиналов, наступающих в последнее время ему на пятки, куда умнее, чем кажутся? Вероятнее всего, так оно и есть. Но времени на отвлеченные мысли не осталось. Отец Симеон снова вздохнул и перевел взгляд на подошедших почти вплотную аарн. Люди ордена коротко поклонились.
— От имени ордена Аарн и лично Командора Илара ран Дара мы приветствуем Ваше Святейшество и всех ваших сопровождающих на Аарн Сарт.
Преветствовала первосвященника очень красивая молодая женщина. Но ее красота была холодной, надменной красотой кэ-эль-энахской аристократки. Длинные платиновые волосы заплетены в тугую косу, небрежно переброшенную через плечо, мертвенно-надменное лицо пугало своей неподвижностью. А глаза... Отец Симеон даже вздрогнул от вида мертвых, болотных глаз зомби. Он снова заставил себя поднять взгляд и коротко кивнул своим мыслям. Эта женщина действительно родом из Кэ-Эль-Энах, аристократка и, судя по бриллиантовому узору на правой щеке, не менее, чем светлая княжна. Быстро перебрав в памяти известные случаи ухода высших аристократов княжества в орден, он почти незаметно усмехнулся. Каждый такой случай был скандалом в высшем свете и муссировался инфостудиями не один год. А уж молодая и красивая женщина за последние двадцать лет ушла только одна. Младшая и любимая из пяти дочерей правящего до сих пор великого князя, который из-за поднявшегося скандала чуть не лишился трона, да и лишился бы, если бы орден не перестрелял из каких-то своих соображений высших аристократов из Совета Кланов. Да, что и говорить, скандал после всего случившегося разразился грандиозный. Княжна тоже хороша, никто даже не подозревал, что у нее в голове бродят мысли о чем-то подобном. Знатную шутку она сыграла с собственной семьей — выкрикнула Призыв прямо на балу, посвященному ее собственной помолвке. А что началось во дворце, когда туда вломились “Ангелы Тьмы”, рассказать было бы очень трудно. Каждый свидетель описывал это событие по-своему, все сходились только в одном — Аарн плевать хотели на все и всяческие условности в среде аристократии, они без лишних слов забрали истерически хохочущую княжну и были таковы. Естественно, что при таком значительном светском событии присутствовала масса журналистов и инфооператоров, для которых скандал в благородном семействе обернулся буквально манной небесной, не говоря уже о случившемся позже — убийцы почему-то не тронули ни единого инфера, чуть ли не красуясь перед ними. Очень странно выглядело возвращение “Ангелов” и учиненная ими кровавая вакханалия. Причем, действовали убийцы совсем не так, как обычно действуют легионеры ордена, да и оружие у них оказалось слишком устаревшим для аарн. Отец Симеон, который тогда был еще только епископом, немало посмеялся вместе с немногими друзьями над отчаянными воплями аристократии, призывающей к мести и священной войне с орденом. Ведь любому более-менее здравомыслящему человеку было ясно, что орден в этом “избиении младенцев” не замешан даже краем. Что вторжением аарн воспользовался сам “старый ворон”, как порой именовали правящего князя. Даже сейчас отец Симеон не смог удержаться от улыбки при воспоминании о поднявшемся тогда случившегося переполохе. Он полностью одобрял действия Равана VI-го, избавившегося от редроградов из Совета Кланов.
— Я рад приветствовать орден Аарн и Командора Илара ран Дара, — поклонился он княжне. — А также приветствую вас, ваше высочество.
— Уже много лет, как я не высочество, — приподняла уголки губ молодая женщина. — Я Лиэнни Т’а Моро, лор-капитан легиона “Ангелы Тьмы”, орден Аарн. И не более.
На мертвом лице улыбка смотрелась жутковато, и отец Симеон даже вздрогнул. Он не понимал для чего Аарн нужны эти мертвые маски, ведь такими они были далеко не всегда. Когда первосвященник смотрел на них издали, то видел живых и абсолютно счастливых людей. Но стоило к ним приблизиться кому-нибудь из чужаков, и любой Аарн мгновенно становился похож на живой труп. Зачем им это? Неужели не понимают, что из-за такого отношения к другим людям их ненавидят еще сильнее? Ладно, это их дело, в конце концов. И стоит запомнить, что называть великую княжну ее высочеством не нужно, она, похоже, не любит вспоминать о прошлом. Странно, что Командор послал встречать Первосвященника Церкви Благих именно ее. Не мог же Илар ран Дар подумать, что отец Симеон не узнает княжну? Однозначно не мог. А значит здесь какой-то пока непонятный ему план. Надо будет подумать о том, какие выгоды это может принести ордену. Навскидку ничего в голову не приходило, и отец Симеон отставил этот вопрос в дальний угол сознания, чтобы подумать о нем на досуге.
— Прошу Вас пройти в приготовленные Вам и вашим сопровождающим апартаменты, Ваше Святейшество, — сказала княжна, ее лицо снова стало мертвенно-надменным.
— Благодарю Вас, уважаемая госпожа Т’а Моро, — кивнул он. — Нельзя ли поинтересоваться, когда нас примет господин Командор? Долго ли нам придется ожидать аудиенции?
— Вам очень повезло, Ваше Святейшество, — внимательно посмотрела на него молодая женщина. — Мастер буквально несколько часов назад прибыл на Ирлорг. Не думаю, что он заставит Вас долго ждать. Кстати, мне поручено сообщить Вам от имени ордена, что мы вступили в контакт с эльфами, и некоторые из них стали аарн.
От сообщенной ровным голосом новости отцу Симеону перехватило дыхание, и он едва не закашлялся. Эльфы! Легендарная раса, ушедшая из галактики неведомо куда в незапамятные времена. Узнав об их возвращении, правительство любого государства взвоет. Особенно оттого, что эльфы предпочли орден им. Суматошные обрывки мыслей лихорадочно замельтешили в голове, отец Симеон пытался обдумать возможные последствия возвращения перворожденных, но ничего у него не получалось. Единственным, что он знал твердо, было одно — возвращение эльфов вызовет в галактике шок, сравнимый с шоком в связи с гибелью целой цивилизации. Да и то неизвестно, что произведет большее впечатление. Стоящие за его спиной кардиналы и епископы зашептались, будучи потрясены не меньше первосвященника.
— Прошу Вас следовать за мной, Ваше Святейшество, — ухмыльнулась княжна, явно довольная произведенным впечатлением.
Она повернулась и буквально в метре от нее распахнулась пугающая, черная воронка гиперперехода. Потянуло ледяным ветром, и отец Симеон вздрогнул, сам едва удержавшись, чтобы не осенить себя знаком святого круга. Многие из не особо умных святых отцов в своих проповедях утверждали, что прямые гиперпереходы — подарок Проклятого, что их нужно предать анафеме и забыть даже думать о чем-то подобном. Естественно, что их никто, кроме закоренелых фанатиков, не слушал. Однако вреда они все-таки приносили немало, и отец Симеон скривился, вспомнив об этих твердолобых. Затем взял себя руки и следом за княжной шагнул в черную воронку. Знакомое ощущение растянутости, вспышки в глазах, и он оказался совсем в другом месте. Осторожно оглянувшись, отец Симеон в который раз за этот день вздрогнул. Он-то думал, что его не удивишь уже ничем, но это оказалось совсем не так. Ордену снова удалось изумить его. Из воздуха один за другим возникали кардиналы и епископы свиты. И каждый замирал, увидев, где оказался, кое-кто даже непроизвольно вскрикивал. Посланцы Церкви Благих стояли на вершине луча одной из плавающих в открытом космосе гигантских снежинок, грани которых состояли из переплетающихся льда и пламени. Снежинки медленно вращались, то слипаясь, то расходясь в стороны. Но даже стоя на одной из них отец Симеон не ощущал их движения. Впрочем, снежинки были столь велики, что в каждой из них легко поместился бы огромный орбитальный город. Наверное, орбитальные станции и расположились в этом нечто, напоминающем снежинки. Но отец Симеон не успел рассмотреть почти ничего — перед глазами распахнулся еще один гиперпортал, и он последовал за княжной в неизвестность.
На сей раз первосвященник со свитой оказались в куда более привычной обстановке наземного города. Хотя назвать это дикое переплетение сверкающих непереносимо яркими красками башен с тысячами мостов и серебряного цвета труб городом решился бы только абсолютный безумец. Но все-таки даже такая пародия на город была лучше того нечеловеческого зрелища, что открылось глазам в прошлый раз. Отец Симеон мысленно осенил себя кругом и вздохнул. Сколькие до него пытались понять, что же такое орден Аарн и кто такой Илар ран Дар. Вопрос, увы, был только в том, что вряд ли хоть кто сумел это сделать правильно. Но тут возникал и другой вопрос: а он сам сумел? Или тоже ошибается? Кто бы знал... Первосвященник продолжал идти за княжной, не обращая никакого внимания на возбужденное кудахтанье свиты, потрясенной до глубины души видом невероятного города. Он привычно отсекал от своего восприятия все, что не мог понять и объяснить сразу, не позволяя себе впадать в ментальный и эмоциональный ступор от изумления.
— Эта башня предоставлена в ваше полное распоряжение, Ваше Святейшество, — мелодичный голос княжны заставил его встрепенуться.
Посольство Церкви Благих находилось у подножия округлой бледно-золотистой башни. Ее стены были выпуклыми и фигурными, ажурные узоры медленно перемещались по ним, хотелось смотреть и смотреть на их движение, пытаясь понять, что за тайный смысл скрыт здесь. Аарн что-то почти неслышно сказала, и в стене появилось круглое отверстие. Отец Симеон вздрогнул от неожиданности, но заставил себя казаться невозмутимым. Шагнув в полумрак башни вслед за княжной, он с интересом осмотрелся. Очень красиво, но совершенно чуждо, непонятно даже жилище это или подобие музея какого-то нетрадиционного искусства. Этажей как таковых в башне не было, только десятки сияющих мягким золотистым цветом огромных додекаэдров, повисших прямо в воздухе на разной высоте без малейших признаков поддерживающих конструкций. Между ними протянулись широкие светло-серые дорожки, отрывки непонятного назначения разноцветных нитей медленно перемещались по залитому свивающимся в клубки туманом воздуху. Тихая мелодия, исполняемая невидимым оркестром, будила в душе что-то светлое и радостное, отец Симеон сам не заметил, что улыбается. Эта музыка казалось замирающим вдали отзвуком маленьких серебряных колокольчиков, звенящих где-то там, вдали, за горизонтом.
— Но как же здесь жить? — испуганно проблеял епископ Ромин, один из самых замшелых ретроградов, навязанный первосвященнику Церковным Советом в эту поездку чуть ли не силой. — Здесь же ничего нет...
— Прошу вам не беспокоиться, господа, — в голосе Аарн зазвучала легкая ирония. — Я все вам покажу, на самом деле здесь очень просто и удобно. Домов в вашем понимании у нас не строят.
Все оказалось действительно просто до изумления. Каждый из висящих в воздухе додекаэдров оказался апартаментами, рассчитанными на одного гостя. Постоянно действующий гиперпортал переносил каждого в его апартаменты, но попасть в чужие можно было только по разрешению их хозяина. Что более всего изумило первосвященника, так это то, что все команды домовой автоматике отдавались мысленно. Старые подозрения о телепатии в среде ордена оказались, похоже, правдой. Хотя, опять же, не стоит судить поспешно. Отец Симеон снова прислушался к объяснениям княжны и тихонько вздохнул про себя. Что, Аарн бахвалятся своей непохожестью на всех остальных, своей чуждостью, что ли? Или действительно все это для них обычно? Кто знает... Уж никак не он, во всяком случае. Каждый из побывавших на Аарн Сарт рассказывал совершенно невозможные вещи, но притом каждый рассказывал разное. Сколько ни бились аналитики Церкви, но свести имеющиеся данные в единую картину не получалось. Может быть в ордене нет ничего постоянного и все вокруг постоянно меняется? Может и так, никакого иного вывода из совершенно несхожих рассказов очевидцев об одних и тех же местах сделать было невозможно. Постаравшись снова отстраниться от непонятного, первосвященник довольно быстро смог разобраться в управлении непривычной бытовой техникой. Она действительно управлялась просто, не хотелось только думать про то, какая сложность стоит за внешней простотой.
Выделенные лично отцу Симеону апартаменты оказались донельзя уютными, несмотря на необычную форму комнат и мебели. Не было привычных по дому углов, помещения имели овальную форму, мягкий, радующий глаз свет освещал комнаты. Как-то все оказалось настолько соразмерно и удобно, что не хотелось покидать это приятное место. Да и не стоило пока, усталость после перелета была немалой, первосвященник с юности плохо переносил гиперпереходы, после каждого ему казалось, что его кости превратились в мелкую крошку. Отец Симеон отдал необходимые по подготовке встречи с Командором распоряжения секретарям, прилег на диван и вскоре уснул.

— И что ты думаешь по поводу визита первосвященника? — прищурился Илар, с интересом глядя на сосредоточенно размышляющую о чем-то Тину.
— Если говорить откровенно, — вздохнула она, — то я не понимаю чего может хотеть от нас глава Церкви Благих. Меня изумило уже то, что церковью снята анафема ордену. И снова же посещение самого первосвященника... Такого еще ни разу не было.
— Не было, — подтвердил ее слова Т’Сад, привычно почесывая когтем нос. — Не знаю как вас, судари мои, а меня сей визит настораживает. С чего бы это церкви ни с того, ни с сего прекращать столь выгодную им конфронтацию?
Командор склонил голову к плечу и хмыкнул. Он с самого восхождения отца Симеона на престол Первосвященника ожидал чего-нибудь в этом роде. Давно уже к власти в Церкви не приходил столь нестандартный и редкостно умный человек. Понятно, что такой человек не станет, подобно предшественникам, игнорировать орден, отговариваясь древней анафемой. Не станет, слишком заметную роль играют Аарн в обитаемой галактике. И с этим никто из жаждущих изменить ситуацию ничего поделать пока не может. А сам Илар постарается, чтобы так и оставалось. Ему было крайне интересно узнать к каким выводам мог придти человек, подобный нынешнему первосвященнику. Похоже, что к необычным, раз снял анафему.
— Кажется, я чего-то не недопонимаю, — раздался в комнате мелодичный голосок Касры, вопросительно и удивленно приподнявшей уши. — Объясните мне почему вас всех так изумляет снятие анафемы? Что в этом такого странного?
— Как бы тебе объяснить, — потер висок Илар, — но попробую все-таки. Ты уже изучала немного историю галактики и ордена?
Эльфийка кивнула и перевела уши в положение напряженного внимания, Илар за последние дни научился интерпретировать это шевеление ушами и до сих пор удивлялся подвижности органов слуха древней расы. Эльфы выражали этими движениями все на свете, это оказался фактически второй их язык, и не менее богатый, чем звуковой. Но чтобы понимать его в тонкостях, нужно, наверное, родиться и вырасти в среде перворожденных. Если бы не эмпатия, то разобраться в оттенках смысловых значений этого странного языка вообще было бы невозможно.
— Так вот, девочка, — продолжил Командор, — Церковь с самого момента нашего возникновения относилась к нам настороженно. Церковники, естественно, попытались прислать к нам миссионеров, но каждый из прибывших оказался “великолепным” образчиком пашу. Каждый обладал превосходным букетом из смеси подлости, корысти и властолюбия, замешанных еще и на фанатизме. Терпеть их присутствие, как ты сама понимаешь, мы были физически неспособны, и отослали всю камарилью обратно, поставив условием присутствия миссионера его высочайшие морально-этические качества. Таковых в тогдашней Церкви не нашлось... Оскорбленные сомнением в их святости “святые” отцы взвыли, и буквально через год Синод наложил на орден анафему. Когда мы принялись трясти галактику и лишать власти самые одиозные из режимов, так выгодных Церкви, положение только усугубилось. Церковники, как и все остальные, лихорадочно пытались найти средство борьбы с нами. На пограничные планеты толпами засылались наемные убийцы, попытки проникновения на нашу территорию стали ежедневными, порой мы высылали по нескольку десятков кораблей за день. Причем, каждый убийца шел на “дело” с благословением Церкви в кармане. В конце концов, в остальной галактике и в Церкви поняли, что им с нами не справиться. Количество попыток навредить ордену сократилось, но, увы, не прекратилось. И не прекратится пока есть разумные, для которых власть превыше всего. Мы им слишком мешаем.
— Это я как раз понимаю, — кивнула эльфийка. — Я не понимаю другого, Мастер...
— Чего именно?
— Зачем нам нужно вызывать такую ненависть у остальных народов? Ведь по всей галактике большинство разумных ненавидят орден так, что готовы жизнь отдать, лишь нам досадить. Не слишком ли мы высокомерны, не слишком ли многого требуем от обычных разумных?
— Ты сама еще многого не понимаешь, малышка, — добродушно прогудел дракон и погладил девушку по плечу. — Мы не высокомерны, мы просто физически не способны выносить общество существ, в которых есть зло, корысть, жажда власти. Ты еще этого не испытала, подожди, пока узнаешь сама какое отвращение у тебя будут вызывать эти качества. И не суди до тех пор. Мы не имеем права пускать тех, кто не способен стать чистым душевно, на наши внутренние планеты. Результат оказался бы страшен...
— Пускай так, — упрямо помотала головой Касра. — Но почему бы нам не добиться, чтобы остальные не ненавидели нас, а стремились стать чище, лучше, добрее? Чтобы мы стали примером для других, а не пугалом!
Илар с Т’Садом понимающе переглянулись, Тина покачала головой и грустно улыбнулась. Наивная девочка хотела невозможного...
— Если ты думаешь, что мы не пытались, то ошибаешься... — грустно усмехнулся Илар. — Бесчисленное количество раз. И каждый раз — катастрофа. Увы, корысть и жажда власти слишком сильны в душах разумных. Нет тех преступлений и тех подлостей, на которые не пошел бы жаждущий богатства и власти... Тебе ли не знать.
Касра смущенно опустила голову, уши ее сморщились, на лице была написана детская обида. Девушка действительно не могла понять этого проклятого стремления урвать побольше для себя любимого, пройтись по чужой боли и чужой крови, не понимая, что этому другому тоже больно. Точно так же больно, как и тебе самому! Помнила, как страшно и горько ей было жить среди таких, помнила, что они с ней сотворили. Но все равно не верила, что выхода нет. Да, орден необходим, чтобы спасать не выносящих жизни во имя корысти одиночек и давать им возможность творить новое. Но это ведь не все! Неужели Мастер оставил попытки хоть как-то улучшить остальных? Даже если и так, то она, Касра, не оставит. Выход есть, не стал бы Создатель творить мир зла, из которого нет выхода. А раз так, то выход будет найден. И неважна цена, которую придется за это уплатить.
— Цена важна, девочка... — подошел к эльфийке услышавший ее мысли Илар. — Очень важна. Именно во имя великих идеалов проливалось больше всего крови, выплескивалось больше всего горя и боли. Типичный пример — социализм. Декларируемое социалистами будущее, коммунизм, прекрасно, но оно недостижимо через потоки боли, которые они изливают в мир во время своих революций и последующих революционных терроров, не понимая, что возникающее при этом инферно уничтожает все их начинания. Мы сами взяли для себя несколько принципов коммунизма, и они изумительны, но чужая боль и чужое горе никогда не дадут социалистам достичь чего-либо. Если бы хоть кто-нибудь из них понял это! Увы. За десятки тысяч лет ни одно из тысяч существовавших в галактике социалистических государств не сумело перешагнуть столетнего рубежа...
— А Сообщество Т'Он? — ухмыльнулся Т'Сад. — Типичный государственный социализм.
— Не напоминай... — поморщился Командор. — Сам ведь знаешь, что это моя неудача. И выжили они только благодаря моей поддержке. Террора устраивать я им тоже не дал, иначе все равно погибли бы. Какой бы благородной ни была основная идея, но если во имя нее льются реки крови, то она никогда не будет реализована.
— Но почему?.. — простонала Касра, в ее огромных глазах стояли слезы.
— Повторяю еще раз — чужая боль. Социалисты слишком много выплескивают боли в окружающее пространство. Именно из этой боли возникает инферно, разрушающее со временем самое прекрасное и справедливое общество. Невозможно построить свое счастье на чужом горе, высшие законы Вселенной все равно потребуют заплатить за боль и отчаяние каждого разумного существа. Каждая цивилизация платит за это и часто страшную цену. Почему, как ты думаешь, мы почти не убиваем? Почему мы стараемся решать все проблемы минимальными воздействиями? Почему чаще всего наши легионы идут в бой только с парализаторами в руках? Как бы я мечтал вообще избавиться от этой роли полицейского галактики! Но, увы...
— Кстати, мне тоже интересно, почему бы нам не оставить пашу в покое? — впервые вмешался в разговор до того тихо сидевший в уголке Кер. — Пусть сами расхлебывают последствия своих действий. Зачем нам лезть в любую дыру, рисковать своими братьями и сестрами? Какое нам дело до них до всех?
— Оставить их в покое... — задумчиво протянул Илар. — И как, по-твоему, скоро ли после этого вся жизнь в галактике превратится в кошмар? Скоро ли грянет катастрофа, в которой не уцелеем и мы?
— Не понимаю! — раздраженно тряхнул головой эльф.
— Эстарх! — обратился к дварху “Пути Тьмы” Командор. — Прошу тебя, дружище, свяжись с главным биоцентром и запроси социопрогноз по методу Альтера на случай нашего отстранения от дел. На ближайшие пятьдесят стандартных лет.
Стена напротив мигнула, и на ней возникли несколько трехмерных графиков. Жизнерадостный и слегка насмешливый голос дварха принялся комментировать их. Слушая эти довольно пространные комментарии, Кер только зубами скрипел. И было от чего... Буквально через несколько лет после ухода ордена от дел каждое государство галактики, невзирая на затраты и жертвы, выстроит боевой флот и создаст оружие массового поражения. Причем, каждый станет говорить, что хочет только защититься от агрессоров. Но еще через пару лет люди и гварды в любом случае вцепятся друг другу в глотки. Слишком много противоречий между человескими странами и Гнездами Гвард. Скорее всего, через пятнадцать-двадцать лет все четыре Гнезда окажутся полностью уничтожены. Возможно, на кое-каких планетах останется некоторое количество выживших, но вряд ли много. Сотни человеческих планет тоже станут непригодны к жизни. И это в случае, если арахны и драконы не станут вмешиваться в войну, что почти невероятно. Ненависть арахнов ко всем, кто отличался от них, была столь велика, что достаточно адекватного термина для ее обозначения не находилось ни в одном из языков галактики. Да и огромное количество инферно, образующееся в результате подобных войн, только раскручивало бы хаос и кровавую вакханалию. К исходу пятидесятилетия по самым оптимистическим прогнозам межзвездная цивилизация в обитаемой галактике придет в полный упадок. Скорее всего, оставшиеся в живых разумные за два-три поколения скатятся к варварству.
— Теперь понимаешь, Кер? — горько спросил Илар. — Пускай лучше ненавидят нас, чем сотворят нечто, подобное этому прогнозу...
— Да уж... — покачал головой эльф. — Ты прав, Мастер. Пока у нас другого выхода нет, раз они такие, то предоставлять их самим себе нельзя.
— Но неужели вы не пытались поднять их мораль выше? — с отчаянием в голосе спросила Касра, в ее огромных глазах поблескивали слезы? — Неужели не пытались доказать им, что так нельзя?
— Пытались... — криво ухмыльнулся Илар. — Попыток было много, очень много, только все они ни к чему не приводили. Пашу закрыли себе глаза и заткнули уши, не желая понимать ничего из того, что выходит за рамки их ограниченного мировоззрения. По всей видимости, весь народ одновременно не способен подняться к переходу на следующий уровень. Хотя ваши древние сородичи сумели это сделать, Кер...
— Думаю, и до нас были народы, достигшие этого потолка, — сказал эльф. — Не могло их не быть...
— Были, — кивнул головой Т’Сад. — Орки, вэльтэ и гномы, например. Но каждый такой народ прошел свой собственный тяжелый и горький путь. К сожалению, подавляющее большинство древних разумных рас погибло, не оставив после себя ничего достойного внимания. Сумело уйти дальше не более десятой доли процента ото всех когда-либо живших народов.
— Тогда я не совсем понимаю зачем мы нужны, — мрачно сказала Касра. — Зачем мы, раз мы не пытаемся поднять души существ наших народов выше?
— Мы поднимаем выше лучших из этих народов, уже не способных жить в мире зла и корысти, — понимающе усмехнулся Командор, посмотрев на девушку, как смотрят на сказавшего глупость маленького ребенка ,и ее щеки заалели от этого взгляда. — Может ты еще не знаешь, но по-настоящему умирают только те аарн, кто гибнет случайно. Как погибла Лана...
При этом воспоминании Илар помрачнел.
— А что происходит с остальными?
— Остальные в момент смерти физического тела переходят выше, в энергетическое существование, они уже не рождаются снова и не забывают прошлых жизней.
— Откуда вы можете это знать?! — Касра даже вскочила на ноги.
— Я — знаю! — твердо ответил Илар. — Как скоро будешь знать и ты. Ты — моя ученица и мне часто придется водить тебя в высшие сферы, сферы Творения и Созидания. Многих из бывших аарн я встречал там, очень многих...
— Тогда почему ты сам еще здесь, Мастер? — очень тихо, почти неслышно спросил Кер.
— Мне рано... — усмехнулся Илар. — Я избрал путь помощи другим. Да и моя вина за содеянное в прошлом слишком велика, я не считаю, что искупил ее. Не спрашивайте меня об этом, у каждого есть то, что останется только между ним и Создателем.
Он немного посидел, мрачно уставившись на стену, потом сказал:
— Пошлите первосвященнику приглашение на завтрашний вечер. Я поговорю с ним наедине, как он и просил. А на утро пригласи драконов.
— Хорошо, Мастер, — кивнула Тина, занося информацию в свой биокомп. — Сделаю.

Помещение, в котором С’Тван, Р’Гон и К’Рад ожидали Командора, очень раздражало своей непонятностью и необычностью. Шарообразное, с мягкими ворсистыми стенами. И эти проклятые Создателем ворсинки все время шевелились и меняли цвет, казалось по стенам мечутся световые волны, создавая хаос, от которого дыбом вставала чешуя. Прямо в воздухе, ни на что не опираясь, висела платформа, на которой находились ареал-вожди. Уже добрых десять дней прошло с тех пор, как посольство Драголанда прибыло на Аарн Сарт, но Илар ран Дар соизволил объявиться только сейчас. Где он был, что делал, почему так неуважительно отнесся к послам могучей цивилизации, никто из Аарн сказать не соизволил. Причем, чаще всего ареал-вожди общались с тремя своими сородичами из ордена. И ни один из них не мог понять этих молодых драконов, казалось, что это и не драконы вовсе, а что-то совершенно непонятное, принявшее для какой-то своей цели драконий облик. Они были совершенно чужды народу Драголанда, их не интересовало ничего из того, что должно интересовать нормального молодого дракона. Какие соблазнительные позы принимала перед ними прекрасная фиолетовая Р'Сана... Да дома за минуту внимания этой красавицы любой дракон мужского пола готов был отдать все на свете! А эти? Увидев Р'Сану, они морщились и отворачивались, как будто видели перед собой что-то отвратительное, а не очень красивую молодую драконочку. Это отношение сильно задевало помощницу ареал-вождя, привыкшую ко всеобщему поклонению. Каких только усилий она не предпринимала, чтобы переломить его. Но драконы ордена шарахались от нее как от олицетворенного зла. Но ладно это, а чем они занимались? Р’Гон поежился при воспоминании о создаваемом драконами ордена. Ему в один из дней ожидания совершенно случайно довелось стать свидетелем создания ими пугающе чуждых видеообразов и невозможной музыки. Проклятая музыка заставила душу ареал-вождя плакать и трепетать, он корчился и буквально выл от ужаса перед каким-то непонятным, жутким серебряным ветром, пронизывающим все вокруг, пронизывающим его самого, самую его суть. Проклятый Создателем ветер звал его куда-то вдаль, туда, где дракону совсем даже не место! И Р’Гон чуть не поддался зову, он едва сумел справиться с собой. Ареал-вождь раздраженно прищелкнул челюстью — он и не заметил, что его хвост сам по себе спрятался между ног при этом воспоминании. Настолько перепуганным он не бывал ни разу за всю свою достаточно долгую жизнь. Стыдно признаваться в страхе даже самому себе, но лучше признаться, чем питать беспочвенные иллюзии о собственном бесстрашии. Только сейчас, услышав эту музыку и увидев эти образы, дракон окончательно понял всю чуждость и опасность ордена для любой из цивилизаций обитаемой галактики. И он, Р’Гон Арнес, с этого момента посвятит всю свою жизнь борьбе с Аарн. Они чудовища! Они неизмеримо опасны для любого народа — для людей, для драконов, для гвардов и арахнов. Опасны тем, что забирают у каждого из этих народов азумных, которые вообще не должны жить. Талант должен сам пробиваться, а раз не способен пробиться, то должен погибнуть и не пачкать собой мир! Но проклятый орден берет этот слабый, не приспособленный к жизни талант, и дает ему сразу все. И талант творит, но уже совсем не то, что нужно породившему его народу. И не для этого народа! Он становится полностью чужд и непонятен всем, его совершенно перестает интересовать что-либо, что интересует нормальных, не повредившихся умом на этом их серебряном ветре существ. Но как с ними бороться? Сила Аарн казалась чем-то непредставимым, они способны были создавать и уничтожать звезды! Один народ с ними не справится. Ну, а если объединиться? Может, что и получится...
— Р’Гон, — отвлек его от размышлений голос К’Рада, старейшего из ареал-вождей Драголанда, ему недавно перевалило за две тысячи лет, — последний раз спрашиваю: твои данные окончательны, нового ничего нет?
— Нет! — раздраженно стукнул он хвостом по полу. — Мне стыдно!
— Каждому из нас стыдно! — разъяренно рявкнул в ответ темно-красный С’Тван, вождь Ларт-Ареала, традиционно враждебного родному ареалу Р’Гона. — Ты можешь предложить другой выход?!
— Нет...
— Никто из нас не может, — примирительно проворчал К’Рад. — Без помощи ордена нам сейчас вообще не выжить, и вы это знаете не хуже меня. Ни один из моих ученых даже не представляет себе, с чем мы столкнулись. Мы эвакуировали восемь планет и скоро нам некуда будет отступать.
Р’Гон заскрипел зубами от злости. К сожалению, К’Рад совершенно прав, без помощи Аарн Драголанду сейчас не выжить, смерть, надвигающаяся из межгалактического пространства, примирила даже непримиримых, казалось, врагов. Хотя бы понять что именно гасит их звезды! Многим драконам понадобилось погибнуть, чтобы ареал-вожди сумели договориться. И многие погибли, пытаясь выяснить, что им угрожает. Потери стали слишком велики, и ареал-вожди в конце концов поняли, что без посторонней помощи им не обойтись... Как ни горько это признавать. И теперь все трое ожидали аудиенции у Илара ран Дара. Чего только они не пытались предпринимать, чтобы только избежать этого унижения. Увы, все попытки оказались безрезультатны, хорошо хоть население погибших планет успели эвакуировать. Единственное, что сумели драголандские ученые — это научиться заранее предсказывать атаку неизвестной силы. Слава Создателю Миров, ближайшие три месяца новых атак не ожидалось, неизвестная сила распространялась довольно медленно. Но там, куда она приходила, не оставалось ничего, кроме пылевых облаков. Сами звезды гасли, что-то гасило их как детские фонарики. Восемь звездных систем Драголанда прекратили свое существование...
Посреди платформы бесшумно завертелась воронка гиперперехода, и драконы насторожились. Из черного провала шагнули человек и дракон, одетые в форму ордена. Хорошо знакомое ареал-вождям худое лицо Командора искривилось в сардонической ухмылке. Проклятый Создателем ментат поклонился и повернулся к своему спутнику. Р’Гон внимательно смотрел на того, кто в детстве был ему ближайшим другом. Т’Сад Говах... Самый известный в галактике дракон, создатель гиперпространственных двигателей нового поколения, которыми и до сих пор пользовались все. Кроме, опять же, ордена... Аарн за это время успели придумать себе что-то вообще уж непредставимое. Да и иная известность бывшего друга беспокоила ареал-вождя — дварх-адмирал принимал участие в любой крупной заварушке последних полутысячи лет, и лучшего стратега и тактика не знал ни один народ галактики. Т'Сад некоторое время всматривался в стоящих перед ним ареал-вождей, затем широко ухмыльнулся и направился к ним.
— Р’Гон! — дварх-адмирал обнял мгновенно напрягшегося ареал-вождя. — Рад тебя видеть, дружище! Это сколько же мы не виделись?
— Да уже четыреста пятьдесят лет скоро будет с последней встречи... — буркнул тот, осторожно обнимая дварх-адмирала в ответ и удивляясь его радости.
— Значит, до ареал-вождя дорос? — черный дракон одобрительно похлопал Р’Гона по плечу. — Я слышал, что ареал-вождем стал некий Р'Гон Арнес, но был уверен, что однофамилец. Никак не думал, что это ты. Знай наших! Тсерх ратер рсерх!
Услышав клич их детской группы, ареал-вождь не выдержал и рассмеялся. Значит, Т’Сад все помнит? Надо же... Никак не ожидал. Но все же стоит соблюдать осторожность — как-никак, дварх-адмирал фактически второе лицо в ордене после Командора. Об этом нельзя забывать ни на минуту, потому Р’Гон отступил в сторону и низко поклонился в сторону мага, молча стоящего в стороне. Тот ответил кивком и подошел поближе.
“Мастер, — донесся до Илара окрашенный тревогой эмообраз Т’Сада. — Чтобы эти трое собрались вместе, должно произойти что-то совсем уж несуразное. Похоже, мои сородичи влипли во что-то такое, что самостоятельно разгрести не способны”.
“Пожалуй, что так... — протянул Командор, продолжая внимательно рассматривать драконов. — Какая гадкая душонка у твоего бывшего друга...”
“Увы, — вздохнул дварх-адмирал. — Р’Гон с детства отличался этим. В ином случае и не смог бы стать ареал-вождем, сам понимаешь какими моральными качествами должен обладать стремящийся в вожди. Но ладно, давай выяснять в чем дело. Невежливо, все-таки перед нами не просто послы, а высшие ареал-вожди Драголанда”.
Илар молча кивнул, ступил вперед и поклонился согласно протоколу. Затем обратился к драконам:
— Орден Аарн рад приветствовать у себя в гостях повелителей Драголанда! Надеюсь на плодотворное сотрудничество наших цивилизаций.
— Народ Драголанда в нашем лице тоже рад приветствовать Орден Аарн! — выступил вперед темно-зеленый К’Рад.
Командор указал на кресла и все расселись. Сам маг продолжал стоять. Легкая улыбка промелькнула по его губам, тело покрылось туманом, и через пару минут перед ареал-вождями стоял уже не человек, а огромный, метров пяти росту серебряный дракон. Расцветка, никогда не встречавшаяся в реальности... Р’Гон только вздрогнул — это какой же силой должен обладать ментат, чтобы менять тела как перчатки? Полная власть над биопластикой тела? А откуда тогда берется дополнительная масса? Дракон только скрипнул зубами от непонимания. Насколько он знал, кроме Командора на такое не способен никто. Что это? Демонстрация силы? Так никто из них и не сомневался, что Илар ран Дар самый могучий из магов галактики.
— Так, мне кажется, — донесся до слуха ареал-вождей рокочущий голос, — будет удобнее разговаривать.
Р’Гона передернуло. Да уж, удобнее... Он краем глаза смотрел на устраивающегося в кресле серебряного дракона и ежился. Очень хотелось бы, чтобы эта встреча никогда не состоялась, но увы. Кроме Командора и ордена сейчас драконам не поможет никто. Не слушая К’Рада, продолжавшего вещать положенные по этикету благоглупости, он размышлял о своем. Только продолжал искоса посматривать на внимательно слушающего серебряного дракона. С виду, если не обращать внимания на необычную расцветку, дракон драконом. Если не знать кто он на самом деле, вполне можно представить его занимающимся самыми обычными вещами. Но если знать... Загадка личности Илара ран Дара за прошедшие тысячи лет не давала покоя многим и многим, огромные средства вкладывались в попытки ее разрешения. Результат всегда был нулевым. Откуда он получил свою страшную и непонятную силу? Зачем ему понадобилось создавать свой странный орден? Ответа не было, и это очень сильно раздражало. Впрочем, все равно приходится исходить из реального положения вещей. А Аарн и их Командор на сегодняшний день — объективная реальность, и не учитывать их влияние на окружающее может только глупец. Политик ранга Р’Гона таковым быть права не имел.
— Значит, при атаке неизвестной силы что-то гасит звезды? — спросил дварх-адмирал. — Насколько быстро проходит процесс?
— Примерно около трехсот ваших стандартных часов, — ответил К’Рад. — Плюс-минус от десяти до двадцати.
— Что происходит после этого?
— Начинается распад любого вещества на молекулярном уровне в круге диаметром в несколько световых лет. Причем, очень быстрый — еще около ста часов и на месте планетной системы остается пылевое облако.
— Не ловили ли ваши ученые при распаде сложномодулированных пересекающихся гравитационных волн? — подал голос Командор.
— Пару раз, — согласно кивнул зеленый дракон. — Но настолько слабых, что понять их оказалось невозможно. Слишком много наложилось шумовых эффектов. Не сразу обратили внимание, все было на уровне естественных гравиколебаний пространства. Только в последний раз удалось записать несколько грависигналов. Расшифровать сигналы наши ученые не сумели. Именно из-за них мы подумали, что имеем дело с неизвестным разумом.
“Если это то, что я думаю, Мастер, то мы крупно влипли, — эмообраз Т’Сада имел оттенок беспокойства и пульсировал, выдавая неуверенность пославшего его”.
“По внешним признакам, похоже, — отозвался Илар, сам чувствуя себя весьма неуютно, прошлое, кажется, протянуло издалека свои щупальца и вцепилось ими прямо в горло. — Слишком похоже... И если это элганы, то остановить их на сей раз будет куда труднее... Не хотелось бы начинать войну из-за этих разноцветных идиотов...”
— Перед тем, как все началось, не проводили ли ваши ученые каких-нибудь экспериментов по изменению гравитационной мерности и фазы пространства-времени? — задал он вопрос драконам. — Особенно в свете новых теорий гравифизики.
— Что-то такое мелькало в докладах... — задумчиво протянул С’Тван. — Но убей меня Создатель, если я помню что именно. Что-то говорили о перспективных исследованиях в этой области, но мне тогда не до того было, я был сильно занят.
— Ага, — пробормотал Р’Гон себе под нос, — мне подлости устраивал...
Темно-красный дракон осклабился и удовлетворенно зашипел, услышав эти слова. К’Рад ожег их обоих взглядом, в котором так легко читалось все, что он думает об умственных способностях коллег, начавших привычную грызню на глазах общих врагов. Взгляд подействовал, охладив спорщиков, сразу вспомнивших о том, где находятся. Командор с дварх-адмиралом переглянулись. Даже здесь ареал-вожди не могли помириться, вынужденный союз не доставлял им ни малейшего удовольствия. Сколько драконов погибло из-за их глупой и никому не нужной вражды... Т’Саду было противно смотреть на тех, кто способен принести беду собственному народу ради удовлетворения пошлых и подлых амбиций. А ведь именно так, как эти двое драконов, поступит почти каждый из разумных, почти ни один не захочет поступиться хоть чем-нибудь своим ради другого... И это страшно. Почему ни один из них не хочет понять, что именно их эгоизм, их злоба губят все вокруг и их самих тоже приводят к гибели? Почему во всем и всегда они готовы винить других? Не себя. Ответа дварх-адмирал не знал, но одновременно понимал, что доказывать хоть что-нибудь этим троим совершенно бесполезно. Не услышат... Точнее, не захотят слышать. “Они сами закрыли себе глаза, они сами заткнули себе уши... — почти неслышно пробормотал себе под нос старый черный дракон. — Прости их, дураков, ежели сможешь, Создатель...”
— Значит, что-то подобное было... — мрачно сказал Командор. — Что ж, господа ареал-вожди, могу вас поздравить. Мы все вместе в большой беде. А ведь каждому из правительств галактики, в том числе и вам, ежегодно посылалось предупреждение о том, что случится, если направить волны, изменяющие мерность и фазу гравитации, в определенные точки пространства... Уже около тысячи лет посылалось.
— Предупреждение? — переспросил К’Рад, с недоверием посмотрев на серебряного дракона.
— Именно.
Командор махнул рукой, и на возникшем перед послами голоэкране появился какой-то короткий текст на общем.
— Прочтите,— негромко сказал он. — Точно то же вы получали ежегодно.
Все трое ареал-вождей впились глазами в текст. Да, маг прав, описание реакции на посылку гравиколебаний очень походило на происходящее сейчас в Драголанде. К’Рад тихо выругался сквозь зубы, когда дочитал полстраницы текста. Короткое, лаконичное предупреждение о существующих в нескольких точках галактики выходах в пространство, являющееся домом для разумных полевых форм жизни, именующих себя элганами. О том, как воспримут элганы определенные типы гравитационных волн и как ответят на них.
— Но почему тогда нам никто и никогда не докладывал о ваших предупреждениях? — недоверчиво спросил Р’Гон.
— Как обычно, ваши ученые предпочли не поверить, — ухмыльнулся Т”Сад. — И решили не докладывать о “заведомой чуши”.
— Если предупреждения действительно были, — из глаз темно-красного К’Рада лилась угроза, — то кто-нибудь мне за это ответит. Но поясните мне почему эти ваши элганы сразу ударили, не попытавшись даже связаться с нами? Почему не попробовали решить дело миром?
— А как среагировали бы вы, если бы кто-то из неизвестной точки пространства атаковал вашим планеты кварковыми или мезонными ракетами? — усмехнулся Командор. — Вы бы выяснили, откуда по вам ударили, и ударили в ответ. Не думаю, что после неожиданной гибели миллиардов драконов вы стали бы разбираться что там, и как.
— Но мы не стреляли по ним!
— Волны указанной в предупреждении конфигурации вызывают в их пространстве реакцию, подобную взрывам нескольких десятков кварковых бомб, если не хуже. Мы сами в свое время наступали на эти грабли, потому и рассылаем всем предупреждения. Не хотелось, чтобы кто-нибудь повторил нашу ошибку. Увы. Могу поздравить вас, господа, мы все находимся в состоянии войны. Если не удастся объясниться с элганами, то я даже не знаю, что и делать...
— А вы здесь причем? — удивился К’Рад.
— Элганы не различают биологические формы жизни, мы для них — единое целое, они понятия не имеют о наших разногласиях. Не имеют, и иметь не хотят, мы им попросту неинтересны. Это цивилизация, идущая совершенно иным и непонятным нам путем развития.
— Так что влипли мы все, — резюмировал Т’Сад.
— И что теперь делать? — хмуро спросил Р’Гон.
— Мы, если вы согласитесь, выведем боевые станции за ваши границы, чтобы попытаться задержать элганов, — ответил Командор, морщась и потирая висок. — Есть способы. Одновременно я попытаюсь с ними договориться и остановить эту никому не нужную войну. У меня есть возможность выйти на уровень, на котором общение с этими существами становится возможным.
“Ты уверен, Мастер? — эмообраз черного дракона окрасился черными тонами тревоги. — Сам ведь знаешь, как дорого тебе это встанет...”
“Так что же, пусть гибнут из-за того, что мне это дорого встанет? — возмутился Илар. — Прости, дружище, но не имеет никакого значения во что это встанет лично мне. Главное — остановить надвигающееся безумие”.
“Знаешь, Мастер, — тяжело вздохнул Т’Сад, — ты иногда напоминаешь мне щенка, тыкающегося носом в любую дырку, не думая о последствиях...”
“Так ничего другого сделать нельзя...”
Ареал-вожди негромко переговаривались. Никому из них не хотелось иметь на своей границе боевые станции ордена, но иного выхода, похоже, не существовало. Аарн хоть какую-то помощь предложили, все остальные без промедления бросятся защищать собственные границы при первом известии о войне, даже не думая помочь соседу. Впрочем, ни у кого другого и нет таких возможностей, какие есть у ордена. И все-таки очень и очень не хотелось. Но придется соглашаться. Р’Гон напряженно размышлял, пытаясь найти хоть какие положительные стороны в сложившейся ситуации. Разве что появится возможность понять, что из себя представляют эти самые боевые станции. “Стоп! — одернул он сам себя. — Что же это получается, эти долбаные станции способны сами перемещаться в пространстве? При их-то размере?” Ареал-вождю стало страшно. Он негромко поделился своими выводами с остальными, и драконы застыли, настороженно поглядывая на Аарн и стараясь не показывать свой страх.
Переговоры длились еще довольно долго, К’Рад старался изо всех сил, полностью оправдав звание лучшего дипломата среди драконов. Ему удалось выдавить из Командора такие уступки, на которые он даже надеяться не мог. Маг почему-то катастрофически быстро терял интерес к переговорам и соглашался почти на все требования ареал-вождей. Физически чувствовалось, что он куда-то спешит и не прекращает переговоры только из вежливости. Командор даже согласился на присутствие наблюдателей Драголанда на боевых станциях, что было совсем уж невероятным. Согласовав время вылета эскадры, аарн попрощались с ошеломленными ареал-вождями и покинули зал через воронку гиперперехода.

“Слава тебе, Создатель! — выдохнул Илар, схватил со стола бутылку с бренди и сделал несколько глотков прямо из горлышка. — Как я ненавижу эту проклятую политику! Ну почему все дипломаты настолько скользкие?”
“А чего ты хотел, дорогой мой? — фыркнул Т’Сад, усаживаясь в любимое, продавленное кресло, они переместились в личную каюту дварх-адмирала на флагмане второго флота, “Ветре Света”. — Дипломат — существо особое, подлость для него не порок, а профессия. А эти трое даже не дипломаты, а вожди. Значит обязаны отличаться особой душевной гнусностью, другие к власти не приходят”.
“Да знаю я! — отмахнулся маг. — Но все равно противно, все равно привыкнуть не могу...”
“Тогда кто тебе доктор? — фыркнул черный дракон. — Что-то ты мне в последнее время сильно не нравишься. Что с тобой такое происходит, можешь объяснить?”
“Пророчество... — маг залпом выпил чуть ли полбутылки бренди и мрачно уставился в стену. — Очень старое пророчество, которое начало сбываться...”
“Любопытно, что за пророчество?”
Илар поднял наполненный тоской взгляд на старого друга и тяжело вздохнул. Потом довольно долго молчал, прежде чем снова заговорить.
“Это действительно старая история, — неохотно ответил он, эмообразы, передаваемые дракону, клубились багровыми оттенками страха, даже ужаса. — Ей больше тысячи лет. Я встретился с этим проклятым Создателем пророком, когда носился по галактике после смерти Иллинель. Никак не мог придти в себя, буквально сходил с ума от горя, не знал куда себя деть. Лез в любую дыру, где нужно было рисковать, и проклинал собственное бессмертие. На одном из диких миров за пределами галактики мне повстречался очень старый человек. Впрочем, я не знаю, человек ли это был... Но он произнес пять истинных пророчеств. Четыре уже сбылись. А сейчас начало сбываться пятое...”
Т’Саду было страшно смотреть в наполненные болью и отчаянием глаза Илара. Какое пророчество могло так напугать это существо, несмотря на всю его мощь? Насколько страшным оно должно быть?
“И пятым пророчеством оказалось пророчество с развилкой... — продолжил маг. — Мне было предсказано, что само существование тех, кого я люблю, зависит от моего поведения. Если я смогу справиться со всем сам и в одиночку, то мои дети останутся жить... А если я позволю себе пожелать и получить что-нибудь для себя самого, то за это заплатят дети... Позволю себе получить немного радости... А я позволил”.
Картины, нарисованные Иларом перед Т’Садом действительно были страшны. Горящие миры, миллиарды аарн, использующих Последний Дар, чтобы только избежать чего-то, что куда страшнее смерти. И полное отсутствие надежды. Черный дракон ежился в своем кресле от апокалипсических картин, он сам не заметил, что его хвост поджался и подрагивает, чего не случалось с ним с самого детства. “Нет... — проворчал дварх-адмирал про себя. – Все-таки Мастер слишком серьезно относится ко всему этому...” Но ему и самому было несколько не по себе, ведь именно они с Тиной чуть ли не силой заставили Илара отказаться от одиночества, к которому маг себя приговорил. А вдруг он был прав? Вдруг то, что они совершили, действительно стало началом конца? Действительно уничтожило всякую надежду на благоприятный исход? Т’Сад не знал, но и поверить, что Илар обязан страдать ради всех остальных в одиночку, все-таки не мог. Не должно так быть! Не может Создатель оказаться настолько жестоким!
“Первым признаком начала действия пророчества и должно было стать новое появление элганов... — мрачный эмообраз Командора попросту пугал своей безысходностью. — И что мне теперь делать? Как спасать детей?”
Т’Сад молча встал, подошел к нему и хорошенько встряхнул за грудки. И фыркнул от выражения неподдельного изумления, появившегося на лице мага. Так-то лучше! А то разнылся, тоже мне страдалец за весь мир нашелся. Если есть опасность, то нужно действовать, что-то делать, а не бесполезно ныть.
— Если есть вероятность падения ордена и нашей гибели, то сделай возможным его возрождение! — рявкнул дракон вслух. — Не сиди на месте, а сделай что-нибудь для появления этой возможности возрождения! Не бывает так, чтобы что-нибудь столь глобальное, как орден, рушилось безвозвратно. Даже если нам суждено погибнуть, мы сможем сделать так, чтобы нашим последователям не пришлось начинать с нуля!
— Спасибо, что врезал, дружище! — рассмеялся Илар. — Я это заслужил. И ты прав, необходимо предусмотреть и такой исход. Что ж, задача поставлена, и меры будут приняты. Впрочем, сдаваться я не собираюсь ни в каком случает. Жаль только, что непонятно откуда исходит угроза.
Старые друзья проговорили до самого вечера. Правда, не в одиночку, вскоре к ним присоединились Тина и Син Ро-Арх. Как обычно, нашлось немало вещей, требовавших к себе внимания Илара. Тревога отошла на задний план. К тому же вечером предстояла встреча с Первосвященником, и эта встреча обещала быть непростой. Да и после отдохнуть не получится — около двадцати тысяч новичков ожидали Посвящения на Ирлорге и заставлять их ждать больше нельзя.

Отец Симеон внимательно осматривал комнату, в которую его привели. Командор согласился побеседовать с ним неожиданно быстро, на такое он и не рассчитывал. Думал, что придется ожидать аудиенции по крайней мере несколько недель, если не месяцев. Обычно Аарн выдерживали именитых посетителей довольно долго, как бы указывая этим на их место. Впрочем, кто их разберет... Илар ран Дар носился по всей галактике как угорелый и узнать, где он окажется на следующий день, было совершенно невозможно. Странное поведение для руководителя большого и сильного государства... Впрочем, понять мага такой силы для обычного человека физически невозможно, да и применять к нему рамки обычных людей глупо. Это отец Симеон понимал и надеялся, что эта встреча поможет ему кое-что прояснить для себя самого. Он снова обратил внимание на кабинет Командора и тихо вздохнул. Ну почему Аарн так обожают демонстрировать свою чуждость? Серебристый, полупрозрачный шар висел прямо в открытом космосе, и первосвященнику было сильно не по себе от вида черной бездны под ногами. Кресло, в котором он сидел, медленно кружилось в воздухе, полосы разноцветного тумана плавали вокруг, сплетаясь в обрывки абстрактных фигур. Тихая мелодия накатывала неизвестно откуда, в ней звучала подспудная тревога, и отцу Симеону стало настолько неуютно, что его передергивало. Рядом с креслом плавал маленький столик, на котором стоял бокал с “Золотом Дарна”. Наверное, если бы не этот великолепный бальзам, первосвященник с воплем выскочил бы из пугающего его кабинета великого мага.
— Рад приветствовать Вас, Ваше Святейшество! — раздался за спиной знакомый по инфопередачам, наполненный незлобивой иронией голос.
Отец Симеон резко обернулся. Около стены стоял на появившейся откуда-то платформе Илар ран Дар. Легкая улыбка бродила по губам мага, он с искренним интересом рассматривал первосвященника.
— Церковь Благих в моем лице приветствует Командора ордена Аарн, — отец Симеон даже не заметил, что его голос стал хриплым от волнения.
— Присаживайтесь к столу, — повел рукой в сторону маг, и первосвященник увидел у противоположной стены непонятно откуда взявшийся стол.
Осталось только вздохнуть и начать манипулировать управляющими сенсорами кресла, направляя его к столу. Слава Благим, отцу Симеону удалось справиться и не прибегать к помощи ментата. Кресло подплыло к столу и застыло. Первосвященник внимательно смотрел на человека, от которого столько зависело в обитаемой галактике. Худое, нервное лицо, внимательные и ироничные серые глаза, нос с легкой, почти незаметной горбинкой, русые волосы, связанные в узел на затылке. Если не знать, кто он, но никто бы не нашел ничего необычного в его внешности. Человек, как человек, миллионы похожих на него молодых мужчин живут на тысячах планет. Хотя его молодость относительна, ни один человек не знал, сколько тысяч лет на самом деле этому молодо выглядящему существу. Знакомая ироничная улыбка мага смутила первосвященника, он не знал, с чего начать разговор, к которому готовился чуть ли не всю свою жизнь.
— Мы искренне благодарны вам, Ваше Святейшество, — Командор продолжал с интересом смотреть на отца Симеона, — за снятие анафемы, которую ваши предшественники по недомыслию наложили на орден.
— Видимо, на тот момент им это было им выгодно, — криво усмехнулся первосвященник, едва сдерживая себя, чтобы не начать стучать пальцами по столу. — Но пришло время искать общий язык, так мне, по крайней мере, кажется.
— Я очень рад, если вы действительно так думаете, — кивнул Командор. — Мы всегда готовы взаимовыгодно сотрудничать. Если только нам, конечно, не пытаются сесть на голову...
— У вас весьма странные понятия о сотрудничестве... — скривился первосвященник.
— Какие есть, — развел руками маг с ехидной усмешкой.
— Но я хотел поговорить с вами не об этом, — первосвященник замолк и нервно отхлебнул глоток бальзама. — Я хотел поговорить об основополагающих вещах. О развитии цивилизации, если угодно...
— Развитие цивилизации... — протянул маг. — Это слишком растяжимое понятие, тем более что каждый человек интерпретирует его по-своему.
— Есть кое-какие общие взгляды. И тенденции.
— Хорошо, я вас слушаю, — кивнул Командор, его лицо стало серьезным.
— Не уверен, что я сам правильно понимаю то, что хочу сказать, — вздохнул отец Симеон, — но все же попытаюсь сформулировать.
Маг ничего не сказал, только приподнял брови и откинулся на спинку кресла.
— Каждая разумная раса проходит в своем развитии несколько этапов, — продолжил первосвященник. — Я говорю не о набивших оскомину этапах развития знания, я говорю о духовном росте. В этом плане, как и в интеллектуальном, распределение индивидуумов разного уровня крайне неоднородно.
— Согласен, — кивнул Командор.
— Так вот, — досадливо дернул щекой отец Симеон, — есть первый, низший уровень, люди простых желаний, буду говорить люди, хотя это касается любого вида разумных, по крайней мере, из известных нам. Среди них могут оказаться и наиболее высоко стоящие на лестнице интеллектуального развития. Данные индивидуумы стремятся только к получению собственной выгоды, достижению только своих целей, невзирая на цену, которую за их успех платят другие. Как я уже говорил, они не обязательно обладают низким интеллектом, они могут быть даже гениальны в интеллектуальном смысле. Но высочайший интеллект не делает их выше в духовном плане, наоборот, гений этого типа чрезвычайно опасен, так как использует свою гениальность только для достижения собственных целей и идет по трупам хоть в буквальном, хоть в переносном смысле. Но гениев среди них, слава Благим, очень мало, большинство являются попросту обывателями, не способными оторвать глаз от корыта и взглянуть в небо. Такова, к моему глубочайшему сожалению, основная масса населения. Еще из этой группы можно выделить подгруппу жаждущих власти и добивающихся этой власти любыми средствами, часто такие являются прирожденными лидерами и обладают огромной силой воли. Лидеры способны на многое и обычно многого достигают, даже становятся высшими магами и учеными, но движущих стимул у них всех один — собственная власть. Простите за сумбурность изложения, мне довольно трудно формулировать все это.
— Вы действительно слишком упрощенно излагаете, — криво ухмыльнулся Командор. — Хотя вашу точку зрения можно принять за исходную посылку. Именно людей подобного типа мы именуем словом “пашу”, что вы, наверняка, знаете.
— Знаю, — вздохнул первосвященник. — Но многие из них невиновны в своей духовной слепоте, они выросли в условиях, в которых для выживания требовалось стать именно такими. Впрочем, оставим это. Второй уровень духовного развития человека — воспринимать как свои собственные потребности какой-нибудь группы людей, не родных ему по крови. Группы, народа, партии, государства, религии. Из людей второго уровня тоже выделяются прирожденные лидеры, но эти лидеры уже способны заботиться не только о собственных интересах. Лучшие монархи, руководители государств и вообще любых организаций вышли именно из лидеров второго типа. Могу привести вам много примеров, но не стану, вы не хуже меня знаете историю галактики. Да и простые люди этого уровня развития способны работать не только ради себя, а ради отвлеченной идеи. Но по отношению к тем, кто для них чужд, могут быть жестоки настолько, что даже морально ограниченные ужаснутся. Ведь последние жестоки только если им это выгодно или если они психически ненормальны. Порой эти люди попросту не воспринимают не принадлежащих к их клану, стране или религии как разумных существ, и полностью уверены в своем праве творить с чужаками все, что взбредет им в голову. Эта степень ксенофобии, к сожалению, очень распространена...
— Опять же не совсем согласен с вами по поводу определения, но примем пока. Хотя для нас почти все люди второго типа тоже пашу, так как они почти не способны подняться над вскормившей их идеей, не способны быть добрыми к тем, кто отличается от них. А те, кто способен, уходят выше. Скорее всего, они изначально имеют в душе нечто большее, чем остальные.
— Может быть, — кивнул первосвященник. — Повторяю, мне трудно точно сформулировать все то, до чего я доходил самостоятельно. Мои формулировки расплывчаты и сумбурны, я прекрасно это осознаю, на самом деле все куда более сложно. Но пока сойдет, для того, что мне нужно вам объяснить, вышесказанного вполне достаточно. Переходим к главному, людям третьего уровня духовного развития. Это люди, изначально стремящиеся к чему-то большему, чем окружающая их реальность, люди, стремящиеся сами стать лучше, добрее и чище, чем они есть на данный момент. Люди, не хотящие жить корыстью, не способные на подлость физически. Если конкретно, то, по моему мнению, именно их вы называете “не такими”, “странными”.
— Не совсем так, — иронично хмыкнул Командор, разглядывая собеседника со все возрастающим интересом, отец Симеон чувствовал этот интерес и ему было несколько не по себе, — но очень близко к вашему определению. Однако, для нас мало, чтобы человек стремился к очищению, для нас важно, чтобы он не принимал зла всей душой и понимал, что другому тоже больно. Точно так же, как и ему самому. Эту истину, увы, понимают далеко не все из тех, кого вы назвали “людьми третьего уровня”. И не понявшие для нас тоже чужды.
— Да, уровней на самом деле тысячи, — уже несколько раздраженно отозвался первосвященник, — можно даже сказать, что у каждого человека своей собственный, неповторимый уровень. Но их все-таки можно сгруппировать по этим трем категориям. Последние — стержень любого народа, любой цивилизации, хотя сами этого не осознают, часто являясь стихийными бунтарями. Но именно они обеспечивают путь народа вперед, обеспечивают саму возможность подняться выше для остальных. Чаще всего у них ничего не получается, они мучаются и гибнут, но обязательно оставляют после себя след в душах людей. Делают этих людей чище и добрее, пусть на тысячную долю процента, но все же... И тут появляетесь вы и начинаете забирать у каждого народа этих самых чистых и самых добрых.
— Добавьте еще — самых беззащитных, — горько ухмыльнулся маг. — Потому что у вас там они мрут от голода и холода, спиваются и скалываются, не будучи в силах вынести реальность, в которой люди для выживания должны стать зверьми, где правят бал корысть, подлость и жестокость. Знаете ли вы, скольких мы вырвали из костров, с плах, из застенков? Знаете?! Нет. Объясните мне тогда почему эти самые чистые и добрые должны мучиться? Почему они должны умирать на глазах ржущей толпы скотов?
— Не должны... — опустил глаза отец Симеон. — Но иначе нельзя, нужно же как-то заставить этих самых скотов задуматься хоть о чем-нибудь кроме хлеба и зрелищ. Пусть даже ценой жизни. Поймите же вы, что, забирая этих людей, вы обрекаете остальных на духовное вырождение! Вы лишаете их шанса подняться выше! Люди, очищающие души других, должны оставаться там, куда определили их Благие.
— Не согласен, — поморщился Командор. — Создатель дал каждому человеку свободу выбора. И человек сам вправе выбирать — падать ли ему вниз, или карабкаться вверх. И от условий воспитания тут ничего не зависит! Ибо почему тогда одинаково невежественные люди в одинаковых условиях поступают по разному? Почему одни соглашаются стрелять в беззащитных, чтобы спасти себя, а другие предпочитают умереть сами, но не поступаются своей человечностью? Да именно потому, что последние выбирают для себя тяжелый путь вверх, порой даже неосознанно. И они не должны платить за выбор тех, кто избрал легкую дорогу вниз.
— Они поднялись выше, значит должны пытаться поднять других! — упрямо набычился первосвященник.
— А у нас они этим и заняты. Докажу вам это несколькими конкретными примерами. Я думаю, что вам знакома музыка Гела Тихани.
— Вряд ли есть в галактике человек с ней незнакомый.
— И как по-вашему, — внимательно посмотрел на первосвященника Командор, — такая музыка поднимает вверх душу человека, очищает ее?
— Естественно, — приподнял брови отец Симеон. — Она настолько наполнена небесной чистотой, что слова для описания найти затруднительно.
— Но, судя по вашим предыдущим словам, лучше бы Гел умер в голоде, холоде и безвестности. И никто и никогда не услышал его музыки...
— Это когда же я такое сказал? — изумился первосвященник.
— “Люди, очищающие души других, должны оставаться там, куда определили их Благие...” — процировал Командор. — А именно смерть от голода и холода ожидала Гела в его родном мире. И это при том, что “Звездную Симфонию” и “Дитя Огня” он написал еще там...
— Но почему тогда он ушел с вами? Не понимаю!
Маг с иронией усмехнулся и повернулся к стене, которая внезапно стала голоэкраном. И на этом экране начала демонстрироваться история жизни великого композитора. Точнее, история его поисков троицей наивных аарн, прилетевших пригласить гения на премьеру его симфонии и уверенных, что такого человека должны знать все вокруг. С каждым минутой голова отца Симеона опускалась все ниже, ему было мучительно стыдно, а когда он услышал сказанное советником по культуре, господином Девицки, то ему перехватило дыхание. Вот оно, значит, как все случилось?.. А вид убогой фанерной комнатешки, из которой больного человека собирались вышвырнуть умирать на тридцатиградусный мороз, настолько потряс отца Симеона, что он несколько секунд сидел зажмурившись и глухо ругаясь сквозь зубы.
— И что, Гел должен был остаться там? — ехидный тон Илара ран Дара заставил его поежиться.
— Наверное, нет... Но я знаю одно. Моральный облик подавляющей массы населения ухудшается с каждым днем, — глухо ответил первосвященник. — И некому поставить этих рвущих из глотки друг друга добычу волков перед их собственной совестью.
— А вы думаете, что она у них есть? — приподнял брови Командор. — Они сами решили стать волками, а не людьми. Сами, слышите?! И теперь пусть отвечают за свой выбор перед Создателем тоже сами! Мои дети своей болью за них платить не будут!
— Ваши дети? — удивился отец Симеон.

Предыдущая страница 16 Следующая страница


17 Иар Эльтеррус

— Все аарн — мои дети, — засмеялся маг. — Все, слышите, до последнего!
Потом снова повернулся к стене и сказал:
— А вот еще несколько примеров.
Отец Симеон молча смотрел из каких страшных условий вырывали многих нынешних аарн. Особенно жутким оказалось происходящее на Аствэ Ин Раг. Раньше ему только слышать доводилось о кошмарах тамошних порядков, а теперь вот довелось и повидать. И это действительно страшно. Даже представить себе трудно было, что одно разумное существо способно так обходиться с другим...
— А теперь посмотрите на города, созданные девочкой, которую убили на Мооване, — донесся до слуха первосвященника голос мага. — Прошу учесть, что она всего лишь два года пробыла среди нас.
Зрелище оказалось фееричным, невозможным, нечеловеческим. Такой звенящей красоты отцу Симеону не доводилось видеть еще никогда. Казалось, видимый на экране прекрасный город сиял чистотой и радостью, был пронизан небесным светом, звал куда-то вверх. Звал туда, где душа должна очиститься и забыть обо всем горьком и страшном, что довелось испытать за прожитую жизнь.
— И это чудо создала восемнадцатилетняя девочка? — глухо спросил первосвященник.
— Да, — кивнул Командор. — Именно восемнадцатилетняя девочка.
— Но почему она не могла создать то же самое на своем родном Мооване? Почему вы лишили такой красоты остальных людей галактики?
— Почему? — иронично хмыкнул маг. — А вы думаете, что ей бы дали хоть что-нибудь создать? Если так, то вы ошибаетесь. Лана выкрикнула Призыв в момент, когда поняла, что ее обязательно заставят стать юристом. Так что, останься она дома, она никогда бы и ничего не создала. Жил бы на Мооване еще один плохой адвокат. Да о чем говорить, если родной отец называл ее жажду создавать новое блажью...
— Если бы она приложила достаточно усилий, то сумела бы доказать свое право на творчество, — упрямо возразил отец Симеон.
— Те, кто чище других, чаще всего не имеют достаточно сил, чтобы сопротивляться сильным, — грустно сказал Командор. — Они чаще всего не умеют доказывать свою правоту. И вы это знаете не хуже меня, ваше святейшество. Оставаясь в ваших мирах, эти люди становятся жалкими, забитыми жизнью неудачниками, не живут, а существуют. Мучаются, но не принимают волчьих законов окружающего их мира. Тогда как попадая к нам они получают возможность полностью раскрыть свой потенциал. И раскрывают.
В глубине души отец Симеон понимал, что Илар ран Дар по-своему прав. Но это была его правота и правота тех, кто действительно смог реализоваться в ордене. Но что делать остальным, которых аарн полупрезрительно называют “пашу”? Особенно не виноватым в своей ограниченности, выросшим в нищете и забитости, не имея даже возможности узнать о существовании чего-то большего, чем обыденная жизнь. Ведь именно им могли помочь духовно подняться Гел Тихани и Лана Дармиго, останься эти двое в родных мирах. Хотя могли помочь только в том случае, если бы их признали... А вот в это самому первосвященнику верилось с очень большим трудом. Скорее всего, тот же Гел замерз бы насмерть через пару дней и ни один человек никогда бы не услышал “Звездной Симфонии”. А Лана тихо прожила свою жизнь, работая в какой-то никому не нужной конторе и только мечтая о прекрасных городах. И никому они не помогли бы... Отец Симеон растерялся, маг сумел выбить его из колеи и посеять сомнения в собственной правоте. Но одно он знал твердо — что-то нужно делать для изменения положения. Общая ситуация в галактике продолжала ухудшаться с каждым днем, люди все больше и больше становились зверьми, моральное состояние каждого из миров падало, бывшее совсем недавно преступлением становилось чуть ли не добродетелью. И что со всем этим делать отец Симеон не знал. Он не стал дальше убеждать Командора, а просто привел статистику происходящего за последние сто лет.
— Я рад, — криво ухмыльнулся маг, — что хоть кого-то, кроме меня самого, интересует подобная статистика. Но изменить здесь ничего нельзя, вы не первый, кто пытается хоть что-нибудь с этим сделать. Еще до возникновения ордена я сам убил не одну тысячу лет на такие попытки...
— И что?
— А ничего! Каждая попытка улучшить людей оборачивалась со временем такой катастрофой, что и вспоминать не хочется. Вторая рсандская война, например... И ордена, собирающего самых чистых, тогда не существовало. По всей видимости, каждый народ должен пройти свой путь.
— Тогда зачем нужен ваш орден? Кому и чему вы помогаете?
— Самым несчастным и самым беззащитным, — грустно ответил Командор. — Насильно заставить разумную расу стать лучше, чем она есть на данный момент, не получится, это станет нарушением принципа свободы воли, дарованной нам Создателем. Отчего, по-вашему, рушатся самые лучшие из социалистических государств?
— Причин много, — пожал плечами первосвященник. — Объективных причин.
— Одна из основных причин сводится к тому, что люди не готовы стать такими, какими должны быть по мнению основателей государства. Корысть постепенно разрушает души разумных и заставляет их со временем искать только собственную выгоду. Наверх выбираются лидеры первого типа и губят все лучшие начинания. А еще их жестокость, вы не хуже меня понимаете, что за всю их жестокость людям придется заплатить. Создатель с каждого спросит. И они платят. В религиозных организациях, кстати, происходит то же самое. Да не мне вам рассказывать, вы это знаете куда как лучше меня.
— Увы мне, но вы правы... — вздохнул отец Симеон. — Но что делать? Оставить все как есть?
— Я нашел свой путь, — внимательно посмотрел на первосвященника маг. — Мой путь — помогать лучшим из каждого народа. Именно этих лучших мне удалось объединить в один народ, а если точнее, в братство.
— Так уж и в братство? — скептически приподнял бровь отец Симеон. — А куда девается корысть из ваших аарн, куда девается жестокость и все остальное? Ведь эти качества, пусть и в разных пропорциях, есть в каждом человеке.
— Есть, — ухмыльнулся Командор. — Но людей, в которых эти качества превалируют, мы не приглашаем к себе. А остальные во время Посвящения изменяются. То, что мы называем серебряным ветром, выдувает из их душ остатки качеств, о которых вы говорили.
— А как вы определяете подходящих? Телепатия?
— Не только. Еще эмпатия. Аарн живут в общем эмпато-телепатическом поле.
— И вы не боитесь признаваться мне в таких вещах? — с изумлением посмотрел на мага отец Симеон.
— Нет,— ухмыльнулся Командор. — Вам просто не поверят. А если даже и поверят, то ничего не смогут сделать. Возможно, что скрыв правду о нас, мы совершили ошибку.
— Даже так? — удивился первосвященник. — А почему?
— Почему ошибку? Трудно сформулировать сразу. Раньше мне казалось, что люди станут сильно ненавидеть и бояться тех, для кого не существует никаких тайн, от кого невозможно ничего скрыть. Потому мы решили не афишировать наши способности. Но так было бы только первые несколько поколений, а потом люди привыкли бы к мысли, что есть те, для кого ни одна мысль и ни один поступок не останутся секретом. Возможно, что тогда удалось бы внушить хотя бы части обычных людей желание становиться лучше...
— Извините меня, — покачал головой отец Симеон, — но вы наивны, ни хвоста Проклятого у вас бы не получилось. Хотя, опять же, кто знает...
— Вот именно, — невесело рассмеялся Командор, — что кто знает. Я постоянно сомневаюсь в том, что делаю. Спросите по какой причине? Все просто. Я уже совершал ошибки. Очень много и очень страшных. Ведь мне дана сила, немалая сила, а значит и ответственность перед Создателем за ее использование. По моему уровню я давно должен был уйти в сферы Творения. Но...
Маг поморщился.
— Если откровенно, то не верю! — фыркнул первосвященник. — Но все-таки спрошу: почему вы не уходите?
— Вы знакомы с кем-нибудь из других магов?
— Знаком.
— И к чему, по-вашему, стремятся знакомые вам маги? — спросил Командор.
— Все их стремления можно сформулировать одним словом: власть, — проворчал отец Симеон. — А ваши разве не таковы? Ведь сейчас нет в галактике человека, обладающего властью большей, чем ваша...
— Когда-то и я стремился к власти, — горько усмехнулся маг. — Но однажды властолюбивый и самовлюбленный человечишко по имени Илар ран Дар повстречал существо невероятной мощи и невероятной мудрости.
— И что?
— Это существо сумело помочь мне измениться, став моим Учителем. Сумело помочь мне подняться духовно, подняться над самим собой и осознать очень многое. Но я в свое время принес миру слшком много зла, добиваясь власти, а значит должен это зло искупить. Потому и вернулся сюда, чтобы попробовать помочь хоть кому-то. И пока еще я не имею права уйти! Хотя если бы вы знали, как мне этого хочется...
Посмотрев на отца Симеона, Командор грустно усмехнулся и продолжил:
— Я вижу, что вы мне не верите. Это ваше право, но я говорю правду. Так, как ее ощущаю сейчас.
— Может быть, — исподлобья глянул на него первосвященник. — Однако это ваше дело и ваш выбор, ныть магу вашей силы не пристало. Вернемся лучше к тому, о чем мы говорили раньше. О духовном климате в большинстве миров галактики. Я хотел бы резюмировать то, что мы с вами обсудили.
— Внимательно вас слушаю.
— Хорошо, — кивнул отец Симеон. — Итак, первое. Уже несколько столетий мораль среди человеческих народов нашей галактики падает. Не надо пока возражать, это мое мнение и тому есть доказательства. Второе. Орден Аарн постоянно забирает у всех народов тех, кто чище и лучше остальных. Да, я согласен, что большинство из этих лучших ничего не смогли бы сделать и, скорее всего, погибли бы. Но единицы из тысяч и тысяч смогли бы. И возможно изменили бы окружающую их реальность к лучшему.
— Вы сами сказали — возможно, — усмехнулся Командор. — Но многих из них жизнь наоборот сломала бы. А когда духовно падает один из них, то такой павший способен принести куда больше зла, чем тысяча никогда не подымавшихся.
— Павших все равно единицы, — отмахнулся первосвященник. — Зато у основной массы населения стало бы куда больше шансов подняться выше под влиянем сумевших остаться чистыми. Но вы забираете всех, кого можете. Да, пускай они, хоть я в это не особо верю, проживают среди Аарн счастливую и полнокровную жизнь. Но не думаете ли вы, что за их счастье платят все остальные?
— Не думаю, Ваше Святейшество, — усмехнулся Командор. — Я просто знаю, что это не так. Каждому разумному дан свободный выбор и он сам выбирает каким ему быть. Куда ему идти. Падать вниз или карабкаться вверх. И если человек стремится к материальному благополучию и власти, не желая знать ничего иного, то в этом только его собственная вина. И тянуть такого человека насильно вверх глупо и совершенно бессмысленно. Я в этом давно уже убедился.
— Значит останавливаться вы не собираетесь? — мрачно спросил первосвященник.
— Не имею права. Слишком много этих более чистых корчатся от боли в ваших мирах! Но я постоянно ищу новые пути и буду их искать. Не побоюсь признаться, что где-то и что-то у нас не так. Мы изначально неправильно себя поставили, потому большинство обычных людей нас ненавидит, а не стремится стать лучше, чтобы влиться в наше общество. Но как изменить это я не знаю.
Отец Симеон откинулся на спинку кресла и внимательно посмотрел на Командора. Он был откровенно удивлен этим признанием. Не ждал такого от самоуверенного мага.
— Вы хотя бы не вмешивались в дела других государств... — почти неслышно сказал он.
— Почти такие же слова мне сказал вчера один из эльфов, ставших аарн, — скривился Илар ран Дар. — Я отвечу вам точно так же, как ответил ему. Прогноз, который вы сейчас увидите, достоверен на девяносто восемь процентов. Если захотите, то можете получить исходные статистические данные и повторить этот прогноз дома. Хороших математиков, знакомых с методом Ренсара и методом Касита, вы найдете без труда. Я очень хочу оставить другие государства на произвол судьбы. Очень хочу. Но опять же не имею права.
Перед глазами первосвященника замелькали графики, которые комментировал сухой голос какого-то компа. И с каждым новым графиком отцу Симеону становилось все более не по себе. Откуда-то он знал, что маг не лжет ему, что прогноз действительно достоверен. Хотя перепроверять его придется очень и очень тщательно. Он поднял взгляд на Командора. Тот выглядел смертельно уставшим, щека дергалась. Странно, но маг, кажется, действительно переживал за то, что может случиться с другими народами. Впрочем, это неважно, важна полученная информация. На информацию такого уровня отец Симеон даже не надеялся, Командор по какой-то причине открыл ему вещи, открывать которые, вообще-то говоря, не следовало. Все оказалось значительно серьезней, чем предполагал первосвященник, похоже, что дубинка в руках ордена жизненно необходима галактике для выживания. И если орден в силу каких-либо обстоятельств уйдет со сцены, выроненную им дубинку должен будет подхватить кто-то другой. Вполне возможно, что и церковь. Хотя нет, теократия никогда не приводила ни к чему хорошему и ни для одного народа, что хорошо видно из истории. Взять хотя бы ту же святую иерархию. Впрочем, это пока бесполезные рассуждения. Но ежели Командор действительно поделится статистическими выкладками, то с ними желательно ознакомить кое-кого из людей, определяющих политику галактики. Особенно... Отец Симеон немедленно оборвал возникшую мысль, даже мысленно нельзя было упоминать при ком-нибудь из Аарн об организации, чье название пришло ему на ум. Не дай Благие, они догадаются...
— Есть еще кое-что, что я бы хотел обсудить с вами, Ваше Святейшество, — прервал молчание маг.
— Слушаю вас, господин Командор.
— Мы хорошо знакомы с приведенной вами статистикой и немало времени ломали головы над тем, что можно сделать. Пожалуй, нам стоит почистить самые страшные гнойники. Я имею в виду наркоторговцев, пиратов, работорговцев, снафферов, мафиозные кланы и им подобных. Давно уже стоило заняться всей этой сволочью вплотную. Слишком они себя вольготно чувствовать стали.
— А вот в этом, — усмехнулся отец Симеон, — Церковь будет рада оказать ордену Аарн всемерную поддержку. Занимающиеся подобными делами теряют право на все человеческое и должны быть наказаны. Но правительства этим заниматься не желают, мы не имеем возможности. Потому будем благодарны любому, кто сможет справиться.
— Чем конкретно вы можете помочь? — поинтересовался Командор.
— Информацией, — усмехнулся первосвященник. — Церковь многое знает…
— Очень хорошо, если нам не придется тратить время на ее добывание, это сильно поможет. Но мне жаль, что мы с вами не смогли придти к компромиссу в ранее обсуждавшемся вопросе.
— Мне тоже…
Маг и священник молча смотрели в глаза друг другу и каждый думал о своем. Маг думал о том, что даже этот редкостно умный и стремящийся к добру человек вряд ли способен понять его мотивы, его жажду помочь самым несчастным, кому больнее и горше всего. Тем, кто физически не может принять окружающую их безжалостную, не имеющую никакой надежды реальность. Тем, кто способен остаться чистым в самой страшной грязи. А священник думал о том, что магу плевать на всех, кто не подходит под его критерии. Пускай даже эти не подходящие не виноваты в собственной ограниченности и жестокости. И что он продолжит забирать из миров галактики тех, кто своей болью и своим горем обязан платить за радость обычных людей. Да, обязан! В этом отец Симеон был уверен. Каждый из них понимал, что война продолжается. Пусть иначе, чем раньше, но продолжается. И противостояние выходит на новый виток.

— Подъем, соня! — веселый бас Дерека вырвал Нио из объятий сна. — Это сколько же сна в тебя влезает? Многовато для одного человека, по-моему.
Офицер подпрыгнул на кровати и сел, удивленно хлопая глазами и пытаясь сообразить, куда это его Проклятый занес. И что это за белокурый гигант в одних шортах склонился над ним? Да и комната, в которой он спал, оказалась настолько непохожа на что-либо знакомое, что морозная дрожь пробежала по коже. Овальное, смятое какое-то помещение, на круглых стенах мягко перетекали друг в друга кажущиеся живыми узоры. Цвета их менялись так незаметно, что уловить сам момент перехода было невозможно. Игра узоров завораживала и настраивала на благодушный лад, но непонимание происходящего все равно заставляло ежиться. Кровать, на которой лежал Нио, тоже была какая-то необычная, только присмотревшись, он понял, что это вообще-то говоря полукруглая платформа, висящая в воздухе без всякой поддержки.
— Очнулся? — спросил гигант хлопающего глазами Нио. — Пошли, там Рилку из ти-анх вынули, тебя дожидаются, а ты все спишь и спишь.
Рилка! В один момент все произошедшее днем раньше всплыло в памяти, и офицер передернул плечами. Посмотрел на Дерека и незаметно вздохнул. Он ведь теперь один из аарн и находится на планете ордена... Он — аарн?! Поверить в это очень трудно, да почти невозможно, но с фактами не поспоришь. А сегодня вечером должно быть Посвящение, как ему говорили. Судя по всему, понять жизнь ордена действительно можно только после него. Попытавшись представить каково это, когда у человека нет ни единого скрытого чувства или мысли, Нио в который раз поежился. Потом заставил себя спрыгнуть с кровати и быстро проделал привычный разминочный комплекс, который делал даже во время полета, не желая терять форму. Дерек одобрительно кивнул и уселся в выросшее из пола кресло, ожидая пока он закончит. Не желая заставлять дварх-полковника долго ждать, Нио постарался сократить разминку до минимума. И буквально через несколько минут закончил ее коротким боем с тенью. Ванна, которую он без помощи Дерека и не нашел бы, тоже не напоминала ничего знакомого, но разобрался он без особого труда и вскоре был готов. Осталось только натянуть на себя форму ордена, положенную кем-то на кровать. Эмблема на глазах налилась черно-багровым светом, и ощущение дружелюбия и радостной готовности к чему-то омыло тело. Уже зная, чего ожидать от квазиживой формы, офицер не удивился непривычным ощущениям. Точнее, постарался не удивиться. Да, ежели так пойдет и дальше, то чувство удивления у него скоро вообще атрофируется...
— Готов, вижу, — добродушно прогудел Дерек. — Пошли?
Нио кивнул, и они покинули спальный комплекс, в который вчера вечером доставил его дварх-полковник. Тогда офицер уже почти ничего не соображал от усталости и заснул, как только дотронулся щекой до подушки. Или до чего-то напоминающего подушку. Сейчас он видел, что комната, в которой он спал, находилась в несколько похожем на гриб, буровато-зеленом доме, окруженном цветущими пирамидальными деревьями незнакомого вида. То ли кто-то специально так подобрал форму дома, то ли это получилось случайно, но он на удивление хорошо вписывался в местность. Несколько ручейков текли по саду между наваленных в беспорядке разноцветных камней, их веселый перезвон звал улыбнуться навстречу голубым лучам местного солнца. Тихое спокойствие разливалось в воздухе, хотелось повалиться на лужайку у ручья или просто пройтись босиком по густой траве. Дерек с доброй улыбкой наблюдал за возбужденным Нио.
— Ладно, действительно пора, — вздохнул офицер. — Ты говорил, что нас ждут?
— Да, Лиэнни забрала Рилку из госпиталя, и девушки ждут нас на завтрак. Потом покажем вам кое-что интересное. До Посвящения еще несколько часов, так что успеем.
Шагнув в возникшую перед ним воронку гиперперехода, Нио незаметно вздохнул. Мгновение темноты и они с Дереком оказались на скалистой террасе над пропастью. Кто-то додумался расположить на этой террасе то ли ресторан, то ли кафе. Оглянувшись, офицер даже задохнулся от звенящей красоты окружающего. Впрочем, ему всегда нравились горы, их особая, неповторимая красота заставляла душу трепетать и замирать в ожидании чуда. В каждый свой отпуск Нио в одиночестве забирался в ближайшие горы и занимался альпинизмом. Он никогда не стремился к рекордам, главным оставалась красота местности, все остальное имело очень малое значение. Офицер с восторгом осмотрелся — хотелось бы совершить пару восхождений здесь... Острые, покрытые снежными шапками пики возвышались над террасой, причудливые тени, бросаемые ими, пробуждали воображение и казались отражениями волшебства. Совсем недалеко шумели несколько смыкающихся водопадов, брызги иногда долетали до террасы ресторана. Нет, обязательно нужно будет спросить о возможности занятий альпинизмом в этих местах. Нио оглянулся — украшенные цветами, поросшие мхом каменные беседки казались древними, как мир. Они хорошо вписывались в окружающий их дикий пейзаж и не казались чем-то чужеродным. Соблазнительные запахи плыли вокруг, и рот заполнился слюной. Да, завтрак в таком месте обещал быть весьма приятным.
— Дерек, Нио! — раздался сбоку веселый голос Лиэнни. — Идите сюда, мы здесь!
Обернувшись, они увидели у входа одной из беседок двух девушек в легких воздушных платьях. Одной была уже хорошо знакомая Лиэнни. А вот кто вторая? Кто эта красавица с роскошной гривой пушистых каштановых волос до пояса? Хороша... Ох, хороша... Нио с восторгом смотрел на незнакомую девушку, которая почему-то смущенно опустила глаза, поглядывая на него искоса и несколько лукаво. Белая кожа, казалось, светилась. Слегка вздернутый носик вызывал желание его поцеловать или, по крайней мере, легонько по нему щелкнуть. Зеленые глазищи были опушены длинными ресницами, черты лица не очень правильны, если брать каждую в отдельности, но вместе создавали неповторимую, ни на кого не похожую красоту.
— Здравствуйте, господин Нио... — раздался знакомый голосок.
Узнав голос, офицер даже споткнулся. Рилка... Эта потрясающая красавица — полузамученная Рилка?! Он даже запнулся от изумления, но все же постарался взять себя в руки. Подойдя ближе, Нио внимательно осмотрел смущенную таким вниманием девушку. Ни единого шрама... Благие, но ведь это невозможно! И какой красивой она стала... Нио, конечно, знал, что девочка привлекательна, но не думал, что настолько. Впрочем, над ее внешностью явно кто-то хорошо поработал. Очень хороший имиджмейкер. И, пожалуй, Нио знал, кто именно был этим имиджмейкером. Лиэнни. Уж кто-кто, а наследная принцесса Кэ-Эль-Энах знала как преподнести себя в максимально выгодном свете. Интересно, а ведь в зеленых глазах Рилки прыгают хитрые бесенята... Смущенная-смущенная, но весьма довольна произведенным впечатлением. Как хорошо, что все случившееся с ней не сломало девочку, не превратило в забитое полуживотное. Нио несколько неуверенно улыбнулся Рилке, все еще находясь под впечатлением ее превращения в красавицу. Лиэнни и Дерек тихонько пересмеивались, они-то поняли сразу, что у этой парочки есть будущее. Хотя, по мнению дварх-полковника, Нио был чересчур флегматичен для взрывного характера Рилки. Впрочем, еще неизвестно какими они оба станут после Посвящения, во время которого человек необратимо менялся. Посвящение все еще настораживало Нио, но куда деваться? Он успокаивал себя тем, что не имеет права судить, пока сам не испытал, но некий страх в глубине души все-таки оставался.
— Прошу к столу, братья и сестры! — раздался из беседки чей-то смеющийся голос. — Мы сегодня рады предложить вам несколько новых вкусовых феерий.
— Это кто? — оглянулся Нио, но никого не увидел.
— Один из мастеров феерий, — усмехнулась Лиэнни. — У нас нет ресторанов в вашем понимании. Это один из дегустаторских центров, где мастера представляют свое творчество всеобщему вниманию.
— А кто такие мастера феерий? — поинтересовалась Рилка.
— Разумные, посвятившие какую-то часть своей жизни созданию новых вкусовых, тактильных, обонятельных сочетаний. Каждый, создавший что-нибудь новое, предлагает созданное всеобщему вниманию. А в ордене очень любят испытывать новое. Мастера феерий внимательно вслушиваются в ощущения пробующих их творчество и исправляют ошибки. А потом вносят информацию о созданном в общую память информаториев, где оно доступно каждому желающему.
— В память? — переспросил Нио. — Еду?
— Любой может заказать все, что ему понравится, в первом попавшемся пищевом синтезаторе. Они стоят в каждом доме. Или взять рецепт и приготовить блюдо самому, если ему не понравится синтезированное. Приготовленное руками все-таки вкуснее.
Все четверо тем временем зашли в беседку и расселись вокруг каменного стола в удобных, мягких креслах. На столе неизвестно откуда возникло несколько больших блюд, два пирамидальных сосуда с розовой и черной жидкостями. Нио с интересом присмотрелся к блюдам, но так и не сумел понять из чего они приготовлены. Впрочем, запах был изумительным. А вкус и того лучше. Еда оказалась настолько вкусной, что оставалось только восхищенно закатывать глаза, смакуя каждый кусок. Действительно, вкусовая феерия, да и только. Черный напиток тоже был великолепен — слабый намек на алкоголь, не более того, смесь каких-то ягодных соков, ошеломляющая свежесть, прокатывающаяся по небу после каждого глотка. Закончив завтракать, Нио только восторженно сложил руки перед лицом и от всей души поблагодарил приготовивших такое чудо. Над столом проявилось голографическое изображение человека и гварда.
— Мы рады, что наше творчество понравилось вам, братья и сестры! — сказал ящер, ухмыляясь во всю огромную зубастую пасть. — Мы старались!
— Бесподобно! — искренне ответила Лиэнни. — Просто чудо! Спасибо. Попробовали бы это гордые собой повара из дворца моего папочки. Ополоумели бы, наверное...
Мастера феерий весело рассмеялись, помахали на прощание и исчезли. Нио оглядел беседку, в которой они сидели, и почти незаметно вздохнул. Умеют же в ордене любую мелочь превратить в произведение искусства... Хорошо умеют. Он посмотрел на восхищенную Рилку и едва сдержал улыбку — слишком потрясенной увиденным выглядела девочка. После того, как поздоровалась, бывшая рабыня почти все время молчала. Как видно, ощущала себя не в своей тарелке и никак не могла придти в себя после всего с ней случившегося. Что, впрочем, неудивительно. Нио и сам ощущал себя висящим в пустоте.
— А куда теперь? — спросил он.
— Мы хотели показать вам кое-какие из интересных местных достопримечательностей, — улыбнулся Дерек. — Хотя Ирлорг и пограничная планета, но тут тоже найдется на что посмотреть. А после Посвящения побываешь на внутренних мирах Аарн Сарт, там есть многое из того, что словами в принципе не описывается. Вообще, общение с помощью слов — крайне неудачный вариант, по моему мнению. Для описания простейшего эмообраза понадобилось бы две-три страницы текста.
— Пока не могу судить, — вздохнул Нио. — Хотя, если честно, побаиваюсь я этого вашего Посвящения. Понимаю, что зря, а все равно побаиваюсь...
— Каждый из нас боялся в свое время, — рассмеялась Лиэнни. — Думаешь, я не дрожала? Как же, весьма и весьма. А потом все оказалось в порядке, жизнь раскрылась такими сторонами, которых я раньше и вообразить не могла. Хотя считала себя человеком с буйной фантазией. Но все же попытаюсь объяснить тебе хоть что-нибудь.
— Буду рад...
— Я тоже, — пискнула Рилка, по ней было видно, что ей тоже страшно.
— Хорошо, — Лиэнни успокаивающе погладила девушку по плечу. — Что же это такое: “Стать аарн”? Став одним из нас, ты перестанешь быть человеком в обычном понимании этого слова. Станешь чем-то большим, чем-то иным. Но при том останешься самим собой. Парадокс на первый взгляд, но только с точки зрения того, кто сам не из нас. Хвост Проклятого! Не сумею, боюсь, сказать ничего другого. Слов не хватает, жаль, что ты пока не ощущаешь эмосферы, одним эмообразом можно все это передать...
— Ладно, — Нио только вздохнул. — Подождем до Посвящения, надеюсь, что все будет так, как вы говорите.
Дерек как-то бесшабашно рассмеялся, хлопнул Нио рукой по плечу и открыл гиперпортал, в котором вскоре и скрылись все четверо.

Темно-голубые вечерние лучи ирлоргского солнца освещали огромную террасу над бездонной пропастью, на которой собрались новички, ожидающие Посвящения. Кого тут только не было... Высокие, стройные лавиэнцы с черной кожей и белоснежными волосами. Смуглые и коренастые уроженцы Трирроуна, утонченные и большеглазые обитатели миров Кэ-Эль-Энах, худые и долговязые выходцы с центральных миров Сообщества Т'Онг. Беловолосые и круглоглазые представители старших родов Тиума. Хотя по виду большинства собравшихся вряд ли можно было сказать откуда они родом, слишком много было межрасовых браков за прошедшие тысячи лет, и человеческие фенотипы перемешались настолько, что проследить происхождение многих не представлялось возможным. Чуть в стороне сбились в кучу несколько сотен гвардов. По узорам на их мордах знающий разумный мог определить, что сегодня Посвящения ожидали молодые ящеры из Сееванского Гнезда. Ну и, конечно, десятка три разноцветных, совсем еще юных драконов стояли у стены. Вид у них был очень напуганный, ведь все, все вокруг казалось не таким, как в родных ареалах. Только присущий каждому из этих драконов бунтарский дух не давал им сдаться и попроситься обратно домой. Ведь не будь у них этого несвойственного большинству драконов духа противоречия, ни один так и не рискнул бы выкрикнуть Призыв, отрекаясь тем самым от собственной семьи и собственного народа. Но самым невероятным все же было не их присутствие, а то, что у самой двери стояли, окруженные несколькими “Бешеными Кошками”, двое никогда еще не виданных на Ирлорге существ. На них восхищенно посматривали издали, но мало кто решался подойти поближе. Огромные, миндалевидные глаза этих двоих светились внутренним светом, остроконечные уши подрагивали, красота лиц завораживала. Эльфы. Легендарные эльфы вернулись в галактику. Это казалось невероятным, но двое из древних действительно были тут и вместе со всеми ожидали Посвящения.
Нио и Рилкой как завороженные смотрели на этих потрясающих существ и никак не могли придти в себя. Такой красоты не могло существовать! Но она существовала. Только сейчас офицер вспомнил вчерашний рассказ Лиэнни о затерянном мире древних. И во все глаза продолжал рассматривать бессмертных. Хотя, если разобраться, бессмертными эльфы отнюдь не являлись, они просто жили куда дольше людей. И многие тысячи лет оставались молодыми и полными сил.
— Тинка! — раздался из-за спины Нио веселый возглас Дерека. — Привет тебе, киска драная! Давно тебя не видел и страшно рад!
— А, это ты, медведь здоровенный! — не менее весело отозвалась симпатичная черноволосая девушка, стоявшая около эльфов. — А ходи-ка сюда. Дай-ка я тебя поцелую, дылда ты эдакая!
Дерек расхохотался и полез вперед через толпу, таща за собой остальных. При его габаритах пробиться не составило особого труда и вскоре все четверо стояли перед эльфами. Черноволосая девушка, встав на цыпочки, чмокнула наклонившегося к ней Дерека в щеку и снова рассмеялась. Нио вместе с вцепившейся в него Рилкой продолжали рассматривать эльфов, которые явно ощущали себя не в своей тарелке из-за всеобщего внимания. Особенно смущенной выглядела невероятная среброволосая красавица. Она осторожно поглядывала по сторонам, прячась за спиной своего спутника, который был несколько мрачноват, настороженно поглядывая на окружающих. Вспомнив, что пришлось пережить эльфам, Нио только вздрогнул. Не дай Благие самому пережить такой кошмар! Он вежливо поклонился эльфу. Тот перевел на него взгляд синих, как небо, глаз и кивнул.
— Познакомься, Тинк! — прогудел Дерек. — Наши с Лиэнни подопечные, это — Нио Геркат-Хартон, а это — Рилка Геркат-Хартон. Помнишь, я тебе рассказывал о странном майоре из Кроуха-Лхан?
— Ну.
— Вот тебе и “ну”. Он это.
— У нас оказался?! — округлились глаза девушки. — Вот и молодец. Привет, Нио! Привет, Рилка! Страшно рада вас видеть среди нас. Меня зовут Тина Варинх. Ой, и Лиэнни тут! Целую всю! Тысячу раз!
Тина Варинх?! Нио изумленно вытянулся и, не отдавая себе в том отчета, щелкнул каблуками. Не было, наверное, в галактике военного, не знавшего имени Кровавой Кошки. Проведенные ею за последние годы военные и разведывательные операции вызывали ненависть у обычных людей и искреннее восхищение у профессионалов. Их подробно изучали в любой из военных академий и училищ обитаемой галактики. Академия Спецназа, в которой пришлось недолго поучиться и Нио, не являлась исключением. Он с изумлением смотрел на совсем еще молодую девушку и удивлялся про себя ее молодости.
— Познакомьтесь, ребята! — повернулась к эльфам Тина. — Это — Кер Ла Синер, а это — Касра Ла Онег.
Оба эльфа вежливо поклонились, наклонив уши вперед. Нио тоже поклонился и сказал:
— Для меня огромная честь познакомиться с таким великим воином, как вы, господин Ла Синер.
— Ну... — протянул эльф, сморщив от смущения уши. — Куда мне до великого. Мне до многих из вас далеко. Я уже не говорю о Мастере, он делает меня секунды за две...
— Мастер? — переспросил офицер. — А кто это?
— Командор, — ответила вместо эльфа Тина. — Ребята тоже новички, как и ты, Кер.
Дерек принялся рассказывать историю Нио с Рилкой, и им обоим стало не менее неудобно, чем эльфу перед тем. Офицер не понимал, что такого в том, что он помог кому-то — иначе поступить было бы невозможно, если он хотел чувствовать себя человеком, а не подобием двуногого скота. Иначе нельзя. Для него, по крайней мере. Эльфы с интересом слушали, постоянно шевеля своими большими остроконечными ушами, и что это означало понять Нио не мог. А когда дошло дело до истории жизни Рилки, среброволосая красавица подошла к бывшей рабыне и обняла ее. Девушка даже растерялась немного, но потом вспомнила, что эльфийку саму страшно пытали и уж кто-кто, а она понимает, что такое боль и горе. Какое все-таки счастье, что орден взял ее, Рилка и представить себе не могла раньше, что люди вокруг могут быть настолько добрыми. Кер поглядывал на Нио с одобрением, легко читаемым в миндалевидных глазах, и тот ощущал себя несколько неуютно. Но когда эльф протянул ему руку, с удовольствием пожал ее.
— Тинк, привет! — сбоку к ним пробивалась сквозь толпу невысокая блондинка с весьма и весьма ехидным личиком. — Дело есть!
— О, Тхадка! — помахала ей рукой Тина. — Давай сюда.
Она познакомила подошедшую девушку со всеми остальными, потом спросила:
— Ничего, надеюсь, не случилось?
— Да как тебе сказать...
— Как есть, так и говори.
— Похоже, нам предстоит прямое внедрение в Аствэ Ин Раг. Там что-то очень странное и очень паскудное происходит, главный биоцентр задействовал все свои мощности в попытках сделать анализ, так даже двархи ничего не смогли понять. А этих ехид ты знаешь, лучших аналитиков не найти. Всплески инферно со стороны святой иерархии идут, да такие, что экипажи патрульных кораблей в психошок впадают.
— Кто пойдет уже решили? — потерла губу Тина.
— Без тебя не стали, — покачала головой Тхада. — Судя по всему, придется идти нашей группе. Гери со своими не справятся, еще не научились отстраняться от происходящего вокруг. Могут сорваться. И сами погибнут, и дело завалят.
— А остальные?
— Все в разгоне. Сейчас несколько старых гнойников на грани прорыва. С десяток пиратских баз обнаружено — уже несколько лет работают и настолько тихо, что ни единого слуха не просачивалось. Эти гады просто не оставляли живых свидетелей... Туда сейчас третий флот в полном составе ломанулся. Кроме того, потихоньку дожимаем трирроунские работорговые корпорации. Есть еще одно дело, но заняться им пока некому.
— Какое?
— Удалось, наконец, выйти на наркобаронов Кэ-Эль-Энах. Если бы договориться с тамошним правительством о совместной операции...
— Лиэнни! — повернулась к княжне Тина. — Ты как-то говорила, что твой отец и сам мечтал проредить ряды этой сволочи. Как думаешь, с ним можно договориться о сотрудничестве?
— Думаю, что да, — ответила та. — Преступные кланы надоели великому князю до зубной боли, он еще лет десять назад мечтал их к ногтю прижать. Только возможностей для того не имел и если эти возможности получит, то будет только рад. Но говорить с ним лучше всего нам с Дереком. Да и внуков ему показать не помешает, пускай старик порадуется.
— Отлично! — Тина подошла и поцеловала Лиэнни в губы. — Я скину вам информацию об этом деле. Кого возьмете?
— Половины нашего легиона и третьей линейной эскадры второго флота вполне достаточно, я думаю, — ответил вместо жены Дерек. — К “Ангелам Тьмы” в Кэ-Эль-Энах отношение особо “трепетное”.
— Да уж... — рассмеялась Лиэнни. — Там любого при одном упоминании о нас передергивает. Ты права, Тинк, папу моего в союзники поиметь не помешает. Думаю, он согласится без особых колебаний.
— Вот и хорошо! — кивнула Тина. — С этим разобрались. Тхадка, возвращаемся к нашим баранам. То есть, к твоей “благословенной” родине и внедрению туда.
Странный разговор Аарн, полный недомолвок, чем-то заинтересовал Рилку. Они ведь что-то говорили о внедрении на Аствэ Ин Раг... И они что, собрались внедрять туда женщин?! Обезумели, что ли? Забыли, что там женщина — бесправная тварь, даже если она не рабыня, а одна из жен? А эта ехидная Тхада? Она явно родом с какой-то из планет святой иерархии! Как же она не понимает, что женщина там ничего не добьется? Кроме, разве что... Пришедшая в голову идея была странной, да почти сумасшедшей, но имела некоторые шансы на успех. Рилка, изумляясь собственной смелости, повернулась к продолжающим обсуждать возможности внедрения Аарн.
— Простите, — неуверенным голоском выдавила она. — Вас ведь Тхадой зовут?
— Да, — удивленно посмотрела на девушку та.
— Вы из Аствэ Ин Раг?
— Да, но к чему ты это?
— Я тоже оттуда! — решительно ответила Рилка. — Только утром из ти-анх вышла, а еще вчера рабыней была!
Тхада молча подошла к ней и обняла. Потом внимательно посмотрела в наполненные слезами глаза девушки и негромко сказала:
— Но теперь ты одна из нас. И никто тебя больше не обидит.
— Я знаю! — отмахнулась Рилка. — Но вы собрались внедряться на Аствэ Ин Раг. Неужели вы собираетесь посылать женщин? Вы разве забыли кем там может быть женщина? И что с любой из нас творят там по желанию любого скота?
— Помню... — глухо ответила Тхада, положив руку себе на живот и вздрогнув. — Очень хорошо помню... Но выбора у нас сейчас нет. Там происходит что-то страшное и нам надо понять, что именно.
— Ясно... Но вы, похоже, забыли еще одно — в святой иерархии есть женщины, которых боятся мужчины и лебезят перед ними. И только эти женщины чувствуют себя там свободно.
— Ищущие Святость... — отступила на шаг белокурая аарн. — Ты гений, девочка! Это именно то, что нужно!
— Что за Ищущие Святость? — спросила Тина.
— Да есть там свободные женщины, посвященные Храму... — протянула Тхада. — Если точнее, то храмовые палачи. Они действительно свободны, имеют доступ ко всему и все вокруг их до смерти боятся. Но почти никому не известно, что они из себя реально представляют.
— Известна только их зверская жестокость, — вставила Рилка, уставившись в пол. — Сможете вы стать настолько жестокими, чтобы сыграть роль этих тварей? Сможете ради дела издеваться над невинными и беззащитными?
— То есть, их считают жестокими даже на Аствэ Ин Раг? — удивленно приподняла брови дварх-майор.
— Да. То, что они творят, не укладывается в сознании самых страшных садистов, — кивнула Тхада. — А такие в святой иерархии почти все мужчины. Но Ищущие Святость... Бр-р-р...
— Я однажды побывала в их руках... — с трудом выдавила из себя Рилка. — Шла по поручению господина взять одну вещь и проходила мимо храма. Две твари вышли оттуда и, наверное, решили развлечься... Я им и попалась на дороге... О Святой Благословенный!
Девушка вся побелела от страшных воспоминаний. Тхада молча положила ей руку на плечо и отправила остальным эмообраз, призывающий не трогать девочку, не пытаться ее утешать. Целителей Душ среди них сейчас не было, а никто другой не сможет справиться с рвущимся сейчас из души бедняжки. Она решила попросить Тра-Лгаа лично заняться девочкой после Посвящения, все-таки арахна лучшая из лучших. Прошло несколько минут, прежде чем Рилка сумела взять себя в руки.
— Мое счастье, что они куда-то спешили... — дрожащим голоском продолжила она. — Живой осталась... Правда, потом несколько месяцев отходила после того, что они со мной сделали. Меня даже тогдашний хозяин пожалел, чего до того ни разу не случалось.
— Да уж... — протянула Тина, получившая от Тхады несколько эмообразов, содержащих информацию о “развлечениях” Ищущих Святость. — Быть в образе подобных будет нелегко, но это, похоже, единственный выход.
— А вы отловите нескольких, заставьте все рассказать и подмените собой! — со злостью сказала Рилка. — Их часто перебрасывают с места на место. Найдите тех, кого как раз переводят.
“Слушай, — эмообраз Тины заиграл всеми красками спектра, — а девочка мне нравится. По-моему ее, когда освоится, стоит привлечь к нашей работе”.
“Очень даже возможно, — согласилась Тхада. — Из малышки будет толк”.
Она ободряюще улыбнулась Рилке и поблагодарила за совет. Девушка, все еще боявшаяся, что над ней посмеются, расслабилась. Кажется, ей удалось кое-что подсказать тем, кто борется со зверьми, издевающимися над такими же несчастными рабынями, какой она сама была еще вчера утром. И до сих пор все вокруг казалось Рилке каким-то невероятным сном. И господин Нио с его потрясающей добротой, и орден, и ти-анх, из которого она встала совсем здоровой. А это всеобщее дружелюбие, царящая вокруг радость? Спасибо Святому Благословенному за то, что кошмар закончился! Кто-то взял Рилку за руку и ласково погладил ее по щеке. Она подняла взгляд и натолкнулась на смущенную улыбку среброволосой эльфийки. Та, сама прошедшая ад, очень хотела как-то утешить девушку. Рилка несмело улыбнулась в ответ.
А впереди медленно исчезала стена, приглашая новичков на Посвящение. Каждый побаивался предстоящего, но ни один не отказался. Впереди ждала какая-то иная, пока еще непонятная, но странно влекущая жизнь.

Глава 11

— Пап... — голос Рены был просительным. — Можно мне еще кусочек пирога? Ну, па...
Мастер Варинх тяжело посмотрел через стол на младшую дочь, и она сразу замолчала, ощутив молчаливое осуждение отца. Только в глазах мгновенно набухли слезы. Старик вздохнул и отдал девушке собственную порцию — растет ведь еще, ей больше надо... Кто мог себе представить еще несколько лет назад, что на ферме будет недостаточно еды? Да никто! Но эти непосильные государственные продналоги... Понятно, что людям в городах тоже кушать хочется, понятно, что там вообще карточная система и в городе ребенок пирога не получит ни в каком случае. Там сейчас и куску сухого хлеба рады. Но что делать им, фермерам? Ведь девять десятых всего забирают и поди, попробуй не отдай. Вон старина Тенри попробовал... Десять лет каторги. И ему еще повезло, что на хлорелловые плантации попал, могли вообще на вариевые рудники законопатить. А там загибаются года за два... Но нельзя же без запасов совсем оставаться? Нельзя, никак нельзя! Нахрат стоял на грани голода, это было понятно каждому здравомыслящему человеку. И скоро, ой скоро можно будет ожидать нашествия голодных толп из города.
— Роум, включи инфор, — попросил мастер Варинх собравшегося уходить сына. — Надо хоть узнать, чего там наше дорогое правительство еще удумало...
Тот молча кивнул, как обычно не тратя времени на разговоры, и коснулся пальцем сенсора. Быстро пробежавшись по каналам, нашел новостной и вышел. Старик мрачно смотрел на экран. Слава Благим, никакого нового налога на них пока не свалилось. Каждый раз он слушал новости со страхом, каждый раз эти новости оказывались все хуже и хуже. Даже энергию давали теперь только по утрам и максимум на час. Благо, что сейчас лето... Что зимой-то будет? Одни Благие, наверное, ведают... Казалось, какая-то мрачная тень нависла над планетой, и все попытки выкарабкаться из ямы, куда она валилась все быстрее, не приводили к успеху. Наоборот, каждая попытка сталкивала Нахрат все глубже и глубже. Вдруг что-то в визгливом говорке комментатора привлекло внимание, и мастер Варинх вслушался.
— У нас чрезвычайная новость! — продолжал верещать комментатор. — Только что на главный космодром планеты совершил посадку десантный катер ордена! На орбите Нахрата дварх-крейсер “Летящий в Бурю”. Нам стало известно, что прибыла сама Кровавая Кошка, дварх-майор ордена Аарн, госпожа Тина Варинх со своим печально известным отрядом “Бешеных Кошек”. Возможно, вы слышали о кошках, как о “Проклятом Легионе”. Нашему инфоканалу удалось получить разрешение дварх-майора на эксклюзивное интервью!
Чашка с молоком чуть не выпала из руки ошеломленного старика. Тина?! Его Тина?! Дварх-майор? Кровавая Кошка? Это что за чушь? Уже девять лет у них не было никаких сведений о загадочно исчезнувшей дочери. Она как исчезла во время своей свадьбы, так с тех пор ни слова, ни строчки... Ни единого известия. Да, он прекрасно понимал, почему девочка не дает о себе знать. Не может простить... Что ж, чему удивляться, сам виноват. Мастер Варинх очень много думал над тем, что произошло. И зачем только он принуждал дочь выходить за Биреда, которого она ненавидела? Настолько ненавидела, что сбежала и попалась в руки эйкерам. Казалось ведь, что она ничего не понимает в жизни, казалось, что так будет лучше... А оно вон как вышло. Воспоминание о том, какой он увидел Тину в больнице, заставило содрогнуться. Бедная девочка...
На экране между тем возник странно выглядящий черный катер настолько нечеловеческих, пугающих форм, что старик снова вздрогнул. Впечатление было таким, что это переплетение каких-то самопроизвольно выросших, медленно и гнусно шевелящихся склизких щупалец и пузырей, а не творение человеческих рук. Нечто неровное, несоразмерное, несуразное на вид. Но от этого несуразного черного нечто тянуло мрачной и жестокой силой. Камера медленно накатывалась на кого-то в черно-серебристом комбинезоне, стоявшего у похожего на влажный распахнутый рот люка. Мастер Варинх жадно всматривался в этого кого-то, все еще не веря. Камера снова показала панораму катера, и только после этого на экране появилось лицо молодой женщины. Тина... Да, это таки его Тина. Но, Благие! Что с ней сделали?! Почему у девочки такое страшное, такое мертвое лицо? Глаза были пусты и безразличны настолько, что напоминали глаза трупа. Старик с ужасом смотрел на нее и пытался понять хоть что-нибудь. Это что же нужно сделать с человеком, чтобы он выглядел настолько мертвым?!
— Госпожа Варинх! — зазвучал снова визгливый голосишко комментатора. — Не могли бы вы просветить наших зрителей о цели вашего визита на Нахрат? Надеюсь, наша планета ничем не вызвала недовольства господина Командора?
— На данный момент — нет, — голос Тины был сух и спокоен. — Я, как вы, наверное, слышали, родом отсюда. Моя семья живет в окрестностях города Таркина, Арлезия. Я давно не была дома и соскучилась по своим родным.
— Нет, мы этого не знали! — комментатор действительно удивился, что было видно по его лицу.
— Теперь будете знать, — равнодушный голос аарн не изменился ни на йоту.
Старик прижал трясущиеся руки к груди. Значит, девочка его простила... Хоть бы только простила... Он не обращал никакого внимания на притихшую Рену, которая уставилась на экран с открытым ртом. Она, конечно, помнила старшую сестру, но очень смутно — все-таки прошло девять лет, и из восьмилетнего ребенка Рена успела превратиться в красивую семнадцатилетнюю девушку. И сейчас потрясенно смотрела на экран инфора. Ее сестру показывают по инфору? Вот здорово!
— Госпожа Варинх, — продолжил расспросы комментатор, — а зачем вы приземлились в столице? Таркин ведь на другом материке.
— Мы не воюем со Скоплением Парг, — криво ухмыльнулась она, — а раз так, то лучше делать все согласно закона. Нам нужны были въездные визы. Мы их получили и сейчас отправляемся на Арлезию.
— А что вы можете сказать по поводу экономического кризиса на Нахрате?
— Кризиса? — брови молодой женщины удивленно приподнялись. — Я слышала краем уха, что у вас что-то не в порядке. Но что именно — не знаю.
— У нас в городах уже голод начинается, госпожа дварх-майор, — в голосе комментатора прорезались нотки горечи.
— Вот как? — она прикусила нижнюю губу. — Что ж, спасибо за информацию. Орден подумает, чем можно помочь. Желаю всем жителям Нахрата удачи и радости. Нам пора.
Тина, не обращая внимания на спрашивающего еще что-то репортера, кивнула и скрылась в люке катера. Нечеловеческая машина бесшумно всплыла в воздух, боковые пузыри ее сплющились, она окуталась черным туманом и, мгновенно набрав скорость, исчезла в безоблачном небе.

Предыдущая страница 17 Следующая страница


Мы — были! 18

— А теперь, уважаемые зрители, — снова заговорил комментатор, — мне хотелось бы познакомить вас с основными известными в галактике вехами карьеры Кровавой Кошки. По доступным на данный момент источникам госпожа Варинх уже около трех лет является одной из тех, кто определяет политику ордена Аарн. Одной из пяти или шести разумных, приближенных к Командору Илару ран Дару. Так это или нет, я сказать не могу, просто не знаю. Первой известной операцией с ее участием стало уничтожение стадиона с людьми на Белтиаре. Никто не знает зачем орден это сделал, но жертв было около ста тысяч. Аарн тогда убивали людей без всякой жалости — именно там госпожа Варинх и заслужила свое страшноватое прозвище.
Старик с ужасом смотрел на экран — окружившие стадион десантники в боевых черно-серых скафандрах сотнями косили бросающихся на них толпами безоружных людей. Над стадионом висели десантные катера и глайдеры, поливающие скопившихся внизу огнем больших плазмеров. А все, сумевшие вырваться, напарывались на окружение. Аарн убивали их без жалости. Они никого не оставляли в живых! Ни единого человека! Онемев, мастер Варинх смотрел на кровавый кошмар, до сих пор он и представить себе не мог, что такое где-нибудь и когда-нибудь может происходить. А когда командир черно-серых убийц после завершения бойни снял шлем, не узнать его оказалось невозможно... Это была Тина. Благие! Да во что превратилась его девочка? Она же была такая добрая... По инфору показывали еще несколько операций Кровавой Кошки, и каждая вызывала жуть. Но все-таки не настолько, как первая. Мертвое лицо дочери тоже пугало, так пугало, что старик ежился.
— Батя! — в комнату влетел Роум, глаза крупного, в летах уже мужика, горели изумлением. — Там... Там...
Ох, чума на все хвосты Проклятого! Неужто прилетели? Мастер Варинх вскочил и вслед за сыном выбежал во двор. Точно. Виденный им по инфору катер, похожий на связку черных пузырей, действительно заходил на посадку на пустыре за деревней. Пораженные люди выскакивали из домов и бежали к пустырю, не понимая кому мог понадобиться их забытый Благими медвежий угол. Они не ожидали ничего хорошего — кроме налоговых инспекторов в Стояный Лог не прилетал никто. А визит оных ни одному фермеру радости доставить не мог... Но странный летательный аппарат не походил на флаера налоговой инспекции, он вообще ни на что знакомое не походил. Старый Варинх подошел одним из последних, их дом был дальше других от пустыря, и молча протолкался сквозь толпу вперед. Односельчане что-то удивленно спрашивали его, но старик ничего не слышал, ничего не доходило до его затуманенного сознания.
— И кого это Проклятый принес? — раздалось за спиной недовольное бурчание Биреда, после смерти отца уже года три бывшего старостой деревни. — Все мало им...
— Твою жену, — сам не зная зачем, ответил на риторический вопрос мастер Варинх.
— Шо ты мелешь, старый! — отмахнулся молодой староста, давно уже ставший похожим на матерого медведя. — У меня нет жены! Я...
Тут глаза Биреда полезли на лоб и он вздрогнул. Потом медленно повернулся к старику и уставился на него так, как будто ни разу до этого дня еще не видел.
— Т-ты ч-что им-меешь в-в в-виду? — голос здорового тридцатидвухлетнего мужика дрожал.
— Тина прилетела... — едва выдавил из себя мастер Варинх. — По инфору сказали и эту посудину показывали.
— Мать твою! — выругался Биред. — Так она живая?
— Живая. Только... А, не знаю, сам смотри!
По закону ведь Биред до сих пор считался женатым, и священники Благих отказывались дать ему развод без согласия жены. Отказывались и признать вдовцом, пока он не предоставит доказательств смерти Тины. Все девять лет он пытался что-то сделать, но особо почему-то не старался. Мастер Варинх подозревал, что бедняга и до сих пор любит его непутевую дочь... Ведь почти ни к кому не клеился с тех пор, что выглядело странно для полного сил и желаний молодого мужчины. А сразу после исчезновения Тины... На парня смотреть страшно было, черно пил, пытался что-то выяснить, как-то искать жену. Даже попытался в полицию обратиться, что не принесло ему ни малейшей пользы. Естественно, что там на молодого фермера посмотрели как на чокнутого, лишь только узнали, что его жена ушла с орденом.
Катер сел на пустырь с мягким, хлюпающим звуком. Тесно прижавшиеся к центральному пять черных неровных пузырей внезапно стали вытянутыми и опустились на землю, дрогнувшую под их тяжестью. Каждый из них оплыл и стал похож на бурдюк с жидкостью. По всей поверхности странного летательного аппарата с треском проскочили разряды, похожие на светящихся змей. А затем три из пяти пузырей распахнулись, их края мгновенно исчезли. Какая-то минута, и в одном из люков появились четыре человеческие фигуры в черно-серебристых, обтягивающих комбинезонах. Из двух других люков вылетели два черных, стремительных обводов флаера. Только сейчас люди поняли насколько же велик катер — черный цвет и непривычные формы скрадывали размер. Флаера мелькнули в небе и приземлились перед домом семьи Варинх, который сейчас был пустым, все его обитатели, как и остальные жители Стояного Лога, стояли около пустыря. Четыре человека вышли из катера. Четыре молодые женщины. Красивые женщины, волосы каждой были заплетены в тугую косу, а фигуры таковы, что многие из мужчин в толпе фермеров только вздохнули. Но их лица... Это не были лица живых людей, это были лица вставших из могил мертвецов. Любого, смотревшего на них, передергивало — люди старались незаметно сделать знак Благого Круга, защищающий от нечистой силы. Вышедшая из катера первой молодая черноволосая женщина в комбинезоне с несколькими нашивками на правом плече, внимательно оглядела жителей деревни, нашла кого-то, ее лицо стало живым и осветилось улыбкой.
— Папа! — звонкий голос сотряс тишину.
Она медленно пошла навстречу выступившему вперед мастеру Варинху и обняла его. Он хотел что-то сказать, но горло перехватило, и старик едва сдержал слезы. Поцеловав дочь в обе щеки, внимательно посмотрел на нее. Вот такой, улыбающейся, радостной, она походила на прежнюю Тину, вот теперь она не напоминала собой оживший только что труп.
— Прости, па... — голос молодой женщины был смущенным. — Прости, что ничего не писала. Просто...
Она отвернулась и махнула рукой.
— Я все понимаю, доченька... — он прикусил губу. — Это ты меня прости за то. Если бы я не попытался тебя замуж выдать...
— Мне все равно тут места не было, па, — кривая ухмылка исказила лицо Тины. — Не могла я жить так, как вы. Не могла... Да ты ведь помнишь.
— Помню... Хотя и до сих пор не понимаю на кой хвост Проклятого тебе сдались эти звезды.
— Сдались, — она вытерла слезы. — Мне без серебряного ветра не жить. Этого не объяснить словами, этого вообще не объяснить тем, кто сам не слышит отзвуков этого ветра. Нет, не умею я красиво говорить. Я драться умею, а не стихи писать.
— Ой-йой-йой! — донесся до ушей мастера Варинха еще один смеющийся женский голос. — Уж чья бы корова мычала. Как будто не твоими эмостихами несколько планет зачитываются!
Рядом стояла смеющаяся, не очень красивая, но донельзя симпатичная блондинка. Острое личико было весьма и весьма ехидным. Тина замахала на нее рукой и, не выдержав, прыснула. Тхадка, как всегда, в любую дырку без мыла залезет. Но она очень любила эту наглую девчонку, настолько любила, что словами передать это было невозможно. Да и не нужно никому из аарн, разве могли слова сравниться с самым слабым из эмообразов? Тина снова окинула взглядом толпу изумленных односельчан и почти незаметно ухмыльнулась. Слава Благим, что она все-таки решилась навестить отца. Ох, и трудно же оказалось заставить себя простить... Если бы не мать Раса, то Тина так и не смогла бы. Впрочем, на то Ирена и Целитель Душ. Молодая женщина вспомнила, как с неделю назад Целительница подошла к ней, без лишних разговоров взяла за шкирку и сказала, что у тебя, мол, есть отец и мать. И они тебя любят, может и не так, как тебе хочется, но любят. А ты даже знать о себе не даешь... И Тине стало стыдно, настолько стыдно, что вся обида на отца мгновенно прошла, и она вспомнила его черное от горя лицо, когда он сутками сидел над ней в больнице. А тут еще новости, что на ее родной планете происходит что-то нехорошее... В общем, Тина раскидала все спешные дела по тем, кто мог их потянуть, договорилась с капитаном дварх-крейсера “Летящий в Бурю”, взяла свою команду и отправилась проведать отца.
— Па, — снова обернулась она к нему. — Я на недельку всего, ты извини, но дел немеряно. Мастер надолго в отлучке, и очень многое сейчас на мне висит.
— Мастер? — удивился старик. — А кто это?
— Командор. Илар ран Дар.
Отец только головой покачал. Значит, по инфору говорили правду, и его дочь сейчас играет в этом своем ордене одну из ведущих ролей. Дочь простого фермера? Странно... Хотя не ему, наверное, судить. Не слишком походила эта уверенная в себе женщина-офицер на замкнутую и шарахающуюся в сторону от любого слова или движения Тину. Но все-таки это была она. Только очень уж изменившаяся, настолько изменившаяся, что узнать трудно. Что ж, если захочет, сама расскажет, что с ней случилось за эти годы. Но тут ему снова вспомнился кровавый кошмар, показанный по инфору, и старик посмотрел на собственную дочь уже со страхом. Но расспрашивать не решился.
— А где мама? — спросила Тина, оглянувшись.
— Года два уже, как схоронили... — мастер Варинх отвернулся и утер слезу.
— Прости... — глухо отозвалась она и закусила губу. — Она ведь еще не старая была...
— Рак...
— Понятно. Ах, все хвосты Проклятого! И что мне, дуре, стоило раньше на пару лет прилететь?
По лицу Тины было видно, что ей сейчас очень больно и стыдно.
— А что тут можно сделать? — снова обнял дочь старик. — Медицина бессильна...
— Ваша медицина, — глухо отозвалась она. — У нас на корабле она бы за два дня полностью здорова была. Ты не против, если Тхада тебя утром обследует? Она маг-целитель и не из слабых.
— Тхада? А кто это?
— Вот она, — показала на продолжающую ехидно ухмыляться блондинку Тина. — Со мной пятеро моих девочек, самых близких подруг. Так ты не против обследования?
— Как-нибудь уж, — усмехнулся старик. — Ты хоть расскажи как живешь.
— Расскажу, все расскажу, — грустно улыбнулась Тина. — Только давай домой пойдем. За стол сядем, выпьем за встречу, там и расскажу. И кстати! Флаера видел?
— Да.
— Это вам с Роумом подарок. Там еще киберы и много разных вещей, которых у вас ни за какие деньги не купишь.
Мастер Варинх только вскинул изумленно брови — два флаера? Ну и ну. Спасибо, конечно. Один можно продать и денег надолго хватит. А что такое, интересно, киберы? И опять же, потом выяснится. Он оглянулся и пробежался взглядом по толпе возбужденно переговаривающихся односельчан. Люди были поражены появлением давно всеми забытой Тины Варинх и пребывали в недоумении. Старик посмотрел на Биреда и вздрогнул — глаза старосты стали похожи на глаза загнанного волка, приготовившегося к смерти. Он с такой тоской смотрел на Тину, что от этого взгляда становилось не по себе. Неужели до сих пор любит? Похоже на то... Жаль беднягу, но ничего не поделаешь, мастер Варинх прекрасно знал как относится к Биреду его дочь. Непонятно только почему. Любая другая, если бы ее так любили, прыгала бы от счастья. Но Тине изначально было нужно что-то совсем уж непонятное его разумению. Что? А Благие ее знают...

Новости не радовали, ситуация ухудшалась с каждым днем, запасы энергии и продовольствия катастрофически быстро подходили к концу. Губернатор Нахрата раздраженно стучал пальцами по столу, изучая отчеты. Все отчаянные призывы о помощи метрополия оставляла без ответа, похоже, что его величеству нет никакого дела до положения гибнущей планеты. Или же отчеты вообще не доходили до короля, что было очень и очень вероятно. Придворные игры, мать их! Борьба за влияние. А на то, что люди скоро от голода и холода умирать начнут, а если точнее, то уже умирают, господам из палаты лордов наплевать. Он снова вызвал на экран последнее сообщение из столицы и внимательно перечитал, надеясь найти хоть какой намек на то, что им помогут. Увы, весь смысл пространного и велеречивого послания сводился к двум словам — выкарабкивайтесь сами. Но как?! Все, что производил Нахрат, внезапно оказалось ненужным, новое поколение компов, основанное на совершенно иных технологиях, стремительно ворвалось в галактику с подачи ордена и корпорации Скопления Парг не успели перестроить производство на новые комплектующие. Не успели, и их нишу тотчас заняли фирмы Трирроуна и Ринканга. Если для остальных планет Скопления Парг экспорт не играл особой роли, то Нахрат жил этим, девяносто пять процентов валового дохода шло в казну планеты именно от экспорта комплектующих. На эти деньги закупались недостающие энергия и продовольствие, которых теперь так не хватало. Старый лорд скрипнул зубами и снова занялся отчетами аналитиков, пытаясь найти хоть что-нибудь, что отсрочило бы катастрофу. Не остановило, а хотя бы отсрочило. Осторожный стук в дверь оторвал его от этого занятия.
— Войдите, — сказал губернатор, настороженно смотря на дверь и пытаясь понять, что могло заставить его подчиненных нарушить десятилетиями складывавшийся режим.
Дверь отворилась, и на пороге появился склонившийся в поклоне секретарь. Лорд Киро Станис очень ценил этого немолодого уже человека, способного держать в памяти столько вещей, что не каждый компьютер мог с ним соревноваться. Полноватый, небрежно одетый, со всклоченными волосами, чего не позволял себе больше никто в окружении губернатора. Но Стену Фареву разрешалось многое из того, что было запретным для других — слишком он был полезен. Рядом с ним стоял подтянутый и аккуратный как всегда полковник Дарет Корнеран, начальник планетарного департамента Веркона, как именовалась служба безопасности короны Скопления Парг. Эти двое настолько не любили друг друга, что их появление вместе могло означать очень и очень многое. Губернатор кивком поздоровался и вопросительно вскинул брови.
— Неприятные известия, господин губернатор, — негромко ответил полковник Корнеран на молчаливый вопрос, секретарь промолчал, только дернул щекой.
— Садитесь, — указал на кресла напротив лорд Станис. — И рассказывайте что еще свалилось на наши грешные головы.
— Орден свалился... — проворчал секретарь. — На орбите дварх-крейсер “Летящий в Бурю”.
— Так... — пальцы губернатора самопроизвольно принялись выбивать дробь по столу. — Только их нам и не хватало для полного счастья.
— На столичный космодром совершил посадку орденский катер, — добавил полковник. — Кровавая Кошка и еще пятеро из ее отряда — лучшие из лучших, каждая хорошо нам известна. Если помните, месяц назад мы с вами просматривали отчеты об операциях с участием дварх-майора и ее отряда.
Лорд Станис вцепился руками в подлокотники кресла. Благие, но за что?! Неужели этим сволочам уже все известно? Неужели и последней надежды на выживание их лишат? Кровавая Кошка... Это чудовище в человечьем обличье. Он вспомнил кое-что из виденного в отчетах, и морозный холод пробежал по телу. Это что, такой же ужас проклятый Благими орден собрался учинить и здесь?
— Первый генератор уже атакован? — хрипло спросил он.
— Нет, — покачал головой Стен, — как это ни странно, но Аарн отправились на таможню и попросили въездные визы. Которые, сами понимаете, были им немедленно предоставлены безо всякого досмотра.
— Визы? — губернатор искренне удивился. — Аарн попросили визы?
— Да, — кивнул полковник. — Выяснилось, что Кровавая Кошка родом с Нахрата и, по ее словам, прилетела проведать семью.
— Это правда? — недоверчиво спросил лорд Станис.
— Правда, — скривился полковник. — Я проверил. Настоящая фамилия дварх-майора — Варинх. Ее отец, фермер и плотник Клеон Варинх проживает в деревне Стояный Лог, Таркинский округ, Арлезия. Но она с момента поступления в орден ни разу не появлялась дома, и никто даже заподозрить не мог, что она отсюда...
— Это не имеет значения, — раздраженно махнул рукой губернатор. — Как по-вашему, господа, посещение родных, это истинная причина ее визита или только легенда?
— Ничего не могу сказать, — пожал плечами полковник. — Не имею данных, а строить предположения на пустом месте не обучен.
— Мне кажется, — задумчиво потер висок секретарь, — что вполне возможно совмещение причин. Но искренне советую вам, господин губернатор, лично засвидетельствовать уважение дварх-майору. Недавно именно Таркинский округ был подвергнут особому прогрессивному продналогу. Не думаю, что Кровавой Кошке понравится то, что она увидит. А если ее родные сейчас голодают...
Лорд Станис схватился за голову, представив себе КАК могло среагировать чудовище, подобное Кровавой Кошке, на то, что у ее родных забрали девять десятых всего, что у них было. Он принялся монотонно и грязно ругаться, вспоминая всех Благих поименно и выводя родословную каждого от совсем уж невероятных скрещиваний самых мерзких тварей обитаемой галактики. Полковник восхищенно слушал изощренные богохульства и только качал головой — никогда еще холодный и сдержанный лорд-губернатор настолько не выходил из себя. И никогда до сих пор никто не слышал от него бранного слова. Достало, значит лорда Станиса, окончательно достало. А чему удивляться — бедняга по два-три часа в сутки спит, все пытается как-то вытащить планету из экономической ямы, куда она проваливается с каждым днем все глубже.
— Подготовьте флаер и охрану, — приказал несколько успокоившийся губернатор. — Мы отправляемся немедленно. А вы, Фарев, оформите постановление об избавлении этого Стояного Лога от всех налогов.

Рена за обе щеки уплетала привезенные старшей сестрой лакомства и нетерпеливо ерзала на месте, поглядывая в сторону дверей. Ей страшно хотелось как можно быстрей оказаться на улице и похвастаться перед подружками обновками и украшениями. О шикарной одежде, целую кучу которой привезла ей Тина, любая девчонка из Стояного Лога могла только мечтать. Однажды девушка видела нечто подобное в витрине магазина для богатых в Таркине. Цена на бирке рядом была такова, что оставалось только вздыхать. Сама Тина почему-то переоделась в простенькое короткое серое платье. Рена даже удивилась — ведь сестра, по всей видимости, может позволить себе самую роскошную одежду, а ходит в столь непрезентабельном виде. Но даже на этом простеньком платьице красовалась эмблема ордена. Девушка украдкой бросила взгляд на пылающий на плече Тины багровый глаз и вздрогнула. Какой страшный! Да и сама старшая сестра пугала ее своей уверенностью в себе и силой, так и рвущейся из нее. Мамочки! Выглядящая хрупкой девушка стальной лом завязала в узел! Это как может быть? Но Рена сама видела и даже вздрогнула от этого воспоминания. Причем, Тина ведь сделала это играясь, проходя через двор. Легко выдернула лом из земли и плавным движением скрутила в узел... Жуть просто. Но как интересно у них в ордене, в рассказы о нем трудно поверить, но с чего бы Тине врать им?
— Па, попробуй “Золото Дарна”, — молодая женщина налила чего-то золотисто-коричневогого в бокал и подала отцу. — Мы этот напиток почти не продаем на сторону, сами слишком любим.
Мастер Варинх попробовал и только охнул, когда волна бодрости прокатилась по телу. Дочь навезла столько всего диковинного и невиданного, что осталось только руками разводить. Вся семья сидела за столом, а работали вместо них (неслыханное дело!) какие-то многорукие полуживые твари, которых подруги Тины называли киберами. И до чего же смышленые твари! Покажешь одному, как что-то делается, смотришь, а не только он, но и все остальные уже вовсю стараются. Старик искоса посмотрел на дочь и вздохнул — ведь Тине уже двадцать семь, а выглядит чуть ли не более юной, чем Рена. Не говоря уже о старших сестрах, давно превратившихся в расплывшихся от многочисленных родов толстых бабищ и сейчас смотревших на столь презираемую раньше младшую сестру с немалой толикой зависти. Ее словам, что так она будет выглядеть еще лет двести, мастер Варинх не очень-то поверил, слишком это походило на сказку. Ох, Благие... Этот их орден, похоже, несусветно богат. Да чему удивляться, если у них есть машины, подобные этому “пищевому синтезатору”? Старик неодобрительно покосился на пластиковый ящик в углу. Надо же, кладешь в него камни, а получаешь любую еду, какую только закажешь, какую фантазии хватит придумать. Вот только какая-то неживая эта еда, все как будто в ней есть, а чего-то неуловимого все равно не хватает. Киберы, синтезаторы... Это им там, похоже, и работать не надо, все за так достается. Нехорошо это, совсем нехорошо.
— Тина, — спросила молодую женщину младшая сестра, — а почему тебя Кровавой Кошкой называют?
— Нас по-разному называют, — пожала плечами она, — Сина Ро-Арха, например, вообще Черным Палачом именуют. А ведь добрейшей души человек!
— Тогда зачем вам понадобилось убивать всех тех людей? — не выдержал мастер Варинх.
— Каких? — непонимающе посмотрела на него Тина.
— Там, на стадионе. По инфору показывали...
— А-а-а... — протянула она. — Что ж, расскажу. Это были уже не люди, им выжгли мозг и каждый стал автоматом для убийства с единственной программой — убей всех. Так называемые “ученые” из одной правительственной лаборатории на Белтиаре эксперимент над зрителями на стадионе поставили. Хотели создать внушаемую толпу, но не рассчитали и получили толпу жаждущих крови зверей, обладающих при том человеческой подлостью и хитростью. Началось что-то страшное. Наш крейсер проходил неподалеку и мы услышали переполох в эфире. Полетели разобраться и натолкнулись на эту “красоту”. Долго пытались вытянуть пострадавших, но даже ти-анх не помог, изменения в мозгу людей оказались физиологически необратимы. К сожалению... Выпускать их мы не имели права, иначе жертвы оказались бы неисчислимы. Пришлось уничтожить...
— Благие! — схватился за голову старик. — Но неужели не нашлось другого выхода?
— Теперь бы мы справились, уже знаем как бороться с подобным психотропным поражением мозга. Но даже после лечения личности людей теряются, получаются взрослые младенцы, которых всему нужно учить заново — ходить, говорить, думать. И на разработку даже такого лечения ушло больше трех лет. А тогда два десятка зверей, которых мы упустили, без особых трудностей два года держали в ужасе всю столицу Белтиара. И убили за это время несколько тысяч человек, местная полиция была совершенно бессильна и снова пришлось вмешиваться нам. Представляешь, папа, что случилось бы, если бы все сто тысяч ставших зверьми вырвались на свободу?
— Не дай Благие! — выдохнул мастер Варинх. — Но может, стоило изолировать?
— Как? — вздохнула Тина. — И где? На них даже “генератор ужаса” не действовал. И не только. Чего мы только не перепробовали... Впрочем, сейчас бесполезно рассуждать о том, что было бы, если... Мы это сделали и каждый из нас заплатил за сделанное свою цену. Нас всех потом Целители Душ месяца три из психошоков вытаскивали, вообще память о Белтиаре заблокировали. Я сейчас помню только, что это было сделано. Слава Благим, теперь мы умеем справляться с подобными ситуациями и больше не понадобится... Будь он проклят, этот принцип меньшего зла!
Она дернула щекой и отвернулась. Мастер Варинх внимательно смотрел и видел, что его дочери больно вспоминать о том стадионе. Значит, она не превратилась в зверя... А остальное? Что ж, остальное — ее собственный выбор. Раз девочка стала боевым офицером, то своя и чужая смерть всегда будут стоять рядом с ней. Хотя и до сих пор старик с трудом осознавал, что слабая, мечтательная Тина — офицер космодесантных войск. Да еще и офицер, которого знают по всей галактике, знают и боятся.
— Тин, а Тин, — влезла в разговор Рена, опередив отца. — А зачем ты вообще в армию пошла?
— Зачем? — потерла подбородок молодая женщина. — Зачем... Наверное, затем, что хотелось защитить не способных защититься самостоятельно. Хотелось помочь тем, кто несчастнее других.
Она оглянулась и криво ухмыльнулась. Затем продолжила:
— Тхаду видели? Красивая, веселая...
— А что с ней не так? — с удивлением спросила Рена. — Бойкая очень, так у меня подружка такая же. Всем перцу задаст!
— Ага, задаст... — фыркнула Тина. — Вот только знаешь откуда и какой мы эту бойкую вытаскивали?
— Откуда?
— Она рабыней на Аствэ Ин Раг была. Отказывалась выполнять прихоти всяких скотов и ее за это избивали. В конце концов, хозяева поместья к смерти непокорную рабыню приговорили. Били проволочными плетьми, пока мясо с костей не слезло. Потом отрезали грудь, вспороли живот, раны солью посыпали и связанную бросили в пустыне умирать. Это мой первый Поиск был...
— Ой, мамочка... — простонала Рена, обхватив себя руками за плечи, девушка дрожала, как от холода. — Да что же за звери...
— Звери на такое неспособны, звери просто убьют, если есть захочется. Мучить не станут! Это — люди.
— Да... — мастер Варинх закусил губу. — На такое способны только люди.
— Мы с ней через два года вернулись в то поместье... — оскал Тины был страшным. — И уплатили ее бывшим хозяевам по счету. Полностью уплатили!
— А стоило? — мрачно спросил старик. — Не уподобились ли вы им после?
— Не знаю! — она нахмурилась. — Но слышал бы ты, как кричала ночами Тхада. И видел бы ее сны... Слышал бы ты благодарности рабынь из того дома. Видел бы тот кошмар, что мы там нашли. Девочки с Аствэ Ин Раг чаще всего мстят, они не способны забыть того, что с ними творили.
— У вас что, все бывшие рабыни? — опомнилась от шока Рена.
— Не все. Но многим пришлось не легче, чем рабыням. Риники-Та мы из костра обгоревшей до угольев вынули, мудрецы Пророка ее колдуньей объявили, а односельчане рады были стараться. Эрхену камнями забивали — она, видишь ли, полюбить, будучи замужем, осмелилась... Синению из-под венца, как и меня, выдернули. Восьмой женой старому, богатому, толстому ублюдку стала бы. Квена в тюрьме по оговору, невиновной, сидела. Начальница зоны оказалась лесбиянкой и садисткой, надзирательниц себе подобрала таких же. Что испытала бедная девочка, я рассказывать не буду, слишком страшно. И это только те пятеро, которые со мной.
— Благие... — простонала девушка, широко распахнутыми глазами смотря на старшую сестру. — Да откуда же в мире столько зла?
— Как бы я хотела это знать, малышка... — горько рассмеялась Тина и погладила Рену по щеке. — Этого даже Мастер не знает. Может только его учитель...
— Да, вас можно понять... — задумчиво протянул мастер Варинх. — Если вместе собираются люди, пережившие такое, то они еще и не то сотворят.
— Далеко не все из нас прошли через внешний ад, папа, — усмехнулась Тина. — Но внутренний порой еще хуже. Многие Аарн из вполне благополучных семей. Внешне благополучных. Вот только интересы у них были другие, они не хотели выдирать лишний кусок из глотки другого, не хотели думать только о деньгах и строить собственное благополучие. Им нужно было иное, они жаждали создавать новое, они жаждали взаимоотношений, в которых не было бы ни грана корысти. Хотели настоящей любви и настоящей дружбы, хотели всего того, чего не купишь за вонючие деньги. И не получали. Спивались, скалывались, опускались, не будучи способны принять реалии вашего мира и жить в нем. Как мне объяснить нашу жажду невероятного? Слов не хватает...
Она запрокинула голову и хрипловатый, негромкий голос зазвучал в полутемной комнате:

Здесь мерцают лишь отблески света,
Ветер жизни, меняющий смысл,
Отзвук струн и вопрос без ответа.
Колокольчик звенит — чья-то мысль.

Звук кифары и отсвет надежды,
Бесконечность и звезды в пути.
Разрывает безверья одежды,
Крик, дающий возможность уйти.

Но куда? Кто ответит на это?
Где дорога? Что скажешь мне ты?
Ведь уйти мы должны до рассвета,
Уходя в бесконечность мечты.

— Чье это? — спросила Рена.
— Вообще-то говоря, мое... — смутилась Тина. — Так, набросок. Иногда вырвется, особенно когда не знаешь как выразить что-нибудь словами трудно выразимое. Мне жаль, что вы не слышали сопровождающих эмообразов, слова — это почти ничего. Каждый из нас пытается как-то выразить себя, что-то создать... Не потому ли все новое уже века и века приходит к вам только от нас?
— Не мне судить, дочка, — вздохнул старик. — Но мне кажется, все это потому, что никому из вас не приходится бороться за кусок хлеба.
— Да, — кивнула головой она. — Это тоже много значит. И спасибо Мастеру за это! Не приходится нам работать ради куска хлеба. Но среди нас почему-то нет никого, кто бы только потреблял и ничего не создавал. Жажда создать хоть что-нибудь слишком велика, что-нибудь такое, чего не создал еще никто.
— Что, нет ни одного лентяя? — вытянулось лицо мастера Варинха.
— Желающего усесться на чужую шею и ничего не делать не позовут. Да такие и не способны мечтать по настоящему. Им бы денег и власти побольше, о звездном ветре они мечтать не способны. Но многие из нас могут показаться праздными тем, кто не понимает нашей жизни. Создающий новую музыку композитор или медитирующий Мастер Жизни, например.
— Мастер Жизни?
— Это разумное существо, которое всегда в полном контакте с биосферой какого-то уголка какой-то планеты. Он будет идти по полю, а все сорняки сами по себе будут усыхать, нужные растения подниматься. Урожай на поле, по которому всего лишь прошелся Мастер Жизни, увеличивается раза в три.
— Они что, маги? — поднял брови старый фермер, видно было, что он не верит ни единому слову.
— Иное, — покачала головой Тина, — совсем иное. Не знаю даже, как объяснить. Они часть Силы Жизни. Проклятый меня забери, но по-другому не могу сказать. Потому мы и не хотим рассказывать ничего о себе, что у нас нет понятных вам объяснений. Ни в одном из языков галактики нет понятий для определения многого из того, что для нас обычно. Любой из нас понимает все без слов, нам слова почти не нужны для общения и понимания.
— А... — только и успела сказать Рена, когда ее прервал стук в дверь.
Мастер Варинх посмотрел на вход и фыркнул. Односельчане, небось, уже извелись от любопытства. Странно, что до сих пор еще никто не приходил. В таких маленьких деревнях, как Стояный Лог, все знали все и обо всех. Не принято было ничего скрывать, и люди считали всеобщую открытость естественной. Попавшего в деревню случайно горожанина донельзя раздражало внимание к его персоне и любопытство совершенно незнакомых и неинтересных ему людей. Деревенские же к такому давно привыкли и не мыслили себе иной жизни. Дверь скрипнула, и на пороге появился Биред. Он неловко поклонился изображению Благих в красном углу и с тоской уставился на сидевшую напротив Тину.
— Здрасте... — басовитый голос старосты дрожал. — Здоровьичка всем...
— Ну, здравствуй, Биред, — поднялась с места Тина. — Здравствуй, муженек.
— Сдался я тебе… — криво ухмыльнулся он и отвел взгляд в сторону. — Хотя по закону и до сих пор муж...
— Нам ваши законы неинтересны, — хохотнула она, но глаза сощурились и настороженно наблюдали за каждым движением мужчины. — Присаживайся, выпей вот.
Тина снова налила всем странного золотистого напитка, пахнущего неизвестными травами и горами в грозу. Биред сел около стола и поднял бокал, продолжая во все глаза рассматривать блудную жену. Странно, но годы не оставили на ней никакого следа, она казалось все той же юной девушкой, к которой когда-то присохло его глупое сердце. Присохло, да так и не отсохло... Биред залпом опрокинул бокал и задохнулся от волны свежести, пронесшейся по телу. Ничего себе питье! Такое, небось, только богатеям и доступно.
— Ну как ты хоть? — глухо спросил он. — Живешь как?
— Хорошо, — усмехнулась Тина. — Все, о чем мечтала, исполнилось. Офицером стала, дварх-майор “Бешеных Кошек”. Дом любимый — на Ренерке. Посмотри.
Она махнула рукой, и стена вдруг превратилась в экран. На нем медленно появился золотистый замок из шести башенок, стоявших под разными углами друг к другу. Замок висел в воздухе среди тысяч переливающихся разными оттенками зеленого цвета лиан, свивающихся в клубки. Часть воздушного сада скрывал серебристо-синий туман. Странно, но замок настолько вписывался в окружающее, что казался его частью. Такой покой был разлит около него, что хотелось расслабиться и упасть в одно из кресел, стоявших на плавающей в пространстве около входа платформе. Несколько полуобнаженных юношей и девушек, сидевших в этих креслах, увидели Тину и радостно замахали ей руками. Лучезарные улыбки сияли на их лицах, Биреду никогда не доводилось видеть настолько счастливых людей. Он смотрел на замок, его обитателей, на странные формы, в которые то и дело собирался туман, и понимал, что его жена действительно не от мира сего, что она действительно оттуда, из мира, куда ни ему, ни кому другому из знакомых никогда не будет доступа. Куда их никогда не пустят, а если и пустят каким-то чудом, то для них сам замок предстанет всего лишь клоком тумана в темноте, и ни один из них не найдет входа в зачарованное место...
— Это — мой дом! — радостно рассмеялась Тина и помахала в ответ людям на экране. — Эти ребята из моей семьи! Братья-мужья и сестры-жены.
— Это как? — изумленно спросила Рена. — Братья-мужья — это как?
— Весь наш легион — одна огромная семья. Вот и получается, что у меня десять тысяч братьев-мужей и десять тысяч сестер-жен.
Тина откровенно забавлялась, смотря на ошеломленные лица собеседников. Да, для них подобное чересчур невероятно. Для них это всего лишь крайняя степень разврата. Несчастные глухие и слепые глупцы... Куда им понять эту невозможную любовь друг к другу, это взаимопонимание, эту жажду отдать себя другому. Не ради себя, не ради удовлетворения собственных желаний. Именно ради этого другого и его или ее желаний! Жаль сестренку, но она, похоже, не способна стать аарн. Хотя кто его знает, в ее душе Тина не ощущала зла, но и стремления к чему-то невероятному тоже было немного. Мало тех, кто способен быть аарн, очень мало... Горько это признавать, но что же делать, если это правда?
— И ты с ними со всеми... — глаза Рены были круглыми... — Э-э-э... Была?..
— Не со всеми, — рассмеялась Тина, — но со многими. А это что, важно? У нас ведь иные законы и иные обычаи, потому не стоит удивляться. Легион-семья еще не самое удивительное из того, что можно у нас встретить.
— Кому как... — потрясенно пробормотал Биред, мотая головой. — Кому как...
Тина посмотрела на него и почти незаметно вздохнула. Кто бы мог подумать, что этот бугай способен на столь беззаветную любовь? Она сейчас держала только самый слабый из щитов и слышала чувства всех вокруг почти в полной мере. И девушку сильно изумляло то, что исходило от ее бывшего мужа. Тоска... Глухая тоска. И любовь — он смотрел на так и не ставшую ему настоящей женой женщину как смотрят на богиню. И жаждал ее. С такой силой жаждал, что оставалось только удивляться. И мечтал оказаться на месте одного из ее мужей хотя бы на одну ночь. Но... Но Тина, хоть ей сейчас и было жаль его, не знала что делать. Душа мужчины была пока закрыта для серебряного ветра, он все-таки был слишком зациклен на “реальной” жизни. Точнее на том, что подразумевали под этим понятием в мирах пашу. Но все-таки отказать ему хотя бы в одной ночи жестоко. Тина сейчас видела, что Биред, в общем-то, не так уж и плох, что он куда лучше многих и многих. Но что могла понять семнадцатилетняя девчонка, ненавидевшая окружавшую ее жизнь всей душой? Биред тогда казался ей олицетворением всего самого мерзкого в этой самой жизни, и ее стремящейся к звездам душе было с ним не по пути. Да и изменился он сильно за эти годы. Кто знает, что заставило молодого мужчину настолько измениться? Возможно, ее уход? А может попытки понять чего так жаждала женщина, которую он любил больше жизни? Тина с изумлением считывала его память и видела, что он стал очень много читать, что сейчас у него огромная библиотека, на которую уходят чуть ли не все зарабатываемые деньги. Странно, девушка не понимала как подобное изменение вообще могло произойти, но оно произошло. И в душе Биреда уже начинала звучать тоска по чему-то невероятному и необычному, не помещающемуся в рамки окружавшей его обыденности. И если эта тоска когда-нибудь станет нестерпимой, если у его души не останется иного выхода, то он сможет услышать серебряный ветер звезд. А не станет, что ж... Но то, что под влиянием любви даже тупой скот, подобный Биреду в прошлом, смог измениться, давало надежду. Надежду столь огромную, что Тина едва сдержала слезы радости. Она ласково улыбнулась так и подавшемуся навстречу этой улыбке мужчине. Она ощущала его готовность умереть за нее, он готов был простить и принять все, одновременно четко осознавая, что надежды на взаимность у него нет. И даже это он прощал! Тина легко считывала окрашенное легкой грустью пожелание любви и счастья, направленное в ее сторону, и едва не плакала сама.
— Будь счастлива... — почти неслышно проговорил Биред, опустив голову. — Я знаю, что я тебе не нужен и не интересен. Но знай, что если тебе понадобится помощь, то я в любую минуту...
Он не договорил, только дернул щекой.
— Не надо, Биред... — Тина положила свою руку на его огромную ладонь. — Ты стал другим, такого тебя можно полюбить. Но вспомни каким ты был...
— Противно вспоминать, — усмехнулся староста. — Ничего не знающий, ничего не понимающий, тупой, но уверенный в своем превосходстве над остальными дурень. Знаешь, меня тогда заело желание понять чего же такого тебе было надо. Чем я тебе оказался плох, чего во мне не хватало. Потому и читать начал, твои книги у мастера Варинха выпросил. С них и началось...
— А я тогда не могла принять вашей жизни и мое счастье, что существует орден. Иначе меня давно бы не было на этом свете. Скорее всего, я очень скоро повесилась бы или сделала что-нибудь еще в том же роде...
— Понимаю... — кивнул Биред. — Теперь понимаю. Но что же у вас там такое? Чем вы живете? Кто вы?
— Кто? — Тина потерла подбородок, с задумчивым видом смотря в никуда. — Это невозможно объяснить, Биред... Могу сказать только одно — у нас каждый, кому плохо и больно в окружающем его мире, каждый, кто жаждет чего-то невозможного, доброго, чистого, находит себя и это самое невозможное, доброе, чистое. Если он сам чист душой, конечно...
— А как определить кто достаточно чист? — с иронией спросил Биред.
— Есть способы... — рассмеялась девушка.
Она со все возрастающим интересом смотрела на старосту — раньше он был в принципе неспособен на такую вещь, как тонкая ирония. А глаза? Его глаза стали умными, живыми. Хотя и наполненными тоской. Вспомнив тусклые, сальные глазки прежнего Биреда, Тина только покачала головой — любовь все-таки способна на чудеса...
“Тинк! — вспыхнул у нее в голове переполненный, как всегда, ехидством эмообраз Тхады, она составляла достойную конкуренцию двархам, ухитряясь порой ставить в тупик даже бестелесных. — К деревне приближается около двадцати правительственных флаеров. Лорд-губернатор Нахрата изволили пожаловать и испрашивают аудиенции”.
“Любопытно, — усмехнулась дварх-майор. — Чует кошка, чье сало съела? Сам прилетел? Вот и хорошо, не придется завтра к нему вламываться и учить уму разуму. Скажешь, что я буду готова принять его через десять минут. Риники-Та и Квену ко мне в парадной форме и с церемониальным оружием”.
“Ща сде!”
Тина фыркнула — Тхада обожала сокращать образы и порой понять ее было затруднительно.
“Теперь дай мне краткую сводку по губернатору и его окружению”.
“Лорд Киро Станис ди Таверер, младший сын известной на Парге аристократической семьи, возраст — восемьдесят стандартных лет, — эмообразы Тхады сменили окраску и приняли синеватый деловой оттенок. — Карьера довольно обычна для представителя небогатого дворянства Парга. Военно-дипломатическое училище, двадцать пять лет службы в армии, потом переход в дипломатический корпус. Посол Парга в Кэ-Эль-Энах, двадцать два года назад достиг вершины возможного служебного роста — стал лордом-губернатором Нахрата и с тех пор пребывает на этом посту. Именно он является одним из авторов нахратского экономического чуда, за пять лет превратившего отсталую аграрную планету в один из центров современной промышленности. Причины нынешнего кризиса сейчас анализируются двархом крейсера. Но на первый взгляд, твои земляки просто не угнались за конкурентами и потеряли все заказы, за счет которых и жили.”
“Понятно, — кивнула Тина. — Спасибо, Тхадка! Целую сама знаешь куда!”
Тхада захихикала и передала сестре по ордену несколько эмообразов, от которых та чуть не покраснела и мысленно погрозила бессовестной девчонке кулаком. Потом повернулась к отцу.
— Папа, надо срочно убрать со стола. К нам пожаловал лорд-губернатор.
— Губернатор?! — челюсть мастера Варинха отвисла. — А-а-а...
— Я хорошо известна в галактике, — ухмыльнулась Тина. — Бедняга, наверное, до смерти перепугался, узнав, что его планету Кровавая Кошка посетила.
— Кровавая Кошка? — глаза Биреда полезли на лоб. — Кровавая Кошка — это ты?!
— Именно я, — кивнула молодая женщина. — Но я совсем не то чудовище, которым изображают меня ваши средства массмедиа. Впрочем, каждый верит в то, во что хочет верить. И если кому хочется верить, что я чудовище — пусть ему. Рена, помоги со стола убрать!
Она встала и принялась наводить порядок. Младшая сестра, ошеломленно молчавшая уже довольно долго, что было на нее совсем непохоже, вскочила и принялась помогать. Но при том продолжала молчать и только с изумлением смотрела на Тину. Все бы хорошо, но десять тысяч мужей поразили девушку настолько, что она не могла говорить. Это что же, можно и не с одним сразу?.. Ой, мама... Рена заметила и еще кое-что, потрясшее ее до глубины души. Две подруги ее старшей сестры целовалась во дворе, целовались не как подруги, целовались, как целуются влюбленные... Они что, и между собой? Благие! Причем ведь девушка не могла понять саму себя. Она знала, что это грешно, что так нельзя, но ей почему-то очень хотелось оказаться на месте одной из целующихся девушек. Рена давно подметила, что почему-то с одинаковым интересом смотрит и на мужчин, и на женщин. И быстрые прощальные поцелуи подруг почему-то заводили ее и заставляли замирать в сладкой истоме. Парни ей нравились тоже, но выбрать ведь придется кого-то одного... Вот только кого? Любовь пока еще не коснулась души девушки, и она не сильно представляла себе что это вообще такое и с чем его едят. Все эти странные и стыдные мысли терзали покрасневшую Рену, пока она помогала Тине убирать остатки праздничной трапезы. Круглый стол вытащили в центр комнаты и застелили белоснежной скатерью, посредине поставили трехлитровую, оплетенную странно пахнущей корой неизвестного дерева бутыль привезенного Тиной “Золота Дарна” и дымчатые бокалы. Тина поколдовала у пульта пищевого синтезатора и поставила на стол блюдо с какими-то ракообразными, никогда до сих пор не виданными никем из Стояного Лога.
Стена напротив вдруг вспухла черным пузырем и из появившейся воронки вышли двое Аарн в парадной черно-серебристой форме. За плечами каждой виднелись по две украшенные серебряной вязью рукояти церемониальных мечей. Риники-Та и Квена, Рена уже научилась их узнавать. Изумительно красивое смуглое лицо и пухлые губы Риники-Та заставили девушку вздрогнуть от желания поцеловать ее. Аарн вдруг повернулась к ней, подмигнула и ухмыльнулась. Рена отчаянно покраснела, опустила глаза и постаралась спрятаться за спину отца.
“Эй-эй! — возник в голове каждой из кошек окрашенный веселым смехом эмообраз Тины. — Вы мне тут сестренку не совращайте! Она еще маленькая!”
“Ага, маленькая! — фыркнула в ответ Квена. — Ты видела какие у нее фантазии? Не майся дурью, Тинк. Пусть Рена сама выбирает, что ей делать и кем ей быть”.
“Точно, — добавила Риники-Та. — Она меня так хочет, что меня дергает всю. И этой ночью она меня получит! Не мешай, я ей ничего плохого не сделаю. Что твоя сестричка-то видела в жизни? Она же и ласки настоящей не знала никогда! А я ей эту ласку дам, ты же знаешь...”
“Знаю... — вздохнула Тина. — Ты права, Рини... Я не сторож сестре своей. Только прошу: не подталкивай ее. Придет сама — ее выбор. Нет — значит, нет”.
“Хорошо, — согласилась та. — Но она придет, вот увидишь, придет. Разве не слышала, что у нее в душе творится?”
“Слышала... Потому и беспокоюсь о ней. Девочка чистая, может она и сможет стать одной из нас... Хотелось бы мне этого”.
Биред закашлялся, встал и подошел к Тине.
— Пойду я... — его глаза смотрели в пол.
— Останься, — молодая женщина взяла его за руку. — Ты староста деревни, может, что для тебя полезное будет.
— Ладно, — он пожал плечами и сел у стены, все еще не придя в себя от известия, что его блудная жена и Кровавая Кошка, проклинаемая миллиардами разумных на сотнях планет — одно и то же лицо.
Мастер Варинх тоже чувствовал себя крайне неуютно. Лорд-губернатор в его доме?! Да что же это на свете-то деется, раз такое стало возможным? И что нужно высокому лорду? Понятно, что дело в его дочери, но зачем Тина понадобилась властям Нахрата? Этот безумный день не давал сосредоточиться и обдумать увиденное, слишком быстро менялась ситуация. Старик хотел отправить младшую дочь на улицу, но не получилось — Рена забилась в угол и не пожелала никуда двигаться с места. На лице ее было упрямое выражение — она, казалось, говорила: “Никуда я не уйду, не уйду и всё тут!”
В дверь негромко постучали. Тина повернулась к входу и сказала:
— Войдите!
Дверь скрипнула, и на пороге появился высокий, седой старик в безукоризненном темно-сером в мелкую клетку камзоле и черных обтягивающих брюках. Клубный галстук был заколот брошью с небольшим берлентом, очень редким драгоценным камнем, добываемым только в астероидном поясе одного из диких миров Сообщества Т'Онг. На каком именно, никто не знал, это был один из величайших секретов старательской артели, разрабатывавшей месторождение.

Предыдущая страница 18 Следующая страница


19 Иар Эльтеррус

Лорд Станис внимательно рассматривал стоящую напротив него молодую девушку. Слегка курноса, но это ее совсем не портило. Толстая черная коса небрежно переброшена через плечо, черные глаза поблескивают смешинками. Мертвого лица, виденного в репортаже, не было и в помине — около стола стояла прелестная юная леди, ничем не напоминающая чудовище. Да, Кровавая Кошка выглядела, как это ни странно, совсем юной, почти девочкой. Только умные, спокойные и ироничные глаза не могли принадлежать неопытному ребенку. Дом семьи Варинх оказался самым обычным фермерским домом, губернатор видел подобных домов тысячи и тысячи. Только никогда до того не виданные многорукие существа, работавшие во дворе, выбивались из общей картины. Да два орденских флаера в открытом гараже — ни один фермер никогда не заработал бы денег даже на один. Лорд Станис снова посмотрел на Кровавую Кошку. Он не сразу обратил внимание на неброское серое платье девушки, а, обратив, чуть не задохнулся. Неприметное такое, серенькое платьице из тармиланского псевдошелка... Ручной работы Лли Алль впридачу. Губернатор попытался представить себе стоимость этого платья и ему чуть не стало плохо. Чтобы купить внучке подобное, ему бы пришлось продать половину своих поместий и фабрик. А столь же неприметную внешне брошь, приколотую на правое плечо Тины, не смог бы приобрести даже Его Величество. Лорд Станис поежился — носить подобный ренсору энергоноситель вместо броши? Энергии в этой брошке хватило бы на потребности всего Нахрата в течение пары лет. Это, конечно, если ренсор был заряжен полностью. В этом губернатор все-таки сомневался — не самоубийца же она? Интересно, а для чего Кровавая Кошка так оделась? Хочет произвести впечатление? Что ж, он впечатлен, весьма и весьма впечатлен. Самое интересное, что понять, во что она одета и что у нее на плече сможет только знающий человек. На это она и рассчитывала? И ведет себя совсем непохоже на своих родных, не каждая благородная леди способна вести себя с таким спокойным достоинством. Он вежливо поклонился и сказал:
— Рад приветствовать вас на Нахрате, госпожа дварх-майор. Надеюсь, что пребывание на нашей планете будет для вас приятным.
Брови Тины почему-то приподнялись, она с некоторым удивлением посмотрела на старого лорда и переглянулась с двумя другими Аарн, застывшими у стены по стойке смирно. Потом поклонилась по всем правилам этикета.
— Я тоже рада приветствовать вас, лорд Станис, — мелодичный, но наполненный силой и уверенностью в себе голос заставил губернатора вздрогнуть. — Хорошо, что вы прибыли, я завтра собиралась навестить вашу резиденцию.
— Тому есть причина? — насторожился он.
— Есть, — кивнула головой Тина. — Но выпьем для начала за знакомство, а потом уже займемся делами. Позвольте предложить вам рюмочку бренди.
Она перевела взгляд на спутников губернатора, и они поспешили представиться.
— Стен Фарев, — склонил голову растрепанный полноватый человек в мятом костюме. — Секретарь лорда Станиса.
— Полковник Дарет Корнеран, — щелкнул каблуками подтянутый военный с седыми висками. — Начальник планетарного отделения Веркона.
— Дарет Корнеран... — протянула Тина и с искренним интересом осмотрела его. — Рада приветствовать. Надо сказать, полковник, что на Дерсее вы мне в свое время немало крови попортили. Сколько раз мне только в последний момент от ваших людей уйти удавалось, с моего хвоста они не сходили до окончания операции. От кое-каких ваших разработок я и до сих пор в восторге. Но я вас все же переиграла...
— Значит, это таки были вы, — вздохнул полковник. — Я подозревал, но доказательств своим догадкам не нашел. Скажите, если это уже не секрет, конечно...
— Что?
— Каков был ваш последний образ? Леди Эстио? Жрица Ночи?
— Вон леди Эстио, — засмеялась молодая женщина и показала на иронично поклонившуюся Квену, — лор-капитан Квена да Ринес. А я была Жрицей Ночи.
Спокойствие полковника явно дало трещину, он тер пальцами висок, и такая досада отображалась на его обычно невозмутимом лице, что ничего не понимаюшие свидетели странного разговора только переглядывались. Лорд Станис с нехорошим интересом смотрел на Корнерана — что еще, интересно, забыл доложить ему верконец? Он, значит, уже сталкивался с Кровавой Кошкой? Он, значит, сослан на Нахрат после поражения Веркона на Дерсее? Каждый высокопоставленный чиновник Парга знал о том страшном провале, из-за которого королевство потеряло две планеты и едва не оказалось в долговой яме у трирроунских банкиров. Старый лорд шумно втянул воздух сквозь ноздри и многообещающе посмотрел на офицера. Но тот не обратил на его взгляд никакого внимания.
— Добро пожаловать, господин Фарев, — повернулась к секретарю Тина. — Мне приятно видеть столь блистательного ученого у меня в гостях. Ваша теория хаотичного развития цивилизаций очень заинтересовала наших социологов и они сейчас пытаются разработать на ее основе действующие социально-экономические модели. Естественно, что ваши авторские права будут учтены.
Секретарь открыл рот и тут же его захлопнул, став похожим на проглотившего муху и крайне изумленного этим обстоятельством встрепанного пса. Откуда ему было знать, что Тина держала постоянный телепатический и эмоциональный контакт с Ресиархом, двархом “Идущего в Бурю”, а тот через гиперканалы легко выходил в любую инфосеть обитаемой галактики. Осведомленность о людях, с которыми предстояло иметь дело, никогда не оказывалась лишней и Тина всегда старалась узнать как можно больше. Это часто давало ей преимущество над противником, а дварх-майор в любом деле любила быть на шаг впереди.
— Итак, господа, — показала она рукой на стол, — прошу присаживаться.
Губернатор первым подошел к столу и сел, через минуту его примеру последовали все еще ошеломленные Корнеран и Фарев. Тина представила им отца, Рену и Биреда. Услышав имя последнего, секретарь губернатора вскинулся.
— Биред Касит? — повторил он. — Это вы автор теории тензорного анализа исторических последовательностей?
— Какая там теория! — фыркнул деревенский староста. — Так, в нескольких фразах внезапно всплывшую идею сформулировал и на университетском форуме опубликовал.
— Может вы не в курсе, — иронично усмехнулся Фарев, — но согласно единогласному решению ученого совета Фарнского Королевского Университета вам присвоено звание доктора историко-математических наук. За эти несколько фраз!
— Странно... — пожал плечами Биред. — Мне об этом никто сообщить не удосужился.
— А где вас искать было? Кто знал, что вы в этом Стояном Логе живете? На инфосообщения вы не откликались.
— Не хватило денег оплатить доступ в инфосеть. Вот и не откликался.
Тина с веселым изумлением смотрела на бывшего мужа. Биред — доктор историко-математических наук? Автор теории тензорного анализа исторических последовательностей? Об этой всколыхнувшей историков, социологов, математиков и экономистов всей галактики теории в ордене хорошо знали, даже Тина не раз была свидетелем яростных споров ученых о ней. Молодая женщина вспоминала тупого, толстого парня и приходила во все больший восторг. Ведь Биред создал себя заново, создал совершенно иным, умным и талантливым. И все это из любви к ней... Точнее, любовь послужила толчком, сдвинувшим его с места, а, начав, он уже не смог остановиться. Какие же глубины таятся в каждом человеке... Как жаль, что почти никто даже не пытается добраться до этих глубин, изменить себя самого. Да, это трудно. Но Благие, каков результат! А ведь большинство бы на его месте остались такими же, как были. Спились бы или женились на другой, забыв о любви. Забыв, но не решившись стать достойным ее.
— Предлагаю выпить за встречу и знакомство, господин губернатор, — Тина наполнила бокалы и подняла свой. — Пусть у нас не будет камней преткновения!
Лорд Станис поднял свой бокал и кивнул ей. Потом понюхал коричнево-золотистый напиток и судорожно вздрогнул. Благие! “Золото Дарна”?! В трехлитровой бутылке?! У него самого имелась маленькая бутылочка этого зелья, которую он берег как зеницу ока, позволяя себе двадцатиграммовую рюмочку раз в два-три месяца, когда здоровье становилось совсем уж плохим. Никаких денег не жаль за такое чудо, но достать его в скоплении Парг было почти невозможно. Старый лорд осторожно глотнул, волна пузырьков пробежала по небу, и знакомое чувство бодрости наполнило тело. Что за потрясающий эликсир! Он вежливо разговаривал с Тиной обо всем и ни о чем, она прекрасно умела вести ни к чему не обязывающие светские беседы. Если бы не ее репутация, то можно было подумать, что перед ним всего лишь прекрасно воспитанная и получившая хорошее классическое образование молодая леди, дочь или внучка одного из его друзей. Увы, перед ним сидела не просто молодая леди, перед ним сидела Кровавая Кошка. Но все-таки изумляли ее образованность и воспитанность — ведь дочь простого фермера, вон ее сестра самая обычная сельская девчонка, совершенно не умеющая себя вести. Но Тина Варинх... Нет, она утонченная светская дама. Тут лорд Станис снова вспомнил о гекатомбах трупов, остававшихся на любой планете после визита туда этой утонченной дамы, и только вздрогнул. Не дай Благие, ордену уже все известно...
— Давайте вернемся к нашим баранам, господин губернатор, — привлек его внимание голос Тины, и лорд Станис встрепенулся, переглянувшись с Фаревым и Корнераном.
— Что вы под этим подразумеваете, госпожа дварх-майор? — осторожно спросил полковник.
— На подлете к Нахрату мы обнаружили точечные источники мю-излучения на поверхности планеты, — голос Кровавой Кошки стал холодным, глаза жесткими. — Вы решили поиграться с мю-энергетикой, лорд Станис? Не советую.
Губернатор обреченно откинулся на спинку кресла. Итак, никакие меры защиты и никакое экранирование не помогли. Аарн знают о строящихся генераторах... Благие! Будьте вы прокляты! Но что же делать?! Как спасать людей, умирающих от голода и холода?
— У нас нет другого выхода... — глухо пробормотал он.
— Игры с этим видом энергии слишком опасны, — Тина внимательно смотрела на губернатора. — Если вы не остановитесь сами, вас остановим мы. На орбите наш крейсер и я сию секунду могу отдать приказ об атаке мю-генераторов. Подумайте об этом.
— Вам легко говорить... — пробормотал старый лорд. — Вашим помощникам не приходится каждое утро вскрывать квартиры, чтобы вынести трупы замерзших за ночь людей. Вам не приходится смотреть в глаза матерей, чьи дети умирают от голода. Смотреть и отказывать им в еде для детей!
Тина продолжала в упор смотреть на него и внимательно вслушивалась в его чувства. С первой минуты губернатор сильно удивил ее — в этом человеке почти не было жажды власти и честолюбия, он почти не думал о себе. И старику сейчас было очень больно, он пребывал в полном отчаянии. Похоже, на ее родной планете большая беда... Настолько большая, что они даже решились на постройку мю-генераторов, прекрасно зная цену ошибки.
— Тхада! — повернулась она к стене. — Анализ социально-экономического состояния Нахрата завершен?
— Да, — появилось на этой стене лицо лор-лейтенанта. — Смотри, у них тут совсем весело. В кавычках.
По экрану побежали графики. Тина задействовала внутренний биокомп для быстрой обработки информации. Ох, мама ты моя... Положение действительно оказалось настолько тяжелым, что поверить трудно. Запасов энергии и энергоносителей почти не оставалось, энергостанции скоро должны встать вообще. Продовольствия на месяц максимум, да и то в режиме жесточайшей экономии. Двести граммов хлеба в день на взрослого человека... А в южном полушарии в этом году была на редкость суровая зима, морозы доходили до сорока градусов. И люди в неотапливаемых квартирах действительно замерзали тысячами. Тина, сжав зубы, наблюдала за работой похоронных команд, вскрывающих квартиры, чьи жильцы не отзывались на стук. Живых в таких квартирах почти не встречалось... Она смотрела на голодные глаза детей, просящих у родителей не конфет, а немного хлеба. Она смотрела на отца, отрубившего себе руку, чтобы сварить из нее суп и накормить детей. Но почему им не помогает метрополия?! Скопление Парг ведь не бедное государство! Почему никто в галактике не знает о беде гибнущей планеты?
— Вы же не отдельная планета... — глухо сказала Риники-Та. — Почему?!
— Я каждый день бомбардирую столицу мольбами о помощи, — горько усмехнулся губернатор. — О, мне шлют кучу ненужных ответов, весь смысл которых сводится к одному — никому до вас и вашей беды дела нет.
— А нам — есть! — отрубила Тина. — К какой энергостанции подвести энергоканал с крейсера? Я сейчас свяжу ваших специалистов с дварх-капитаном, пусть уточнят параметры.
— Спасибо, конечно... — пробормотал изумленный нежданной помощью лорд Станис. — Но этого все равно надолго не хватит.
— Мы косвенно виновны в вашей беде, — дернула щекой дварх-майор, — а значит найдем чем помочь. Это выход на рынок наших новых технологий загнал вас в яму. Но мю-энергетика добра не принесет.
— Мы хотели хоть замерзающих людей обогреть, — сгорбился губернатор. — Но что же делать?! Что может нам помочь?
— По-моему, я нашла выход, — вмешалась в разговор молчавшая до сих пор Квена.
Все тут же повернулись к ней. Симпатичная шатенка подошла к столу и села, взяв себе стул.
— В ордене принято решение начать экспортировать некоторые биотехнологии, — сказала она. — И еще не принято решение кому именно они будут продаваться. Почему бы не Нахрату? Причем, с эксклюзивными правами. Да, вам придется переоборудовать производство и переучить специалистов. Но зато со сбытом проблем не будет, никто другой не владеет ничем подобным. Спрос же, особенно на программируемые саморазвивающиеся строительные биокомплексы, обещает быть бешеным.
— Откуда нам взять средства и энергию на это переоборудование? — спросил Фарев. — Нам пришлось истратить все запасы.
— Орден может дать правительству Нахрата долгосрочный беспроцентный кредит в расчете на прибыль в будущем, — ответила Тина. — Первичная помощь скоро придет, мы сообщили на Аарн Сарт и транспорты уже загружаются продовольствием.
Лорд Станис только приподнял брови — когда это они успели? Он не заметил, чтобы кто-нибудь из Аарн связывался со своими. Хотя, конечно, это могла сделать та развязная белокурая девица на катере. Но почему ордену есть до них дело? Никому другому нет, каждый хочет урвать что-нибудь себе, а Аарн берут и помогают... Фарев связал главного энергетика планеты с капитаном дварх-крейсера, и первые гигаватты энергии хлынули через сопряженный гиперпространственный канал в энергосети Нахрата. Темные, полумертвые города южного полушария осветились, давно холодные отопительные пластины в промерзших квартирах начали наливаться живительным теплом. Измученные, больные люди никак не могли поверить в чудо, они сбивались у теплеющих пластин и благодарили Благих за спасение. Тине, смотрящей на все это, хотелось плакать. Запасы продовольствия с крейсера тоже сплошным потоком опускались на космодром столицы, но это была капля в море. А транспортам даже на форсаже понадобится не менее десяти дней, чтобы добраться до Нахрата. Тина даже уговорила капитана крейсера отдать почти все пищевые синтезаторы, оставив себе необходимый минимум. Команда губернатора резво включилась в работу, распределяя поступающие энергию и продовольствие между самыми нуждающимися.
— Господин губернатор! — послышался хриплый голос мастера Варинха. — Нам ведь всего дней десять нужно продержатся до подхода помощи?
— Да, — кивнул лорд Станис.
— Покажите те кадры с мужчиной, варящим детям свою руку, вместо новостей, — старик мрачно смотрел в стену, губы его дрожали, он, жалуясь на большие налоги, не понимал, что другим приходится куда хуже. — Обратитесь к людям, у каждого из фермеров есть какие-то припрятанные запасы. А увидев этот кошмар, большинство отдадут все, что у них есть. С продуктами с крейсера и старыми запасами нам хватит, чтобы продержаться...
— Возможно, вы и правы... — задумчиво протянул губернатор, потирая висок. — Главное, что люди больше не будут замерзать. Спасибо!
Он низко поклонился в сторону Тины.
— Жестоко не помочь, если можешь это сделать, — смущенно пробормотала она. — Вам сразу надо было к нам обращаться, а не мю-генераторы строить.
— Чем они так опасны? — удивленно спросила Рена.
— Они чрезвычайно неустойчивы. Малейшая оплошность, и вместо планетной системы остается активная черная дыра, способная затянуть в себя все окружавшее в пределах пары десятков светолет. Такое уже случалось, потому мы внимательно следим, чтобы никто не рисковал заниматься подобными глупостями. Я уже не говорю о сволочах, жаждущих создать мю-бомбы...
— Дварх-майор права, — кивнул полковник Корнеран. — Но это оказалось единственным нашим выходом после того, как мы поняли, что никто не собирается нам помогать.
— По-моему, — процедила сквозь зубы Квена, — орден еще никогда и никому не отказывал в помощи, если случалась беда. И примеров такой помощи имеется предостаточно!
— Вы слишком непредсказуемы, госпожа лор-капитан, — грустно усмехнулся лорд Станис. — Откуда мы можем знать, ждать от вас помощи или уничтожения всей планеты? Пример несчастного Моована многих, в том числе и меня, напугал до колик. Потому почти все считают обращение к ордену равносильным самоубийству. Что ж, наверное мы неправы...
— Да... — горько усмехнулась Тина. — Неправы. Но понимания, похоже, между нашими цивилизациями быть не может, слишком мы разные...
— Кто знает, — потер щеку губернатор. — На нашей планете многие теперь задумаются.
— Вместе с транспортами прибудут наши биотехнологи и социоэкономисты, — сообщила с экрана Тхада. — Они помогут просчитать необходимые затраты и подготовить вашу промышленность к переходу на новые рельсы. Нахрат станет первой планетой галактики, выращивающей биокомпы и программируемые строительные биокомплексы.
Так вот о какой биотехнологии шла речь! Лорд Станис откинулся на спинку кресла, отпил еще немного драгоценного эликсира и позволил себе улыбнуться. Орден решил уступить давним просьбам и начинает продавать биокомпы... Да, если Нахрат станет первым их производителем в галактике, то об экономических проблемах можно будет забыть навсегда. А если не навсегда, то, по крайней мере, надолго.А если удастся хоть на некоторое время сохранить монополию, то станет совсем хорошо. У людей, за которых он нес ответственность, снова было будущее.

Тина медленно шла по деревне, раскланиваясь с кучкующимися односельчанами. Люди возбужденно переговаривались — возвращение блудной дочери мастера Варинха и визит самого лорда-губернатора дали им немало пищи для пересудов. Но с Тиной заговаривать не решались, слишком не походила эта уверенная в себе аристократка на застенчивую девушку, которую они помнили. Да к тому же многие в свое время насмехались над ней и теперь опасались, что она припомнит им эти насмешки. Молодая женщина ощущала осторожные опасения односельчан и посмеивалась про себя. Пускай себе живут, как хотят, ее мало интересовали эти люди, почти никто из них даже не пытался желать чего-то иного, не материальных благ и грубых удовольствий. Сейчас она направлялась к Биреду, ушедшему к себе при первой возможности. Весь день она ловила на себе тоскливые взгляды бывшего мужа. Такому, каким он стал, не грех отдаться. И в нескольких ночах до отлета она ему не откажет. Если, конечно, Биред не воспримет это как подачку и не оттолкнет ее. Но это опять же будет его собственный выбор, и каждый разумный имеет на этот выбор свое право. То, насколько изменился этот человек, продолжало изумлять Тину. Примеров таких изменений почти и не было, почти все и всегда только оплакивали свою судьбу и даже не пытались что-нибудь сделать, что-нибудь изменить в себе самом.
Мелькнувшее за одним из домов белое пятно привлекло внимание, и Тина всмотрелась. Ага, младшая сестренка тоже сделала свой выбор... Стараясь не попадаться никому на глаза, Рена огородами пробиралась к пустырю, на котором стоял десантный катер. Интересно, интересно... Тина тихонько фыркнула и перевела тело в джамп-режим. Для постороннего взгляда она просто исчезла, на самом деле двинувшись за сестрой. Хотелось посмотреть что будет. Молодая женщина вслушалась в Рену и легкая улыбка промелькнула по ее губам. Вот уж точно, яркая иллюстрация к выражению: “И хочется, и колется”. Но “хочется” постепенно перевешивало, и образ Риники-Та стоял перед глазами Рены, от желания ощутить под своими губами обнаженную кожу смуглой Аарн немели скулы. Стыдные фантазии полыхали в сознании, и щеки девушки алели так, что о них, казалось, можно было зажигать спички. Тина негромко посмеивалась, ощущая желания младшей сестренки, и продолжала неслышно следовать за ней. Так, вот и пустырь. Рена обошла катер, чтобы зайти со стороны поля, многие жители Стояного Лога продолжали толпиться у распахнутых люков, обращенных к деревне, и ей никак не хотелось быть замеченной. В деревне слухи вспыхивали сразу и такие, что оставалось только изумляться фантазии придумавших их. Девушка осторожно приблизилась к кругу света вокруг катера. В тот же момент кто-то шагнул навстречу. Рена даже не успела испугаться, как чьи-то руки обняли ее, проникли под платье и легли на ягодицы, чьи-то мягкие, теплые губы поцеловали ее. Девушка только пискнула. Тина с улыбкой смотрела как Риники-Та повлекла ее сестренку к люку, нашептывая той на ухо что-то ласково-успокаивающее. Единственное, что огорчало, так это то, что боевая подруга способна дать Ренке слишком много, что после этой ночи девочка может вообще перестать обращать внимание на мужчин. Но опять-таки — она сама выбрала, никто не заставлял ее сюда приходить. Обойдя катер, Тина остановилась и снова фыркнула — Тхада тоже времени не теряла и вовсю охмуряла какую-то рыжую девчонку с великолепной фигурой, что было видно, несмотря на уродливое мешковатое платье до пят. Зная способности этой оторвы к демагогии — Тхадка вполне способна уговорить слона поверить, что он мышь — в успехе охмуряжа можно было не сомневаться. Впрочем, даже к лучшему, после их отлета у Рены останется единомышленница и им вдвоем будет полегче, смогут хоть иногда встречаться. И похоже, что у этой рыжей чистая душа, иначе Тхада не могла бы находиться рядом с ней без щитов.
Смешавшись с толпой односельчан, Тина сделала вид, что только что вышла из катера. Она снова здоровалась с людьми. Многих она узнавала, но подросшая за девять лет молодежь была незнакома. И именно молодые во все глаза смотрели на бывшую односельчанку, ставшую дварх-майором таинственного ордена, именно они накидывались с вопросами, на которые она что-то отвечала, стараясь не сказать лишнего. Не к чему людям, которые, хоть и неплохи сами по себе, но никогда не смогут поднять свои души выше, знать много об ордене. Да, они не смогут, а, если точнее, не захотят. Биред захотел. И смог. Смогли бы и другие, но им это не нужно. Тина едва смогла отделаться от вертящихся вокруг нее парней и девушек. Да не очень и приятно было с ними общаться, ни один не казался откровенно злым или испорченным, но их корысть вызывала легкую тошноту. Все стремились урвать кусок для себя, любимого, или для своей семьи, что уже куда лучше. Но, к сожалению, именно из корысти и вырастал со временем весь мерзкий букет — подлость, зависть, ненависть, злоба, жестокость, предательство. Молодая женщина поднялась на крыльцо дома деревенского старосты и усмехнулась. В окне видна была склонившаяся над столом фигура — Биред что-то писал, очень быстро писал, чиркал, рвал листы и снова продолжал писать. Стояный Лог не обошли энергией в этот вечер, в домах горел свет, и люди радовались этому. Тина прекрасно понимала, что если бы не их присутствие и не их энергия, то селяне продолжали бы сидеть в темноте. Молодая женщина подняла руку и негромко постучала.
— Впустишь? — спросила она вышедшего на стук Биреда.
— Конечно... — староста посторонился, хотя в его глазах и горело удивление.
Захламленная сотнями и сотнями книг комната сразу давала понять, что здесь живет человек, которому совершенно плевать на собственный уют. Но плевать не потому, что ему лень или безразлично, а потому, что он занят делом, которое отнимает все его время. Стопки книг и исписанные тетради громоздились в самых неподходящих для того местах, в углу мерцал монитор переключенного в режим компа старенького инфора. Краем глаза Тина заметила на кухне груду немытой посуды и почти незаметно усмехнулась. Она снова сканировала душу Биреда и тихо радовалась — ошибки нет, этот человек продолжал расти, и скоро окружающий мир станет ему тесен. Скоро, совсем-совсем скоро. Его трепетное восхищение ею мягко накатывало на молодую женщину и она купалась в этом восхищении, казалось, что ее душу омывает что-то мягкое, нежное, заставляющее радостно смеяться и расправлять крылья, влетая все выше и выше.
— Ты извини, мне и угостить нечем... — смущенно пробормотал Биред. — Разве что чаем... Хочешь чаю?
— Хочу! — рассмеялась она. — А я плюшек принесла. Как раз к чаю.
Староста засуетился, рванулся на кухню ставить чайник. Тина подошла к столу и быстро прочла написанное. Стихи... Благие, прекрасные стихи! Кто мог девять лет назад представить, что толстый и глупый Биред будет когда-нибудь способен писать такие стихи? Уж никак не Тина.
— Чай готов! — провозгласил Биред, появлясь на пороге.
Он откуда-то достал вычурный поднос, на котором красовались явно только что вымытые чашки, сахарница и заварочный чайник. Видно было, что ему сильно не по себе, приход Тины удивил старосту до онемения. Биред давно уже уверился, что он своей бывшей жене не нужен и неинтересен. Он продолжал любить ее, но знал, что никогда и ничего у него с ней не будет. Уверился, что Тина его презирает. Но она пришла, и Биред никак не мог понять — почему? Что ей нужно? Еще усугубить его боль? Зачем? Он ведь и сам никак не мог простить себе, что тогда навязывался ей. Именно из-за его глупого сватовства Тина сбежала и с ней случился тот кошмар. А значит — это его вина...
Тина мысленно заказала синтезатору катера обещанные плюшки и незаметно открыла маленький гиперпортал, доставая их. Взяв на себя роль хозяйки, она разлила чай и разложила плюшки на найденные в кухонном шкафу относительно чистые тарелки. Биред присел напротив и уставился в стол, он не знал, куда деть свои крупные руки и постоянно пытался куда-нибудь их спрятать. Иногда он осмеливался краем глаза посмотреть на разливающую чай молодую женщину, так и не ставшую ему настоящей женой. Представив себе, что все сложилось по-иному, что сейчас он сидит дома вместе со своей женой, никогда и никуда не улетавшей, Биред только вздохнул. Вот уж что невозможно, так это.
— Что молчишь? — улыбнулась Тина, уловившая все то, о чем он думал. — Расскажи как живешь.
— Да о чем рассказывать? — смущенно отмахнулся мужчина. — Живу, стараюсь побольше нового узнать.
— Но доктора историко-математических наук тебе ведь не за просто так присвоили.
— Ой, — скривился Биред, — вот уж не понимаю за что. По-моему, это все на поверхности лежало, если бы не я, так кто другой в ближайшие годы дошел бы до того же. Я всего лишь обратил внимание, что все численные методы анализа не дают необходимой точности при обработке социологической и исторической статистики. Расхождения при малейшем изменении самого незначительного из параметров слишком велики. А как раз недавно познакомился с трудом одного вашего, орденского, математика о нестандартном применении тензорных цикличных исчислений. Вот я и свел все воедино, опубликовав результат на одном из университетских форумов. Потом не хватило денег оплачивать доступ в инфосеть, и до сегодняшнего дня я понятия не имел, что мои домыслы имеют хоть какую-то ценность...
— Значит, имеют! — рассмеялась Тина. — Даже наши ученые чуть ли не волосы друг другу рвут по поводу твоей идеи, говорят, что результаты получаются ошеломляющими. Но я не о том спросить хотела.
— А о чем?
— Скажи тебе девять лет назад, что ты будешь заниматься всем этим, — она обвела рукой комнату, указывая на книги, — ты бы поверил?
— Только ржал бы как жеребец, — иронично ухмыльнулся староста. — Меня тогда интересовали девки, танцы, пьянка и мордобой.
— Вот я и хочу понять как тот Биред, которого я знала, стал этим Биредом...
— Как? — он задумчиво потер подбородок. — Как... Не знаю даже, что сказать. Понимаешь, мне очень захотелось понять, а чего тебе было нужно? Чего ты так хотела? Зачем тебе понадобились эти самые звезды?
— И?
— Упросил твоего отца дать мне твои книги, перечитал каждую раз по десять, но ни хвоста Проклятого так и не понял...
Тина рассмеялась, с интересом смотря на человека, создавшего себя из ничего.
— Решив, что книг недостаточно, — продолжил Биред, — заставил батю купить доступ в инфосеть. И начал читать все подряд. Как-то так вышло, что очень заинтересовался социологией, историей и, как ни странно, математикой.
— Почему странно?
— Так я в школе ее терпеть не мог и едва на жалкую троечку вытягивал. А тут вдруг что-то сдвинулось в голове, понял насколько в формулах все логично и красиво. А если брать вообще, то сперва искал намеки на то, что помогло бы понять тебя, а потом самому стало интересно... Батя вообще ничего понять не мог, даже к врачам меня таскал. Ну как же, любимый сыночек ни с того, ни с сего перестал по девкам и танцам шляться, перестал морды всем в округе бить, даже водку больше не пьет. Вместо того засел за инфором и читает все время, как городской умник какой-нибудь. Мне даже жалко старика стало, но объяснить так, чтобы он понял, уже не мог...
— Так и я не могла объяснить, что мне было нужно... — грустно улыбнулась Тина. — Но если бы ты знал, как я за тебя рада...
— Спасибо, — усмехнулся он в ответ. — Я тоже рад, что не остался тупым полуживотным. Сперва читал, читал, читал, а потом хочешь не хочешь, а начал думать сам. И так, шаг за шагом...
Биред развел руками. Только сейчас Тина обратила внимание, что он в круглых очках, довольно нелепо смотрящихся на его простецкой физиономии. Вот только из глаз так и била веселая ирония, сразу перебивающая первое впечатление об этом человеке.
— Жаль, что тогда ты был не таким... — она положила свою руку на его. — Тогда все могло случиться и по-другому. Хотя...
— Что?
— Наверное, все-таки не могло. Мне было здесь тесно, я задыхалась. Как начинаешь задыхаться и ты. Скоро ты сам поймешь, что такое серебряный ветер... Он скоро тебя позовет.
— Уже иногда зовет, — Биред грустно улыбнулся. — Не знаю только, ветер ли это. Но что-то такое зовет, и действительно, чем дальше, тем тяжелее мне находиться здесь. Ведь даже поговорить не с кем...
— Знаешь, — внимательно посмотрела ему в глаза Тина, — если станет совсем невмоготу, то ты помнишь, что нужно кричать в небо во время Поиска.
— Кто знает... Может и так. Но я не понимаю, что вы такое. Да и ты из мечтательной девочки стала...
— Кем?
— Кровавой Кошкой... — криво ухмыльнулся он. — Ты даже не представляешь, что о тебе рассказывают, какие преступления приписывают. А я не знаю чему верить. Ведь дыма без огня не бывает.
— Можно многое сказать, — скривилась Тина. — Но я — боевой офицер и стала офицером, желая помочь беззащитным. Могу только дать слово, что ни один невиновный не погиб от моих рук. А верить или не верить — это уже твое дело.
— Наверное, ты права... Осудить кого-то, не зная в точности, как там было на самом деле, проще всего. Куда труднее попытаться понять.
Тина не стала отвечать, она встала и погладила его по щеке. Глаза Биреда загорелись изумлением, он неверяще посмотрел на молодую женщину, ласково улыбающуюся ему. Потом тоже встал и нерешительно подошел к ней. Тина взяла его за руку и положила эту руку себе на грудь. Биред зажмурился, из него так рвалось легко ощутимое для любого эмпата недоверие. Он все не мог поверить, что любимая пошла ему навстречу, что она сама хочет его. Ведь понимание того, что ему никогда не быть с ней, стало чуть ли не основой его личности. И вдруг все меняется... Крупного мужчину трясло, он никак не мог придти в себя, никак не мог поверить, что это не очередной сон, не безумная фантазия. Наконец, Биред не выдержал и со стоном подхватил Тину на руки. Она позволила ему это и потянулась своими губами навстречу его губам. И все вокруг исчезло для них...

Город был огромен и не слишком красив, он не походил ни на один из тех, которые Гали довелось повидать до сих пор. Впрочем, на родной планете она видела всего лишь два, да и то мельком, пока сопровождающий девушек воспитатель вез их в космопорт. Что могла увидеть рабыня, не смеющая без хозяйского позволения ступить и шагу? Она спешила вслед за сопровождающим, ведущим девушек на поводках, и изо всех сил старалась не отставать — ошейник застегнули очень туго, каждый рывок отдавался болью в шее и заставлял кашлять. Руки связали за спиной. Гали очень надеялась, что новый господин, к которому их вели, не окажется жестоким, не станет сразу сечь или как-то иначе мучить их с Сини. Она бросила испуганный взгляд на идущую рядом подругу по несчастью и вздрогнула. Святой Благословенный, да Сини ли это? Последние несколько дней та пугала, она настолько изменилась, что Гали стала бояться и ее. Жуткий оборотень принял обличье несчастной Сини...
Она ведь помнила непосредственную радость подруги после того, как господин объявил им, что их продали в другой мир, один из миров греха. А в мирах греха не признавали рабства... Там запрещено было убивать рабов по прихоти хозяина, хотя так ли это, никто не знал. Но тайные слухи циркулировали среди рабынь и очень хотелось надеяться, что это правда. Господин старший воспитатель сильно высек подруг на прощание и потребовал, чтобы они не позорили его седин и были покорны. Девушки боялись даже плакать, они только уверяли, что выполнят любые требования нового господина и тот останется ими доволен. Их снова проверили на невинность, проверили на умение доставлять удовольствие мужчине, заставляя делать самые отвратительные и противоестественные вещи, но ни одна рабыня не решилась протестовать. Они покорно выполняли требования господ воспитателей и старались сделать все как можно лучше. Еще бы, ведь в иных мирах у рабыни появлялась надежда на свободу, и каждая мечтала о том, что ее продадут за пределы Аствэ Ин Раг. Наверное, это такие же сказки, как и все остальное... Но счастье уже в том, что их не продали в странноприимный дом, на днях приславший в воспитательный приют большой заказ. Узнавшие об этом рабыни были в тихом ужасе, каждая молила Святого Благословенного, чтобы ее миновала чаша сия. Гали при воспоминании о странноприимном доме мысленно вознесла благодарность Ему — служить одному господину куда как легче, чем угождать любому, того желающему. А как они с подружкой радовались ночью, укрывшись одним стареньким одеялом, какие отчаянные надежды поверяли друг другу, как мечтали о возможной свободе или хотя бы о добром и ласковом господине.
Через каких-то два дня жрец воспитательного приюта одел рабыням специальные пластиковые замки невинности и поставил удостоверяющую нетронутость печать. Было жутко больно, ведь кольца замка протягивались прямо сквозь тело, но ни одна из девушек не решилась даже пискнуть, страшно боясь, что господин воспитатель передумает и отправит на этот неизвестный им Моован кого-то другого, а их продаст в странноприимный дом. Но повезло, их терпение понравилось жрецу, и он одобрительно кивнул, потрепав каждую по щеке. На следующий день девушек нарядили в роскошные по их меркам платья, и один из младших воспитателей, одев им ошейники, повез Гали и Сини на космодром. Рабыни рассматривали не виданные ими никогда чудеса украдкой, не осмеливаясь оторвать взгляд от земли. За это ведь можно было понести наказание, чего ни одной не хотелось, и так все тело болело. Только после старта корабля девушки немного успокоились — не станут господа воспитатели тратить лишние деньги и возвращать их обратно. Теперь главной задачей становилось понравиться новому хозяину. Вот только каким он окажется? Кто бы знал... Но надежда не оставляла девушек и они, как только оставались одни, начинали тихонько шептаться, строя тысячи планов и предположений. Даже фантазировали о побеге, но побег, к сожалению, был невозможен. Сопровождающий внимательно следил за доверенными его попечению рабынями и почти все время находился при них.
Но три дня назад случилось непредвиденное. Что-то произошло с кораблем, на котором они летели, и он едва смог добраться до какой-то космической станции, на которой еще пару дней пришлось ожидать другого. Вот на этой-то станции и изменилась Сини. Господин воспитатель повел девушек в туалет, но он не мог зайти вместе с ними и ожидал у двери. Гали не видела ничего, только услышала вдруг слабый крик подруги. Выскочила из кабинки, но Сини уже ожидала ее. Молча ожидала и не пожелала разговаривать, сразу же выйдя наружу. И с тех пор вела себя очень странно. Делала вид, что они с Гали чужие и как будто не слышала задаваемых шепотом вопросов. Ночью, когда господин воспитатель уложил рабынь на одну койку, а сам лег на другую, девушка поняла, что рядом с ней не Сини, что это кто-то другой, принявший для каких-то своих целей внешность ее несчастной подруги. У этой не было знакомых Гали шрамов от плети на спине! А значит, рядом с ней лежал оборотень, только похожий на Сини. На память пришли страшные рассказы об оборотнях и их зверской жестокости. Девушка пришла в тихий ужас, ее колотило, она оплакивала подругу, которую, по всей видимости, убили пославшие оборотня. Она хотела с воплем выскочить из-под одеяла, когда сильная рука зажала ей рот и чьи-то губы придвинулись к самому уху.
— Скажешь слово кому, удавлю как собаку, — голос походил на голос ее подруги, но все же несколько отличался. — Поняла?
Гали отчаянно закивала, слезы заливали ее глаза, но она не осмеливалась даже пискнуть. Святой Благословенный, да что же это делается?! Они ведь только рабыни! Ну, кому, кому они могли понадобиться?! Кому помешали?! Ну за что?! Неужели они мало еще отмучились?! Гали постаралась подальше отодвинуться от оборотня и продрожала всю ночь, так и не сомкнув глаз. Девушке все время казалось, что страшное подобие человека выпьет у нее всю кровь, стоит только заснуть. А утром оборотень еще и многообещающе посмотрел на нее, так посмотрел, что Гали от ужаса готова была забиться в любой угол. Дни после подмены превратились для девушки в какой-то кошмар. Помощи ждать неоткуда, сопровождающий их воспитатель не очень-то обращал внимание на рабынь, только следил, чтобы они были сыты и сидели тихо.
На счастье Гали буквально через пару дней нашелся попутный корабль до Моована, а то бы она, наверное, сошла с ума в тесной станционной каютке рядом с оборотнем. Однако на корабле оказалось не лучше, и сейчас, ступив на землю моованской столицы, девушка благодарила Святого Благословенного за то, что испытание завершилось. Она все никак не могла решить для себя вопрос: сообщать новому господину о подмене рабыни или промолчать? Оборотень иронично посматривал на нее, и от этих взглядов Гали всю передергивало. Она даже почти не смотрела вокруг. А ведь если бы не этот ужас, то девушка с ума сходила бы от любопытства и старалась увидеть все, что только возможно. Ведь до сих пор рабыни безвылазно сидели внутри воспитательного приюта. Наружу их почти не выводили, лишь изредка позволяя прогуливаться по маленькому приютскому парку. Даже такие прогулки являлись наградой за хорошее поведение и ценились рабынями весьма и весьма высоко. Но, в конце концов, ужас отошел в сторону перед любопытством, и Гали краем глаза начала рассматривать огромные, в десятки и сотни этажей здания, бесчисленные лавки и тысячи пестро одетых людей вокруг. Эти люди с немалым удивлением глазели на двух очень красивых девушек в ошейниках со связанными за спиной руками, которых вел на поводках одетый в балахон божьего слуги младший воспитатель. К ним даже подошел полицейский в непривычной форме, и сопровождающий долго объяснялся с ним, показывая какие-то бумаги. Полицейский с брезгливой гримасой на лице прочел их и скривился, потом с кем-то связался по наручному инфору, и через несколько мгновений перед ними с тихим свистом опустился флаер.
— На следующий раз попрошу запомнишь, — отвращение так и сочилось из голоса служителя закона, — что у нас такое не принято. Вам нужно было прямо из космопорта брать такси. Рабыням на поводках запрещено появляться на улицах города. Если ведете их куда-нибудь, то достаточно простого ошейника.
— Приношу свои извинения, господин офицер! — низко поклонился воспитатель. — Я впервые на вашей планете и больше подобного не повторится. Я не рискнул вести рабынь только в ошейниках потому, что я не господин им, я только сопровождаю их к покупателю.
— Их что, купил моованец?
— Да, в документах написано. Владелец рабынь — отставной капитан полиции Рене Таранчено.
— Капитан полиции?! — глаза полицейского полезли на лоб. — Капитан полиции купил рабынь?!
— Простите, я ничего не знаю... — снова повторил воспитатель. — Я всего лишь сопровождающий.
— Вы правы, — кивнул моованец. — Этот флаер — такси, он доставит вас по нужному адресу.
Он с сочувствием посмотрел на смотревших в землю девушек и покачал головой. Потом почти неслышно повторил:
— Капитан полиции, значит... Ох, и сволочь же...
Гали даже удивилась тому, с каким состраданием смотрели на них с Сини люди вокруг. Хотя да, здесь ведь нет рабства, им непривычны рабыни. Может и ей повезет когда-нибудь получить свободу? Ох, Святой Благословенный, ну почему ей выпало родиться женщиной именно на Аствэ Ин Раг? Воспитатель снова поклонился полицейскому и усадил девушек в такси. Затем сел сам и сообщил киберводителю адрес. Флаер взлетел и разочарованная Гали не увидела больше ничего, кроме непривычно сиреневого неба. Полет длился совсем недолго, не больше четверти часа. Флаер с тихим свистом опустился перед трехэтажной виллой, окруженной небольшим парком. Всю территорию поместья ограждал высокий железный забор. Однако ворота были распахнуты, и никакой охраны девушка не увидела. Странно...
Воспитатель вывел девушек из машины и еще раз прочел им нотацию о том, как следует себя вести при встрече с новым господином. Рабыни покорно кивали, внимая надоевшим до зубовной боли словам. Гали почти ничего не слышала, она все пыталась представить себе своего нового владельца, и девушку всю колотило. Судя по дому, он богат. Впрочем, бедный человек и не стал бы покупать дорогих рабынь из воспитательного приюта. Любая из них стоила чуть ли вдесятеро больше обычной рабыни. Воспитатель закончил читать нотации и повел их к двери особняка. Он позвонил и довольно долго ждал ответа. Наконец интерком отозвался:
— Кто там?
— Господин Рене Таранчено?
— Да. Кто вы?
— Божий слуга Стирес Коган, я доставил заказанных вами рабынь. Мы говорили с вами по инфору пару часов назад.
— Заходите.
Замок щелкнул, и дверь неспешно отъехала в сторону. Воспитатель вошел и дернул за поводки. Застывшие было на месте рабыни дернулись и поспешили за ним. Гали снова закашлялась, ошейник сильно надавил, но что она могла поделать? Только старалась продышаться, чтобы не предстать перед господином в таком виде. Девушка украдкой смотрела по сторонам и удивлялась — все говорило о том, что в дом только вселились. Всюду стояла нераспакованная мебель и бытовая техника, какие-то ящики и стопки книг.
— Проходите сюда, — раздался сухой, надтреснутый голос. — Как видите, тут беспорядок, я купил этот дом меньше недели назад и еще не успел обустроиться.
На пороге огромного салона стоял невысокий сухощавый человек в свободном коричневом спортивном костюме. Уже немолодой, голова наполовину седая, но всем естеством Гали ощутила его внутреннюю силу. Тонкие губы кривились в сардонической ухмылке, пронзительно синие глаза спокойно взирали на мир сквозь стекла толстых очков в металлической оправе. Крючковатый нос выглядел несколько неестественно на его лице, но не портил общей картины. Господин Таранчено явно был очень уверенным в себе человеком. Гали продолжала краем глаза рассматривать его, изо всех сил стараясь, чтобы ее любопытство осталось незамеченным. Ведь за проявление любопытства, да даже за прямой взгляд рабынь всегда наказывали. Вот они и приучились смотреть на все так, чтобы понять, куда они смотрят, было невозможно. Это здорово помогало. А не смотреть Гали не могла, ведь от этого человека теперь зависит ее жизнь, ему принадлежит ее тело и, если он только пожелает, то имеет полное право посадить ее на кол или сжечь заживо. А уж мучать... Хоть бы только он оказался не жестоким, не злым. Девушка неслышно молилась Святому Благословенному об этом.
— Рад приветствовать, господин Таранчено! — низко поклонился воспитатель. — Рабыни доставлены в целости и сохранности. Прошу вас убедиться, что печати невинности целы.
— Печати невинности? — с недоумением с недоумением переспросил Рене. — Это еще что?
Он с интересом смотрел на девушек, которых почему-то оказалось две. Брюнетка и блондинка, обе невероятно красивы. И где его молодые годы, за такими красавицами не грех и ухлестнуть. Но странно, почему все-таки две, ведь разговор шел об одной? Орден решил прислать к нему двух офицеров? Зачем? А работорговец тем временем задрал платье на одной из рабынь, приказал ей сесть на стол и широко раздвинуть ноги.
— Прошу удостовериться, печать цела.
Рене глянул и онемел. Интимное место бедняжки закрывало какое-то пластиковое приспособление, напоминающие цифровой замок. И пластиковые кольца уходили прямо в плоть, казались вросшими в нее. Рене даже вздрогнул — как же можно так над девушкой измываться?! Ему очень захотелось удавить работорговца на месте и сыщик с трудом сдержал себя. Он только молча смотрел как на стол уселась вторая рабыня. И у этой то же самое... Странно, что офицеры ордена позволили сделать подобное с собой. Или это не офицеры ордена и ему доставили обычных рабынь? Ни хвоста Проклятого не было понятно и Рене постарался побыстрее покончить с формальностями.
— Сколько я должен вам за доставку? — спросил он.
— Двенадцать тысяч галактических кредитов, господин, — поклонился воспитатель.
— Банковские сертификаты возьмете?
— Конечно. Но только заверенные.
Рене усмехнулся и достал из ящика стола шесть заверенных банком сертификатов по две тысячи кредитов каждый. Работорговец внимательно проверил их, затем достал договор и расписался в обоих экземплярах. Еще через несколько минут Рене Таранчено официально стал владельцем двух рабынь по имени Гали и Сини. Да уж, стал рабовладельцем на старости лет... Ему теперь все вокруг в лицо плевать станут, рабство все-таки не прижилось на Мооване, несмотря на относительную близость святой иерархии. За одно это стоило благодарить Благих. Если еще и удастся остановить снафферов... Сыщик, соблюдая вежливость, предложил воспитателю выпить, но тот столь же вежливо отказался. Вскорости работорговец ушел, и Рене облегченно вздохнул.
— И что мне теперь с вами делать? — вздохнул он, смотря на девушек, стоящих на коленях у стола. — И кто...
Натолкнувшись взглядом на палец блондинки, приложенный к губам, Рене замолчал. А она указала взглядом на люстру, потом на окно. Так-так, жучки имеются? Рабыня встала с колен и с усмешкой посмотрела на него, потом наклонила голову и широко открыла рот. Рене чуть не стошнило — из распахнутого рта девушки потоком посыпались тысячи и тысячи тонких, извивающихся белых червей. Они падали на пол и мгновенно расползались по всему дому. Вторая рабыня почему-то отшатнулась к стене и на ее лице появился такой неописуемый ужас, что Рене пожалел бедняжку. Из ставших круглыми глаз брюнетки текли слезы, ее всю колотило.
— Ну вот, господин капитан, — раздался ироничный голос блондинки, — теперь можно поговорить спокойно. Ваш дом с этого момента хорошо защищен от прослушивания.
— А это не вызовет подозрений?
— Сейчас господа подсматривающие и подслушивающие увидят как мы втроем начали заниматься сексом. Думаю, это надолго развлечет их. А потом биокомп придумает что-нибудь еще. Я подселила в стены вашего дома довольно мощный биокомп, по мощности он сравним с главным вычислительным центром Моована.
— Вы офицер ордена?
— Да. Позвольте представиться — лор-капитан Зерания Нестен.
— Рене Таранчено, — щелкнул каблуками сыщик. — Капитан уголовной полиции в отставке. А ваша подруга?
— Увы, — скривилась блондинка. — Обычная рабыня. Тут наш прокол, никто не рассчитывал, что рабынь окажется две. Когда это стало ясно, отменять операцию было поздно. Потому мы решили отчасти посвятить ее в наше дело. Вы ведь дадите ей свободу в награду за помощь?
— Да хоть сейчас! — фыркнул Рене и повернулся к застывшей в углу черноволосой рабыне. — Что ненавижу, так это рабство. Успокойся девочка, никто тебе ничего плохого не сделает.
Гали с ужасом смотрела на падающих изо рта оборотня червей и дрожала. Она оказалась права, это не человек, это какое-то чудовище! А когда выяснилось, что новый господин ждал именно этого оборотня, а вовсе не их с Сини, девушке стало совсем не по себе. Значит, она совсем не нужна господину? О Святой Благословенный! Ее же сейчас убьют, чтобы не мешала... Она краем уха слышала разговор, но ничего в нем не поняла. Оборотень — офицер какого-то ордена? Какого? Но тут до Гали дошло, что ей могут дать свободу, что господин готов хоть сейчас сделать ее свободной и она изумленно замерла. А он подошел и поднял девушку с колен. После чего усадил в кресло и чуть ли не силой заставил выпить полстакана коньяку. Гали даже задохнулась и закашлялась от неожиданности, ей ведь и вина никогда не доводилось пробовать, не говоря уже о чем покрепче. Немного придя в себя, девушка заставила себя посмотреть на господина и облегченно вздохнула — он ласково и ободряюще улыбался ей.
— А Сини?.. — осмелилась все-таки спросить Гали, внутренне приготовившись к наказанию за неуместное любопытство. — Вы ее убили?
— Дурочка маленькая! — рассмеялась лор-капитан. — Я сама из рабынь, меня орден из петли вынул. Ты думаешь, что я могу причинить вред такой же, как и сама? Твоя подруга уже свободна. Мало того, она стала одной из нас!
— А... — только смогла выдавить из себя девушка.
— Она произнесла Призыв. Арн ил Аарн. И она теперь тоже аарн.
— Аарн... — тупо повторила Гали, от зависти у нее свело зубы.
Значит, ее подруга в ордене? Теперь только девушка смогла понять о каком именно ордене говорила эта женщина. Как и каждая рабыня, она мечтала, чтобы ее взяли во время очередного Поиска, но не решалась выкрикнуть Призыв. Слишком страшной оказалась смерть одной из рабынь, сделавшей это, но так и не попавшей к Аарн. Орден ее почему-то не взял... Господа воспитатели решили преподать остальным урок и посадили осмелившуюся бунтовать девушку на кол, заставив ее подруг смотреть. Жуткие крики умирающей долгие годы после этого преследовали Сини и, как она ни жаждала стать свободной, страх заставлял ее неметь каждый раз, когда над ее родной планетой загоралось небо. Сини взяли... Ой, Святой Благословенный! Спасибо тебе за нее, спасибо! Гали не могла сдержать слез и тихо плакала. Господин ласково гладил ее по голове и это было так приятно, ни разу за всю жизнь никто не гладил ее... Но что будет с ней самой? Может аарн возьмут и ее? Ах, если бы...
— Мы не ждали, что вас будет двое, — положила ей руку плечо Зерания. — А то бы подменили и тебя, сейчас ты уже стала бы одной из нас или хотя бы свободной. Но ты станешь свободной все равно, только помоги нам, не выдай нас.
Гали с ужасом слушала рассказ о творящемся на благополучной с виду планете и мелко тряслась. Людей убивают, замучивают ради развлечения? Святой Благословенный! Да как же ты такое позволяешь?! Ты же должен наказать этих зверей! Но может, это и есть начало наказания? Святой Благословенный ведь никогда не спешит и всегда действует руками людей... А раз орден решил уничтожить палачей, то от своего решения не отступится. Это Гали знала твердо, не раз подслушивала разговоры воспитателей. Ох, как те боялись, что хоть одна их рабыня станет аарн... Гали вспомнила двух особо жестоких воспитателей, и кулачки девушки сами по себе сжались, а зубы заскрипели. Да, отплатить им за все хорошее она бы не отказалась, ох не отказалась бы... А замучивающие даже не рабынь, а свободных людей ради удовольствия еще хуже. Они вообще не должны жить, не место им среди живых!

Глава 12

Черная воронка гиперперехода распахнулась на дворцовой площади прямо перед парадным входом во дворец. В ту же секунду из нее вынырнули около десятка аарн в белоснежных доспехах с выбитым на груди черным ангелом. “Ангелы Тьмы... Ангелы Тьмы...” — побежал по площади боязливый говорок. Великокняжеские гвардейцы, стоявшие на карауле перед огромными, покрытыми золотыми узорами дверьми, напряглись и крепче вцепились в собственное оружие. Лицо полковника, командующего ими, мгновенно покрылось испариной. Неужели орден решил атаковать дворец? Да сохранят его Благие от такого кошмара! Ведь “Ангелы Тьмы” пройдут сквозь его людей, как нож сквозь масло... И ничего сделать будет нельзя, разве что погибнуть без толку. Собравшиеся на площади люди, надеявшиеся получить аудиенцию у великого князя, отшатнулись к ограде, окружавшей дворцовую площадь. Никому не хотелось оказаться между легионерами ордена и гвардейцами великого князя, если те, не дай Благие, сцепятся.
Из портала тем временем вышли еще двое аарн. Мужчина и жещина в парадной форме без доспехов. Полковник перевел дух — похоже, они не собираются нападать. А посмотрев внимательнее, успокоился окончательно — не стали бы люди ордена брать с собой на боевую операцию детей. Действительно, у вновь прибывших были с собой двое совсем маленьких детишек. Ослепительно красивая молодая женщина с длинными платиновыми волосами, заплетенными в косу, вела за руку мальчишку лет семи. А мужчина, гигант более двух метров росту, нес на руках совсем еще маленькую, лет трех-четырех девочку. Дети тоже были в форме ордена, они с любопытством оглядывались. Но почему-то молчали, что совсем не похоже на детишек, впервые попавших в незнакомое место. Аарн неспешно двинулись ко дворцу. Только тут начальник стражи внимательнее присмотрелся к их лицам. И его снова прошиб холодный пот. Ко входу в великокняжеский дворец подходила не просто аарн, а никто иная, как Лиэнни Т'а Моро, младшая дочь великого князя, много лет назад ушедшая в орден прямо с собственной помолвки. Сам полковник, бывший тогда всего лишь лейтенантом, при сем знаменательном событии не присутствовал, но рассказов слышал множество. А узнал ее высочество только потому, что в юности не раз танцевал с ней на редких балах, которые великая княжна все-таки посещала.
— Ваше высочество! — щелкнул он каблуками, когда аарн подошли поближе.
— Здравствуйте, лейтенант, — ответила княжна, потом присмотрелась. — Ох, простите, полковник. Я запомнила вас лейтенантом...
— Прошло девять лет, ваше высочество, — позволил появиться на своем лице слабому намеку на улыбку гвардеец. — Мы все с годами меняемся.
— Вы правы, — согласилась Лиэнни. — Рада вашему успеху. Доложите, пожалуйста, великому князю о визите дочери с мужем и детьми. Думаю, его величество пожелает повидать внуков.
Полковник коротко кивнул и быстро заговорил в наручный коммуникатор, докладывая о случившемся. Буквально через несколько минут огромная входная дверь медленно открылась и у входа во дворец появилась парочка запыхавшихся церемониймейстеров. Они низко поклонились великой княжне и пригласили войти. Она переглянулась со своим спутником и, пожелав полковнику удачи, последовала за роскошно одетым дворцовым лакеем. Когда муж княжны проходил мимо гвардейцев, они с изумлением посмотрели на гиганта. Человека такого роста никому из них видеть раньше не доводилось. Да и двигался аарн подобно дикому коту, мягко, неслышно, что сразу выдавало в нем опытного бойца.
Слухи неслись по дворцу со скоростью молнии. Придворные, слуги и прочая толкущаяся при дворе публика сбивались в кучи на дороге к тронному залу, жаждая своими глазами посмотреть на мятежную княжну, вырвавшуюся в свое время из дворца с диким скандалом. Она ведь подала пример не согласным со стариками молодым аристократам и теперь немало из них уходили в орден. Особенно те, кому нечего было терять. Муж княжны вызывал страшный интерес у молодых девушек, которых родители тащили во дворец чуть ли не насильно, рассчитывая выгодно выдать дочерей замуж. В глазах почти каждой женщины светилось искреннее и почти не скрываемое восхищение при взгляде на гиганта. Но лицо аарн оставалось совершенно невозмутимым, и на призывные взгляды придворных красавиц он не обращал ни малейшего внимания. Десятеро легионеров в доспехах “Ангелов Тьмы” двигались вслед за княжной с мужем и их появление тоже вызвало опасливое перешептывание, каждый здесь прекрасно знал кто такие “Ангелы Тьмы” и чего они стоят в бою.
С интересом наблюдая за глазеющими на них людьми, Лиэнни тихонько посмеивалась про себя. И одновременно отвечала на тысячи вопросов сына с дочерью. От того, что они говорили эмообразами, количество детских вопросов отнюдь не стало меньше. Наоборот. Ведь мысленное общение имело массу преимуществ, давая возможность объяснить все нужное почти мгновенно и не опасаться при том неправильного понимания. Дворец за прошедшие годы ничуть не изменился, разве что в мелочах. И люди, собиравшиеся тут, не изменились. К сожалению... Лиэнни держала сильно ослабленный эмощит, понимая, что отец не поверит ей, если ее лицо будет похоже на лицо зомби. Из-за этого приходилось постоянно бороться с тошнотой. Молодая женщина искренне жалела этих несчастных слепцов, жаждущих только влияния и благополучия. Она старалась высмотреть знакомые лица, но почти никого не находила. Хотя стоп, в уголке, слабо улыбаясь, стояла Кристи, столько лет бывшая ее лучшей подругой. Вслушавшись в ее душу, Лиэнни позволила себе улыбнуться — все-таки графиня куда чище подавляющего большинства окружавших ее людей. Да и неудивительно, если вспомнить доброту Кристи еще в те времена, когда сама Лиэнни жила тут. Исключения встречаются везде, и слава Благим, что это так.
— Ее высочество великая княжна Лиэнни Т'а Моро с мужем и детьми к его величеству! — прервал ее размышления вопль еще одного церемониймейстера и Лиэнни от неожиданности дернулась.
Быстро взяв себя в руки, княжна кивнула ухмыльнувшемуся Дереку, и вошла в тронный зал. Придворные расступились и в просвете показался трон. Молодая женщина резко выдохнула, как перед прыжком в холодную воду, и двинулась вперед. Подойдя с самому тронному возвышению, она внимательно посмотрела на великого князя. Отец сильно постарел за прошедшие годы, но выглядел еще крепким, хотя голова и стала наполовину седой. Впрочем, на его белокурой шевелюре это не сильно-то было заметно. А великий князь переводил взгляд с дочери на ее мужа, но наибольший его интерес вызывали двое молчаливых детей. Особенно, мальчик. И все вокруг видели насколько он похож на великого князя, да что там говорить, перед троном стояла маленькая копия “старого ворона”. Придворные возбужденно зашептались. Тут даже подтверждений не требовалось для понимания, что мальчик принадлежит к роду Т'а Моро. И многие задумались: а не следующего ли великого князя они видят перед собой? И что появление наследника может сулить княжеству, которое после уничтожения Совета Кланов великий князь держал в кулаке. Так держал, что никто из светлых князей и пикнуть против его воли не смел. А рискнувший тихо исчезал.
— Рада привествовать, ваше величество! — поклонилась Лиэнни. — Передаю вам приветствие и пожелания доброго здоровья от Командора ордена Аарн, Илара ран Дара. А также его личное послание.
Она отдала запечатанный личной печатью Мастера черный конверт герольду, стоявшему сбоку, и тот с поклоном передал его великому князю. Отец с почти невидимой глазу ироничной улыбкой принял послание, открыл и прочел. Кивнув чему-то своему, он снова посмотрел на дочь хорошо знакомым ей оценивающим взглядом.
“Ну, интриган старый...” — ирония так и рвалась из эмообраза Дерека.
“Да уж, мой папочка все способен использовать к собственной выгоде, — ухмыльнулась Лиэнни. — Даже наш визит. Ладно, потом поговорим”.

Предыдущая страница 19 Следующая страница


Мы — были! 20

Действительно, великий князь поднялся на ноги и заговорил:
— Я также приветствую орден Аарн и прошу передать господину Командору мои наилучшие пожелания. Но особенно я рад привествовать вас, дочь моя!
Лиэнни снова поклонилась и подала отцу знак “Надо поговорить” из тайного языка, которому он обучил младшую дочь еще в детстве. Левая бровь великого князя иронично приподнялась, но этого не заметил никто, кроме Лиэнни. Но ее удивило и сильно удивило, что никто из придворных не осмелился ничего сказать. Да, похоже в княжестве многое изменилось... Отец, в конце концов, сумел выдрессировать заносчивых аристократов. Попробовал бы девять лет назад великий князь так приветствовать аарн, будь она хоть трижды его дочерью... Тут же вылез бы вперед надутый от спеси старец из Совета Кланов и начал возмущенно визжать, что тот поросенок под ножом, о нарушении великих традиций, попрании заветов предков, и грозить престолу посохом.
— Аудиенции на сегодня завершены! — голос великого князя зазвенел металлом, и никто не решился возразить, придворные и просители покорно потянулись к выходу из тронного зала.
Еще несколько минут, и очередной слуга проводил Лиэнни с Дереком в личный кабинет ее отца. Молодая женщина облегченно перевела дух — слава Благим, официальная часть закончена и можно поговорить о действительно важных вещах. Ждать пришлось недолго, буквально через четверть часа дверь распахнулась и в кабинет вошел великий князь.
— Ну, дай я хоть обниму тебя, доча! — добродушно прогудел он и сгреб дочь в объятия.
Лиэнни рассмеялась и поцеловала его в щеку. Для всех других Раван VI-й являлся великим князем Кэ-Эль-Энах, но для нее он был прежде всего отцом. Любящим отцом, который в свое время часами играл с любимой дочерью, почему-то сильно выделяя ее среди остальных детей. Великий князь отпустил Лиэнни и опустился на корточки перед серьезным не по возрасту мальчиком.
— И как же тебя зовут, малыш? — негромко спросил он.
Мальчик посмотрел на отца с матерью и только потом ответил:
— Раван.
— Да, па, — усмехнулась Лиэнни удивлению великого князя. — Назвали в честь тебя... Теперь вот воспользовались случаем и решили свозить его сюда, пускай сам познакомится с моей родиной.
— Значит вы сюда не просто так?
— Сам ведь понимаешь, что нет, — вздохнула она. — Есть кое-что важное, что надо бы обсудить.
— Не при детях же, — фыркнул великий князь. — Вечером.
— Можно и вечером, — кивнула Лиэнни. — Только желательно, чтобы при разговоре присутствовали те из генералов Л'арарда, кому ты полностью доверяешь. Мы их тоже проверим. По-своему.
Бровь великого князя заинтересованно приподнялась. Кажется, дочь привезла что-то действительно интересное. Командор упомянул в письме, что Лиэнни с Дереком являются полномочными послами ордена и присланы с особой миссией. Но вот что это за миссия? Ладно, не стоит пока строить пустых предположений, никогда не знаешь чего захотят Аарн на этот раз. Их мотивы не понятны никому в галактике и все умные люди давно оставили попытки предугадать их действия. Бесполезно. Орден плевал на самую изощренную логику и всегда поступал настолько непредсказуемо, что оставалось только диву даваться. Раван подошел к девочке, с любопытством оглядывающейся вокруг.
— А как тебя зовут, маленькая?
— Велири, — вежливо ответила малышка, искоса поглядывая на великого князя. — А вы мой дедушка, да? Второй? А то дедушка Варис с нами прилетел...
— Да, я твой дедушка, — ласково улыбнулся ребенку правитель одного из самых сильных государств галактики. — А кто такой дедушка Варис?
— Мой отец, — вмешался в разговор Дерек. — Старый эрцлорд Тха-Горанга. Он сейчас на крейсере, старик был очень недоволен тем обстоятельством, что отец моей жены не давал своего благословения на нашу свадьбу и потребовал, чтобы его познакомили с вами.
— Буду рад знакомству, — снова приподнял бровь великий князь. — А ведь я вас помню, лор-капитан.
— Дварх-полковник, — усмехнулся гигант. — Командир “Ангелов Тьмы”.
— Вот как? Поздравляю.
— Благодарю.
— И приглашаю вашего отца на совместный ужин. Неофициальный, сами понимаете, мне не нужны лишние пересуды.
— О чем речь, ваше величество, — кивнул Дерек. — Не вчера родился.
На память ему пришла первая встреча с отцом после всех этих лет. Именно Лиэнни настояла на тос, чтобы перед визитом в Кэ-Эль-Энах навестить его родину, чего самому дварх-полковнику делать не очень-то хотелось. Впрочем, лишних три-четыре дня ничего не решали, и дварх-крейсер “Дух Ветра” прыгнул за пределы галактики. Странно, что именно сейчас Лиэнни захотела познакомиться со свекром. Именно тогда, когда тому потребовалась помощь и ждать этой помощи старику было неоткуда. Они успели в последний момент. Замок Тха-Горанг находился в осаде и, судя по всему, в ближайшие несколько дней должен был пасть. “Ангелы” были ничуть не против поразмяться и с удовольствием разогнали осадивших замок соседей старого эрцлорда. Представив себе впечатление осаждающих, когда на них из распахнувшихся в небе черных воронок с гиканьем и распеванием диких песен вывалилась толпа рыцарей в белоснежных доспехах, Дерек чуть не рассмеялся. Впрочем, судить о том он мог по реакции его отца на это происшествие. Старый эрцлорд при виде невероятного зрелища застыл на крепостной стене соляным столбом, его челюсть упала чуть ли не грудь. Старик не видел, как еще одна воронка взвихрилась прямо за его спиной.
— Здравствуйте, отец, — раздался за спиной до боли знакомый голос, который он и не надеялся уже когда-нибудь услышать.
Эрцлорд медленно повернулся и неверяще уставился на пропавшего больше десяти лет назад единственного сына. Сон это или нет, но именно Дерек стоял на краю стены. Рядом с ним была ослепительно красивая молодая женщина, таких красавиц старому эрцлорду не доводилось встречать даже при дворе императора. Он снова перевел взгляд вниз, где непонятные белые воины добивали окружившие его замок войска трех соседей. Ни один из незнакомцев даже оружия не обнажил, они попросту отдубасили лучших рыцарей края палками, как последних холопов... Кто же они такие? Впрочем, старому эрцлорду однажды довелось слышать что-то о подобных латах, беглецы из замка исчезнувшего незнако куда эрцгерцога рассказывали, что именно люди в белых доспехах атаковали замок и забрали их повелителя. Старик снова посмотрел на блудного сына и приподнял бровь. Одет Дерек роскошно, но очень странно.
— Здравствуйте, сын, — нахмурив брови, ответил он. — И не соблаговолите ли сообщить мне, где это вы изволили пропадать целых десять лет? И что это за дикие слухи о вашем отказе от дворянства?
— Это не слухи, — спокойно ответил Дерек. — Я отказался от вассалитета, а вместе с ним потерял и дворянство.
— Почему же вы отказались от вассалитета? Как вы могли предать того, кому клялись?!
— А вы разве не знали, кем стал мой бывший сюзерен в последние годы? Сыном Зверя. А любые клятвы данные Сыну Зверя, становятся недействительными. И вы, отец, это знаете. Все те страшные слухи об эрцгерцоге — правда. Да что там, слухи не передавали даже десятой доли правды.
— Вы можете дать слово, что не лжете? — прищурились глаза старика.
— Даю вам слово Дерека Фери и слово аарн. Если пожелаете, я расскажу обо всем подробно.
— Но раз вы уже не дворянин, вы не можете наследовать титул... — мрачно сказал эрцлорд. — Зачем вы тогда пришли? И кто эти воины в белых доспехах? И что такое аарн?
— Отвечаю по порядку, отец, — пожал плечами Дерек. — Я прибыл, чтобы представить вам мою жену и детей, ваших внуков. Воины, как и я сам, принадлежат к ордену Аарн. На данный момент я являюсь их командиром.
— Внуков... — пробормотал старик. — Внуков... Это хорошо, хотя вы могли сначала испросить благословение на брак. Я никогда вам не препятствовал ни в чем и не отказал бы.
Его блудный сын переглянулся со стоящей рядом красавицей, и старик понял, что это и есть жена Дерека. Он неодобрительно покосился на мужской костюм молодой женщины, только теперь обратив на него внимание. Орден Аарн? Это что еще за орден? Колдуны, что-ли? Похоже на то, чьи бы еще воины умели летать? Бросив взгляд на поле боя, эрцлорд только фыркнул — воинство его соседей улепетывало со всех ног. Даже не стоило обвинять их в трусости, кто бы не струсил, если бы на него накинулись летучие рыцари? Может, кое-кто и не струсил бы, но таких мало.
— Командир! — неожиданно раздался позади задорный молодой голос и эрцлорд обернулся.
Рядом со стеной стоял на висящей в воздухе доске один из белых рыцарей. Он незнамо когда успел снять шлем, и лицо воина выглядело совсем молодым. Да что там, старику показалось, что перед ним вообще мальчишка. Такому разве что оруженосцем быть, но никак не рыцарем. А вот поди ж ты, уже в доспехах.
— Что, Риман? — повернулся к тому Дерек.
— Мы закончили разгонять этот сброд. Есть еще какие распоряжения?
— Пока никаких, но на всякий случай будьте наготове. Возможно придется нанести визит здешнему императору и вправить ему немного мозгов. Не помешает.
— Есть, быть наготове! — ответил юнец, и летающая доска, на которой он стоял, по спирали взметнулась вверх.
— Сколько у вас воинов, сын мой? — спросил эрцлорд. — Их ведь нужно разместить где-то.
— Пять тысяч, — ухмыльнулся Дерек откровенному изумлению отца. — И не беспокойтесь, они вернутся на корабль, здесь останется только охрана, человек двадцать, и несколько боевых роботов.
— Боевых ро-о-бот-тов? Это еще что за зверь?
— А вон они, смотрите.
Над полем возле замка вспухли пять огромных черных воронок и из них вывалились блестящие металлические шары. Их размеры впечатляли даже издали. Рухнув на землю, каждый подпрыгнул и у него выросло с десяток гибких, похожих скорее на щупальца, рук и ног. Один замер возле ворот, остальные с почти невидимой глазу скоростью метнулись по сторонам. Старый эрцлорд рта не успел открыть, а пять неподвижных, страшных фигур уже застыли на равном друг от друга расстоянии, окружив замок.
— Не надо их бояться, это всего лишь машины, даже не разумные, — посмотрел на побелевшего отца Дерек. — Но эти пятеро способны без всякой помощи уничтожить всю императорскую армию и даже не запыхаться. Наш мир, отец, очень отстал в развитии от всех остальных. Настолько же, насколько эти остальные отстали от ордена.
— Вашего ордена?
— Да. А теперь позвольте представить вам мою жену, Лиэнни Т'а Моро. И приношу свои извинения за то, что не испросил вашего благословения на брак. Но мы были очень далеко, настолько далеко, что вы и представить себе не можете.
— Очень рад познакомиться с вами, госпожа Т'а Моро. Как это вы согласились выйти замуж за такого безалаберного и безответственного человека, как мой сын?
— Да так уж получилась, — серебристый смех красавицы прозвенел колокольчиком. — С первого взгляда на него поняла, что нам с ним по пути. Кстати, в нашем легионе никто не скажет, что дварх-полковник Фери безалаберен. Наоборот, мало кто способен настолько хорошо предусмотреть любую мелочь.
— Да? — иронично приподнял брови эрцлорд. — В таком случае, он сильно изменился.
Дерек ехидно ухмылялся. Странно, но его довольно мрачный сын действительно стал другим. Он наконец-то научился весело смеяться, а это уже немало. В свое время эрцлорду так и не удалось отучить его слишком серьезно относиться к жизни. Наверное, это заслуга жены. Созидающий, какая же она красавица... А что это, интересно, у нее на щеке? Старик присмотрелся и удивленно приподнял брови — прямо из кожи молодой женщины выступали выложенные в сложный узор маленькие бриллианты. Это что, обычай ее родины? Странный, ежели признаться, обычай... Впрочем, откуда ему знать из каких она земель и что там принято?
— Одну минуту, отец, я сейчас вернусь, — сказал вдруг Дерек и исчез в появившейся перед ним воронке.
Старый эрцлорд только вздрогнул — снова колдовство. Ох, зря его сын связался с колдунами, зря...
— Не беспокойтесь, — раздался голос Лиэнни, — он пошел за детьми. Поскольку здесь шел бой, мы не стали рисковать и оставили их на корабле.
— Но поблизости нет ни большой реки, ни моря... Откуда корабль?
— Наши корабли не плавают по морю, они летают в небе между мирами.
— Значит, Зарн Ростанский был прав и миров много? Зря его сожгли, получается...
— Я не знаю, кто такой Зарн Ростанский и за что его сожгли, но миров действительно очень много, — ответила молодая женщина. — Только в княжестве моего отца их более четырехсот.
— А кто ваш отец?
— Великий князь, нечто подобное вашему императору.
— Так вы принцесса? — взлетели вверх брови эрцлорда.
— Когда-то была, — усмехнулась Лиэнни. — Ни мне, ни Дереку власть и даром не нужна. После ордена богатство и власть кажутся кровавыми играми жестоких детей.
— А ваш отец дал разрешение на брак? — осторожно поинтересовался старик, не обратив внимания на непонятные слова невестки.
Молодая женщина весело рассмеялась.
— Я ушла в орден с собственной помолвки и с тех пор отца не видела, — ответила она. — О каком разрешении могла идти речь?
— С помолвки?
— Нас с отцом принудили к невыгодному нам браку, так как сыновей у него не было. А по законам княжества дочь корону получить не может, великим князем становится муж одной из дочерей.
— То есть, кто-то из лордов вашей страны захотел стать императором? — старый эрцлорд ощутил себя в своей стихии, придворные интриги были ему хорошо знакомы и наверняка в далеком княжестве ничем не отличались от таковых при дворе их императора.
— Захотели, — ухмыльнулась Лиэнни. — Да вот только ничего у них не получилось, отец воспользовался моим уходом в орден и приказал перебить всех желающих, переодев своих гвардейцев в доспехи, похожие на наши.
— И все подумали, что ответственность за это несет ваш орден, — фыркнул эрцлорд. — Но ведь это же война!
— Посмотрела бы я на того дурака, что рискнет воевать с нами... — иронично покосилась на свекра молодая женщина. — Самоубийцей нужно быть.
— Значит, этот ваш орден настолько силен, что никто даже не рискует... — задумчиво протянул старик. — Интересно. Но на любую силу всегда найдется другая сила. Не забывайте об этом.
— Стараемся не забывать, — кивнула она. — Вот и сейчас мы летим к моему отцу не только показать внуков, но и попытаться заключить союз. Нам с Дереком куда легче уговорить его, чем кому-либо другому.
— Естественно, — ухмыльнулся эрцлорд. — А у вашего отца есть наследники?
— Насколько я знаю, все еще нет. Моих сестер он выдал за тех, кто полностью пляшет под его дудку и слишком слаб, чтобы стать великим князем. К тому же, ни одна из них так и не родила сына. У каждой уже по нескольку дочерей, но сыновей нет. Его величество был бы не против, если бы Дерек согласился стать наследником престола, он отцу почему-то с первого взгляда понравился. Но мы аарн и нам плевать на власть, мы не способны жить вне ордена.
— А ваши дети? — поинтересовался удивленный старик, так и не понявший почему его сын отказался от настолько лакомого куска, как императорская корона.
— Они тоже аарн и растут среди своих. Сомневаюсь, что Раван пожелает окунаться во всю эту грязь. Малыш, конечно, непоседа, но вряд ли настолько.
— А вот и мы! — прервал их беседу веселый голос Дерека.
У него на руках сидела маленькая девочка в серебристом платьице, а рядом стоял очень серьезный мальчик лет семи. Не по-детски серьезный, и этой серьезностью он здорово напоминал Дерека в том же возрасте. Тот, насколько помнилось старому эрцлорду, в детстве вообще смеяться не умел. Да и рост малыша впечалял, он, судя по всему, вырастет таким же гигантом, как отец. Вот только лицо ребенка совсем не походило на лица его предков из рода Р'Фери.
— Он настолько похож на моего отца, что мне иногда страшно становится... — задумчиво и очень тихо сказала Лиэнни. — Думаю, его величество будет поражен.
— Я настоятельно требую, сын мой, — сказал вдруг старый эрцлорд, услышавший последнюю фразу, — чтобы вы познакомили меня с отцом вашей жены.
Дерек переглянулся с Лиэнни, немного подумал и кивнул, соглашаясь. Подобный расклад мог дать дополнительные преимущества в переговорах с великим князем. Ведь если их брак официально признают, то наличие хотя бы гипотетического наследника даст Равану VI-му дополнительные преимущества и старый интриган ухватится за это руками и ногами.
“Быстро просмотри память отца, — оторвал Дерека от воспоминаний встревоженный эмообраз жены. — Обрати внимание на второй нижний блок, скрытый. Я уловила что-то о наших таинственных оппонентах!”
“Значит, и княжество связано с этой организацией... — задумчиво протянул дварх-полковник, тщательно сканируя память великого князя и перебрасывая полученную информацию дварху ближайшего крейсера для анализа. — Хвост Проклятого! На твоего отца, как и на всех остальных, выходят мало что знающие курьеры... Ничего особо интересного он не знает”.
“Увы... — разочарованно подтвердила Лиэнни. — Боюсь, что когда эспедешники выйдут из подполья, мы поимеем огромное количество проблем. Хоть бы какую зацепку о том, кто они вообще такие...”
Уже лет двести Аарн наталкивались на следы деятельности некоей загадочной организации. О ней ничего известно не было, кроме непонятно что обозначающей абревиатуры СПД. Самое неприятное, что при расследовании причин любой крупной заварушки последних десятилетий всегда находились намеки на чье-то тайное влияние. Но только слабые намеки, неизвестная организация действовала столь тонко, что ухватиться было буквально не за что. В тела их людей встраивалось подобие “Последнего Дара”, и ни один из эспедешников так и не попал в руки аарн живым. А следы чужого манипулирования продолжали обнаруживаться за каждой язвой обитаемой галактики. Очень слабые следы, но компам и двархам биоцентров этого оказалось достаточно, чтобы сделать определенные и весьма настораживающие выводы. Судя по всему, даже разработки самого смертоносного оружия финансировались этими таинственными некто через подставных лиц. Мало того, малопонятная организация стояла и за пиратами, и за наркобаронами, и за работорговцами, и за всеми крупными мафиозными кланами галактики. Да что говорить, даже снафферы не избежали их внимания и платили кому-то неизвестному огромные отступные. После завершения анализа ясно стало одно — за всем происходящим в последнее время стоит какая-то сила. Но понять, что это за сила пока не представлялось никакой возможности. Сделанные биоцентром выводы и послужили окончательным толчком в принятии решения об очистке самых страшных гнойников обитаемой галактики. Оставалось надеяться, что уничтожение подопечных заставит неизвестных пошевелиться и это шевеление можно будет засечь...
— В таком случае, — продолжил не заметивший сканирования великий князь, — предлагаю начать переговоры в десять вечера. Но я должен знать о ваших предложениях прежде, чем приглашу генералов Л'арарда.
— Потому мы и хотели для начала поговорить с тобой наедине, па, — усмехнулась Лиэнни. — Поручи кому-нибудь показать малышам дворец, тут есть много вещей, которые их заинтересует. Только с ними будет наша охрана, ты не против?
— Так даже лучше, — кивнул Раван. — Не стоит детям раньше времени встречаться с придворными льстецами.
Лиэнни с мужем в который раз переглянулись и почти незаметные, совершенно одинаковые улыбки скользнули по губам обоих. Странно, но великому князю все время казалось, что они мысленно говорят между собой. Снова на память пришли слухи о присутствии в среде ордена телепатов. Но его дочь ведь не являлась телепатом и никак не могла им быть... Как же она все-таки изменилась. Импульсивность ушла, ее сменила спокойная уверенность в своих силах. Нынешняя Лиэнни легко смогла бы удержать дворянскую вольницу в стальном кулаке... Но, увы. Она — аарн, и этим все сказано. Попытка посадить на престол человека ордена обернется гражданской войной, это было великому князю до боли ясно. Но вот если наследником станет мальчик... “Раван VII-й, тридцать пятый великий князь Кэ-Эль-Энах из рода Т'а Моро...” — произнес Раван VI-й про себя, пробуя эти слова на вкус. И как малыш похож на него, даже удивительно. Вопрос только, асогласится ли орден? Великий князь что-то в этом сомневался. Впрочем, все станет ясно в дальнейшем. Он вызвал слуг, и вскоре детишек под конвоем четверых “Ангелов Тьмы” увели.
— Что ж, — сказала Лиэнни, проводив взглядом ушедших. — Давай выпьем немного и перейдем к делам нашим скорбным. Мы, кстати, привезли тебе кое-что для пополнения коллекции, таких сортов вин и бренди в галактике не видели. Их делают по паре тысяч литров в год, вряд ли больше.
— Весьма благодарен, — хмыкнул великий князь. — Буду рад продегустировать. А пока прошу садиться.
Он показал рукой на кресла у круглого стола, затем достал какую-то бутылку из бара и налил всем понемногу густой, непрозрачной темно-коричневой жидкости. Дерек сел, поднял бокал и отпил глоток, Лиэнни последовала его примеру. Неплохо, очень неплохо, напиток оказался крепким, но крепость мало ощущалась, пился легко и хорошо освежал. Дварх-полковник достал похожий на небольшую тетрадь биокомп из планшета и положил рядом с ним два инфокристалла, записанных еще дома в формате, принятом в княжестве. Великий князь заинтересованно покосился на них, но ничего не сказал, ожидая начала разговора.
— Итак, па, — Лиэнни включила биокомп и вывела на вспыхнувший в воздухе голоэкран нужные документы. — Для начала ознакомься с этой информацией. Наверное, ты не раз задавал себе вопрос: “Какого хвоста Проклятого орден вмешивается в дела других государств и что ему вообще нужно?”
— Задавал. И мне очень хочется знать ответ на него.
— Причина проста, мы просто хотим выжить, — криво ухмыльнулась она. — А если не будем вмешиваться, то не сможем. Просмотри информацию на этом компе и ты сам все поймешь. На кристаллах статистические данные за последние сто лет, на их основе здешние ученые легко проверят наши расчеты. Профессор Вальеро с кафедры математической статистики столичного университета вполне способен это сделать. Достоверность цифр тоже легко проверить, подняв данные архивов княжества. Точно такие же данные мы предоставили Его Святейшеству во время его визита на Аарн Сарт. Он счел их достоверными.
Вот даже как? Великий князь заинтересованно вскинул брови. Первосвященник посещал Аарн Сарт? Весьма, весьма интересная информация, и выводы из нее следовали еще более интересные. Орден, похоже, кардинально меняет свою внешнюю политику и идет на более плотный контакт с остальными. Наконец-то. Одумались. Но решать что-либо пока не время, сначала стоит прочесть привезенное дочерью. Он придвинул к себе биокомп и уставился на голоэкран. По мере чтения брови великого князя то приподымались, то хмурились, он то и дело закусывал губу. График следовал за графиком, каждый пояснялся несколькими строками сухого текста. Раван VI не был бы политиком, если бы не понял того, что следовало из этих страшноватых графиков. Да, сегодня же придется подымать на ноги Л'арард и научную разведку, пусть проверят все это. Одновременно великий князь понимал, что полученная информация полностью достоверна, и проверка ничего не даст. В столь важных вопросах Командор не станет лгать. Особенно, если данные так легко проверяются. Плохо, что никто из ученых княжества до сих пор не обратил внимание на эти тенденции. На какой хвост Проклятого университеты и научные институты получают огромные дотации, если не обращают внимание на такое? Ладно, разбираться придется позже и кое-кто ответит за свою слепоту.
— Значит, в случае вашего устранения от дел максимальный срок существования галактической цивилизации — пятьдесят стандартных лет? — нахмурившись, спросил великий князь.
— Именно так, — кивнул Дерек. — Если только роль полицейского галактики не возьмет на себя кто-нибудь другой. Но кто обладает для этого достаточной силой? Я, на данный момент, таковых не знаю. Теперь задам вам вопрос, ваше величество. Каковы были бы ваши действия после нашего устранения, если бы вы не получили этой информации?
Дварх-полковник кивнул в сторону биокомпа. Великий князь задумался. Самое паршивое, что Аарн полностью прав. Все силы княжества в таком случае были бы отданы созданию боевого флота и оружия массового поражения... Да, именно так поступит правитель любого государства. И гварды с людьми действительно при первой возможности вцепятся друг другу в глотки, слишком сильна взаимная неприязнь. И те, и другие слишком хорошо помнят тысячи лет беспрерывных войн. Раван снова просмотрел некоторые графики, проигрывая про себя возможности развития ситуации при разных раскладах. Увы, ни при каких раскладах положительного результата не получалось. Если в галактике не будет кого-то контролирующего всех остальных, имеющего право вето, то гибель цивилизации неизбежна. Не хотелось соглашаться с такими выводами, но против фактов не пойдешь. Отсюда следует, что с этими данными необходимо ознакомить правительство каждого государства обитаемой галактики. Каждый правитель должен четко осознать, что случится, если он начнет войну. Но ведь не с каждым договоришься... Попробуй договорись с фанатиками из Аствэ Ин Раг. И уж конечно об этих данных должны знать... Великий князь торопливо оборвал мысль о людях, которые, как он надеялся, смогут когда-нибудь справиться с орденом. Он не заметил, что Лиэнни с Дереком при этом снова переглянулись. Впрочем, уход Аарн от дел — гипотетическая ситуация и ее можно рассматривать только умозрительно. А вот происходящее сейчас требовало пристального внимания. Великий князь опять придвинул биокомп и продолжил чтение. Так, значит происходит планомерное усиление преступных кланов каждого государства обитаемой галактики? И они постепенно сливаются в одну гигантскую наднациональную структуру? Что ж, это было известно и раньше, вот только точных цифр у него не имелось. Но как с ними справиться? Преступные кланы давно мешали Равану, и многие усилия спецслужб княжества были направлены на их ослабление. Увы, успехов оказалось на удивление мало.
— Исходя из этого, — протянул великий князь, мрачно жуя нижнюю губу, — я удивлен, что вы почти ничего не делаете. Я бы на вашем месте действовал куда жестче и решительнее. Тем более, что вы, в отличие от меня, имеете такую возможность.
— Но без содействия правительства того государства, на территории которого приходится действовать, что-нибудь сделать довольно затруднительно, — фыркнул Дерек. — Хотя и можно, но тут же начнутся обычные вопли о вмешательстве во внутренние дела и так далее, и тому подобное...
— И вы, — прищурился Раван, — наконец-то соизволили попытаться договориться с кем-нибудь? Ну, слава Благим, не прошло и двух тысяч лет...
Лиэнни с Дереком дружно фыркнули и рассмеялись. Великий князь некоторое время заинтересованно наблюдал за ними, потом присоединился. Отсмеявшись, все трое посмотрели друг на друга.
— Да, — кивнула Лиэнни, — мы решили договориться. Преступные кланы тянут руки за пределы своей родины и с каждым годом все сильнее нам мешают. Особенно наркоторговцы. Почти каждый год появляются новые наркотики, синтезированные в подпольных лабораториях Кэ-Эль-Энах. Страшные наркотики, вызывающие привыкание с минимальной дозы. А теперь они подмяли под себя и работорговлю. Знаешь ли ты, па, что сейчас в княжестве почти официально процветает рабство?
— Нет, — покачал головой великий князь. — Но подобные утверждения требуют доказательств. И если вы правы, то с этим нужно что-то делать.
— Доказательства мы предоставим. Но не это сейчас главное. Орден Аарн предлагает княжеству Кэ-Эль-Энах совместную операцию по очистке этих конюшень. Прошу также учесть, на это есть благословение Его Святейшества, и каждый священник Церкви Благих обязан нам помогать.
— Даже так? — задумчиво протянул Раван. — В таком случает может и получиться.
— Да, может. Мы привели сюда четыре дварх-крейсера и половину “Ангелов Тьмы”. Имея на руках информацию Церкви, мы вполне способны разгромить основные кланы. Тем более, что нам не нужны ваши суды, прокуроры и адвокаты, чтобы осудить зверье. И уничтожить. Но помощь Л'арарда не будет лишней.
— Что ж, я, пожалуй, согласен, — великий князь внимательно посмотрел в непроницаемое лицо зятя, но тот выглядел совершенно безмятежным. — Мне надоело, что триллионы кредитов идут мимо казны. Да и крылышки некоторым обнаглевшим господам давно пора подрезать, слишком высоко забрались.
— Необходимо только, чтобы никакая информация не просочилась раньше времени, — негромко сказала Лиэнни. — Знаешь ли ты, что у тебя в кабинете было три жучка? Я их нейтрализовала. Что самое неприятное, двое из этих жучков — нашего производства. А мы их не устанавливали, в этом я могу поручиться.
— Вот как? — из сузившихся глаз великого князя полилась мрачная угроза. — Значит, снова предатели завелись... До чего же назойливые паразиты.
— Потому, кстати, мы и хотели видеть генералов Л'арарда, которым ты доверяешь. Мы проверим их по-своему. Если предатель среди них, он не сможет скрыться.
— И почему же? — прищурился Раван. — Раз он сумел обмануть внутреннюю безопасность Л'арарда, то что ему помешает обмануть и вас?
— Ох и трудно признаваться, па... — дернула щекой Лиэнни. — Но раз уж принято решение больше не скрывать это обстоятельство, то признаюсь. Слухи о телепатии в нашей среде полностью правдивы. Каждый аарн — абсолютный эмпато-телепат. Мы почти не общаемся вслух. Ты, наверное, удивился, что дети так молчаливы? Так они не молчаливы, мысленно я с ними и сейчас говорю.
Великий князь потрясенно откинулся на спинку кресла. Это признание опрокидывало с ног на голову многое, очень многое. Теперь становилось ясно как Аарн добывают информацию, знать которую не мог никто. От них вообще невозможно что-нибудь скрыть, и что с этим делать он пока не знал.
— Что вы подразумеваете под словом “абсолютный”?
— Абсолютный телепат, это телепат не только считывающий текущие мысли, но и способный полностью прочесть и анализировать долговременную память человека. Даже то, что сам человек уже не помнит. А ведь ты упустил из вида еще и эмпатию. Эмоции важны ничуть не меньше мыслей.
— Как же можно так жить? — содрогнулся великий князь. — Не иметь ничего, что только твое? Я бы не смог...
— Кто знает... — фыркнул Дерек. — Прошу также учесть, что отрицательные качества в человеке вызывают у любого Аарн резкое отвращение вплоть до рвоты. Мертвые лица, которые так настораживают вас, это всего лишь психощит, не пропускающий чужие эмоции. Вы думаете, ваше величество, что приятно ощущать подлость или жестокость? А уж корысть...
Его лицо брезгливо сморщилось. Раван обдумывал свалившуюся на него информацию, стараясь не думать ни о чем важном. Впрочем, глупость. Раз они способны прочесть память, то это не поможет. Попытавшись представить себе мир, в котором мысли и чувства людей доступны всем вокруг, он содрогнулся. А если они не лгут и отрицательные качества в человеке вызывают отвращение у каждого аарн... Тогда вообще непонятно, люди ведь очень разные, подлецов и палачей всегда хватает. Хотя стоп, ведь не зря же они так строго отбирают новичков? Однозначно, не зря... Странно, но сделанное дочерью признание многое ставило на свои места, становились понятны подоплеки многих до того непонятных действий ордена. Но ведь попадающие туда люди не телепаты! Уж его дочь телепатом никогда не являлась. Вывод отсюда следовал только один — телепатом ее сделали там. Значит, эта способность изначально присуща человеческому мозгу и ее нужно лишь пробудить. Придется потрясти биологические факультеты лучших университетов, пусть поразмышляют о возможном пробуждении скрытых свойств организма. Подумав о том, насколько полезно иметь подобного телепата около себя, великий князь только вздохнул. Увы, нереально. Но вот придумать какую-нибудь защиту от чтения мыслей необходимо.
— Странно, — негромко сказал он. — Странно, что вы решили больше не скрывать это. Ведь вы лишаетесь важного преимущества... Уж будьте уверены, ученые сумеют найти защиту от вас. Не понимаю ваших мотивов.
— А они словами не объясняются, па, — усмехнулась Лиэнни. — Просто мы с каждым годом все больше и больше убеждаемся, что орден изначально совершил несколько кардинальных ошибок. Вместо того, что стремиться стать лучше, люди ненавидят нас. И как это исправить тоже никто не понимает.
— Идеалисты... — насмешливо протянул великий князь. — Вы хотите, чтобы я поверил, что вы идеалисты? Извини, доча, но не верю.
— А я и не призывала тебя верить, — вздохнула Лиэнни. — Но мне жаль, что ты не можешь ощутить доступное нам ощущение общности, чистоты, любви. Впрочем, каждый человек всегда исходит только из собственного жизненного опыта. Потому доказывать что-нибудь бесполезно и лучше нам вернуться к нашим баранам.
— Лучше. Теперь я понимаю как вы собираетесь проверить моих “любимых” генералов. И ничуть не против узнать кому они служат на самом деле...
— Узнаем... — взгляд Дерека был многообещающим.

— Вы не знаете, господин генерал, зачем нас пригласили? — мрачно спросил Сарек Т'а Ларе, руководитель внешней разведки Л'арарда.
— Увы, нет, — ответил Тераль Т'а Керен, занимавший должность начальника отдела внутренних расследований. — Знаю только, что дочь его величества вместе с мужем еще не выходили из его кабинета.
— Аарн... — раздраженно проворчал третий из генералов Л'арарда, Стер Рамин, единственный из них, не бывший аристократом. — Хребтом чую, что-то они притащили на хвосте его величеству. Боюсь, нам хорошо побегать из-за них придется.
— Наверное, вы правы... — мрачно пробормотал Тераль. — С орденом никогда не поймешь, что еще может взбрести им в головы.
— Хуже другое, господа, — криво ухмыльнулся Сарек. — У нас появился наследник престола, если кто еще не понял. Наследник престола — аарн! Не мне вам объяснять, что это значит.
— Хуже не придумаешь, — кивнул Стер и тихо выругался сквозь зубы. — Это, господа, гражданская война. И останавливать ее нам с вами. Опять крови будет...
Он только махнул рукой. Господа генералы только вздохнули, каждый прекрасно знал, что если старый ворон что-то вбил себе в голову, то разубедить его невозможно. А уж в этом вопросе... Невероятное сходство маленького аарн с великим князем говорило само за себя. Каждый из генералов внимательно рассмотрел молчаливого серьезного мальчика, сопровождаемого фрейлинами, испуганно косящимися на четверых готовых к бою “Ангелов Тьмы” позади. И каждый уверился, что видит будущего великого князя. Если только кто-нибудь не озаботится тем, чтобы убрать мальчишку. Но таких сил в княжестве больше не имелось, старый ворон постарался на славу и вырезал под корень всю оппозицию. Продолжать сопротивление попросту некому. Раван VI-й стал первым князем за последнюю тысячу лет, сосредоточившим в своих руках абсолютную и непререкаемую власть. Да и между собой сговориться господа генералы тоже не могли, каждый втайне ненавидел и презирал остальных, великий князь умело стравливал их, играя на амбициях и страхах каждого. К тому же существовала еще одна подобная Л'арарду организация, но она была настолько законспирирована, что никто из господ генералов ничего о ней не знал, кроме самого факта ее существования.
— Прошу вас, господа генералы! — распахнул двери кабинета маленький, постоянно ухмыляющийся человечек, личный шут великого князя. — Его величество ждет вас.
Осторожно покосившись на шута, бывшего на самом деле их непосредственным начальником, генералы прошли в кабинет. Старый ворон удобно расположился в кресле напротив входа, держа за руку стоящую около него дочь. Чуть в стороне сидел уже виденный ими сегодня огромный аарн. Гигант иронично ухмылялся, в упор рассматривая вошедших. От его взгляда генералам стало несколько не по себе, казалось, что аарн видит их насквозь. Шут закрыл двери и что-то включил, по стенам кабинета пробежало сияние изолирующего дзарт-поля. Это о чем же таком здесь говорить собрались, раз предприняли такие меры безопасности? Высшие лорды Л'арарда переглядывались, ничего не понимая. Но происходящее им очень и очень не нравилось. Что-то назревало, а они, обязанные быть в курсе всего, что случалось в княжестве, ничего не знали.
— Садитесь, господа! — заставил их вздрогнуть надтреснутый голос великого князя и все трое послушно опустились в указанные шутом кресла. — Предупреждаю, что все, сказанное здесь, не должно выйти за пределы этой комнаты.
Генералы сидели молча, не решаясь пошевелиться. Но каждый лихорадочно прикидывал о чем таком важном может идти речь.
— Пришло время ощипать некоторые из преступных кланов, — наклонился вперед Раван. — Особенно клан Т'а Эрсен и близкие к нему, а то они слишком уж обнаглели и забыли, что Кэ-Эль-Энах вовсе не их вотчина. Орден Аарн любезно согласился оказать нам помощь в этом благородном деле. Представляю вам дварх-полковника Дерека Фери, командира легиона “Ангелы Тьмы”.
Генералы по очереди представились дварх-полковнику. Информация была крайне интересная. Значит, младшая дочь великого князя замужем за командиром “Ангелов”? И теперь этот жутковатый легион готов действовать по указке старого ворона? Ежели так, то это страшно. Не дай Благие! Впрочем, поспешных выводов делать не стоило. Дварх-полковник вдруг встал на ноги и кивнул великому князю. Тот нахмурился и прикусил губу. Потом тоже кивнул. С треском распахнулся гиперпортал и двое вынырнувших их него “Ангелов Тьмы” подхватили под руки вскочившего на ноги генерала Т'а Ларе. Тот затрепыхался, но куда там. Его быстро обыскали и выложили на стол перед великим князем найденный у арестованного экранированный ручной плазмер. Остальные двое генералов вжались в кресла, с недоумением поглядывая на безумца — придти в кабинет старого ворона с оружием? Да Сарек с ума сошел!
— К сожалению, господа, — раздался голос гиганта, — генерал Т'а Ларе — предатель и работал на клан Т'а Эрсен. И еще на кое-кого. Позвольте представить доказательства, ваше величество?
— Прошу вас, господин дварх-полковник, — кивнул великий князь и отпил какого-то черного напитка из стоящего перед ним бокала.
— Я ни в чем не виноват, ваше величество! — выкрикнул арестованный генерал, попытавшись вырваться из хватки “Ангелов”, но те свое дело знали. — Это клевета!
— А мы вот сейчас и увидим, клевета или нет, — спокойно ответил старый ворон и переглянулся с дочерью.
Дварх-полковник усмехнулся и повернулся к стене, мгновенно превратившейся в огромный экран. На этом экране господа генералы увидели хорошо знакомого им Терса Т'а Эрсена, одного из руководителей самого богатого из преступных кланов, чрезвычайно изворотливого и хитрого типа. Знали о нем многое, но вот доказательств незаконной деятельности не имели. Он с кем-то говорил, требовал новых данных об операциях Л'арарда, и этот кто-то передал ему кристалл с данными. А в ответ получил кредитную карту на предъявителя. Казалось, что они видят происходящее глазами этого таинственного кого-то. И только когда Т'а Эрсен, прощаясь, назвал имя собеседника, генералы вздрогнули. Это был их коллега, сейчас с ужасом смотрящий на экран. Он не понимал, каким образом в руках ордена могла оказаться эта страшная для него запись, ведь свидетелей не было! Неужели сам Терс продал его? Больше некому. Ах, сволочь... Ну ничего, теперь ничто не обязывает его держать язык за зубами!
— Значит, клевета? — из голоса великого князя сочилась мрачная угроза.
— Простите, ваше величество... — взмолился побелевший Т'а Ларе. — Я все скажу...
— А этого и не нужно, — оскалился подошедший к нему дварх-полковник. — Мы и так все знаем. И уже передали эту информацию его величеству.
Аарн резко повернулся к остальным двум генералам, замершим в своих креслах и старающимся быть как можно незаметнее.
— У вас, господа, тоже рыльце в пушку, — продолжил он. — Взятки вы брали, и каждый такой случай документирован нами и известен. Но откровенными предателями, в отличие от генерала Т'а Ларе, все-таки не являетесь. Потому с вами будут работать. Только прошу учесть на будущее, что больше брать взяток вам не следует. Первая же попытка станет для попытавшегося последней.
Господ генералов прошиб холодный пот, когда экран на стене продемонстрировал несколько примеров их грехопадения. Благие! Да каким образом это могло стать известно? Тем более непонятно откуда взялись записи! Они бросали осторожные взгляды на великого князя, мрачно и многообещающе смотрящего на них. От этого взгляда каждому стало сильно не по себе. Счастье еще, что их грехи оказались довольно незначительны. Ну, лоббировали некоторым политическим партиям. Ну, помогали кое-кому в карьере, подсовывали его величеству компромат на неугодных сановников, продвигали желающих получать придворные должности. Этим, в конце концов, занимался каждый имеющий хоть какое-нибудь влияние при дворе! И его величество должен это понимать. По сравнению с откровенным предательством генерала Т'а Ларе они вообще выглядели сущими ангелами.
— Ладно, — мрачно заговорил наконец великий князь. — Пока я вас прощаю. Кроме предателя, разумеется.
— Ваше величество... — простонал тот.
— А с вами мы поговорим позже, — исказила лицо Равана VI-го злобная гримаса. — И молите Благих, чтобы у вас нашлось хоть одно оправдание вашему падению. Уведите!
“Ангелы Тьмы” утащили почти не трепыхающегося пленника в провал гиперперехода.
— Прошу вас, дварх-полковник, продолжайте.
Аарн кивнул великому князю.
— Итак, господа, — сказал он, — нам с вами придется заняться очисткой конюшен Т'а Эрсена и иже с ним. Сразу говорю, что доказательств у нас предостаточно. Никого арестовывать не нужно, уничтожать подонков станем на месте и без лишних разговоров. А то у вас тут водится крайне вредная разновидность паразитов, именуемых адвокатами. И сии паразиты способны самого Проклятого выставить ангелом. Потому не будем предоставлять им подобной возможности, господа.
— Ваше величество, вы действительно развязываете нам руки? — недоверчиво спросил Стер.
— Полностью, — кивнул великий князь. — Иначе справиться с этой заразой невозможно. Кстати, господа, вам известно, что княжество стало основным перевалочным пунктом работорговли?
— Известно, ваше величество... — тяжело вздохнул генерал Т'а Керен.
— Тогда почему об этом не знал я?
— Но ведь работорговцы не мешались в политику...
— Рабство вне закона в Кэ-Эль-Энах, — приподнял бровь великий князь. — Или вы этого не знали, господа хорошие?
— Знали, ваше величество... — удрученно согласились те, понимая, что только что потеряли еще один источник дохода.
— Запомните, ни один работорговец на территории княжества не должен чувствовать себя в безопасности. Это приказ!
— Я понял вас, ваше величество, — склонил голову генерал Т'а Керен. — Ваш приказ будет исполнен.
— Не забудьте согласовать свои действия с дварх-полковником, чтобы не было ненужного дублирования действий. Кроме того, все должно делаться очень тихо. Люди мафиозных кланов должны попросту исчезать неизвестно куда.
— Ясно, — кивнул Стер. — Но это непросто, ваше величество.
— А Л'арард и не создавался для решения простых проблем, — с иронией ответил великий князь.
— Что ж, господа, — встал с места Аарн. — Пожалуй, нам с вами стоит уединиться и распределить конкретные задачи. Работы много и времени терять не стоит. Позвольте откланяться, ваше величество?
Ироничная ухмылка проскользнула по губам великого князя и он согласно наклонил голову. Дварх-полковник бросил взгляд на жену, и в стене распахнулся гиперпереход. Аарн приглашающе показал на провал рукой, и господа генералы, переглянувшись друг с другом, встали, поклонились его величеству и ступили в воронку портала.

“Нио! — вспыхнул в сознании офицера восторженный эмообраз Рилки. — Иди сюда, тут такая красота!”
“Сейчас, — махнул он замершей у обрыва девушке, — только страницу дочитаю”.
Невдалеке от них замерли обнявшиеся Кер с Касрой. Удивительно, но с самого своего Посвящения Нио и Рилка не расставались с эльфами. Как-то так вышло, что они сдружились и вместе отправились в путешествие по мирам Аарн Сарт. Естественно, что с ними был и Рас, кровный брат Кера, захвативший с собой Ану, невероятно милое и чистое, хотя и совершенно отчаянное дитя. К девочке Нио испытывал чисто отцовские чувства и порой опекал ее довольно настойчиво. Наверное, сказывалась давнишняя мечта о дочери. Ана чувстовала это и принимала заботу офицера как должное. Иногда даже капризничала. Она почти постоянно находилась при Касре и сейчас тоже сидела у ног эльфийки.
Дочитав страницу, Нио отдал мысленную команду и голоэкран биокомпа перед ним погас. Подойдя к Рилке сзади, он обнял девушку за плечи. Она доверчиво прижалась к нему. Тройной закат. Редкое и очень красивое зрелище — почти одновременный закат всех трех солнц. Миров, подобных Ллиань-Сен, почти не существовало. Системы трех звезд обычно не имели пригодных к жизни планет, Ллиань-Сен сама по себе являлась довольно редким исключением. Материков на ней не было, только миллионы острых каменных пиков вздымались из постоянно меняющего свой цвет и столь же постоянно бушующего океана. Сейчас он казался густо-синим, белые шапки пены на верхушках волн неслись к отвесной стене пика, на котором собрались шестеро друзей. И все согласились, что именно на этом пике будет стоять их первый на Аарн Сарт дом. Три месяца совместных странствий в постоянной эмоционально-ментальной близости сделали свое дело и то, что раньше бы показалось каждому из них совершенно невозможным, случилось. С каждым днем они становились все ближе и ближе, все глубже проникали в души друг друга. Вскоре каждый из шестерых понимал и чувствовал других чуть ли не лучше себя самого. Предрассудки, вынесенные из прошлого, после Посвящения тоже не имели никакого значения. Они попросту растворились в окружающей любви и доброте. Новая шестерная семья готова была родиться. И родится, как только вырастет их дом. Красивее места для него все равно не найти.

Предыдущая страница 20 Следующая страница


21 Иар Эльтеррус

За прошедшее время они побывали, наверное, чуть ли не на сотне миров Аарн Сарт. И каждый оказался неповторим, каждый был красив своей собственной красотой. Тропические, умеренные и полярные планеты сменяли друг друга одна за другой. И везде жили люди, гварды, арахны и драконы. Шестерку друзей радостно принимали повсюду как родных. Впрочем, такое поведение являлось для каждого аарн совершенно обычным. Описывать все, чем занимались в ордене было бесполезно, да и невозможно. Главное, что каждый находил себе дело по душе. И ничье творчество не отвергалось, никто не был одинок, никто не становился изгоем. Аарн могли яростно спорить между собой, если этот спор касался дела, но никогда не переходили на личности в этих спорах. Да и что странного? Эмпаты... Нио, ежели честно, потрясло увиденное. Ни один разумный во внешнем мире и представить не мог подобной атмосферы любви и взаимоуважения. И такой безумной активности творческого начала. Буквально все вокруг творили что-то новое, ни один не являлся только потребителем. Нио как-то попытался переложить некоторые из самых простых понятий, бытующих в среде ордена, на звуковой язык, но вскоре бросил это бесполезное занятие. Невозможно. Эмообразы ведь настолько полнее и информативнее, что звуковые языки почти не использовались. Разве что для пения. Хотя изучить новый язык для любого аарн было делом пары минут. Причем, изучить в полном объеме, как родной.
Много миров осталось позади. Но только когда друзья впервые ступили на почву Ллиань-Сен, они поняли, что находятся дома. Именно здесь и должен вырасти их дом. Шестеро даже не анализировали почему это так, а просто приняли данный факт к сведению.
Красное, белое и голубое солнца почти сошлись, они медленно и торжественно опускались в бушующее темно-синее море. Разноцветные блики побежали по воде, порождая безумную красоту. Именно безумную, бушующую, рвущуюся куда-то вдаль, не могущую успокоиться. Четыре человека и два эльфа молча застыли на краю обрыва в восторге. Медленно темнело, но они не обращали на это внимания и довольно долго стояли молча, провожая уходящий день.
— Давайте еще раз посмотрим на наш будущий дом перед тем, как начать, — негромко сказал вслух Кер, когда стало совсем темно.
— Не против, — кивнул в ответ Нио, остальные тоже были согласны, их чувства говорили сами за себя.
Все шестеро стали в круг и соединили руки в центре этого круга. Сознания слились воедино, они ощутили тела друг друга как свои собственные. Долго пришлось искать проект, который удовлетворил бы их всех, ведь у существ с разных миров разные понятия об удобстве и красоте. Для начала каждый нашел бывшее по вкусу именно ему в огромной базе данных строительных проектов. А потом шестеро друзей соединили души в единой медитации, подключились для ускорения мышления к одному из больших компов местного биоцентра, и принялись за объединение шести проектов в единое целое. Медитация продолжалась трое суток и очнулись они страшно голодными и уставшими, но столь же страшно довольными. Получившееся подобие перламутрово-синего шестибашенного воздушно-легкого замка удовлетворило всех. Десятки ажурных мостиков соединяли башенки и флигели в единый ансабль. Кер пару дней назад отослал получившийся в результате общих усилий проект и данные избранного острова в Совет Зодчих. Ведь никто из них не являлся архитектором, даже внешний вид будущего дома был всего лишь пожеланием, и без помощи профессионалов никак не обойтись. И вот этим утром они получили окончательный проект, разработанный одним из учеников мастер-зодчего Ирган-Ата. Нио послал поисковый импульс в биоцентр и тот мгновенно отозвался. Перед внутренним взором каждого вспыхнуло изображение пика, на котором они сейчас находились. Но на его вершине стоял замок, больше похожий на застывшую песню, чем на строение. Все, казалось, было именно так, как они и хотели, но замок при том настолько вписывался в местность, что казался частью природы. Шесть спиральных лестниц, пересекая друг друга, опускались по пику к самой воде, где находилось подобие небольшого пляжа. Друзья послали свою любовь планете и попросили у нее разрешения вырастить здесь свой дом. Ллиань-Сен ответила мягким, теплым импульсом, она приветствовала избравших ее своим домом, обещая им любовь и защиту. Кер вел шестерку в ментальном пространстве и именно он попросил биоцентр передать им семя дома. Кто создал его? Наверное, кто-то из Мастеров Жизни Ллиань-Сен. В ордене ведь не строили мертвых домов из разбитого камня и убитого дерева. Каждый дом был живым. Конечно, жить в живых домах могли только эмпаты, да и чему удивляться, обычный человек со всеми своими страхами и комплексами попросту сбежал бы от преследующих его в таком доме странных ощущений. Шестеро Аарн вытянули к небу соединенные воедино двенадцать рук и небо над ними раскололось. Из пылающего десятками молний багрового провала в их руки медленно опустилось кожистое, черное яйцо. Оно медленно пульсировало и, казалось, чего-то боялось. Только ощутив направленную к нему любовь будущих симбионтов, успокоилось и открылось навстречу их чувствам. Каждый здоровался со своим будущим домом и тот радостно отвечал, ощущая и запоминая ауры. С каждым мгновением люди, эльфы и биодом все сильнее и сильнее сливались в единое целое, понимая друг друга все больше и больше. Планета по-матерински ласково улыбалась друзьям и в какой-то момент они ощутили, что пришло время посадить семя. Нужное место отыскалось само собой — небольшая ложбинка у края пика, она позвала семя к себе и оно поняло, что должно быть посажено именно здесь. Передав это знание Аарн, оно успокоенно ожидало. Вот теплые руки опустили его в ложбинку. А потом на него пролилось по нескольку капель крови каждого из шестерых. Семя впитало кровь и задрожало сильнее, ощущая начало роста. Оно треснуло и выпустило тысячи невидимых глазу коричневых корешков. Корешки медленно внедрились в камень пика и первые милиграммы необходимых для роста элементов поднялись к плоти яйца. Двенадцать рук ласково массировали его трепещущую поверхность и яйцо чуть ли не мурлыкало от удовольствия. До самого утра продолжалось странное действо, и когда первые лучи желтого солнца упали на пик, яйцо было уже метров десяти в диаметре. Теперь ему предстояло Преобразование и людям находиться в это время рядом с ним нельзя, опасно. Оно попросило дать ему пять дней на рост и буквально захлебнулось в посланной шестеркой нежности.
— Что теперь? — эмообраз Аны окрасился тонами усталости.
— Погостим у кого-нибудь, — улыбнулась ей Касра. — К тому же, мы уже семья...
— Я знаю... — слегка смутилась девочка. — Я вас всех еще никогда так не чувствовала.
— По-моему, у всех нас так, — успокаивающе погладил ее по голове Нио.
Кер ничего не сказал, только улыбнулся, но все почувствовали, как от него ушел импульс в эмосферу планеты. Эльф спрашивал кто согласится принять у себя только что родившуюся семью. Сразу отозвались десятки разумных. Но они выбрали такую же шестерную семью, как и у них. Двое лавиэнцев, двое гвардов и двое уроженцев Трирроуна как раз были дома. Они приветствовали гостей и передали им координаты гиперперехода. Терять времени не стоило, яйцо уже нетерпеливо подрагивало в ожидании начала Преобразования. Перед новорожденной семьей взвихрилась воронка гиперперехода, и все шестеро один за другим ступили в нее.
— Мы счастливы видеть вас, братья и сестры! — наполненный теплом эмообраз рухнул на них сразу по выходу из портала.
— А мы — вас! — с улыбками ответили шестеро.
Кончики пальцев Аарн соприкоснулись. Они молча стали в круг, передавая друг другу всю радость, которую ощущали при виде друг друга. Довольно долго шел эмообмен, двенадцать разумных делились событиями своих жизней, чувствами, мечтами и надеждами.
— А теперь прошу к столу! — эмообраз стройной чернокожей лавиэнки с белоснежными волосами нежно переливался цветами покоя и уюта. — Мы очень любим готовить руками и рады предложить вам приготовленное сегодня.
— Благодарю! — слегка поклонился Нио. — С удовольствием.
Дом этой семьи издали даже не выглядел домом. Он скрывался внутри пика, только увитые цветами беседки на его вершине выдавали, что здесь кто-то живет. Стол накрыли в одной из таких беседок. Довольно долго все молчали, удовлетворяя первый голод. Контакт с рождающимся домом отнял у новой семьи столько сил, что все шестеро могли съесть куда больше, чем обычно. Хозяйки оказались мастерицами и все приготовленное ими оказалось настолько вкусным, что нарушать торжество трапезы разговорами не хотелось никому. Вместо спиртного подали слегка кружащий голову настой какого-то местного гриба. Он легко пился и немного возбуждал. Нио не спеша наслаждался вкусом непривычных блюд, вживаясь в них и легко ощущая настроение того, кто их готовил. Вот легкое возбуждение, смешанное со стеснительностью и любовью. А вот яростный азарт и жажда ветра навстречу. А теперь умиротворящий покой, переходящий чуть ли не в медитацию, сменялся медленно нарастающей тревогой. Она нарастала почти до уровня страха, а потом плавно перетекла в облегчение и веселый смех.
Когда все поели, каждый занялся чем ему хотелось. Кер, Касра и Ана пошли отдыхать, видимо вымотались больше других. Рилка с Расом присоединились к хозяевам в обсуждении каких-то незнакомых им новых эмообразов, предложенных недавно ко всеобщей оценке группой молодых эмохудожников и эмопоэтов с планеты Эрван. Нио это не заинтересовало, ему сейчас чего-то сильно не доставало. Он подошел к обрыву и сразу понял чего именно. Протянув руку, офицер достал из появившегося перед ним небольшого портала кокон крыльев. Раздевшись донага, он распахнул кокон, закинул его за спину и остановился на секунду, ожидая пока крылья вживутся в мышцы спины. А потом бросился вниз с километрового обрыва. Черные полотнища крыльев распахнулись за спиной и затрепетали, наполняясь воздухом. Радость взорвалась в душе и торжествующий клич разнесся над волнами. С раннего детства он мечтал летать вот так, без ничего. Быть крылатым. И только здесь, в ордене, безумная мечта стала явью, и он летал в любую свободную минуту. Нио со смехом и воплями несся над самой водой, брызги и пена летели ему прямо в лицо. Каскад головоломных трюков, столь головоломных, что даже система безопасности крыльев запротестовала и ее пришлось отключить. Навстречу двигались несколько смерчей, и Нио с криком восторга окунулся в один из них. Его завертело так, что крылья застонали и заскрипели, их чуть ли не выворачивало из суставов. Он с трудом вырвался из смерча и взлетел повыше.
У водопадов внизу виден был еще один такой же безумец. Нио с интересом следил за неизвестным, вытворявшим трюки, на которые он сам пока еще не решался, впервые поднявшись в воздух всего лишь два месяца назад. Может пришло время испытать себя? Благие, до чего же хочется... Он жадно смотрел как летун внизу вертелся между острыми обломками скал и потоками воды. Смертельный танец завораживал. Эх, была не была! Издав отчаянный вопль, Нио сорвался в пике и влетел в каменный лабиринт на бешеной скорости. Едва избежав столкновения со скалой, он весь отдался полету, преследуя незнакомца. Потоки воды окатывали его, мышцы стонали от напряжения, ураганный ветер дул в лицо. Безумными виражами Нио обходил острые обломки скал, протискивался в узкие проходы, пару раз даже ободрал бока до крови. Восторг переполнял душу, он смеялся и плакал. Жить прекрасно! Так жить прекрасно!
Каменный лабиринт неожиданно закончился. и Нио вылетел на простор, где поджидал его незнакомец. Точнее, незнакомка. Отчаянно рыжая, задорно хохочущая девушка с горящими возбуждением глазами. Он протянул навстречу рыжей руки и кончики их пальцев встретились. Чувства двух человек хлынули друг в друга. Девушка сразу потянулась туда, куда Нио пускал до сих пор только Рилку и Касру. Но теперь ничего не имело значения и он раскрылся, сам протягивая эмоциональные щупальца в ту же область. Сексуальное возбуждение взорвалось в обоих, они откинулись на крыльях и протяжно закричали. Аарн для любви был совсем не обязателен физический контакт, достаточно просто дотронуться до партнера... Ураганный ветер трепал этих двоих, но их пальцы не отрывались друг от друга. И оба кричали от наслаждения и восторга. За спиной каждого трепетали черные полотнища крыльев. Казалось, вся планета плачет и смеется вместе с ними. Да так, наверное, оно и было...

Стен еще раз внимательно осмотрел виллу капитана Таранчено и тихо выругался сквозь зубы. Выйдет эта сволочь когда-нибудь, или нет? Уже часов двенадцать молодой полицейский дожидался пока хозяин виллы соизволит выбраться из своей берлоги. Тьфу ты! Никак не отвыкнет думать о себе, как о полицейском. Прошло уже полгода с тех пор, как его с позором вышибли из полиции, но он никак не мог смириться с этой несправедливостью. Как он гордился, когда попал в уголовную полицию столицы сразу после училища, как мечтал бороться с желающими жить за счет чужого горя. Память об отце, погибшем совсем молодым во время одного из полицейских рейдов, заставляла тянуться и быть лучшим из лучших. И он был лучшим, из всего их выпуска только Стен заинтересовал главное полицейское управление столицы. Увы, на новом месте работы ему очень скоро пришлось столкнулся с реальной жизнью. Наблюдая за работой старших коллег, Стен с каждым днем приходил во все больший ужас. О какой борьбе с преступностью вообще могла идти речь? За большие деньги даже маньяк-убийца мог выйти на свободу полностью оправданным, белым, как ангел. Молодой полицейский терпел все это около года, а потом не выдержал и возмутился. Если бы он еще не бросил обвинение в лицо подполковнику Канчини, своему непосредственному начальнику... Глупость, конечно. Одиночке против системы не выстоять. Надо было принимать правила игры и на своем месте делать все возможное. Впрочем, это стало понятно Стену только сейчас. А тогда молодой полицейский попросту не выдержал, сил не хватило терпеть всеобщую продажность дальше. И его всем отделом начали выживать. И выжили... Состряпать дело о препышении должностных полномочий против полицейского офицера очень просто. Так полгода назад Стен оказался на улице без средств к существованию. С месяц он пил, заливая обиду. Но спиртное не помогало, да и деньги заканчивались. Что ж, работу найти ему удалось, охрана на склады требовалась всегда, а желающих идти на это гнусное место почти не находилось. Стену было безразлично, у него появилось Дело и чем он зарабатывал на жизнь значения больше не имело. Бывший полицейский начал вершить свой собственный суд. Хорошо зная методы оперативной работы, Стен разрабатывал каждую акцию очень тщательно, стараясь не оставлять ни малейших следов. Пока это ему удавалось, уже трое уголовных авторитетов были ликвидированы им собственноручно и никто даже не заподозрил, что в этом деле замешан уволенный полгода назад полицейский. Ведь каждый раз следы вели к конкурирующим бандам. Найдя предполагаемых виновников, банды начинали войну. А устроивший весь этот переполох человек только зло смеялся, читая о новых жертвах мафиозных разборок.
Стен снова внимательно оглядел окрестности. Его будущая цель все еще сидела дома. Что ж, возможно придется дожидаться капитана Таранчено не один день. Но хоть одна продажная тварь должна заплатить собственной шкурой за свою продажность. Но ладно бы продажность! Один из немногих оставшихся у Стена приятелей, служивший простым патрульным, рассказал об капитане полиции, купившем рабынь. Услышав о подобном скотстве, Стен даже задохнулся от ярости. До какой же душевной низости нужно дойти, чтобы купить рабынь? Понятное дело, отставной капитан купил бедняжек для издевательств, для удовлетворения столь скотских прихотей, что ни одна свободная женщина не согласится их удовлетворить. Другой причины Стен не видел. Вот тогда-то он и решил, что его следующей жертвой станет этот подонок. Начав понемногу собирать информацию, он убедился в своей правоте. Сразу после отставки капитан Таранчено купил виллу в окрестностях старой столицы. За три миллиона кредитов! Откуда у провинциального полицейского такие деньги? Понятно, впрочем, откуда... Стен скрипнул зубами от ненависти и снова оглянулся. Что-то неподалеку привлекло его внимание и он быстро окинул взглядом окресности. Стоп, а это что за девица? Чуть в стороне стояла красивая блондинка в коротком черном платье и в упор рассматривала Стена. Такие красавицы по улицам ходили редко, и бывший полицейский даже вздрогнул. Наверняка любовница одного из здешних толстосумов. Но чем мог заинтересовать избалованную красотку небогато одетый человек? Увидев, что Стен смотрит на нее, девушка улыбнулась. В другое время молодой мужчина обязательно откликнулся бы на столь откровенный призыв, но сейчас внимание девушки было ему совсем ни к чему. Он хотел отвернуться, но не успел – незнакомка направилась к нему.
— Здравствуйте, Стен! — негромко сказала она, подойдя, и снова улыбнулась.
Бывший полицейский ошарашенно замер. Она его знает? Может, это кто-то из старых знакомых? Но как он ни напрягал память, так и не смог ничего припомнить. Да нет, не мог он забыть настолько красивую женщину, не встречал ее до сих пор. Тогда откуда ей знать его имя? Неужели его заподозрили?
— Не надо нервничать, — успокаивающе подняла руку девушка. — Я одна из тех двух рабынь, о которых вы так беспокоитесь. И я хотела с вами поговорить перед тем, как вы совершите страшную ошибку.
Стен никак не мог придти в себя, он все пытался что-то сказать, но только хватал ртом воздух. Одна из двух рабынь капитана Таранчено? Но ей-то откуда знать уволенного полицейского?
— Позвольте пригласить вас вон в тот ресторанчик, — продолжила она, — там я вам все расскажу. Нам есть о чем поговорить. О наблюдающих камерах тоже можете не беспокоться, мы прикрываем вас с самого утра и камеры вас не видят.
— Камеры? — тупо переспросил Стен. — Какие камеры?
— А вы разве не знали, что вилла капитана Таранчено находится под постоянным наблюдением? И отчет об этом наблюдении каждый вечер ложится на стол генерала Эстеллио.
— Благие... — только и сподобился выдавить из себя Стен.
Если девушка говорила правду, то ему нужно срочно бежать и залегать на дно. В главном управлении внутренних дел найдутся профи, которые обязательно обратят внимание на ошивающегося около наблюдаемого объекта уволенного скандалиста. А потом тамошние сыскари не сойдут с его хвоста...
— Я повторяю, — сказала девушка, — не надо нервничать. Все предусмотрено, ни единого вашего изображения не ушло дальше нашего компа. Пойдемте.
Находящийся в некотором ошеломлении Стен позволил взять себя за руку и потянуть в сторону стоящего у перекрестка ресторана. Сам бы он никогда не решился зайти в подобное заведение, цены там были астрономические, его месячного заработка хватило бы разве что на легкий ужин. Девушка провела его внутрь и они сели за угловой столик. Стен отметил, что она села так, чтобы видеть вход и весь зал. Да и вообще вела себя весьма странно для забитой и покорной рабыни. Нет, рабыни себя так не ведут. Что-то тут не то. И сильно не то. Девушка тем временем что-то заказала, и вскоре вышколенные официанты поставили на стол прохладительные напитки и легкую закуску.
— Прошу, — указала она на стол. — Теперь можно поговорить без излишней спешки.
— Откуда вы меня знаете? — опомнился наконец Стен. — И что все это значит?
— Это значит, что не вы один занимаетесь наказанием нелюди. И вы нас заинтересовали, ваши три акции проведены безупречно. Могу только склонить голову. Но вы занялись мелочевкой, эти мафиози ничего не значили.
Стен едва сдержался, чтобы не рвануться прочь. Но все же сумел сдержать себя и задумался. Если эти люди знают о нем все, то найти беглеца не составит для них особого труда. Лучше задержаться и выслушать их предложения. Все равно, раз кто-то уже знает о его деятельности, то скрываться дальше не получится. Разве что уехать в другое полушарие, сменив лицо и имя. Но для этого нужны деньги и большие деньги, которых у Стена попросту не было.
— Знаете ли вы что-нибудь о деятельности снафферов?
— Кое-что слышал, — пожал плечами Стен, — Но их же мало.
— Мало? — приподняла брови девушка. — Видимо, вы просто не в курсе.
И принялась короткими, рублеными фразами описывать происходящее на благополучном внешне Мооване. С каждым ее словом Стену становилось все страшнее и противнее. Значит сотни миллиардов кредитов крутятся в этом кровавом бизнесе? За такие деньги действительно можно купить многих и многих...
— А теперь представьте себя на месте старого полицейского, у которого в руках оказалось огромное количество материалов, обличающих многих высокопоставленных людей. Каждый из этих высокопоставленных работал на снафферов.
— Представил, — хмуро ответил Стен. — И что он, сдался?
— Нет, — покачала головой девушка. — Он три месяца бился головой о стену. Но ничего не смог сделать, каждый законный путь последовательно перекрывался. Его счастье, что он догадался еще до начала расследования спрятать дочь с внучкой, их начали искать многие. Что с ними сделали бы, вы понимаете и сами.
— Да уж понимаю... — кивнул Стен. — Но к чему вы мне это рассказываете?
— Подождите немного, — усмехнулась она. — Однажды полицейского вызвали в столицу к некоему генералу Эстеллио. И тот прямым текстом приказал прикрыть расследование. Капитан понял, что официальным путем сделать ничего нельзя и принял помощь одной организации, изначально предлагавшей ему даже не пытаться идти законным путем. Ему пришлось сделать вид, что он столь же продажен, как и сам генерал, взять предложенные деньги и выйти в отставку. А после этого заняться расследованием уже всерьез.
— Ну и что он может сделать один? — фыркнул Стен, махнув рукой.
— Он и не может, — согласилась девушка, — зато может организация, предложившая ему помощь. И сил у этой организации вполне достаточно, чтобы одновременно нанести удар по всем снафферским конторам. На всех трех планетах Моована. Но в этом случае их подразделения за пределами страны останутся целыми и вскоре все возобновится. Потому было принято решение для начала провести тщательное расследование и собрать всю требуемую информацию.
— А что эта ваша организация сможет сделать за пределами Моована? — фыркнул Стен.
— Для этой организации не имеет никакого значения где в галактике сидят снафферы. Их все равно достанут. Но для начала необходимо знать где именно они прячутся.
— Наверное, вы правы.
— Один из наших сейчас готовится к глубокому внедрению в столичный центр снафферов, а мы подготовливаем почву для этого внедрения. И приглашаем вас присоединиться к нам. Наша сеть в столице только создается и нам катастрофически не хватает опытных людей.
— Надо подумать, — покачал головой Стен. — Пока я слышал только ваши слова и не знаю верить им или нет.
— Вы можете хоть сейчас пойти со мной на виллу капитана и ознакомиться со всеми документами.
— Какого капитана? Вы имеете в виду капитана Таранчено?
— Да, — усмехнулась девушка. — Вы разве не поняли, что я рассказывала о нем? Вас смущают рабыни? Под видом рабыни наша организация прислала своего офицера. Кто заподозрит в забитой, покорной рабыне опытного оперативника?
— Никто, — рассмеялся Стен. — Странно, но я вам верю. Хотя ответ дам только после того, как увижу эти ваши документы.
— Тогда не будем терять времени, — девушка щелкнула пальцами, подзывая официанта, и расплатилась наличными.
— Вы сказали, что камеры меня не видят? — спросил Стен, когда они подошли к воротам виллы. — Но как это возможно?
— На самом деле все камеры наблюдения в округе двадцати миль подключены к нашему вычислительному центру и передают наблюдающим смоделированную реальность. То есть, они видят только то, что нужно нам, и только тогда, когда нужно нам. Хотя генерал Эстеллио и приказал не спускать глаз с капитана, но три месяца покоя расслабили наружку и топтуны успокоились, видя что объект не предпринимает активных действий. Хотя на самом деле...
Девушка довольно ехидно ухмыльнулась. Потом повела рукой и ворота приоткрылись ровно настолько, чтобы они могли войти. Внутри ограды рос дикий, заброшенный сад, за которым, наверное, никто не ухаживал. Трехэтажная вилла выглядела довольно старой, но видно было, что построена она добротно и простоит еще не один десяток лет. Стен ощущал себя довольно странно, следуя за девушкой. Очень может быть, что его ведут в ловушку, а он идет как бычок на веревочке. Но почему-то хотелось верить странной незнакомке, он даже не знал почему. В конце концов, его жизнь не стоит ни гроша, Стен прекрасно понимал, что долго продолжать свою одинокую охоту не сможет. Найдется кто-нибудь, кто его вычислит, и после этого жить ему останется не более нескольких часов. Да и смерть легкой не окажется. Так что пусть все идет, как идет. Может повезет, и капитан Таранчено со товарищи действительно пытаются остановить палачей. Тогда присоединиться к ним будет честью.
Входная дверь бесшумно отъехала в сторону и Стен встряхнулся. На всякий случай он оставался настороже, без боя взять его не удастся. Оглядев салон, полицейский даже удивился — вещей для столь богатого дома оказалось на удивление немного. Зато в самых неподходящих для того местах стояли мониторы, на каждом из которых что-то отображалось. Несколько человек о чем-то яростно спорили около одного из них. Особенно выделялся встрепанный молодой человек в очках, одетый в подобие распашонки из лоскутьев разного цвета. Стен фыркнул себе под нос – типичный компьютерный гений, сколько подобных юных хакеров довелось повидать после их ареста. И все они чем-то напоминали этого.
— Зера! — обернулся к вошедшим юнец. — Ты только посмотри, они там все чокнутые! Как можно было так защиту строить?! Параноики, мать их! Я не знаю, что с этим делать, это кошмар какой-то! Двенадцать виртуальных компов, один в другом, по принципу матрешки. И в каждом вертится еще несколько, они постоянно меняются местами по какому-то случайному алгоритму. Даже самая мелкая транзакция проходит десятикратное шифрование по 512-битному ключу! Это какой же мощности компы у них там стоят?!
— Спокойно, Варди, спокойно, — усмехнулась девушка. — Хорошо, что вы вообще вышли на их систему, это уже немало. А прорваться, прорвемся. Придется, правда, подсаживать им одно маленькое устройство, но, думаю, справимся. А пока познакомьтесь, этого парня зовут Стен.
— Варди! — протянул ему руку подскочивший юный гений. — Привет несостоявшимся убийцам!
Стен даже вздрогнул. Они тут все, похоже, в курсе его планов. Остальные трое тоже подошли поближе. Серьезная некрасивая девушка назвалась Велией. Двое очень похожих друг на друга невысоких парней, как бы не близнецы, пожали ему руку, буркнув себе под нос: “Марио, Дорио”. Кто из них Марио, а кто Дорио, Стен так и не понял.
— Кстати, Стен! — снова заговорил Варди, — мы тебя очень вовремя выловили. Вчера тобой уже интересовались, в сети прошли запросы по твоему поводу. Тебя кто-то видел возле штаб-квартиры Берсека, которого ты месяц назад убрал. Дома тебя, наверное, ждут. Точно они ничего не знают, но уши все равно оборвут. На всякий случай.
Стен только скривился от этой новости. Он не знал, верить ему или нет, но в любом случае возвращаться в комнату, которую он снимал последние месяцы, не стоило. Да что там, это было бы откровенной глупостью. Но вот куда податься? Хвост Проклятого, все его жалкие пожитки остались там. Ну и пес с ними, шкура дороже.
— Пойдем, — потянула его за руку девушка. — Меня, кстати, зовут Зеранией, но друзья называют Зерой.
— Это вся ваша команда? — спросил Стен.
— Не вся, есть еще несколько человек. Но пока очень мало для нашей работы. Да, мы можем прислать сюда много оперативников, но это обязательно привлечет нежелательное внимание. Потому приходится обходиться тем, что есть.
Они поднялись по узкой винтовой лестнице. Второй этаж, судя по всему, был жилым. Стен с интересом оглядел небольшой круглый зал, из которого выходили три коридора. Зера подвела его к обшитой деревом двери слева и негромко постучала. Потом вошла, Стен последовал за ней. Он уже успокоился, не похоже, что здесь ловушка. Странная компания юнцов внизу не внушала никакого опасения, скорее он удивился тому, что подобные личности вообще способны заниматься каким-нибудь серьезным делом. Войдя, он осмотрелся. Небольшой, уютный кабинет, все стены которого являлись книжными полками, выглядел очень приятно. Кабинет был погружен в полутьму, только стол у зашторенного окна освещался настольной лампой. В кресле у стола сидел и внимательно смотрел на вошедших сухощавый пожилой человек, в котором Стен сразу узнал капитана Таранчено.
— Здравствуйте, Стен, — поздоровался он. — Располагайтесь. Думаю, что вы хотели бы ознакомиться с документами, о которых вам говорила Зера.
— Хотел бы, — мрачно пробормотал себе под нос молодой человек.
— Я подготовил для вас копии, они на том столе. Часть. Остальное найдете в компе, в папке Моован. Прошу только сообщить когда закончите, оставлять такие материалы на виду глупо. Здесь чужих, конечно, нет, но мало ли.
— Странно, — усмехнулся Стен, — но я вам почему-то верю. И хочу для начала задать пару вопросов.
— Задавайте, — пожал плечами капитан Таранчено.
— Каким образом вам в руки могли попасть документы такого рода?
— Каким образом? — потер подбородок старый сыщик. — Вы помните день атаки ордена?
— Такое не забудешь... — вздрогнул Стен.
— Аарн совершенно случайно захватили один из снафферских центров и найденные там документы привели в ужас даже их. Не зная, что с ними делать, командир орденского отряда передал их мне. Почему Аарн выбрали меня, я не знаю. Но сам, ознакомившись с документами, понял другое.
— Что?
— Остановить снафферов необходимо любой ценой. Я душу Проклятому продам, если это поможет расправиться с палачами. И я это почти сделал. Все мои друзья уверены, что я продался. Я остался полностью один. Если бы не помощь...
Старый сыщик замолчал.
— Чья помощь? — прищурился Стен.
— А вы еще не поняли?
— Орден... — он сжал кулаки. — Но какое дело этим сволочам до Моована? Мало они над нами поизмывались?
— Почему-то, — горько усмехнулся капитан Таранчено, — никому, кроме них, нет никакого дела до того, что где-то там каждый день умирают в страшных муках наши мальчики и девочки. Да-да, нашим моованцам на это наплевать, сколько я пытался хоть что-нибудь сделать, не прибегая к помощи ордена... А!
Он раздраженно дернул щекой и рассказал Стену о своем разговоре с господином генералом.
— Но почему так? — с тоской спросил тот. — Почему вся эта продажная мразь благоденствует? Не могу я понять!
— Позже, если захотите, я вам объясню, — негромко сказала молчавшая до сих пор Зера.
— Так вы – аарн? — повернулся к ней Стен.
— Да, — кивнула девушка. — А до ордена была рабыней на Аствэ Ин Раг. Потому прекрасно знаю, что такое боль, горе и отчаяние. Ради того, чтобы остановить несущих боль, я пойду на все. И как аарн, и как человек.
— Но при ваших возможностях вы легко справитесь сами, — недоуменно пожал плечами молодой мужчина. — Зачем вам мы?
— Я ведь уже говорила. Прежде, чем наносить удар, надо знать куда его наносить. Именно этим мы здесь заняты. И подготовливаем почву для человека, который пойдет на глубокое внедрение.
— Ладно, — вздохнул он. — Я все-таки посмотрю эти ваши документы. Потом, надеюсь, вы объясните мне еще кое-что. Идти мне, похоже, все равно больше некуда.
Зера только улыбнулась, потом подвела Стена к столу и положила перед ним три толстые папки. Он открыл первую и погрузился в чтение, не обращая больше внимания на окружающее. Кто-то поставил рядом стакан с чем-то прохладительным, Стен выпил его, не видя даже что пьет. С каждым прочитанным документом ему становилось все более не по себе. А уж страшные голографии из подвалов Томорроя вообще вывели его из себя, и Стен несколько минут сидел, зажмурившись и пытаясь придти в себя. Такого ужаса он раньше и представить не мог. А что тогда испытали несчастные жертвы? Да, капитан Таранчено прав. Чтобы остановить зверей можно с самим Проклятым в один ряд стать. А уж с орденом сами Благие велели... Пусть будет орден, лишь бы такого больше не случалось. Стен не замечал, что плачет, чего с ним не было с раннего детства. Он продолжал читать, перебирая дрожащими руками листок за листком. И знал, что теперь ему дороги назад нет, что куда бы не привел его путь Воздаяния, он пройдет этот путь до конца.

Великий князь молча смотрел на возникшую перед ним воронку гиперперехода. Хм-м, вовремя, как и договаривались. Сбоку ожидал накрытый на двоих стол. Кроме самого Равана в комнате находился только улыбающийся чему-то шут. Раздался негромкий звон, и из воронки вышел худощавый, подтянутый старик в просторных, цветных одеяниях, украшенных золотым шитьем. Черный провал погас, и Раван снова хмыкнул – дварх-полковник сдержал слово и его отец пришел один.
— Ваше величество! — поклонился старик. — Я эрцлорд Тха-Горанга Варис Р'Фери. Счастлив знакомству с вами.
— Я тоже, — усмехнулся великий князь. — Не надо лишних церемоний, лорд Варис. Мы одни. К тому же, насколько я понимаю, мы с вами уже восемь лет как родственники.
— Вы правы, ваше величество, — снова поклонился эрцлорд. — Вот только ни вы, ни я об этом не знали. Наши драгоценные дети не удосужились сообщить нам о своем браке.
— Аарн... — безнадежно махнул рукой Раван. — Чего вы от них хотете? Я порой сомневаюсь люди ли они вообще. Кажется все, что близко большинству разумных существ, им неинтересно. То, чем они становятся в ордене, меня иногда попросту пугает. Впрочем, об этом мы еще успеем поговорить. Прошу к столу.
— Благодарю, — кивнул старик и подошел поближе, потом неуверенно посмотрел на кресло.
— Не беспокойтесь, — улыбнулся великий князь, поняв его колебания. — Мы встречаемся неофициально, потому можете садиться. Если бы это была аудиенция в тронном зале, тогда конечно...
Старый эрцлорд в который раз поклонился и сел. Но Раван видел, что он чувствует вебя несколько неуютно. Сзади бесшумно подошел шут и наполнил бокал старика драгоценным асарским коньяком, одна бутылка которого стоила не один десяток тысяч кредитов. Эрцлорд только покосился на маленького, постоянно улыбающегося человечка в сером.
— Все в порядке, лорд Варис, — рассмеялся Раван, заметивший его взгляд. — Харни мой молочный брат и я доверяю ему как самому себе. В каких только переделках мы ним не побывали... Прошу вас, угощайтесь.
— Благодарю, ваше величество, — кивнул старик и глотнул коньяку. — Великолепный букет.
— Да, очень неплохой коньяк. Кстати, вы позволите спросить вас кое о чем?
— Конечно.
— Насколько я понял, вы летели сюда на крейсере ордена? — спросил великий князь, тоже отпив из бокала.
— Да, — кивнул эрцлорд. — Если бы я еще понимал там хоть что-нибудь... Я ведь родом из очень отсталого мира, у нас даже оружия огневого боя нет. Мечи и луки. Только несколько дней назад я узнал, что миров, вообще-то говоря, много. И все вокруг до сих пор кажется мне чудом.
— Вот как? — приподнялись брови Равана. — Интересная подробность. Значит, орден не оставляет своим назойливым вниманием даже отсталые планеты...
— Насколько я понимаю, — почти незаметно усмехнулся старик, — этот орден всем вокруг уже костью в глотке сидит.
— Вы совершенно правильно понимаете, — вздохнул великий князь и потер пальцем переносицу. — Но они слишком сильны, настолько, что бесполезно даже пытаться что-нибудь против них предпринимать. Многие пробовали на свою голову... И где они теперь? Самое неприятное, что об Аарн даже информации никакой достоверной нет. И на их территорию проникнуть невозможно. Несколько месяцев назад, например, служба безопасности государства Моован попыталась кое-что выяснить. Орденская девочка, которую они решили допросить, с какой-то стати покончила с собой. Орден страшно отомстил за ее смерть. Под угрозой уничтожения трех миров Моована Командор приказал казнить всех работников службы безопасности. Моованцы были вынуждены это сделать... Точно не знаю количества погибших, но их был не один миллион.
— Созидающий... — хрипло пробормотал потрясенный этой цифрой эрцлорд, осенив себя символом защиты от зла. — Но не все же были виноваты! Зачем они так?
— А это вы у своего сына спросите, — криво ухмыльнулся Раван. — Хотя вряд ли он вам ответит, Лиэнни мне так ничего внятного по этому поводу и не сказала. Но ужас, прокатившийся по галактике после моованской резни, вы вполне можете себе представить.
— Могу... Я не понимаю другого — неужели в ордене не понимают, что когда-нибудь появится сила, которая их уничтожит? Зачем они такое творят?
— Похоже, наконец начали понимать. Чуть ли не впервые за полторы тысячи лет Аарн попытались хоть о чем-то договориться, а не вломились внаглую на чужую территорию. Хотя я не уверен, чтобы они стали бы договариваться, если бы у них не оказалась моя дочь.
— И то хорошо, — вздохнул старый эрцлорд. — Но их колдовство меня пугает. Вы знаете за сколько меня обучили вашему языку?
— Нет, — с интересом посмотрел на него великий князь. — И за сколько же?
— Я молитву прочесть не успел, сын положил мне руку на лоб и подержал немного. А когда снял, я говорил на языке княжества как бы не лучше, чем на родном. Ведь в моем родном языке для многого, что я сейчас понимаю, попросту нет адекватных понятий.
— Дочь призналась мне, что они все до единого способны читать мысли и чувства людей, — мрачно ответил великий князь, потрясенный рассказом. — И это, похоже, далеко не все. Впрочем, чему удивляться, мага сильнее Командора в галактике нет. Мало ли чему еще он научил своих выкормышей...
— Значит, я все-таки оказался прав... — вздохнул эрцлорд. — Все-таки именно колдуны заправляют этим орденом. Эх, Дерек, Дерек, и куда тебя дурня молодого понесло?
— Наверное, у него не осталось иного выхода, — усмехнулся великий князь. — Мне, например, уход дочери в орден был жизненно необходим. Если бы ее тогда не взяли, то ни меня, ни ее уже не было бы в живых. И на троне сидела другая династия. Зря вы, лорд Варис, относитесь к магии, как ко злу. Ее можно импользовать и ради зла, и ради добра. Это зависит только от самого мага. Тот же Командор не раз спасал обреченные миры, и за это огромное ему спасибо. Дело совсем в другом. Если бы орден вел себя хоть немного менее отчужденно, то с их существованием смирились бы. Но их брезгливость по отношению к остальным их же и погубит. И виноваты в этом окажутся только они сами.
— Может вы и правы, ваше величество... — задумчиво протянул старик, потирая висок. — Не берусь судить. Мне страшно другое — у меня нет наследников, а Дерек уже не дворянин и наследовать титул не может.
— Если бы дело было только в этом, — фыркнул Раван, — то все просто. Являясь мужем моей дочери, он автоматически стал светлым князям Кэ-Эль-Энах. Но ведь он не захочет наследовать титул, ему это попросту неинтересно. Я лично тоже был бы ничуть не против, если бы Дерек Фери стал моим наследником, из него мог получиться неплохой князь. Но он не хочет. Это во-первых, а во-вторых — он аарн. Попытка посадить на трон аарн обернется гражданской войной, чего мне совсем не хочется. Но вот наш с вами общий внук...
— А он разве не аарн? — приподнял брови эрцлорд.
— Он прежде всего ребенок. И ребенок настолько похожий на меня, что никто во дворце уже не сомневается, что перед ними следующий великий князь. Для княжества это стало бы самым лучшим выходом. Но опять же возникает вопрос.
— Какой?
— Согласится ли на это орден. А если точнее, согласятся ли его родители.
— Но с чего им отказываться? — удивился старый эрцлорд.
— А вы разве не заметили, насколько изменился ваш сын? Каждый аарн при слове власть испытывает только позывы к рвоте от отвращения. Не могу понять почему, но это именно так. И что с этим делать тоже не знаю. Но что-то сделать должен, мне уже больше ста лет и я проживу еще лет тридцать максимум.
Эрцлорд недоверчиво посмотрел на моложаво выглядящего великого князя и только покачал головой. Вот уж не подумал бы, что тот старше на добрых сорок лет. Впрочем, наверное здешние лекари многое умеют. Рассказать дома хоть немного о виденном за последнюю неделю, так никто ведь не поверит, решат, что старик с ума сдвинулся.
— У меня есть кое-какие мысли по этому поводу, ваше величество, — внимательно посмотрел он в спокойные и слегка ироничные глаза великого князя. — Но позвольте для начала задать вам пару вопросов.
— Задавайте.
— Насколько я понял, орден очень не любит войн и бунтов?
— Именно так, — согласился Раван, внимательно смотря на старика. — Они всегда вмешиваются и стараются навести порядок. Но к чему это вы?
— Одну минуту. Скажите мне теперь, что произойдет в княжестве, если вы умрете, не имея законного наследника?
— Я, кажется, понимаю вашу мысль... — откинулся на спинку кресла великий князь и посмотрел на эрцлорда с большой заинтересованностью. — Это должно сработать. Чтобы предотвратить кровавый бардак, который начнется в таком случае, орден может и согласиться посадить на трон мальчика. Плохо только, что он будет воспитан среди аарн и воспримет их ценности. Сможет ли он стать великим князем?
— Над этим тоже стоит подумать, — нахмурился эрцлорд. — Мы с вами в этом деле союзники, я совсем не против, чтобы мой внук взошел на престол.
— Что же, — криво усмехнулся Раван, — будем думать. Другого пути у меня нет, Благие не дали мне ни единого наследника мужского пола. Кроме этого малыша.
Два старых интригана внимательно посмотрели в глаза друг друга и негромко рассмеялись. Они прекрасно понимали один другого и готовы были начать свою партию. Первый ход в ней уже сделан и осталось только ждать чем ответит противник. Но оба почему-то не сомневались в успехе. Орден, несмотря на всю его силу, довольно таки бесхитростен и вряд ли сумеет что-нибудь противопоставить им. Увы, что получится в результате, знать не дано никому, кроме Создателя. А Создатель еще никогда не делился своим знанием с людьми. Так что пусть все идет согласно его воле...

Глава 13

Темно-коричневые высотные пакгаузы кольцом окружали столичный космодром. Впрочем, он только назывался столичным, находясь на самом деле на расстоянии более полусотни стадий от самой столицы. Иначе и быть не могло, старейшинам общин, богатым промышленникам, работорговцам, священникам Святого Благословенного и прочим высокопоставленным личностям, составлявшим основное население Аршалама, совсем не понравилось бы просыпаться посреди ночи от грохота двигателей тысяч садящихся и взлетающих кораблей. Вот и вынесли космодром далеко за пределы города. Аствэ Ин Раг последние полторы сотни лет развивался взрывообразно и давно бы захватил близлежащие государства, имея огромную армию фанатиков, если бы не сотни дварх-крейсеров ордена вокруг границ святой иерархии. Именно проклятые служители Отца Зла не давали святым воинам нести свет порядков Святого Благословенного в миры греха. За что их предавали анафеме в каждом храме Аствэ Ин Раг. Высшие священники Сангедрина постоянно изыскивали новые способы проникновения единственно верной религии за пределы своей страны, но у них редко когда получалось что-нибудь хорошее. Единственное, чего они сумели добиться за последние четыреста лет, так это признания рабства в галактике. Точнее, даже не признания, а отказа остальных государств давать убежище беглым рабам. Только слуги Отца Зла, именующие себя орденом Аарн, отказались подписать конвенцию о выдаче беглых рабов владельцу. Наоборот, они освобождали рабов и рабынь силой, давая тем право мстить своим бывшим хозяевам. Каждый рабовладелец Аствэ Ин Ран больше смерти боялся, что какая-нибудь из его рабынь станет аарн. Ведь рабыни обычно возвращались... Возвращались для мести. Мести настолько страшной, что слухи о каждом случае годами ходили по стране. Проклятые Поиски ордена настолько выводили высшее руководство общин Аствэ Ин Раг из себя, что старейшины буквально пеной исходили от ненависти. Однако ничего поделать не могли и вынуждены были смириться, затаив злобу. Правда, по всем двумстам пятидесяти шести планетам святой иерархии организовали службу предупреждения. Благодаря ей многие рабовладельцы перед приходом кораблей Аарн успевали казнить самых непокорных рабынь. Убыток, конечно, но лучше так, чем если рабыня сбежит в орден, а через несколько лет вернется с одним из легионов и перебьет всю семью благородного господина. Несколько недавних примеров настолько перепугали многих рабовладельцев, что они даже начали впадать в один из самых страшных, самых смертных грехов — грех милосердия. За таких дураков принималась охранная служба Сангедрина и они жалели, что не попали в руки мстящим рабыням. Куда легче умерли бы.
Прибывший с Дарквана, одной из окраинных планет святой иерархии, корабль “Меч Святого Суда”, бывший на самом деле старым, потрепанным корытом паргианской сборки, остывал после посадки. Однако трап уже подъехал и вскорости главный люк медленно открылся. Однако оттуда вышел вовсе не капитан, как положено по обычаю, а женщина. Это казалось невозможным, невероятным, потрясающим воображение. Такое нарушение всех законов было чревато вызовом санхедов, как в просторечии именовали оперативников охранной службы Сангедрина. Но только до того, как свидетели присмотрелись к вышедшей нарушительнице обычаев. А присмотревшись, мгновенно уткнули глаза в землю и поспешили разойтись по своим делам. Женщина медленно спустилась по трапу, надменно смотря перед собой и кривя тонкие губы. Полностью лысая голова, обнаженный до пояса торс, крестообразные шрамы на месте грудей. И крупные сапфиры, прикрывающие эти шрамы, что говорило о довольно высоком положении их обладательницы в иерархии Храма. Ищущая Святость. Единственный сорт женщин, обладающих свободой в Аствэ Ин Раг. И не только свободой, но еще и немалой властью. Властью лишать жизни во имя Святого Благословенного любого подданного святой иерархии. А уж способы этого лишения... Никакому палачу, даже самому опытному, подобное и в голову не приходило. Ужас перед Ищущими Святость был таков, что с их дороги спешили убраться даже старшие священники главного Храма и старейшины общин. Да и то, обвинит в неверии, доказывай потом, что не верблюд. И не докажешь ведь! Не успеешь попросту. А если даже отпустят, то настолько искалеченным, что легче сразу помереть. Лучше обойти этих фурий десятой дорогой, для здоровья куда как полезнее. Потому и поспешили разбежаться свидетели приземления “Меча Святого Суда”.
Ищущая Святость насмешливо оскалилась, увидев разбегающихся с ее дороги мужчин. Трусы поганые. С беззащитными-то рабынями небось посмелее будут. Впрочем, времени заниматься ими не было и женщина быстро направилась к терминалу таможни. Таможенники затравленно смотрели на приближающуюся к ним полуобнаженную фигуру, они-то сбежать права не имели.
— Мое имя — Брада из дома Тарг, — негромко сказала Ищущая. — Вас должны были предупредить о моем прибытии.
— Да, святая госпожа! — низко поклонился капитан таможенных войск, командовавший главным столичным постом. — Флаер ожидает Вас на шестой площадке для высокопоставленных гостей. Лейтенант Тарвих вас проводит. Но...
— Я должна пройти генетический контроль? — насмешливо оскалилась женщина.
— Да, святая госпожа! — облегченно выдохнул офицер. — Это закон, а не моя выдумка.
— Сканер! — недовольно скривилась Ищущая.
Кто-то из таможенников немедленно подвинул к ней кубик геносканера. Женщина положила все пять пальцев правой руки на пять торчащих из выемок на крышке игл и резко надавила. Несколько капель крови стекло в приемную чашечку сканера и аппарат негромко загудел, начиная работу. В прорезь на его боку вставили личную генетическую карту новоприбывшей, проверяя ее на идентичность с имеющейся в главной базе данных святой иерархии копией. Полученные данные сравнивались с данными, выданными сканером после анализа крови Ищущей. Наконец в торце аппарата загорелись один за другим три зеленых огонька, подтверждая, что все три уровня проверок пройдены удовлетворительно. Капитан облегченно вздохнул и замер, искренне надеясь, что страшная служительница Храма просто уйдет, ничего не сделав ему. Она почти ничего и не сделала, всего лишь нанесла несколько жестоких, страшных ударов ногой в самое болезненное для мужчины место на теле офицера, навсегда лишив его надежды когда-либо иметь детей. Потом пошла вслед за дрожащим, как осиновый лист, лейтенантом, оставив позади скрючившееся в болевом шоке тело. Все вокруг посчитали, что капитану невероятно повезло и он очень легко отделался. Ищущая оказалась в хорошем настроении и не стала отыгрываться на нем за свое унижение на полную катушку.
Залы огромного космопорта мелькали мимо один за другим, женщина с интересом оглядывалась вокруг — в столице ей бывать пока не доводилось. То, что после храмовых соревнований ее избрали для служения в главном Храме святой иерархии, наполняло сердце мрачной гордостью. Любой наблюдатель мог легко прочесть эту гордость на лице провинциальной Ищущей. Редкая честь досталась на ее долю, обычно родившиеся в провинции никогда не попадали на Азалан, столичную планету Аствэ Ин Раг. Обычно они и умирали там, где появились на свет, ни разу не повидав величественных строений Аршалама. Особенно сине-золотых куполов главного Храма. На них можно было смотреть часами, настолько прекрасное и величественное зрелище открывалось перед глазами. Каждый житель столицы гордился, что живет недалеко от такого чуда. А уж те, кто служил в нем... Для них двери самых богатых домов всегда были гостеприимно распахнуты, их внимания добивались самые высокопоставленные чиновники гражданской администрации, одно их слово решало судьбу любой карьеры, а порой и жизни.
— Вот ваш флаер, святая госпожа, — оторвал Ищущую от размышлений голос низко склонившегося лейтенанта.
— Пшел вон, — процедила она сквозь зубы, и молодой офицер с облегчением на лице рванулся в сторону, жаждая поскорее скрыться с глаз, пока храмовая убийца не передумала.
Женщина повернулась к темно-синему флаеру, из дверей которого выглядывало белое от ужаса лицо бородатого водителя, только сейчас понявшего, что ему предстоит везти Ищущую Святость. Бедняга заранее прощался с жизнью и молил Святого Благословенного, чтобы госпожа оставила его в покое или хотя бы убила быстро, без лишних мучений. Однако не надеялся на это, безжалостность Ищущих давно стала притчей во языцех. Вид несчастного, замучиваемого кем-нибудь из этих страшных подобий женщины, давно стал обычным для улиц любого города святой иерархии. Полицейские навытяжку стояли неподалеку, охраняя святую госпожу от назойливого внимания толпы. А то ведь случалось, что их и камнями пытались забрасывать. После таких инцидентов город или поселок подвергался экстрадиции, казнили каждого пятого, ряды кольев выстраивались бывало на километры и километры. Но все равно порой у людей не хватало терпения смотреть на творимое Ищущими Святость.
— П-п-р-р-о-о-ш-ш-у-у, с-с-в-в-я-я-т-т-а-а-я-я г-г-о-о-с-с-п-п-о-о-ж-ж-а-а... — едва сумел выдавить из себя водитель, весь дрожа.
— Да не трясись ты так, ублюдок! — раздраженно прикрикнула на него женщина. — Машину разобьешь. Не стану я тебя трогать, живи пока.
— Благодарю, святая госпожа! — облегченно выдохнул водитель, зная, что своего слова Ищущие не нарушают ни при каких обстоятельствах. — Куда прикажете?
— В главный Храм! Сколько времени возьмет дорога?
— Четверть часа, святая госпожа.
— Полетели, — приказала женщина, садясь позади и откидываясь на мягкую спинку.
Флаер мягко поднялся в воздух и, набирая высоту и скорость, понесся к виднеющимся вдали небоскребам Аршалама. Ищущая с интересом смотрела на мелькающие мимо пейзажи, но спрашивать что-нибудь у плебея почитала ниже своего достоинства. Но тут на память пришло одно обстоятельство, и она замерла. На новое место службы не принято являться без личной рабыни, а рабыни-то у нее и не имелось. Она раздраженно зашипела сквозь зубы. Да, это не закон, но обычаи чтут куда больше законов и к их нарушителям относятся резко отрицательно. И как это она упустила из виду? Ладно, время пока есть. Лучших, чем в Аршаламе, рабских рынков все равно трудно найти. По всей святой иерархии трудно.
— Где здесь можно купить красивую рабыню? — резко спросила она у водителя.
— Лучше всего на Карветском рынке, святая госпожа, — дернулся тот. — Там любые есть.
— Вези сначала туда.
— Как прикажете, святая госпожа!
Флаер резко повернул влево и полетел к огромному амфитеатру, на самом деле являющимся самым большим в обитаемой галактике рабским рынком. Там имелись любые, самые редкие рабыни! Разве что эльфиек пока не было. Но зная, что эльфы вернулись в галактику, разведывательные корабли работорговцев рванулись во все стороны. Они обыскивали безлюдные системы, надеясь первыми натолкнуться на еще одну планету одичавших древних и хорошо поживиться на бессмертных красавицах. Каждый высокопоставленный священник мечтал о такой в своем гареме. Особенно после того, как увидел потрясающие воображение голографии прекрасной, среброволосой Касры Ла Онег, ушедшей с какой-то стати к проклятым Святым Благословенным слугам Отца Зла. Впрочем, многие священники и старейшины, имея нездоровые пристрастия, не отказались бы и от эльфов-рабов мужского пола. Однако не было, увы. Но человеческих женщин желающий мог найти почти любых. От круглоглазых тиумок до чернокожих, беловолосых лавиэнок. Именно в Аствэ Ин Раг свозили свою добычу немногочисленные пираты и платили им столько, что они до конца жизни могли купаться в золоте, продав всего лишь одну, но крупную, партию рабынь. Инопланетянки стоили очень дорого, сильно ценились и попадались редко. Опять на дороге бизнеса стоял проклинаемый всеми уважаемыми людьми орден! Именно Аарн охотились за благородными пиратами и работорговцами, обрекая несчастных джентльменов удачи на мучительную гибель от голода. Оттого еще так ненавидели орденскую сволочь в мирах святой иерархии.
Мягко опустившись около самого входа и нарушив тем все неписанные правила, флаер замер. К нему немедленно направился нахмурившийся полицейский, сняв с пояса шокер. Это что еще такое? Совсем обнаглели? Ничего, сейчас он им покажет... Но увидев выходящую из флаера Ищущую Святость, он мгновенно побелел и изменил направление движения, притворившись, что ничего не видит. Женщина проводила его насмешливым взглядом и фыркнула. Потом приказала водителю ожидать ее на этом месте и направилась ко входу. Ее сразу пропустили, огромная толпа буквально шарахнулась в стороны, открыв широкий проход. Никто не хотел оказаться поблизости от Ищущей! Мало ли что придет ей в голову! Прикажет тут же на кол посадить и посадят, даже как звали не спросят. А то и сама вызвавшим ее недовольство человеком займется, что куда как хуже самого толстого кола. Лучше держаться подальше. Однако женщина не обратила на зевак ни малейшего внимания, сразу направившись внутрь.
Тому, кто впервые оказался на Карветском рабском рынке, нашлось бы что посмотреть. Десятки миль коридоров и помостов, на которых стояли на коленях очень разные, но чаще всего ослепительно красивые молодые женщины и девушки, не смеющие поднять взгляд от пола. Имелось немало закрытых заведений, в которых продавали совсем уж особых рабынь за совершенно дикие деньги, сравнимые порой с годовым бюджетом небогатой планеты. Почти через каждые несколько сотен метров попадались площадки казней, на которых опытные палачи издевались над непокорными рабынями на потеху толпе. У любого нормального человека из внешней галактики Карветский рынок мог вызвать только одно желание — подвергнуть планету, на которой возможен подобный кошмар, кварковой или мезонной бомбардировке.
Ищущая Святость нашла рыночного служителя и приказала отвести себя к помостам самой богатой и известной в столице работорговой корпорации. Тот низко поклонился и через четверть часа женщина стояла перед рядами славящейся по всей святой иерархии фирмы “Кравитек”. Ищущая отослала служителя и принялась не спеша прогуливаться около помостов, внимательно оглядывая каждую рабыню. Около одной она изумленно замерла, заметив бриллиантовый узор на щеке девушки. Надо же! Одна из знаменитых кэ-эль-энахских аристократок. Ничего, теперь гордую леди быстро научат повиновению. Похоже, добыча пиратов, ничем иным объяснить ее присутствие здесь невозможно. Может купить? Хотя не стоит, аристократок трудно ломать и времени это берет много. Ну и пес с ней, найти бы нужное. Ищущая на минуту задумалась, а потом довольно ухмыльнулась. Это, пожалуй, выход. Она решительно направилась к офису представителей “Кравитека”. Охрана пропустила полуобнаженную женщину без лишнего звука, только сочувственно поглядев на мгновенно побледневшего управляющего.
— Приветствую святую госпожу! — отер он пот с лысины и посмотрел на Ищущую взглядом кролика, которым тот обычно смотрит на приготовившегося к трапезе удава.
— Мне нужна особая рабыня, — холодно сказала она вместо приветствия. — Даю слово, что вас и ваших подчиненных я не трону, если вы удовлетворите мои требования.
— У нас есть любые рабыни, святая госпожа! — облегченно вздохнул управляющий. — На самый взыскательный вкус! Какую вы желаете?
— Мне нужна самая отчаянная бунтарка из всех, кто у вас есть. Не соглашающаяся выполнять приказы, невзирая ни на какое наказание.
Она оскалилась и добавила:
— Обожаю ломать таких... Жаль еще ни разу не встретила ни одной, которая продержалась бы больше недели. Обычно день, максимум два и готовы на все, чтобы только я оставила их в покое. Даже на кол добровольно сесть. Скучно!
— Тогда у меня есть, что вам предложить, святая госпожа, — понимающе улыбнулся толстяк. — Трудный орешек, мои самые лучшие дрессировщики не сумели с ней справиться. К сожалению. Вы полностью правы, очень приятно сломать такую. Но я не справился, увы мне, хотел уже продавать палачам на потеху.
— Покажите! — приказала Ищущая. — И принесите мне чего-нибудь прохладительного попить.

Предыдущая страница 21 Следующая страница


Мы — были! 22

— Одну секунду, святая госпожа! — поклонился ей управляющий и буквально вылетел из собственного кабинета.
Женщина шуганула охранников и удобно расположилась на мягком диване. Вскоре кто-то принес ледяной сок файдахо, и она с удовольствием напилась, кисловатый вкус этого повсеместно распространенного в святой иерархии синеватого фрукта ей нравился. Минут через десять в кабинет ввели хрупкую, темноволосую девушку, скованную по рукам и ногам. Очень красивую девушку, гордой красотой горянки красивую. Все ее тело покрывали кровоточащие рубцы, большие зеленые глаза горели ненавистью. Ищущая прищурилась, внимательно оглядывая рабыню. Ого! Да, именно такую она и искала. Эта, если все поймет, если примет цели госпожи, станет верной помощницей и кому угодно глотку перегрызет. Своими маленькими, красивыми зубками. Сила воли буквально стальная. И до чего же хороша! Несмотря на все свои шрамы и раны хороша. Ищущая подавила вспыхнувшее желание и криво ухмыльнулась. Вот уж никогда и никого не заставляла любить себя и начинать не собирается. Не хватало только. Однако придется поговорить с девочкой откровенно. Жаль, если она выдаст. Но без местной помощницы здесь делать нечего. К сожалению.
Тали только сейчас поняла кому ее собираются продать и едва слышно застонала сквозь зубы. Доигралась. Допротестовалась. Допрыгалась. Все. Умирать придется медленно и очень страшно. Ищущая Святость... Девушка слышала рассказы подруг о том, что творят эти подобия безгрудых женщин с рабынями. Она-то думала, что познала ад полностью, но на самом деле не прошла и первого круга. Новая госпожа проведет ее по всем девяти... Святой Благословенный! Ну за что ты так? Что Тали тебе такого сделала? Ну не могла она покорно выполнять ту мерзость, которой от нее хотели. Не могла! Это же против твоих заветов, Святой Благословенный! Так почему же? Девушка зажмурилась, едва сдерживая рвущиеся наружу слезы. Нет! Она не заплачет на потеху палачам! Не заплачет! Все вынесет молча. Будьте вы все прокляты! Прокляты! Прокляты!!!
— Так-так... — донесся до зажмурившейся девушки уверенный и насмешливый женский голос. — И что это у нас тут имеется? Бунтарочка? Люблю. Очень люблю.
“Да уж понятно, что ты, сволочь, любишь... — забилась в голове мысль. — Это что же она со мной делать-то собирается? Ой, мамочка родная моя... Ну зачем, зачем ты меня родила? Зачем? Почему младенцем не удавила? За что обрекла на жизнь здесь?”
— Что она отказалась делать? — поинтересовалась Ищущая.
— Да мелочь, в общем-то, — пожал плечами управляющий. — Не понимаю с чего она вдруг. Оральный секс. Другим рабыням подходит, а ей, видишь ли, нет. Уперлась — не буду и все тебе. Все остальное — пожалуйста, а это никак. И ладно бы, но у меня покупатель предложил за нее хорошие деньги и именно ради этого. Уж чего только дрессировщики с ней не делали, орет от боли, но не соглашается. А в таком деле сами понимаете... Зубами ведь хватануть может, если насильно. Покупатель в суд на нас подаст. Неприятностей не оберешься...
— Может, — весело согласилась Ищущая. — Так вам, кобелям, и надо! Ладно, я беру девочку. Счет отправь в главный Храм на имя Брады из дома Тарг.
— Святая госпожа служит при главном Храме? — с почтением спросил толстяк.
— Да, — коротко ответила Ищущая, ощупывая тело рабыни. — Через пару дней она будет за счастье почитать сделать мне то, от чего отказывалась.
А ведь эта заставит, с отчаянием поняла Тали, и едва не заплакала. С женщиной грех еще худший, чем с мужчиной, еще страшнее. Она ведь слышала проповеди святых отцов, знает, что после грехопадения Святой Благословенный больше не придет ей на помощь, никогда, что даже молиться ему бесполезно будет, для него ее молитвы станут бессмысленным шумом. Впрочем, долго теперь ей не жить, у Ищущих Святость ни одна рабыня больше пары месяцев не выдерживает. Но этого делать проклятая тварь ее все равно не заставит. Девушка открыла глаза и с ненавистью уставилась на надменное лицо новой госпожи.
— Не заставишь! — обреченно прохрипела она. — Все равно не заставишь!
— Там посмотрим... — многообещающе оскалилась женщина, нежно погладив шрамы на месте своих грудей, после чего снова повернулась к замершему от ужаса после слов рабыни управляющему. — Вымойте ее и оденьте. Смажьте раны бальзамом. Чтобы ходить могла!
— Сможет, святая госпожа! — низко поклонился снова побледневший толстяк, с бессильной злобой смотря на девку, осмелившуюся оскорбить Ищущую Святость. Впрочем, она сама накажет свою рабыню и так страшно, как никому здесь и в голову не придет. Видал он, что творят храмовые палачи со своими рабынями, в самом страшном кошмаре не приснится.
Не прошло и четверти часа, как вымытая, причесанная и одетая в легонькую юбку рабыни Тали стояла перед госпожой, мрачно смотря в пол. В душе девушки колотился черный ужас, она видела, как управляющий с Ищущей подписали документы, и поняла, что окончательно стала имуществом одной из храмовых служительниц, самых страшных палачей святой иерархии. Пути назад не было, и ее ждала скорая смерть. Смерть настолько страшная, что и представить себе трудно. Но пусть будет так. Если сохранить свою душу можно только ценой жизни, то пусть. Кто-то из служащих офиса застегнул на шее Тали ошейник и пристегнул к нему стальной поводок. Ее генетический код внесли в основную базу данных святой иерархии как имущество госпожи Брады Тарг. Теперь каждый проверяющий комп Аствэ Ин Раг выдаст все данные о том, кто такая эта девушка и кому принадлежит. Впрочем, бежать в этой стране рабыне все равно некуда, с планеты не выбраться, так что ни одна из них и не помышляла о побеге, прекрасно зная, что скрыться негде. И что ожидает беглую, тоже знали все. Потому Тали прекрасно понимала, что бежать не сможет. Только один способ побега существовал здесь — в небытие. Или в орден. Но туда брали мало кого и надеяться на них глупо, Тали однажды видела как страшно казнили девушку, которой орден отказал в приеме. Неужели Аарн не понимают, что сделают с той, кого они не взяли? Наверное. Потому надеяться на них нельзя. Что же остается? Только самоубийство, пожалуй. Главное, остаться наедине с собой и постараться сделать необходимое надежно, чтобы, не дай Святой Благословенный, не оживили. Так намного безболезненнее будет, лучше не ожидать, пока госпожа сподобится замучить. Все тело девушки болело, но она не позволяла себя стонать и плакать. Не покажет она этим сволочам своей слабости!
— Идем! — приказала госпожа и потянула рабыню за поводок.
Тали покорно поплелась следом, смотря себе под ноги и не осмеливаясь по привычке поднять взгляд. Потому не видела, что госпожа направилась к ближайшему ресторану. Опомнилась только тогда, когда Ищущая усадила ее на пол у своего столика и поставила перед ней тарелку с мясом и хлебом.
— Ешь! — резко бросила она. — Мне не нужна падающая с ног рабыня.
— Не буду! — мрачно буркнула решившая, что ей терять нечего, девушка. — Сдохну быстрее!
— Ну и дура! — фыркнула госпожа. — Ладно, слушай сюда. Что такое слово Ищущей Святость знаешь?
— Знаю. Не нарушают его.
— Так вот, даю тебе слово Ищущей Святость, что я не буду тебя мучить или убивать. Мне нужна рабыня для уборки покоев и иной домашней работы. Поняла? А бунтарок люблю потому, что сама такая. Знаешь, сколько за протесты доставалось в свое время?
Вот это Тали вполне могла себе представить. Но не представила, ошеломленно замерев от осознания того, что ей невероятно, потрясающе, сказочно повезло. Раз святая госпожа дала слово, то не нарушит его ни в каком случае, это хорошо знал каждый житель Аствэ Ин Раг. Но почему она дала слово?! Что-то тут странное... Очень странное. Но раз так, то она сделает все, что госпожа захочет! Но она ведь может захотеть... Ой, мама... Тали часто видела, как Ищущие заставляли своих рабынь ублажать себя прямо посреди улицы, и ей снова стало страшно. Ведь слова не заставлять ее делать это госпожа не давала. Но лучше ее не сердить. Тали понадеялась на лучшее и принялась за еду. Давно так вкусно есть не доводилось! В воспитательном приюте рабынь кормили жестко сбалансированным и очень невкусным рационом. Так что мясо Тали пробовала всего два или три раза за всю свою жизнь. Впрочем, той жизни было несчастных шестнадцать лет и за все эти годы никто и никогда не был к девушке добр. Маму она почти не помнила, девочек отбирали у матерей совсем маленькими. Потом воспитательный приют и этот рынок. Тали сама не понимала, откуда в ней взялась решимость для бунта, для отказа исполнить приказ и не совершить грех. Но откуда-то взялась, раньше она и представить себе не могла, что способна вынести такую боль и не сломаться. Вынесла. Не сломалась. Спасибо тебе, Святой Благословенный!
Потом госпожа вывела рабыню с территории рынка и усадила во флаер. Несколько минут полета и Тали оказалась перед воротами главного Храма святой иерархии. Монументальные строения подавляли воображение, заставляли чувствовать себя рядом с ними ничтожной букашкой. Такого эффекта, видимо, и добивались древние архитекторы и священники. Главному Храму недавно исполнилась две тысячи лет и по всей святой иерархии прогремели грандиозные празднества. Именно на соревнованиях в честь этих празднеств на планете Лартад и победила Брада Тарг. Еще через месяц ее ожидал в канцелярии местного храма приятный сюрприз — вызов на службу в главный Храм Аршалама. И вот она здесь. Сторонний наблюдатель мог сказать только одно — провинциальная Ищущая восхищена и подавлена величественной красотой Храма. Она довольно долго стояла молча, расширенными глазами смотря на сотни сине-золотых куполов.
Однако пора отправляться в резиденцию местных Ищущих Святость. Брада внимательно осмотрелась, пытаясь понять куда ей идти, Тали молча стояла за ее спиной и тоже украдкой разглядывала Храм. В этом лабиринте тысяч зданий и заблудиться недолго. Браде пришлось схватить за ухо какого-то пробегавшего мимо, возмущенно взвизгнувшего служку, и приказать отвести ее в Дом Святости. Тот сперва что-то раздраженно буркнул в ответ и только после того сподобился посмотреть кто его поймал. Служка мгновенно побелел и покорно повел святую госпожу куда-то вглубь храмового комплекса. Спорить с этой? Нет уж, жизнь пареньку была куда дороже гонора. Он испуганно поглядывал на Ищущую и надеялся, что та не станет уделять провожатому особого внимания, и дело обойдется простым избиением. При воспоминании о сделанном с его приятелем двоими такими же безгрудымы тварями, поймавшими беднягу пару недель назад, становилось дурно. Лютому врагу такой смерти не пожелаешь.
— Это здесь, святая госпожа! — низко поклонился служка, показав на напоминающее башню темно-синее здание.
Женщина ничего не ответила, только “наградила” провожатого несколькими ударами в живот, от чего тот рухнул на землю и жалобно заскулил. Потом не спеша направилась ко входу в Дом Святости, похожему на огромные ворота. А парнишка поспешил убраться, благодаря про себя Святого Благословенного за то, что так легко отделался.
— Кто ты и чего хочешь в Доме Святости? — выступили из-за колонн двое молоденьких Ищущих низкого ранга.
— Ищущая Святость второго уровня Брада из дома Тарг прибыла для несения службы.
— Предписание.
Женщина протянула стражницам инфокристалл и личную генокарту. Одна из них вложила кристалл в считыватель компа и кивнула, когда тот выдал на монитор подтверждение. Вторая проверила вновь прибывшую на генетические соответствие карте и тоже кивнула, когда сканер подтвердил, что перед ними именно Брада Тарг.
— Апартаменты тебе, святая сестра, выделены на шестом уровне третьего блока, — сказала одна из стражниц, возвращая женщине документы и электронный ключ. — Их номер сто сорок три. Это ключ от двери. За правилами распорядка, молитв и церемоний подойдешь к Ищущей первого уровня Сатре Винсанх. Она предупредила нас о твоем прибытии и ожидает тебя в секретариате. Рабыня твоя?
— Да.
— Ее нужно зарегистрировать и выдать знак принадлежности Храму. Без него рабыню сразу реквизируют для ближайшего жертвоприношения.
— Что для этого нужно сделать?
— Пусть положит руку в анализатор, — ответила вторая стражница, с жадным интересом смотря на трясущуюся Тали. — Она у тебя, вижу, совсем свеженькая? Не успела еще толком поработать с ней?
— Только купила, — ухмыльнулась Брада. — Не до нее пока.
— Ты это... — снова нерешительно заговорила стражница, внимательно перед тем осмотревшись. — Опасайся Марху Бараль, она любит новеньким подлости устраивать. Так, гнида проклятая, достала...
Она замолчала и настороженно покосилась на ухмыляющуюся подружку, но та предпочла не рисковать и промолчала. Кто ее знает, эту новенькую... Все они, Ищущие высших рангов, одним миром мазаны. Брада понимающе улыбнулась — и здесь знакомые до боли интриги. Казалось бы не из-за чего враждовать, никакого личного имущества, кроме рабынь, у Ищущих нет и никогда не будет, а все равно причины находят. Стражница тем временем закончила манипуляции с анализатором и вынула откуда-то чип, который подключила к ошейнику Тали, оказавшимся на самом деле сложным электронным устройством. Ошейник мгновенно сменил цвет, став сине-золотым и покрылся сложной вязью иероглифов на святом языке. Брада сухо поблагодарила стражниц, не поднявшихся выше седьмого уровня, и вошла в главную резиденцию Ищущих Святость в Аствэ Ин Раг.
Поднявшись на лифте до секретариата, она решительно вышла, решив для начала зарегистрировать прибытие по всем правилам, а только потом вселяться. Широкие коридоры были почти безлюдны, только изредка встречалась Ищущая невысокого ранга или пара рабынь в таких же, как на Тали, сине-золотых храмовых ошейниках. Большинство из них выглядели настолько измученными и избитыми, что смотреть на них больно было. Иногда встречались малопонятные пыточные конструкции, в которых тоже медленно умирали рабыни. Тали едва дышала от ужаса, представив, что это ее распяли в одном из этих страшных устройств. Только теперь она поняла, что все, сделанное с ней дрессировщиками рынка, являлось сущим пустяком. Да, госпожа дала слово, но здесь ведь много и других Ищущих...
— А это что у нас за уродина? — заставил ее вздрогнуть резкий голос.
Перед Брадой стояла нагло ухмыляющаяся высокая Ищущая с брезгливой гримаской на худом лице.
— Что за дерьмо нас посетило? — спросила она. — Пшла отсюда в свою вонючую провинцию!
— Ты отвечаешь за свои слова? — сухо спросила Брада.
— Да! — ухмыльнулась та. — И что ты сделаешь, интересно? Повторяю — ты провинциальное дерьмо и место тебе в отхожей яме!
— Вы слышали? — повернулась провинциалка в вышедшим на шум из какой-то двери еще двум Ищущим.
— Слышали, — кивнула одна из них, уже пожилая.
— Тогда прошу выступить свидетельницами, что она оскорбила меня первой. И я, согласно уложению Арсаха, вызываю ее на поединок. Здесь и сейчас!
— Хорошо. Мы подтверждаем законность вызова.
Уверенная в своей безнаказанности хамка резко побледнела, в столице давно забыли о законах уложения Арсаха, а вот в провинции ими все еще пользовались. Однако отказаться от вызова не могла, это означало для нее лишение всех званий и уровней, падение на самый низ социальной лестницы Ищущих. Ей и в голову не могло придти, что какая-то обнаглевшая провинциалка способна вызвать ее на поединок. Ее, Марху Бараль, которую побаивалась сама Первая Ищущая! Да как эта тварь осмелилась?! Да ей за это глаза выцарапать мало!
С визгом бросившаяся на провинциалку Марха почему-то пролетела мимо и сильно ударилась о стену. Немного опомнившись, она пошла вперед осторожнее, но это не помогло. Брада сдвинулась немного в сторону, ее нога взметнулась вверх, захлестнула шею хамки и резко дернулась. Раздался глухой хруст, и на пол опустился уже труп.
— Я удовлетворена, — спокойно сказала провинциалка, отойдя в сторону.
— Убивать-то зачем было? — мрачно спросила пожилая Ищущая.
— Не люблю оставлять за спиной живых врагов.
— В чем-то даже правильно. Ты Брада из дома Тарг?
— Да, — кивнула женщина.
— Я — Сатра из дома Винсанх, ты, похоже, искала меня, — криво ухмыльнулась пожилая. — Да уж, давно к нам в Храм таких сильных бойцов не попадало. Поставила ты себя так, что тебя забияки десятой дорогой обходить станут. Говорила я этой дуре, что когда-нибудь нарвется... Да ладно, собаке собачья смерть. Она всех тут до кости достать успела. Иди за мной. Рабыню оставь здесь.
Брада молча кивнула и пристегнула поводок Тали к одному из колец на стене. Та немедленно уселась на пол, благо рабыням не запрещали сидеть, если они ожидали господ.
— Садись, — указала на жесткий стул Сатра, приведя Браду в небольшой кабинет безо всяких пыточных приспособлений, что было необычно для Ищущей. — Слухи о тебе до нас доходили разные. Поговаривали, что ты способна сломать любого в течение часа, придумала какую-то новую пытку. Это так?
— Так, — кивнула женщина. — Не нужно никаких особых инструментов, всего лишь несколько иголок. Втыкаешь их в определенные нервные узлы, и человек сходит с ума от боли. Такой, что выдержать ее не в силах никто.
— Любопытно... А сама боль выносить умеешь?
— Я не стала бы Ищущей Святость, если бы это было не так, — презрительно фыркнула Брада.
— Придется проверить... — довольно гнусно осклабилась Сатра. — Увы.
— Проверяй, — пожала плечами женщина. — А потом я проверю своим способом самую терпеливую из местных. Посмотрим, сколько она выдержит мою пытку.
— Обязательно посмотрим, — одобрительно кивнула пожилая Ищущая. — Тогда не станем терять времени, идем в пыточный зал.
— Пошли, — ухмыльнулась Брада.
Тали, которую они забрали по дороге, с ужасом смотрела на то, что творили другие Ищущие с ее госпожой. Представить себе такое она не могла и никогда не хотела такого представлять. Калечить друг друга Ищущим запрещалось, но во всем остальном их фантазию никто не ограничивал. Однако девушка не понимала главного — зачем они это делают? Это у них что, проверка? Ведь госпожа не плакала и не просилась, она смеялась в лицо палачам. Как можно вынести такую пытку со смехом? Как?! Тали попросту впала в ступор, смотря, как злящиеся все больше и больше Ищущие издеваются над госпожой Брадой.
Рядом с ней сидели совершенно невозмутимые рабыни в таких же сине-золотых ошейниках. Наверное, они и не к такому привыкли... Девушка украдкой рассматривала их покрытые тысячами мелких шрамов тела и дрожала. Ведь за каждым таким шрамом стояла боль, страшная боль... Неужели и она когда-нибудь настолько привыкнет к боли, что перестанет обращать на нее внимание? Не дай Святой Благословенный!
За всеми этими переживаниями Тали даже не заметила, как трое Ищущих неохотно отвязали от станка выдержавшую испытание провинциалку. Затем одна из них заняла место жертвы. Брада, передвигающаяся с заметным трудом, мрачно ухмыльнулась и достала откуда-то набор тонких игл. Потом внимательно оглядела привязанную и принялась втыкать иглы в разные точки тела той. Сперва местная Ищущая только насмешливо ухмылялась, но с каждой воткнутой иглой ее глаза расширялись все больше и больше. Когда последняя игла заняла свое место, Брада оперлась о стену и принялась ожидать. Привязанная уже дергалась и мычала, из глаз ее потоком лились слезы, она только бешеным усилием воли заставляла себя молчать. Ведь не выдержать пытку означало потерять пару уровней сразу, а этого никак не хотелось. Но выдержала недолго, через каких-то пять минут она принялась тоненько визжать и рваться из пут, прекрасно понимая, что никто ее не отвяжет. С каждым мгновением визг усиливался, пока не превратился в вой смертельно раненого зверя. Глаза привязанной вращались, становясь все более безумными, тело били судороги, ее буквально выгибало на станке.
— Нужно прекращать, — негромко сказала Брада. — Иначе сойдет с ума. Она ни в чем не виновата, этой пытки не вынесет ни один человек.
— Поясни, — мрачно приказала Сатра, непонимающе смотря на корчащуюся на станке женщину, до того спокойно выдерживавшую самые страшные, самые нечеловеческие мучения. — А вы отвяжите эту! Говори, Брада.
— Что говорить? — улыбнулась провинциалка. — Это очень древнее искусство. Им можно и лечить, и наоборот. Но нужно хорошо знать анатомию и иметь немалую чувствительность, чтобы четко понимать в какой нервный центр и с какой силой втыкать иглу. Разные комбинации дают разный эффект. Научиться этому могут далеко не все. К сожалению. Но кого можно, научу.
— Хорошо, — кивнула Сатра. — Я доложу о твоем способе Первой Ищущей. Думаю, она будет довольна. Может идти отдыхать. У тебя есть два дня, чтобы придти в себя после проверки. Пошлешь рабыню в медцентр, там ей выдадут нужные медикаменты.
— Благодарю, — кивнула Брада и не спеша вышла из зала пыток, отвязав перед тем Тали.
Девушка аккуратно смазывала тело госпожи обезболивающей мазью и молча молилась Святому Благословенному. Только сейчас она поняла, что именно сделали с той проверяющие, как страшно поиздевались над ней. Почти все тело Брады казалось сплошным кровоподтеком, десятки крупных ожогов наползали один на другой, кожа во многих местах была содрана. И Тали очень боялась, что и с ней самой вскоре проделают то же самое. Госпожа Брада молча терпела, но рабыня хорошо понимала, что ей сейчас очень и очень больно. Она старалась дотрагиваться до ран как можно осторожнее, но не всегда получалось. Ищущая только молча вздрагивала, ничем больше не выдавая, что она на самом деле чувствует.
— Поешь, — хрипло приказала Брада, когда Тали закончила.
— А вы? — осмелилась спросить рабыня, ощущая себя почему-то ответственной за госпожу.
— Мне сейчас не то что есть, жить не хочется...
— Хоть настойки кирфа попейте, госпожа, она вам заснуть поможет.
— Заботливая ты моя... — иронично протянула Брада, но все-таки взяла парящую чашку и принялась отхлебывать вкусный напиток мелкими глотками.
Потом вдруг резко побледнела, поставила чашку на стол и встала на ноги. Широко распахнула рот и наклонилась. Из ее рта сплошным потоком посыпались тысячи мелких, извивающихся белых червей. Они с огромной скоростью расползались по покоям и исчезали в почти невидимых щелях. Тали снова перехватило дыхание. Что это за кошмар?! Да разве с людьми такое бывает? Черви-то откуда? Или это оборотень?! Ой, мама...
— Ну, вот, — усмехнулась Брада, снова садясь, — теперь можно не бояться жучков и прочих подслушивающе-подглядывающих устройств. Не люблю быть под наблюдением.
Она залпом допила настойку и откинулась на спинку дивана.
— Кто вы, госпожа? — глухо спросила Тали. — Вы не Ищущая... Вы вообще человек?
— Ты уверена, что хочешь это знать? — прищурилась Брада. — Иногда знание может стоить жизни, девочка. Особенно, если захочешь выдать.
— Я не выдам, госпожа! — прижав кулачки к груди, заверила рабыня, ее глаза буквально горели, она подсознательно ощущала прикосновение к чему-то очень большому. — Лучше умру.
— Захочешь выдать и умрешь. Что ж, ты сама захотела знать. Подойди и сядь рядом.
Тали несмело подошла и села, вся дрожа. Ей казалось, что где-то далеко в небесах рушится храм судьбы. Ее собственной судьбы. Брада внимательно вслушалась в ее душу и удовлетворенно кивнула — эта действительно скорее умрет, чем выдаст. И уродится же такое чудо среди забитых рабынь. Потом наклонилась к девушке и что-то почти неслышно шепнула ей на ухо. Тали негромко вскрикнула, прижала к щекам кулачки и во все глаза, неверяще уставилась на госпожу. Та ласково улыбалась, и рабыня постепенно начала понимать, что ей сказали правду. Они встала и низко поклонилась.
Этой ночью Тали очень долго не могла уснуть, вспоминая невероятный день, перевернувший всю ее жизнь с ног на голову. Но главным все же являлось не это. Совсем даже не это. Что значит ее жалкая жизнь по сравнению с тем, что по шкуры господ святош явился хищник? Да ничего не значит! Тали хотелось вопить и прыгать от восторга, петь и танцевать, кричать и бегать, но она боялась потревожить покой этого хищника. Страшного хищника, от которого никто еще не уходил. Да, по дырявые, облезлые шкуры господ палачей явилась Кровавая Кошка. Сама Кровавая Кошка! Сколько легенд о ней шепотом рассказывали друг другу рабыни ночами, сколько мечтали, что однажды она придет и отплатит местным господам за все хорошее. И она таки пришла! Пришла. И этот лютый зверь свою добычу обязательно затравит. А Тали ему охотно в этом благородном деле поможет.

Ураганный ветер хлестал по черным, стеклянным стенам стоэтажного небоскреба. Ни одного открытого окна, ни одного балкона, ни одного выступа не имелось на стенах этого здания, только скользкое, бронированное стекло. Ничто не могло удержаться на нем, ни одно, даже самое цепкое насекомое. Однако если бы кто-нибудь мог оказаться на флаере рядом с небоскребом и оглядеть его через прибор ночного видения, то сильно удивился бы. По отвесной стеклянной стене медленно полз вверх человек в черном комбинезоне. Прямо из подушечек его пальцев то и дело выдвигались когти какого-то темного металла, легко вонзающиеся в бронестекло. Что это был за материал? Непонятно, ведь даже плазмер не оставлял на бронестекле и царапины.
Здание явно строили параноики, помешанные на безопасности. Тысячи сканеров, ловушек, защитное поле первого уровня. Сотни охранников вокруг и не меньше на каждом этаже. Все это должно было не дать злоумышленнику даже приблизиться к небоскребу. Однако неизвестный диверсант не только приблизился, не только прошел сквозь защитное поле, но и сумел взобраться по скользкому, как лед, бронестеклу на высоту пятидесятого этажа. Не потревожив, притом, ни единого датчика или сканера. Расскажи такое кому из профессионалов-безопасников, он только пальцем у виска покрутит. Невозможно такое в принципе. Но случилось. Впрочем, на самого лучшего профессионала когда-нибудь найдется другой профессионал. Знающий и умеющий больше. Этот закон еще ни разу не нарушался. Наверное, именно это и случилось здесь. Судя по всему, владельцев небоскреба вскоре ожидал весьма неприятный сюрприз, ведь диверсанты просто так в защищенное по последнему слову техники здание не проникают.
Стен напряженно ждал в припаркованном на общественной стоянке в пятистах метрах от небоскреба флаере. Бывшему полицейскому было сильно не по себе, он очень боялся за Зеру, пошедшую на проникновение. Когда удалось понять как именно защищена штаб-квартира корпорации “Ларки Моован Инкорпорейтед”, на самом деле являвшейся прикрытием для снафферских организаций, бывший полицейский только руками развел. Он не то, что никогда не верил в столь параноидальную защиту, но даже и не слышал ни о чем подобном. Витарио Тогоро, возглавляющий совет палачей, хорошо позаботился о собственной безопасности. Он вообще никогда не появлялся на людях, никто из подчиненных не знал его в лицо. Известно было только, что этот человек существует и крепко держит власть над организацией, раскинувшей свои щупальца на добрую четверть обитаемой галактики. К сожалению, без внедрения, даже имея возможности ордена, никак не обойтись. Нет, обойтись можно было бы, если устроить налет на Моован еще раз. Но делать этого никак нельзя, Командор признал, что совершил ошибку, страшную ошибку, из-за которой пострадали сотни тысяч ни в чем не повинных людей. Потому руководство спецслужб ордена и приняло решение идти на глубокое внедрение, к которому сейчас спешно готовили некоего Раса Тонго. Стен знал обо всем этом только со слов Зеры, в которую с каждым днем влюблялся все сильнее и сильнее. Он, конечно, молчал о своих чувствах, но девушка все понимала. Как она поняла, молодой полицейский не знал, но поняла. Правда, продолжала вести себя с ним как с другом, не более. А он все не решался сделать первого шага. Слишком лор-капитан была красива и слишком неприступна.
— Второй, говорит первый, — донесся из наушника мелодичный голос девушки. — Все в порядке, прошла шестидесятый этаж. Готовлю анализатор. Переключай управление на фрегат, Керсиарх в курсе дела.
— Понял, переключаю, — отозвался Стен, дав мысленную команду биокомпу.
Буквально позавчера к Моовану в режиме невидимости подошел разведывательный фрегат “Бешеных Кошек”. Когда в стене особняка капитана Таранчено завертелась черная воронка прямого гиперперехода, Стен едва не начал стрелять, не сразу поняв, что происходит. Зера едва успела его остановить, сказав, что пришла затребованная неделю назад помощь. Да и то, без дварха проникнуть в сеть “Ларки Моован” оказалось совершенно невозможным. Тем более, что далеко не все ее сегменты имели выход во внешние инфосети, большинство были физически отключены и передавали информацию из сети в сеть только посредством живых операторов. Отсюда следовало, что придется подселить в здание корпорации биокомп, в котором позже обоснуется дварх. Только бестелесное существо способно разобраться с инфозащитой такого уровня и получить требуемую информацию. А не имея ее на руках, отправлять Раса в логово врага глупо. Засыплется сразу, и еще неизвестно удастся ли его вовремя вытащить, ведь вокруг небоскреба помимо обычных защитных полей имелись еще и гиперполя, препятствующие пробою гиперпорталов. Биокомпу придется наращивать собственные передающие звенья, ведущие далеко за пределы территории корпорации, чтобы иметь возможность передавать собранную информацию. А вывести их можно только через канализацию, иного пути найти не удалось. Поначалу Аарн попытались внедрить биокомп извне, через канализацию. Однако не сумели, параноики из “Ларки Моован” даже в канализации поставили плазменную защиту, реагирующую на малейшую попытку проникновения. Зато изнутри биокомп вполне мог вывести щупы гиперсвязи.
Стену очень понравилось работать со спецами из ордена, они мгновенно схватывали любую идею и рассматривали ее с десятков точек зрения, проводили быстрый мозговой штурм и вычленяли рациональное зерно из любого, даже самого дикого бреда. Только вот дварх... До встречи с Керсиархом молодой полицейский и не подозревал, что можно быть настолько ехидным. Бестелесный насмешник осмеивал и охаивал все и всех. Постоянно, не минуты не отдыхая. Аарн почему-то на него не обижались и только хохотали над его шуточками во все горло. А вот Стену от некоторых из этих шуточек хотелось на стенку драться от обиды. Особенно, когда дварх подметил его трепетное отношение к Зере... Честное слово, если бы эта ехида имела тело, начистил бы физиономию. Но за определенную границу Керсиарх все-таки не заходил. И на том спасибо.
Бывший полицейский вздохнул и вздрогнул, представив каково сейчас Зере на отвесной стеклянной стене. Высота адова, сорвется, костей ведь не соберет. Хотя операцию подготовили великолепно, продумали каждую мелочь, предусмотрели все, что только можно, Стен все равно волновался. Ну почему на такое опасное дело должна идти девушка? Мужчин у них не нашлось? Кто их знает, этих аарн, однако подготовка лор-капитана действительно впечатляла. Только работая с ней, моованец окончательно понял, что такое оперативник ордена. Кошка. Бешеная кошка. Обезумевшая кошка. Да уж, название их легиона полностью передает суть. До тонкостей. И вообще, чокнутые они там у себя. Все до единого! Порой такое учудят, что ни в одни ворота не лезет. Но при том нравились ему аарн с каждым днем все больше и больше, несмотря на то, что чокнутые, нравились. Даже их нападение на его родину уже не казалось Стену чем-то особо страшным. Все-таки, в основном погибли эсбешники, а это такая сволочь, которую ничуть не жаль. Да и понять ярость Командора вполне можно. Что им, этим эсбешникам, бедная девочка сделала? Видел он города, созданные Ланой Дармиго. В записи, конечно, но этого оказалось достаточно, чтобы Стен ошеломленно замер и добрых пару часов во все глаза смотрел на невероятную, нечеловеческую красоту. И это чудо сотворила та восемнадцатилетняя пигалица? Невероятно. Да, он вполне мог понять горе аарн после ее гибели. Но сколько невиновных погибло... Впрочем, каждый прав со своей колокольни. Дело прошлое, теперь они с аарн — соратники. По крайней мере, в деле снафферов. Когда все закончится, тогда можно будет и подумать, что делать дальше. А пока нужно внимательно следить за происходящим. Стена страшно раздражало, что от него почти ничего не зависит. Он прекрасно понимал, что не справится с тем, что сейчас делала Зера, но не перекладывать же все на хрупкие плечи девушки? Хоть что-то он может сделать, хоть на подхвате быть.
Стен сильно преуменьшал свое участие. Именно он создал сеть из сотен и сотен осведомителей, именно он собрал компрометирующие материалы и взял за глотку несколько высокопоставленных полицейских чиновников, получая от них важную оперативную информацию. Именно он собрал вместе недовольных происходящим вокруг молодых полицейских и военных, постепенно превращая их в остро отточенный меч, готовый ударить в случае необходимости. И все это за каких-то три месяца. Конечно, ко всему этому приложились неограниченные финансовые возможности ордена, но личность организатора тоже имела огромное значение. Капитан Таранчено только руками разводил, радуясь успехам молодого коллеги. Наверное, Стен просто оказался в своей стихии, делая дело, ради которого был рожден. Наверное, он просто оказался гениальным организатором. Зато сейчас бывший полицейский твердо знал, что когда продажных тварей выметут из полиции и армии, найдется кому занять их место. У него даже возникла мысль организовать что-то наподобие ордена из людей чести, людей, желающих служить своей стране, а не рвать жирные куски для себя любимого. Но как тут быть без телепатии? Почему-то многие изначально честные люди, дорвавшись до власти, быстро превращаются в сволочей. Почему? Стен не знал. Но это, к глубочайшему сожалению, было именно так.
Медленно передвинув руку вверх и вонзив когти в стену, Зера поднялась еще на полметра и настороженно замерла, ощупывая пространство вокруг дополнительными чувствами бешеной кошки. Все, слава Благим, спокойно. Висящий на орбите над столицей фрегат держал ее направленным гиперлучом, нейтрализуя датчики, которыми была усеяна вся внешняя поверхность небоскреба “Ларки Моован”. Прав Стен, действительно параноики. Но талантливые параноики, копыто Отца Зла им в глотки, защита выстроена настолько хорошо, что проникнуть в здание незамеченным практически невозможно. Это если не иметь подготовки и возможностей оперативника ордена. Но даже при всем том Зере пришлось весьма и весьма нелегко. Все мышцы тела гудели от напряжения и только усилия нанороботов держали их в тонусе. Девушка мысленно выругалась, снова поминая про себя Отца Зла и всех его детей. Потом помолилась про себя Святому Благословенному, едва не фыркнув при том — надо же, сколько лет, как она ушла с Аствэ Ин Раг, а продолжает молиться так, как привыкла с детства. Прекрасно знает, что Создатель совсем не таков, сама побывав около сфер Творения во время Посвящения, а все равно. Крепко вбили ей в детстве основы религии святой иерархии. До сих пор никуда не делись. Ладно, впрочем. Не имеет значения. Пора подыматься дальше, осталось совсем немного. Слабое место в защите находится на восемьдесят девятом этаже, именно там можно проникнуть внутрь и подсадить кокон будущего биокомпа. Ни одна собака на Мооване не способна заподозрить, что тонкие ростки почти невидимой плесени на самом деле являются шпионящим биокомпом. Эти ростки за несколько дней расползутся по всему зданию, проникнут через канализацию наружу и вырастят там приемо-передающий комплекс связи. Еще через пару дней биокомп дорастет до уровня, на котором сможет принять в себя дварха. Вот тогда-то и начнется настоящая работа.
Стоп. Точка проникновения достигнута. Теперь необходимо незаметно пробраться внутрь, оставить кокон в вентиляционных трубах и столь же незаметно покинуть территорию корпорации. Если останется хоть малейший след, то охрана перероет здание полностью и вполне может найти биокомп. Против полной биоблокады не устоит и он. Этого допускать ни в коем случае нельзя. Зера прильнула к стене и активировала набор наноинструментов, немедленно принявшихся преобразовывать атомную решетку бронестекла стены. За ней находился небольшой закуток неподалеку от вентиляционных шахт. Охранники при обходах редко когда добирались сюда, да и Зера не лыком шита, справится. Внушить обычному человеку она могла что угодно, проблемы это не составит. Но лучше обойтись без каких-либо недоразумений. Девушка проводила взглядом выплывший наружу и зависший в воздухе кусок бронестекла, закусила губу и скользнула в образовавшееся отверстие. Сюда защита с фрегата проникнуть не могла, придется полагаться только на себя. Ладно, не впервые. Хоть операцию на Лакрионе припомнить, там вообще никакой поддержки не было и ничего, справилась. Тина, правда, потом ее за авантюризм едва из легиона не вышибла, но Зера своего все же добилась. И сейчас добьется.
Небольшой закуток, примыкавший к бронестеклу внешней стены, был пуст, однако ярко освещен, как и все остальные помещения в здании. Проходящий мимо, позевывающий охранник в темно-серой форме не заметил почти невидимой тени, застывшей около стены. Чему удивляться, форма-хамелеон “Бешеных Кошек” принимала любой цвет, любую фактуру поверхности, создавая почти совершенную маскировку. Однако Зера боялась дышать, проклиная про себя дурака, которого понесло с обходом как раз сейчас. Хорошо здесь охрану дрессируют, сонный-сонный, а осматривает чуть ли не каждый сантиметр. Внимательно осматривает, наверное не раз доставалось за нерадивость, вот и старается. Но все-таки не заметил, и девушка позволила себе послать удовлетворенную улыбку в спину охраннику. Как только он скрылся из виду, бесшумно метнулась к воздуховоду. Взбежала по стене, небольшое усилие и запирающая решетка поддалась. Осторожно смазав петли, Зера проскользнула внутрь и поставила решетку на место. Передвигаться приходилось очень медленно, пластик труб хорошо передавал звуки, и не дай Святой Благословенный выдать себя каким шумом. Теперь необходимо найти укромное место для кокона, где он сможет спокойно пережить первый день развития. Потом основного узла у биокомпа уже не будет, его цепи рассредоточатся по миллионам почти невидимых нитей, которые вскоре проникнут в каждую точку здания. После этого уничтожить шпиона станет невозможно, какая-нибудь часть все равно уцелеет и вскоре восстановит уничтоженное. Разве что провести полную биоблокаду нескольких кварталов вокруг. Но этого сделать никто корпорации не позволит.
Девушка продолжала осторожно ползти по вентиляционной шахте, давно ушедшей вглубь толстых стен, и внимательно осматривала каждый закуток. Через каждые пятьдесят метров в шахтах стояли мелкие решетки, резать которые никак не стоило. А вдруг кто-нибудь проверяет их целостность? Тогда подымется тревога и на всей затее придется ставить большой и жирный крест, чего Зере никак не хотелось. С Аарн Сарт торопили, подготовка Раса началась, деньги, задействованные в операции, крутились на самых крупных биржах обитаемой галактики. Арахн, возглавляющий Аарн Сарт Банк, разработал такие многоходовые проводки и игру на курсах акций, что осталось только руками развести и низко склонить голову перед гением. Но если Зере не удастся подсадить в этот небоскреб биокомп, то все усилия пойдут насмарку.
Упершись в решетку, лор-капитан задумалась, одновременно сканируя частью сознания все вокруг. Охранники продолжали обходы. Пожалуй, они здесь и минуты не сидят, постоянно обходят зоны ответственности. Службу в корпорации поставили неплохо, ничего не скажешь. Она снова посмотрела вперед и скривилась. Мелкая решетка из бериллиевой стали казалась единым целым с шахтой и имела выходы на добрый десяток датчиков. На что только эти датчики не реагировали... На тепло, на давление, на изменение состава атмосферы, на радиацию, на запахи. Внутренний биокомп Зеры не спеша обследовал каждый, подбирая комбинацию воздействий, способных обмануть его. Девушка понемногу начинала нервничать. Действительно параноики, мать их! Наконец, биокомп подал сигнал готовности и потребовал подключить к нему кокон, который должен остаться здесь. Зера широко открыла рот и ей в руку выбрался ожидавший своего часа в ее желудке зародыш. Одна из нитей связи отделилась от ее тела и биокомп начал передавать активированному кокону параметры роста, необходимые для обмана следящих систем. Наконец все было завершено и похожий на небольшого полупрозрачного червя зародыш переполз с руки девушки на решетку и растекся по стенке почти незаметным белесым пятном. Ни один не знакомый с биотехнологиями ордена разумный никогда не догадается, что пятно плесени — на самом деле мощнейшая, саморазвивающаяся вычислительная система, превышающая по мощности главные компьютерные центры Моована чуть ли не на порядок. Главное, чтобы эта система получила несколько дней для полноценного развития и вывода периферийных устройств связи за пределы здания. Но тут оставалось только положиться на удачу. Обнаружившие плесень в вентиляционной системе не догадаются, конечно, что перед ними, но вполне сумеют уничтожить биокомп на ранних стадиях развития. Так что лучше заранее предпринять нужные меры и свести вероятность обнаружения к нулю.
Зера вздохнула. Теперь ей осталось только незаметно покинуть небоскреб, не оставив никаких следов. Девушка осторожно двинулась обратно, стараясь ничего не задеть. Через пару минут она услышала внизу шаги охранника. И не одного. Пришлось замереть и внимательно вслушаться в мысли людей внизу. Вот же проклятье! У одного из охранников оказалась обостренная интуиция и он что-то почуял, доложив о своих предчувствиях начальнику охраны. То ли тот хорошо знал своего подчиненного, то ли просто был хорошим служакой, но он приказал поднять отдыхающую смену и прочесать все этажи. Зера немедленно передала сигнал нанороботам, державшим открытой дыру во внешней стене и те принялись заращивать стекло. Сама она замерла в шахте, отслеживая движения охранников и излучения сканеров, которыми они пользовались. Отдав форме приказ перейти в режим полной невидимости, девушка затаилась. Теперь любое излучение попросту обтекало ее, не замечая и ничего не регистрируя. Однако все-равно можно попасться и уходить тогда придется с боем, сорвав всю операцию. Да, боевому офицеру “Бешеных Кошек” не составит особого труда перебить охрану и вырваться, но очень не хочется этого делать... Она ведь слышала мысли и чувства обыскивающих здание охранников, прекрасно понимая, что многие из них и понятия не имеют, кого охраняют. Обычные люди, зарабатывающие себе и своим детям на кусок хлеба. Даже, в большинстве своем, не злые, просто несколько ограниченные. Их совсем не за что убивать. Но так же девушка прекрасно понимала, что если понадобится, она убьет. Потом, конечно, получит психошок и все остальные сопутствующие убийству “прелести”. Но это ее не остановит.
Однако через полчаса все стихло. Охранники неспешно разошлись по местам, костеря про себя своего сотоварища вместе со всеми его предчувствиями. Правда тихо, не дай бог начальник охраны услышит, такое устроит, что мало не покажется. А терять работу никто не хотел, поди потом найди другую, если уволят за профнепригодность. Да и платили в “Ларки Моован” очень хорошо в отличие от большинства столичных фирм. Правда, принимали на работу как минимум отставных офицеров космодесанта, а то и спецназа, требуя при том великолепных аттестаций с прежнего места службы.
Зера удовлетворенно кивнула и приказала нанороботам снова открыть дыру в стекле. Затем медленно поползла по трубе к выходу. Выскользнув из шахты, она закрыла решетку и метнулась в закуток. Форма-хамелеон делала ее невидимой, да и охранников сейчас в пределах видимости не было. Вот и дыра! Девушка облегченно вздохнула и мгновенно оказалась снаружи. Подождала пока дыра зарастет, и передала нанороботам сигнал самоликвидации. Потом медленно поползла вниз.
Стен все так же не находил себе места, Зера молчала, а он он ничего не мог поделать. Благие, а если ее поймали? Что тогда? Бывший полицейский вполне мог себе представить, что сделают с девушкой палачи, и только молча кусал губы.
— Второй, говорит первый! — внезапно заговорил наушник. — Начальный этап операции завершен. Подготовьте отход по варианту семь.
— Есть отход по варианту семь! — облегченно выдохнул Стен.
Жива! Возвращается! Но терять времени не стоило и он задействовал своих людей для подготовки отхода с места событий. Много уволенных полицейских теперь работали на него и работали отлично. Впрочем, основную маскировку обеспечивал зависший на орбите в режиме невидимости фрегат. Но вот против случайных свидетелей генераторы помех фрегата были бессильны и за улицами внимательно следили через ноктовизоры люди Стена. При появлении в окрестностях небоскреба “Ларки Моован” любого постороннего человека его вели опытные топтуны. В случае необходимости для удаления свидетеля даже устраивались провокации. Из-за одной компании упившейся “золотой молодежи” оперативникам пришлось начать драку, притворившись, что не менее пьяны. Еще один топтун позвонил в полицию и сообщил о творящемся безобразии. Разозленные тем, что их вырвали посреди холодной, дождливой ночи из теплого участка, полицейские забрали всех. Стен отметил в памяти, что завтра утром необходимо обязательно внести за ребят залог. С простыми полицейскими буквально половины участков столицы у него сложились прекрасные взаимоотношения. Они даже завидовали коллеге, которому повезло открыть собственное детективное агентство и многие намекали, что не прочь перейти к нему на работу. Толковых людей Стен обычно брал. Если они умели молчать и имели хоть свой кодекс чести. Претендентов каким-то обазом проверяла Зера и на работу человека оформляли только после того, как она давала добро. Да, девушка говорила что-то о телепатии, но Стен не особо в эту телепатию верил.
— Второй, говорит шестой, — снова заговорил наушник. — Первый спустился, покидает пределы охраняемого периметра.
— Вас понял, шестой, — отозвался он. — Благодарю. После завершения операции начинайте сами уходите. Следов не оставлять.
— Понял.
— Второй, говорит пятый. Первый прошел мимо меня. Готовьтесь принять.
— Внимание, второй, говорит третий. Первый покинул территорию. Начинаем зачистку.
Стен улыбался. Слава Благим, все закончилось, Зера уже рядом. Теперь необходимо восстановить охранный периметр и снять глушащее поле. Но это забота ребят с фрегата, они в этом деле доки, его это никак не касается. Главное, чтобы оперативники, обеспечивающие безопасность, ушли чисто, не вызвав никаких подозрений. Бывший полицейский отмечал, как его люди один за другим покидают близлежащие кварталы. Вскоре остались только сопровождающие их флаер профи из подразделения, обеспечивавшего охрану. Еще через минуту с тихим шелестом отодвинулась правая дверь, и во флаер скользнула мокрая, черная фигура.
— Фу! — выдохнула Зера, снимая капюшон с головы. — Видала параноиков, но таких... Мне надо выпить! Вот. Устала.
— Поехали, — рассмеялся Стен. — Я знаю тут неподалеку отличное местечко. Выпить после такого напряжения — святое дело.
— Точно, — кивнула девушка. — Хотя, если откровенно, доводилось и потруднее. Как вспомню, так бр-р-р... Представь, вокруг несколько тысяч врагов, а ты один и никакой поддержки. Зарядов в плазмере десятка два. Нужно мало того, что самому выбраться, так еще и двух людей, стрелять не умеющих, невредимыми вывести.
— Да уж... — покрутил он головой. — Вывела?
— Куда бы я делась! — фыркнула Зера. — Идти, правда, пришлось жестко. Несколько сотен трупов за собой оставила. Год потом отходила...
Щека девушки дернулась. Стен с сочувствием посмотрел на нее, зная уже как тяжело дается Аарн убийство и как они платят за него. Страшно хотелось поцеловать Зеру, но он не решился. Однако она с хитринкой посмотрела на смущенного парня и вдруг оказалась рядом. Полуоткрытые губы потянулись навстречу, и Стен не выдержал, впившись в них. Все вокруг померкло.
— Ждала, ждала, а ты все не решался, — проворчала девушка, отдышавшись. — Пришлось самой за дело приниматься.
Стен отчаянно покраснел.
— Я просто слышал, что вы ни с кем из чужих... — едва выдавил он. — Вот и...
— Чушь! — отмахнулась Зера. — Все зависит от того, каков человек. И только. С подлецом, понятно, не можем, стошнит. А с тобой мне хорошо. Чистый ты. Не знаю, как так получилось. И убивал ты, и подставлял всякую сволочь, а сумел остаться чистым душой. Бывает...
Она рассмеялась и крикнула:
— Едем пить и веселиться!
— Едем! -подхватил ее крик все еще смущенный Стен.
Гало-бар “Белый город” пользовался в столице Моована заслуженной славой. И спиртное со всех концов галактики. И несколько танцзалов, в каждом из которых звучал иной стиль музыки и подвизались самые известные и дорогие диск-жокеи страны. И игровые автоматы любого типа. И комнаты отдыха, в которых часто уединялись парочки. И рестораны с прекрасной кухней. Дорого все это стоило, правда. В прежние времена Стен бывал тут только с облавами, не по карману посещение таких мест обычному полицейскому. Особенно, если он не берет взяток. Однако теперь совсем иное дело. Детективное агентство в последнее время зарабатывало достаточно, чтобы его владелец мог позволить себе буквально все. Как-то очень быстро к нему стали обращаться известные фирмы, и буквально за месяц агентство вышло в первую десятку лучших в столице. Неудобно было пользоваться помощью ордена, но Зера только фыркнула, когда Стен попробовал отказаться. Впрочем, сам он обычными делами не занимался, отдав их помощникам, бывшим старым сыскарям, найденным капитаном Таранчено. Знакомства того оказались столь обширны, что Стену осталось только руками развести.
Оказавшись внутри гало-бара, Стен вздрогнул. Тысячи вспышек слепили, но музыка не оглушала, как в заведениях попроще. Наверное, стояло защитное поле шестого уровня, отсекающее лишние звуки. Они с Зерой сразу направились в сторону бара, взяли себе по бокалу стелланского бренди и уселись за ближайший столик. Неподалеку танцевала молодежь, за столиками сидели парочки. Стен выпил, обнял Зеру и откинулся на спинку дивана. Хорошо. Сделанное дело, рядом любимая женщина, которая сказала тебе “да”. Молодость и здоровье. Что еще нужно для счастья? Ему, по крайней мере, ничего.

— Я рад встретиться с вами лично, уважаемый адмирал Иртег, — склонил голову Т'Сад, с интересом смотря на рослого темно-красного дракона. — Давно с интересом слежу за вашими кампаниями и рад сказать, что не нашел в них ни единого изъяна. Сообщество Т'Он вы тряхнули так, что они долго не опомнятся. Даже нашего вмешательства не потребовалось.
— Благодарю, — вежливо сложил крылья К'Ран. — Я тоже рад возможности встретиться с вами, господин дварх-адмирал. Вы всегда были для меня примером. Учился я как раз на ваших сражениях. Вы обычно преподносили противнику сюрпризы, от которых он приходил в состояние полного обалдения.
— Надеюсь, — фыркнул черный дракон. — Надо использовать любой шанс нанести врагу ущерб, запомните эту истину адмирал. И если общепринятая тактика не позволяет сделать этого, то хвостом на эту тактику!
— Полностью согласен! — рассмеялся К'Ран.
— Доброго дня! — подошел к ним ярко-алый дракон.
— Рад тебя видеть, Л'Ред! — повернулся к нему дварх-адмирал. — Давно не виделись. Как дома дела?
— Младший сын комиссию предназначения прошел, — усмехнулся тот. — Офицером десанта станет. Уже сдал вступительные экзамены в столичную военную академию.
— Поздравляю! — кивнул Т'Сад. — А сам-то он этого хотел?
— Только тем и бредил. Твои наземные кампании по пункту изучает. Да еще носится с мемуарами какого-то трирроунского генерала Меранека, восторженно вопя, что тот гений.
— Полностью согласен с мнением твоего сына, — усмехнулся дварх-адмирал. — Меранек действительно гений, оборону фортов на Векальте во всех военных училищах галактики изучают. И не зря. Он ухитрился разбить двадцатикратно превышающего по силе противника, не имея на руках ничего, кроме двух полков новобранцев и полсотни устаревших атмосферных истребителей.
— Я тоже слышал об этой обороне, — вмешался в разговор К'Ран Иртег. — Меранек в ней великолепно проявил себя, просто великолепно. Рад, что ее изучают в наших военных академиях, великолепный пример для молодых офицеров, как распорядиться ограниченными ресурсами в условиях абсолютного превосходства врага.
— Ну раз так, то пусть себе восхищается, — улыбнулся Л'Ред. — Я, кстати, хотел спросить как у вас тут дела? Удалось Командору договориться с элганами?
— Пока неясно, — передернул крыльями дварх-адмирал. — Они не хотят идти на контакт, хотя явно видят Мастера. Считают, что мы нарушили договор, а раз так, то говорить с нами смысла не имеет. Пока мы их сдерживаем при помощи мезополя, ходу им в наше пространство сейчас нет. Но долго поддерживать мезополе невозможно, оно за день сжирает энергии больше, чем весь Драголанд за пять лет.
— Ни драного хвоста себе! — изумился алый дракон. — Это чем же нам потом с вами расплачиваться-то?
— Не беспокойся, — проворчал Т'Сад. — Это затраты с нашей стороны и вас они не касаются. В положительном результате орден заинтересован ничуть не менее Драголанда.
— Тогда, конечно, проще... — облегченно вздохнул Л'Ред. — Но что же нам делать, продолжать сидеть на хвостах и ждать?
— Увы, ничего другого не остается. Бороться с элганами почти невозможно, мы уже встречались с ними, не дай Создатель повторения того кошмара! Потому и энергии не жаль. Да ты сам понимаешь. Сколько звездных систем потерял Драголанд?
— Уже восемнадцать... — скривился алый дракон. — Потом подошли ваши боевые станции и закрыли врагу проход. Но мы на всякий случай эвакуировали население с пограничных систем. Кстати, удивлен, что вы рассекретили ваши боевые станции.
— А они уже устарели... — осклабился в ответ черный. — Новые и побольше, и помощнее раз в десять будут.
— Помощнее? — переспросил К'Ран, нахмурившись. — Куда уж дальше... И так одной хватит, чтобы планету одним залпом распылить.
— Ученые и разработчики на месте не сидят, адмирал Иртег, — дернул хвостом Т'Сад. — Работают. Да и перепрограммировать биоматки на новый тип станций тоже недолго.
— Я давно пытаюсь понять каким образом вы развиваетесь с такой скоростью... — вздохнул тот. — Но не могу. У вас что, все поголовно гении?
— Не все, но очень многие. Каждый разумный в чем-то гениален и если находит себя, то создает нечто невероятное.
— Добрый вечер, — заставил их обернуться голос ареал-вождя.
Р'Гон внимательно посмотрел на троих собеседников. Адмирал Иртег глянул на Р'Гона чуть ли не с гадливостью и сухо поздоровался. Т'Сад отметил это и несколько удивился. Получается, что эти двое сильно не любят друг друга. Интересно, а почему? Надо будет попросить Вельтиарха просканировать их, подобная информация может пригодиться. Самому окунаться в клоаку, которой являлась душа Р'Гона Арнеса, дварх-адмирал не хотел, одного раза ему оказалось вполне достаточно. За прошедшие годы друг детства превратился в чудовище, забывшее о существовании таких понятий, как честь и совесть. Ради власти он готов был на любое, самое гнусное преступление. Т'Сад сильно подозревал, что ареал-вождь вполне способен убить ребенка и не испытать при том даже угрызений совести. Способен, несмотря на то, что подобное действие совершенно невозможно для любого представителя драконьего племени. Инстинкт всегда заставлял каждого дракона бросаться на защиту ребенка, не жалея собственной жизни. Даже случайно причинивший вред малышу подымался вверх и складывал крылья, так как не мог больше жить. Считал себя не вправе. И это правильно. Однако очень редко все-таки рождались драконы, способные убивать детей. Если о таком становилось известно, то на охоту за выродком подымался весь ареал. Находили и без всякой жалости разрывали в клочья. Потому, если кто узнавал о такой своей особенности, то изо всех сил ее скрывал.
— Приветствую тебя, Р'Гон, — кивнул дварх-адмирал ареал-вождю на правах старого друга.
— Рад тебя видеть, — оскалился тот. — Ничего нового?
Т'Сад коротко пересказал ему то же самое, что говорил Л'Реду, благоразумно отошедшему в сторону, и Р'Гон задумался. Прошел уже месяц с момента выхода боевых станций ордена на защиту границ Драголанда. Когда эти самые станции, походящие на гигантские черные шары, попросту исчезли, а затем появились у неподалеку от трех ареалов, не потревожив при том ни единой станции слежения в галактике, ареал-вождь пришел в сугубое изумление. Мало того, что эти чудовищные корабли имеют размер средней луны каждый и одним ударом главного калибра способны распылить планету, так они еще и умеют переходить в режим полной невидимости? Жуть попросту. Схватиться с флотом подобных способен только полный идиот или самоубийца. Р'Гон таковым никогда не являлся и понимал, что справиться с орденом будет непросто, а без союзников и вообще невозможно. Но все еще впереди, не стоит лететь хвостом вперед. Пока что Аарн союзники Драголанда и нужно быть вежливым с ними, без их помощи с элганами не справиться. Ученые трех ареалов постоянно сообщали вождям о попытках атак из-за границ пространства, которые останавливало только непонятное мезополе ордена. Бр-р-р... За день энергии больше, чем весь Драголанд за пять лет потребляет... Хорошо хоть орден взял эти затраты на себя, иначе драконы никогда с ними не расплатились бы. Еще одно хорошо. Присутствие наблюдателей трех ареалов на боевых станциях. Хоть что-то можно выяснить, хоть какие-то мелочи понять. Вот и сейчас Р'Гон с приближенными находились на главной смотровой палубе гигантской станции “Дорога Жизни”, капитаном которой являлся немногословный, мрачноватый гвард по имени Тин-Онег. Ареал-вождь даже как-то встречался по делу с его родителем, Онег-Саттером. Вряд ли тот обрадовался бы подобной карьере своего детеныша. Он краем глаза покосился на друга детства. Дварх-адмирал отдавал команды то и дело появлявшимся на голоэкране ординарцам, и ареал-вождь только скривился. Повыдергать бы хвосты тем идиотам, из-за которых этот гениальный полководец ушел в орден! Впрочем, а чем нынешние лучше? Уж как он старался, чтобы талантливой молодежи открывали любую дорогу, но не мог проследить за каждым замшелым ретроградом. К тому же, слишком много молодых преклонялись перед Т'Садом, следуя примеру кумира. Но Создатель с ними, гениев бы не упустить. Их слишком мало в Драголанде... Порой даже умные драконы совершали глупейшие ошибки. Взять хотя бы М'Рена, его предшественника на посту ареал-вождя Дарг-Ареала. Неглупый ведь дракон, а упустил при том прирожденного пилота, которых настолько мало. Как он мог не разглядеть дара Г'Рана Эрхеса? Почему не понял, что мальчишка не просто одержимый космосом, а прирожденный пилот? Создатель только знает, похоже... А мальчишка не простил обиды и ушел в орден. Снова Аарн выиграли. Как это надоело...
Р'Сана не спеша шла по коридорам боевой станции и с интересом рассматривала все вокруг. Почти ничего знакомого по космическим комплексам Драголанда она не встречала. Удивительно, что орден позволил наблюдателям трех ареалов свободно ходить по своим станциям, ничем не ограничивая их свободу. Впрочем, они правы, все равно ничего тут не понять. Даже лучшие ученые только разводили руками, не понимая принципов действия девяноста процентов механизмов боевых станций. Похоже, что все здесь основано на биотехнологиях, не слишком развитых на родине Р'Саны. Она с досадой проводила взглядом буквально шарахнувшегося от нее молодого синего дракона в форме ордена. Их отношение все еще сильно задевало ее. Ну почему они не восхищаются красотой помощницы ареал-вождя, а шарахаются от нее, как от воплощенного зла? Почему?! Это обижало девушку до глубины души. Да, ей не особо нужно их внимание, но такое явное отвращение? Обидно. Очень обидно. Хотя бы понять его причину. Но Р'Сана не понимала, не могла понять. За прошедшие годы она сильно изменилась. Стала еще красивее, но вот доброты в ее душе не осталось и капли. Несколько молодых драконов из-за нее покончили с собой, но помощнице ареал-вождя на то плевать было с высокого потолка. Хотят дохнуть? Пусть себе дохнут, ей до этих идиотов никакого дела нет. Одного только дракона Р'Сана вспоминала со стыдом. Г'Рана. Только по прошествии пары лет девушка поняла, что по-настоящему любила этого зеленого дурака. Непонятно почему, но любила. И знала, что сама предала свою любовь. До сих пор она вспоминала друга детства с глухой тоской, понимая, что сама во всем виновата. Может потому так и топталась по чужим душам, что понимала. Свое тело она давно использовала только как инструмент, отдавая его только тем, от кого хотела чего-то добиться. Но сама ничего не чувствовала. Власть стала для нее наркотиком, заменяющим буквально все. Р'сана это было ясно, но она не делала ничего, что могло изменить ситуацию. Да и зачем? Раз она имеет возможность удовлетворить свою страсть, так зачем избавляться от нее? Совсем даже незачем. Вдруг ее внимание привлек зеленый дракон в форме ордена, быстро идущий куда-то. Кого-то он девушке сильно напоминал. Ой, мама... Это же Г'Ран... Собственной персоной. Он тоже узнал Р'сану, так как резко остановился и уставился на нее. А потом повторилась уже хорошо знакомая ситуация. На морде зеленого дракона появилось омерзение. Затем она стала непроницаемой, как будто ее хозяин одел невидимую ледяную маску.
— Ну, здравствуй... — глухо сказала Р'Сана.
— Здравствуй, — спокойно ответил Г'Ран.
— Как ты тут?
— Все хорошо, — фыркнул зеленый дракон. — Уже дварх-навигатор, пилотирую крейсера и боевые станции. Командир атакующего крыла. А ты?
— Все, как хотела, но чего-то все равно не хватает... — скривилась Р'Сана. — Ты это... Прости меня за то... Дура я была...
— Надо же, поняла... — удивленно хмыкнул Г'Ран. — Не ждал, если честно. Ладно, прощаю. Только смысла твое извинение все равно не имеет. Каждый из нас останется при своем. Ты выбрала путь Зверя и никуда теперь от своего выбора не денешься.
— Путь Зверя? — ошеломленно переспросила девушка. — Что это значит?
— Любой стремящийся к власти избирает путь, делающий его самого Зверем, способным только на подлость и жестокость. Не способным на любовь и доброту. Исключений тут не бывает. Так-то, Р'Сана.
— Как легко судить со стороны... — горько усмехнулась она. — Я ведь тебя любила. По-настоящему любила. Да и сейчас люблю...
— Поздно, — оскалился Г'Ран. — Все поздно. Ты предала меня в момент, когда мне сильнее всего нужна была твоя помощь. Ударила в самое больное место. Такое не прощают, извини. Да и находиться рядом с тобой попросту противно. Ты ведь заметила как шарахаются от тебя наши?
— Заметила, — скривилась Р'Сана. — Такое трудно не заметить. Хотела бы только понять почему.
— Да потому, что присутствие в тебе Зверя ощущает каждый аарн и испытывает при этом такое омерзение, которое словами не описывается. Ты действительно почти стала воплощением абсолютного зла. И это правда, Р'Сана. Зачем тебе это? Зачем тебе становиться такой? Ведь Создатель однажды тебя спросит... За все заставит заплатить. Страшную цену.
— Может, ты и прав... — глухо сказала девушка. — Может быть... Я действительно ощущаю себя мертвой в последнее время. Все у меня как будто есть, только вот ни друзей настоящих, ни любви... Пусто как-то.
— Вот именно, — кивнул Г'Ран. — Чем дальше, тем это чувство будет усугубляться. И вскоре, чтобы хоть ненадолго избавиться от него, чем-то заполнить эту страшную пустоту, тебе потребуется боль и смерть других. Вскоре, Р'Сана. Ты почти дошла до этого. Когда-то я тебя любил. Что-то из этой любви еще не умерло и только потому я тебя прошу — остановись. Остановись, пока еще не поздно! Ты уже на грани, еще немного и ты превратишься в чудовище.
— Неужели стремление к власти всегда приводит только к таким результатам? — с недоумением спросила она. — Неужели?
— К сожалению, — тяжело вздохнул зеленый дракон. — иначе не бывает. Не знаю почему, но результат стремления к власти всегда один. Стремящийся превращается в чудовище, в палача, в зверя. Ты уже почти превратилась, потому так шарахаются от тебя наши. От тебя несет запахом зла.
— Может, оно и так... — вздохнула Р'Сана. — Слишком мне в последнее время неуютно.
— Твоя душа не хочет умирать, не хочет превращаться в то, во что превращает ее твоя жажда власти, и пытается сопротивляться. Потому и неуютно. Ты еще можешь остановиться. Но только не рядом с Р'Гоном. Вот он уже давно сформировавшееся чудовище. Впрочем, о том ты знаешь куда лучше меня.
— Знаю, — кивнула она. — Действительно чудовище. Но управляет ареалом он хорошо, драконы им довольны. А свои особенности и пристрастия вождь скрывает. Хотя я о них знаю, он считает меня такой же и не боится быть откровенным в моем присутствии.
— Его власть не абсолютна, потому и скрывает, — фыркнул Г'Ран. — Его может свергнуть на совете ареалов любой хороший боец, вызвав на Арену. Отказать Р'Гон права не имеет, вот и старается не допускать этого, заранее выводя возможных соперников из строя.
— И об этом я знаю, — мрачно сказала девушка, размышляя над словами дракона, которого любила несмотря ни на что.
Ей понемногу становилось все страшнее и страшнее от понимания, что Г'Ран прав. Действительно, ее душа постепенно умирала. С каждой новой подлостью она все больше съеживалась и опускалось куда-то очень глубоко. Да, сейчас у Р'Саны была власть, немалая власть. И что с того? Что это ей дало? Да ничего! Ну да, у нее есть все, о чем только можно мечтать. В материальном плане. Но ни одного настоящего друга, не говоря уже о тех, кто ее любил. Да, многие и многие восхищаются ее телом. Но это только похоть, ничего более. На память пришли сложившие из-за нее крылья. Вот они, похоже, любили по-настоящему. Так что же это получается, она сама убивала любовь? Да, именно так и получается. Р'Сана прекрасно понимала, что ничего с Г'Раном у нее не будет, сделанное ею простить невозможно. И как тоскливо девушке было от этого понимания, кто бы знал. Но он прав. Во всем прав. Она сердцем понимала это и понимала, что уйдет от ареал-вождя. Нельзя оставаться рядом с этим чудовищем. Должна уйти, если не хочет окончательно перестать быть драконом, превратившись во что-то непонятное, но от того не менее страшное. Жаль только, что у нее уже никогда не будет любви, не сумеет она полюбить другого. Въелся ей этот зеленый дурень в сердце. Впрочем, а почему дурень? Он, похоже, куда умнее нее, раз сумел понять все, о чем сейчас говорил.

Предыдущая страница 22 Следующая страница


23 Иар Эльтеррус

— Будь счастлив... — с трудом выдавила из себя драконочка, погладила Г'Рана по щеке кончиками пальцев и сломя голову рванулась по коридору в свою каюту, выплакаться. Показывать свою слабость хоть кому она не хотела.
Зеленый дракон молча смотрел ей вслед, сам едва сдерживая слезы. Святой Создатель! Она его до сих пор любит! Да как же это?! Зачем же она тогда?..
— Ну, парень, ты даешь... — в эмообразе дварха станции буквально переливалось восхищение. — Не верил я, что такие поддаются перевоспитанию. Честное слово, до сих пор не верил. Она же ожила, она почти опомнилась. Она задумалась! Как ты сумел?!
— Она меня любит... — хрипло ответил Г'Ран. — До сих пор любит. Потому и слушала. Потому и приняла мои слова. А я...
— Вот-вот, а что ты? Ты-то ее хоть любишь?
— Люблю... — почти неслышно ответил он. — Где-то в глубине души все еще люблю. Потому ни с кем и не сошелся. Но простить того предательства не сумею. Оно было слишком страшным и слишком подлым. Да и стать одной из нас она никогда не сумеет.
— А кто его знает... — протянул Вельтиарх. — Она сейчас в таком состоянии, что способна полностью измениться. Ты выбил из-под нее основание. Рыдает в своей каюте, взахлеб. Девочка за всю свою жизнь ни разу так не плакала. Ты же ей половину собственной души отдал, парень! Сам-то как после такого напряжения?
— Плохо, — тяжело вздохнул Г'Ран. — Я на грани психошока. Предупреди, будь добр, Целителя Душ, что я скоро подойду. Сам не справлюсь. С каждым моментом все хуже и хуже, перенапрягся.
— Предупрежу, конечно, — проворчал дварх. — Кто там у нас сегодня дежурный? Ага, Тарсика. Хорошо, она справится, сильна. Я, кстати, только сейчас понял, парень, что у тебя помимо Дара прирожденного пилота еще и Дар Целителя Душ имеется. Слабенький, конечно, но без него ты не сумел бы сделать то, что только что сделал.
— У меня?! — ошеломленно спросил зеленый дракон. — Ой, мама... Только этой радости мне для полного счастья и не хватало.
— Причем, проснулся он у тебя только что, — задумчиво сказал Вельтиарх. — Именно твое отчаянное желание, чтобы она поняла, этот самый Дар и разбудило.
— Ясно... — обреченно вздохнул Г'Ран. — Что ж, Дар есть Дар. От него не отказываются, Создатель отказа не прощает.
— А теперь шагом марш к Тарсике! — рявкнул вслух дварх. — Она знает, что нужно делать с Целителем Душ, у которого только что проснулся Дар. И не вздумай сопротивляться, погибнешь, дурень молодой.
— Да знаю я! — поморщился дракон и ступил в открытый Вельтиархом гиперпереход.
Оказавшись в резиденции Тарсики, он осмотрелся. Целительница ожидала пациента, стоя около удобного и большого матраса на полу. Симпатичная человеческая девушка лет восемнадцати на вид, хотя на самом деле ей перевалило за двести.
— Мамочки... — потрясенно протянула Тарсика. — Дракон, мужчина и Целитель Душ?! Это что же на белом свете деется-то?
— Да вот, случилось... — растерянно развел руками Г'Ран, сам еще не вполне понимая, что с ним такое произошло.
Девушка быстро считала его память и только покачала головой. Действительно, подобного за все двести лет жизни она не встречала ни разу. Произошло чудо, ничем иным случившееся она объяснить не могла. Мало того, что дракон мужского пола внезапно стал Целителем Душ, что почиталось совершенно невероятным, так еще и, только инициировавшись, он исхитрился совершить нечто совсем уж ни в одни ворота не лезущее. Суметь столкнуть с избранного пути властолюбца? Расскажи кому, так не поверят ведь! Невозможно это! В принципе невозможно! Впрочем, тут имелся еще один и немаловажный фактор. Любовь. Эта самая Р'Сана в глубине души продолжала любить Г'Рана, иначе ничего бы у него не получилась, она бы просто пропустила его слова мимо ушей. И он ее любил, потому и сумел отдать любимой чуть ли не половину своей души, спасая тем самым ее почти мертвую душу. Спасибо вам Благие за то, что позволили стать свидетельницей чуда! Надо Мастеру рассказать, то-то он удивится.
— Вельтиарх, — внезапно позвал дварха зеленый дракон.
— Чего тебе? — отозвался тот с потолка.
— Мне в голову одна мысль пришла. По поводу элганов.
— Давай.
— А почему бы вам, двархам, не попытаться поговорить с ними? Вы же похожи.
— Святой Создатель и Благие Защитники... — только и сподобился выдавить из себя Вельтиарх. — И как же это раньше никому в голову-то не пришло? Нет, я, кажется, идиот...
— Ну, не все так фатально, — попытался утешить его Г'Ран. — Но в чем-то ты прав.
— Надо же, уел, — удивился дварх. — Ну погоди, ход за мной. Какой там у нас счет?
— Пятнадцать-четырнадцать, — хихикнул дракон. — В мою пользу.
— Ничего, еще не вечер, — заверил его Вельтиарх и отключился.
Когда Командору сообщили о случившемся, он действительно очень удивился. Чудеса все-таки иногда случаются, и маг только головой покачал. Тяжело придется мальчику с двумя Дарами. Это же надо, одновременно Целитель Душ и прирожденный пилот. Как он совмещать-то станет? Но как-то придется, иного выхода все равно нет. После возвращения домой надо обязательно отправить Г'Рана в Школу Духа, такой талант необходимо отшлифовать. Впрочем, вряд ли молодой дракон станет сопротивляться, ему и самому, должно быть, интересно. Правда, тут возникла еще история его старой любви и сделанное им. Заставить задуматься законченного властолюбца? Потрясающий результат. Попросту потрясающий. Командор встречал Р'Сану и знал, что представляет из себя оная девица. Редкая мерзость, не душа, а клоака зла какая-то. И Г'Ран ее изменил? Молодец, мальчик, умница просто. Да, свою роль сыграла их любовь, но не только в ней дело. Интересно, а что получится? Останется Р'Сана прежней сволочью или таки изменится? Надо будет обязательно проследить, крайне любопытный эксперимент. Может удастся разработать методику реморализации властолюбцев? Хотя бы некоторых? Очень бы неплохо, сколько они вреда вреда приносят, слов нет. Да и предложенное Г'Раном по поводу элганов тоже имело смысл. Очень даже имело, ведь двархи и элганы действительно многим похожи. Оба народа представляют собой энергетическую форму разума и вполне способны найти общий язык. Вопрос только, найдут ли. Пока осталось ждать. Вельтиарх уже начал попытки общения, оставив станцию на младшего собрата, Кельтарха, совсем юнца по меркам их расы, каких-то пятьсот лет исполнилось. Илар откинулся на спинку кресла, отпил глоток эликсира и вздохнул. Он очень надеялся, что эта глупая война скоро закончится.

— Па, к тебе можно? — раздался в кабинете великого князя голос Лиэнни.
— Конечно, доча, — улыбнулся Раван, отрываясь от доклада аналитиков. — Ты очень вовремя, хотел уже связываться, нам нужно поговорить.
В стене завертелась воронка прямого гиперперехода и через пару секунд оттуда вышла княжна с большим кофром в руках. Она с трудом дотащила его к столу и едва не уронила, ставя на пол. Великий князь с интересом наблюдал за ней. Похоже, дочь собралась его порадовать еще чем-то неожиданным. Любопытно, что она принесла на сей раз. Ладно, поглядим.
— Фух! — выдохнула молодая женщина и великий князь залюбовался ею, все такая же красавица. — У меня тут напитки для тебя, па. Очень редкие. Да еще несколько образцов интересного ручного оружия с описанием технологического цикла для их производства. Спецслужбам пригодятся. И еще кое-какая интересная информация.
— Спасибо, — кивнул Раван. — Мне тоже найдется, что тебе сказать.
— Стоп! — скомандовала Лиэнни, обводя кабинет подозрительным взглядом. — Да чем занимается твой Л'арард?! Опять два жучка сидят!
— Опять?! — переспросил великий князь и витиевато выругался. — Совсем обнаглели, сволочи. Ничего, займусь. Пожалеют о своем любопытстве.
— Я их отключила, — фыркнула княжна. — Не люблю, когда меня подслушивают. Да и дела довольно серьезные, не для чужих ушей. Если мы договоримся, то в ближайшее время тебя посетит Мастер.
— Кто? — приподнял брови великий князь.
— Да Командор, — отмахнулась молодая женщина. — Мы его так между собой называем. Он ничего против не имеет. Мне кажется, вы друг другу понравитесь. Чем-то вы с ним похожи, если честно. Оба одинаково сумасшедшие.
— Ничего не имею против, — не стал отказываться Раван, предложение было весьма заманчивым. — Но об этом потом. Пока я хотел поблагодарить вас за помощь, с преступными кланами ангелы расправились на удивление быстро и красиво. Никто даже не понял, что вообще происходит. Все до единого члены преступных сообществ бесследно исчезли и ни один из их подельников понятия не имеет куда. Слухи ходят совершенно дикие, я эти слухи попросту коллекционирую. Одно удовольствие слушать измышления господ аристократов, никогда не думал, что у них столь богатая фантазия.
— Они навыдумывают, — фыркнула Лиэнни. — Послушаешь и уши повянут, извини за грубость. Но по мне самое лучшее, что все гнезда работорговцев вычищены из княжества. В святой иерархии сейчас царит тихая паника, мы перекрыли им почти все каналы поступления инопланетных рабов. Основные базы пиратов и охотников за рабами в галактике тоже разгромлены.
— Ваши постарались? — живо поинтересовался великий князь.
— А то кто же? Кому это еще может быть интересно?
— Никому, — согласился Раван. — Не мешают, и бог с ними. Но я тоже рад, что вы вышерстили эту сволочь. Не люблю, когда наживаются на чужом горе. Очень не люблю.
— Знаю, потому мы и пошли на сотрудничество с тобой, — улыбнулась Лиэнни, доставая из кофра бутылку с каким-то бордовым напитком и наливая понемногу в бокалы. — Попробуй, не пожалеешь.
Великий князь отпил глоток и приподнял брови. Очень странный вкус. То ли виски, то ли какая-то настойка. Очень крепкая. Да, лучших, чем в ордене, спиртных напитков попросту не найти. Мастера они на подобное. Что ни попробуешь — шедевр. Праздник вкуса.
— Этот напиток называют дра-стерк, — пояснила княжна, сама с удовольствием выцедив бокал. — Его делают из очень редкого растения, не больше тысячи-двух литров в год. На большее попросту стерка не набрать по всей галактике. Не культивируется он, растет только в диком состоянии в очень специфических местах. И только на одной-двух планетах.
— Неплох, — кивнул Раван. — Очень неплох. Однако к делу, девочка. Я последние дни немало говорил с отцом Симеоном и мы с ним пришли к парадоксальному выводу.
— К какому? — удивилась Лиэнни, не совсем понимая, что такого важного мог обсуждать ее отец с первосвященником Церкви Благих.
— Мы обсуждали вашу непонятную откровенность по поводу телепатии и пришли к выводу, что открывать это всем преждевременно. Результат окажется страшным, потрясение чревато такой кровью, что не дай Благие. Ни мне, ни Церкви это не нужно. Да и вам тоже.
— Да, мы против социальных потрясений, — кивнула Лиэнни, задумчиво потирая подбородок. — Но с какой стати ты думаешь, что наше признание может вызвать столь бурную реакцию?
— Вы давно не общались с обычными, зашоренными людьми, — проворчал великий князь. — Образованная часть населения примет ваше признание спокойно, но основная масса народа взорвется ненавистью. Или уже поздно скрывать?
— Да нет, — нахмурилась княжна. — Мы пока сказали только тебе и первосвященнику.
— Очень хорошо, — кивнул Раван. — Я передам вам статистическую подборку по опросу населения. Опрос совершенно безобидный, на тему отношения к людям с развитыми экстрасенсорными способностями. Думаю, тебя удивит результат этого опроса. Мне самому не по себе стало.
— Почему? Что там такого?
— А то, что большинство высказалось в ключе: “На костер гадов!”
— Ты серьезно? — удивленно посмотрела на отца Лиэнни.
— Увы, да, — вздохнул великий князь. — Необходимо подымать общеобразовательный уровень, но это не так-то просто. Средств в казне не слишком много. Сама знаешь мое положение в последние годы.
— Знаю, — кивнула головой ошеломленная его откровениями молодая женщина. — Не ждала я такого, если честно... Ладно, поговоришь по этому вопросу с Мастером, он в таких делах куда лучше меня разбирается. Возможно, что с финансированием школ мы поможем. Меня больше интересует почему ты так вцепился в моего сына? Чего ты хочешь от мальчика, па?
— А то ты не понимаешь.
— Ты с ума сошел? — откинулась на спинку кресла Лиэнни. — Он же аарн! Ты хочешь получить гражданскую войну?!
— Если провести умно спланированную подготовительную работу, то все воспримут нового наследника как должно. Это ребенок, настолько похожий на меня ребенок, что его вид вызывает шок.
— Не отдам малыша в этот гнусный гадючник! — решительно заявила молодая женщина, с возмущением смотря на отца. — То, что ты задумал — безумие!
— Почему же безумие? — приподнял левую бровь великий князь, иронично поглядывая на дочь. — Наоборот, Л'арард собрал последние слухи. Почти все придворные уверены, что маленький Раван станет наследником. Да и что в этом плохого? За ним, помимо всего прочего, будет стоять вся мощь вашего ордена. Ты же не оставишь сына без помощи?
— Хитрый, старый мерзавец! — расхохоталась Лиэнни. — Знала я, что ты наглый, па, но никак не думала, что настолько.
— Плохо знала, — фыркнул Раван, сам посмеиваясь. — А по поводу гадючника... Ничего страшного. Ты сама сможешь проследить за его воспитанием. Нежелательные контакты тоже прикрыть нетрудно.
— Во-первых, он маленький! Ему едва семь исполнилось. Во-вторых, он еще даже школы первого цикла не закончил. Вот закончит, тогда и поговорим. Да и вообще, давай закроем эту тему.
— Хорошо, можно поговорить и позже, — согласился великий князь.
Он был доволен. Первый, пробный шар закатился в лузу и осталось только ждать что и кого он затронет. Второй можно подбросить во время беседы с Командором, стоит дать магу пару поводов поразмышлять на досуге. Интересно, а что ему вообще нужно? Насколько знал Раван, Илар ран Дар никогда и ни с кем из руководителей государств обитаемой галактики не встречался лично, попросту игнорируя их. А то и вообще наводя порядок по своему разумению. Взять хотя бы смену династии в империи Сторн. Больше всех от этой смены пострадало княжество, получив вместо вялого и ничем не интересующегося соседа агрессивного и предприимчивого. Новый император, Джавад III, оказался слишком жадным, все старался урвать лишний кусок, постоянно устраивая провокации на границе с княжеством. Ему явно не терпелось повоевать и, если бы не орден, он бы давно двинул свои войска на Кэ-Эль-Энах. Но с Аарн шутить не стоило, они шуток такого плана совсем не понимали и обрушивались на незадачливого шутника всей своей мощью. А какова она, Раван прекрасно знал. Откровенно говоря, великий князь рад был, что его дочь в ордене, иначе вряд ли Командор пожелал бы договариваться с ним.
— Ладно, — снова заговорила Лиэнни, — вернусь лучше к тому, с чем я прилетела. А то ты меня совсем с толку сбил, па.
— Тебя собьешь, — хмыкнул Раван, налив еще понемногу напитка в бокалы.
— У тебя вполне получается, — заверила его дочь. — Так вот, нам бы хотелось более плотно контактировать с княжеством, раз первый опыт оказался столь удачен. Ты не против?
— А с чего бы мне быть против, доча? — рассмеялся великий князь. — Я всегда рад сотрудничать, особенно если это сотрудничество выгодно обеим сторонам. Но сесть себе на голову не позволю.
— Никто и не собирается. Однако вместе куда проще справляться с теми, кто мешает жить всем вокруг, не желая соблюдать никаких законов. Да и торговать можно больше. Я привезла с собой список товаров, которые мы можем предложить в обмен на некоторые полезные ископаемые.
— Варий продавать не стану ни в коем случае, — поспешил поставить границу Раван. — Его у нас мало.
— Нам и не нужно, своего хватает, — отмахнулась Лиэнни. — Вот лес и цинк мы бы купили.
— Этого добра хватает, — кивнул Раван. — Давай список, передам министру торговли, пускай займется договором. Мы особенно заинтересованы в ваших биокомпах, наши вычислительные центры оснащены порой таким старьем, что самому стыдно. Да и горнопроходческие комбайны не помешают, мы начали осваивать некоторые довольно богатые месторождения.
— Держи, — она протянула отцу инфокристалл. — Но торговля — дело десятое. Из-за такой мелочи Мастер не захотел бы с тобой говорить лично. Главное — сотрудничество в вопросах безопасности. Есть подозрение, что на территории княжества базируются несколько глубоко законспирированных структур, координирующих работорговлю по всей галактике. Только подозрение, к сожалению, достоверной информации не имеется.
— Стоит проверить, — кивнул Раван. — Эту сволочь я буду давить в любом случае. С вами или без вас.
— Рада, — улыбнулась Лиэнни. — О чем еще хочет говорить с тобой Мастер, я просто не знаю, он меня в это не посвящал. Но разговор состоится только по его возвращению из Драголанда.
— А он там? — сразу насторожился великий князь, не понимая, что могло понадобиться Командору у драконов.
— Там, — скривилась молодая женщина. — Наши крылатые друзья ухитрились вступить в войну с полевой формой жизни, элганами. А элганы способны легко покончить с разумной жизнью в нашей галактике. Драконы даже не поняли, кто их уничтожает, попытались что-то сделать, но не смогли. Потеряли восемнадцать планетных систем и кинулись за помощью к нам. Мы раньше уже встречались с элганами и с тех пор ежегодно отсылаем каждому из правительств обитаемой галактики предупреждение о том, чего делать не следует, если они не хотят вызвать войну.
Раван принялся отстукивать пальцами дробь по подлокотнику кресла. Неожиданная и очень неприятная информация. Война с полевой формой жизни? А как воевать с энергетическими существами? Непонятно. Стоп. Дочь что-то говорила о предупреждении. Драконы проигнорировали его?
— Да, — вздохнула Лиэнни в ответ на его вопросы. — Не обратили внимания. Посчитали чушью.
— Я тоже получал это предупреждение?
— Да. Только не знаю, доходило ли оно до тебя.
— В чем оно заключается?
— Не направлять волны, изменяющие мерность и фазу гравитации, в определенные точки пространства. Вот, прочти.
На вспыхнувшем в воздухе голоэкране появился короткий, всего в полстраницы текст. Великий князь быстро пробежал его глазами и нахмурился. Он впервые слышал о чем-либо подобном.
— И ни одна сволочь не удосужилась мне доложить... — мрачно сказал он. — Придется кое-кому преподать пару уроков.
— Очень прошу тебя проследить за институтами, занимающимися физикой пространства, — попросила Лиэнни. — Ты представляешь, что случится, если Мастеру удастся договориться с элганами, а кто-то снова ударит по ним?
— Больше не поверят, — кивнул Раван. — Сегодня же займусь. Остальные правительства предупреждены?
— Да, мы направили в каждую страну чрезвычайного эмиссара. Только в святую иерархию отправлять кого-либо бесполезно. Да ты и сам знаешь этих сумасшедших фанатиков.
— Знаю, — скривился великий князь. — Только я сомневаюсь, что там вообще имеются институты физики пространства. Они же дикари.
— Ты их сильно недооцениваешь, па, — криво ухмыльнулась Лиэнни. — Все у них есть. Учти это. Сам учил меня никогда не недооценивать врага.
— Вот как? — приподнял брови великий князь. — Значит, Л'арард снова мне лапшу на ушах развесил? Зря это они. Очень даже зря.
— Если ты думаешь, что в Аствэ Ин Раг легко заслать агента, то ты очень ошибаешься. Охранка Сангедрина работает на удивление профессионально. Мы сами несколько раз подряд проваливались, несмотря на тщательную подготовку, Тина мне рассказывала.
— А это кто?
— Кровавая Кошка, ты о ней наверняка слышал.
— Естественно, — усмехнулся великий князь. — Профессионалов такого уровня грех не знать.
— А мне она — ближайшая подруга, — фыркнула Лиэнни. — Откровенно говоря, мы давно уже думаем о том, что нам делать со святой иерархией. Хоть бери, да воюй с ними. Кошмар ведь, а не страна.
— Полностью согласен, — вздохнул Раван. — Как мне надоели их миссионеры... Честное слово, сам бы на них напал, да границ общих нет. Если возьмете в союзники, когда начнете войну, то я не откажусь в ней поучаствовать.
— Очень даже может быть. Но о том поговоришь с Мастером, этот вопрос вне моей компетенции. Пока давай поработаем над тем, что я привезла. Мы обработали полученную от главарей уничтоженных преступных кланов информацию. Вырисовались очень интересные связи, ведущие в самые верхи многих министерств княжества. Если эту сволочь вовремя не окоротить, то они скоро восстановят всю свою сеть. Ты этого хочешь?
— Не слишком, — оскалился великий князь. — Ладно, вечером позову моих “любимых” генералов и поработаем. У тебя люди с собой есть?
— Да, четверть легиона. Но не ангелы, “Серые Змеи”, Дерек сейчас вместе со всем легионом на патрулировании границ Аствэ Ин Раг. Но змеи тоже ребята толковые.
— И то добро, — кивнул великий князь. — Что-то я в последнее время не слишком доверяю своей гвардии, слишком много родственников высших офицеров арестовано. Ты представить не можешь как меня достала эта паскудная старая аристократия со своими родственными связями.
— Могу, — ухмыльнулась Лиэнни. — Но кто тебе мешает создать новую аристократию, которая будет предана лично тебе?
— Давно создаю, — фыркнул Раван. — Но не так-то это просто, доча. Устал я, а дел впереди немеряно.
— Куда деваться? — пожала плечами молодая женщина. — Делай, что должно. Свершится, чему суждено.
— Святая истина, — кивнул великий князь.
Отец с дочерью понимающе улыбнулись друг другу и погрузились в обсуждение первоочередных задач. Сделать им еще предстояло немало, а времени почти не осталось. Но это не имело значение, необходимое все равно будет сделано. Во что бы то ни стало.

Глава 14

— Да славится Святой, Благословен Он! — тянул хор. — Да пребудет он вовеки! Да рухнут в ад не склонившиеся перед ним и служащие Отцу Зла!
Звонкие, чистые голоса кастрированных в раннем детстве певцов разносились под сводами Храма, заставляя замирать в восхищении. Пели действительно красиво, настолько красиво, что Тина порой забывала, где находится, и просто слушала. Однако забывать этого было никак нельзя. Заканчивалась третья неделя ее пребывания в главном Храме Аршалама и почти все это время она потратила впустую. Никаких следов необычного, никаких массовых человеческих жертвоприношений, никакой особой угрозы ордену. Все как всегда. Конечно, обычным происходящее было только для Аствэ Ин Раг. Только здесь обычными являлись ежедневные массовые казни, пытки, издевательства на потеху толпе. Только здесь человек не мог знать вернется ли он домой вечером, или его схватят жрецы и принесут в жертву. А уж что касалось рабов и рабынь... Для того, чтобы описать творимое с ними, найти слова оказалось бы очень трудно. До сих пор Тина, слушая рассказы подруг, бывших родом с миров святой иерархии, в глубине души все-таки не верила, что такое возможно. Теперь вот удосужилась сама повидать. И поучаствовать... Слава Благим, что ее метод допроса буквально восхитил Первую Ищущую и та не заставила Тину заняться обычным делом храмовых палачей, казнями, приберегая ценного специалиста для особых случаев. К ней даже приставили троих молоденьких Ищущих низкого ранга в качестве учениц. Тина не беспокоилась, что те сумеют научиться. Вряд ли, боль в нервных узлах провоцировалась не только иглами, но и ментально-эмпатическими импульсами, доступными только аарн. Первая Ищущая о том, правда, не знала, и дварх-майор отнюдь не собиралась просвещать ее. Тина охотно провела бы здесь полную зачистку, ничего иного служители Храма не заслуживали. Жестокость и подлость, возведенные в куб.
— Да святятся дела Его! — бубнила вместе со всеми молодая женщина, порой едва сдерживая смех, настолько нелепы были некоторые молитвы. — Да забудутся всеми проклятые Им!
“Это вы все Им прокляты, палачи!” — хотелось крикнуть ей, но Тина молчала. Хотя порой с великим трудом сдерживала гнев. Слишком страшной оказалась окружавшая ее действительность, слишком бесчеловечной. А тут еще и угрызения совести... Тали однажды спросила почему орден берет не всех выкрикнувших Призыв. Тина объяснила. Рабыня только горько улыбнулась в ответ, а потом рассказала как казнят тех, кого Аарн не взяли, какие страшные муки их ждут. И дварх-майору стало стыдно, до того стыдно, что дыхание перехватило. Ведь никто не мешал забрать тех, кто не подходит ордену, но осмелился выкрикнуть Призыв, и поселить их в каком-то из миров пашу, обеспечив безбедную жизнь. Никто не мешал... А они не брали. Тоже ведь эгоизм своего рода, если разобраться. Тина дала себе слово, что уже во время следующего Поиска в святой иерархии все будет по-другому. Нельзя обрекать на смерть невиновных. Пусть они и недостаточно хороши для ордена, все равно нельзя. Теперь она понимала, что слишком просто сказать: дела пашу, это дела пашу, и нас они никоим образом не касаются. Слишком просто. А вот помочь куда как сложнее, зато достойнее. Человечнее.
Мысли снова переключились на происходящее вокруг в последние дни. Ее сильно смущало, что даже дварх зависшего в паре световых лет фрегата разведки не сумел обнаружить при сканировании храмов ничего интересного. Но массовые жертвоприношения проводились совсем недавно и во время них действительно происходили неприятные вещи. Инфернальные всплески порой доходили до границ Аствэ Ин Раг и экипажи нескольких дежурных крейсеров во главе с двархами впали в глубокий психошок. И ни один из Целителей Душ не сумел установить причину! Сама Тра-Лга прибыла на место происшествия, но только в растерянности щелкала жвалами от непонимания. Что могло случиться во время жертвоприношений? Неужели в святой иерархии зародилась тварь наподобие Повелителя Боли? Не дай Благие! Тина не знала, что и думать. Зато знала другое. Она обязана выяснить, что происходит, слишком опасное оружие может оказаться в руках иерархов. А уж эти фанатики не применут его использовать. В двух других столичных храмах под такой же маской Ищущих Святость служили Тхада и Квена. Они поступили умнее Тины, взяв с собой под видом рабынь Риники-Та и Эрхену. Однако подруги тоже ничего не сумели выяснить. Биоцентр продолжал сканировать все доступные и недоступные инфосети Аствэ Ин Раг, но аналитики только разводили руками в недоумении. Нигде и ничего. Ни единого намека. Ни на что. Именно это молчание сильнее всего настораживало. Казалось, кто-то всемогущий приказал пронырливым инферам набрать в рот воды и молчать в тряпочку. Они и молчали, обходя вопрос добровольных жертвоприношений всеми доступными средствами. Осталось только ждать когда жертвоприношение состоится снова. Со времени последнего прошел уже почти месяц, насколько знала Тина. Жаль, если ждать придется долго, каждый день пребывания в Аствэ Ин Раг давался ей очень и очень нелегко, иногда казалось, что она на грани безумия. Прямо на фрегате оперативников ожидала Тра-Лгаа, понимавшая, что без немедленного вмешательства опытного Целителя Душ они легко могут сойти с ума.
Переговариваясь, толпа Ищущих Святость расходилась с утренней молитвы по своим делам. Тина последнее время делала вид, что подружилась с двумя женщинами одного с ней ранга, хотя на самом деле жаждала их обеих удавить. Своими руками удавить. Особенно после того, как вынуждено поучаствовала в их “развлечениях”. Такой чудовищной жестокости она и представить себе раньше не могла. Многое видела, многое испытала, но с таким не стакивалась. Даже моованские снафферы рядом не стояли с Ищущими Святость. Одно слово — храмовые палачи, искренне любящие свою работу... Притворяться такой же с каждым днем становилось все труднее и труднее, дварх-майор держалась из последних сил, понимая, что не имеет право сдаться. Да, дома поймут и простят, но вот сама она себе слабости не простит. И еще одно пообещала себе Тина. Уничтожить Аствэ Ин Раг. Этот кошмар нужно остановить любой ценой. Как могла сформироваться столь жуткая религия? Как ее приверженцы сумели создать сильное государство? Неясно, двархи биоцентра продолжали анализ и не выдали пока даже промежуточных результатов, слишком мало имелось данных. В галактике ничего не знали об истории святой иерархии, да и не интересовались ею. Теперь Тина сильно жалела об этом обстоятельстве. Ищущая, кальку памяти которой наложили на нее, была почти невежественна и не знала ничего нужного, отличаясь редким даже среди храмовых палачей фанатизмом. В инфосетях не находилось ничего, кроме трескучей демагогии и патриотических воплей. В святой иерархии даже книг не писали... Художественную литературу несколько сотен лет объявили подарком Отца Зла и запретили. Стихи позволялось сочинять только во славу Святого, Благословен Он. Нарушителей казнили очень страшно и мало кто рисковал нарушить запрет. Да и мозги населению тут промывали весьма умело. Оставалось только руками развести. Ведь фанатиков не перевоспитать. Но и убивать миллиарды разумных никак нельзя, это вызовет такой всплеск инферно, что он полгалактики погрузит в кровавый хаос. Оставался единственный выход. Реморализация. Насильственная реморализация всего взрослого населения. Страшный выход, если задуматься. Однако оставлять Аствэ Ин Раг в том виде, в котором он существовал, тоже нельзя. Никак нельзя. Теперь Тина понимала это четко. Самое страшное, что местные фанатики не оставляли попыток вынести свою бесчеловечную религию за пределы Аствэ Ин Раг и распространить по всей галактике. Этого позволить нельзя. Война становилась неизбежной, дварх-майор это понимала и ночами часто советовалась по гиперсвязи с Т'Садом и Сином. Оба дварх-адмирала согласились с ее выводами и начали разработку будущей кампании. Тина тихонько отошла в сторону, понимая, что когда за дело берутся военные гении, ей высовываться не стоит. Хотя Т'Сад и утверждал, что сделает из нее со временем толкового адмирала, сама Тина иллюзий не питала, прекрасно зная потолок своих способностей. Ее дело — оперативная работа. И эмостихи. Придет время, и она займется чем-нибудь еще, но не сейчас. Уж точно не сейчас.
— Брада! — толкнула ее одна из “подруг”, долговязая, похожая на умирающую от голода лошадь, но никогда не унывающая Редха из дома Станх. — О чем задумалась? Хватит себе мозги парить. Работы сегодня не предвидится. Пошли выпьем!
— С утра? — скривилась Тина. — Оставь, попозже. Вдруг Первая вызовет, а мы пьяные? Чего будет?
— Ни хрена хорошего... — проворчала третья “подруга”, круглолицая Эста Верканх. — В пыточную пошлют и до утра не выпустят. А завтра у нас херова туча работы.
— Да? — приподняла брови Тина. — Не слышала.
— Все и так знают, — фыркнула Редха. — Ты только три недели тут, потому и не слышала. Жертвоприношение большое будет. Нас задействуют почти наверняка. Особенно, если снова эти белесые суки приедут.
— Тише, дура! — вызверилась на нее Эста. — На кол раньше времени захотела? Так гляди, нам это развлечение мигом организуют, рта открыть не успеешь.
— О ком это она? — удивилась Тина.
— Не здесь! — нервно дернулась Эста. — Они не любят, когда о них болтают. Ты боец хоть и хороший, но любой из них тебя на раз сделает. Видела я...
Она замолчала, оглянулась и потащила подруг за собой. Тина пошла, понимая, что совершенно случайно натолкнулась на что-то интересное. И обязательно нужно понять на что именно. Слова о том, что любой из этих неизвестных “белесых” легко заломает ее, дварх-майор пропустила мимо ушей. Не сталкивались они с оперативниками ордена и не знают, какие те бойцы и на что способны. Хотя опять же не стоит недооценивать противника, можно нарваться, да так, что костей не соберешь. Она шла за Эстой, негромко переругиваясь с Редхой, которая с первого дня знакомства все время пыталась найти у новой подруги болевую точку. Но не находила — Тина только смеялась над ее пошловатыми шуточками и никогда нельзя было понять, что у нее сейчас на уме. Откровенно говоря, новенькую побаивались в Храме. Еще бы, какая-то никому не известная провинциалка осмелилась тронуть саму Марху Бараль. Взяла и сломала шею той, кого побаивалась сама Первая Ищущая. Почти все были уверены, что еще год, максимум два, и Марха сожрет Первую, заняв ее место. И многие теперь благодарили про себя Святого Благословенного, прекрасно понимая, что злобная тварь не дала бы никому жизни. Нынешняя Первая никому особо жить не мешала, требуя только соответствовать высокой чести службы в главном Храме. Даже казни случались довольно редко. И многие в глубине души были благодарны провинциалке и хотели заручиться ее покровительством. Особенно Ищущие низких рангов. Однако подходить к ней не решались, Тина ясно дала понять, что не желает лишних контактов, а желания бойца такого уровня стоило уважать, если хочешь пожить подольше.
— Не говорят о белесых громко и в Храме, — едва слышно сказала Эста, когда трое Ищущих отошли на пару кварталов от ограды. — Не любят они этого, а шутить с ними пусть собака дурная будет. Мне, к примеру, жизнь еще не надоела. К ним и подходить-то страшно...
Это что же за звери такие, что к ним Ищущие Святость подходить боятся? Тина задумалась, пытаясь понять хоть что-нибудь. Одновременно она передала информацию о “белесых” Вернарху и дварх тоже сильно озадачился. Точнее, видеть его настолько озадаченным еще не доводилось. Похоже, что завтра хоть что-то прояснится. Наконец-то. Надоело здесь, слов нет, насколько надоело. А сколько месяцев потом придется последствия этой операции у Целителей Душ снимать...
“Тина! — раздался у нее в голове бесплотный голос Тхады. — Завтра большое жертвоприношение!”
“Знаю уже... Тут еще слухи о каких-то “белесых”, которых Ищущие больше смерти боятся. Не слыхала?”
“Нет. Постараюсь выяснить. Похоже, завтра тут будет весело...”
“Знаете что, кошки драные, — вмешалась в их разговор Квена, — вызывайте-ка сюда пару-тройку крейсеров поддержки. На всякий случай”.
“Думаешь, понадобится?” — нахмурилась Тина.
“Лучше, ежели нет. Но готовыми стоит быть ко всему. Не нравятся мне эти слухи. Что-то здесь действительно не то. Ты знаешь, меня интуиция редко подводит. Только предупреди наших, чтобы биощиты приготовили и без них сюда не высаживались. В психошок впадут мгновенно”.
“Впадут, — согласилась Тхада. — Ладно, я свяжусь с дежурными кораблями прикрытия. Пусть подойдут поближе в режиме невидимости. Да и пара лишних двархов для сканирования пригодятся”.
“Воевать со святой иерархией придется, — тяжело вздохнула Тина. — Но будет ли толк? Их же ничем не переубедишь! Фанатики, мать их...”
“Будем думать, — отозвалась Квена. — Только потом. Пока надо понять, что вызывает такие всплески инферно. Жертвоприношение вещь, конечно, инфернальная, но даже одновременная смерть десятков тысяч человек не дадут таких всплесков, как зафиксированные нами”.
“Боюсь, дело куда хуже, чем мы думаем, — мрачно сказала Тхада. — С крейсерами я свяжусь. Прощаюсь пока, у нас тут Первая Ищущая мораль читает, не могу надолго отвлекаться, уже посматривают косо”.
“Удачи!” — попрощалась с боевыми подругами Тина и отключила голар.
День прошел довольно безалаберно, ничего нового по интересующим ее вопросам дварх-майору выяснить, к сожалению, не удалось. Видно было только, что в Храме готовят какое-то грандиозное мероприятие. Тысячи служек и младших жрецов носились, как оглашенные, создавая непередаваемый словами хаос. Откуда-то потоком прибывали разобранные помосты для жертвоприношений, спешно собираемые на месте бригадами храмовых рабочих. Потом на них устанавливали пыточные приспособления. Однако больше всего настораживало, что каждый помост соединялся с какой-то промышленного вида огромной машиной, оказавшейся в одном из главных зданий Храма. Под помостами монтировали энергопоглотители незнакомого типа, Тина никогда не сталкивалась с подобными. Да что там, даже Вернарх не нашел ни единого упоминания о них в промышленных и научных базах данных ордена. Перед ними оказалось что-то новое. Впрочем, чему удивляться, многие и многие недооценивали религиозных фанатиков из Аствэ Ин Раг, но только не Аарн. В ордене прекрасно знали, что технологический, военный и научный потенциал святой иерархии рос с каждым днем. И остановить их некому. Кроме опять же ордена. Очень не хотелось этого делать, но иного выхода, похоже, нет. Но и нападать, не зная что к чему, тоже глупо. Потому Тина и воспользовалась отсутствием Мастера, спланировав и осуществив эту операцию. Командор ни за что бы не позволил ей так рисковать. Когда он узнал, что Тина отправилась со своими девочками в Аствэ Ин Раг, то долго ругался, но вынужден был смириться с фактом. Только распорядился выдвинуть к границам святой иерархии третий, шестой и двенадцатый флоты в полном составе. Сам тоже готовился сорваться с места в случае малейшей необходимости.
Перезвон тысяч колоколов, неожиданно раздавшийся из окна, заставил Тину буквально подпрыгнуть с постели. Она ошарашенно посмотрела по сторонам, отметила сжавшуюся на своем матрасике Тали и ужас на лице рабыни. Девушка была не просто перепугана, она находилась почти в шоке от ужаса.
— Что случилось? — спросила дварх-майор.
— Жертвоприношение, госпожа... — прошелестела Тали. — Большое жертвоприношение...
Вот оно что! Тина мягким, кошачьим движением метнулась к окну, выходящему на одну из площадей. И замерла. Площадь была заполнена празднично одетым народом. Казалось, люди собрались на светлый и добрый праздник, а не на кровавое жертвоприношение. Дети засыпали помост, на котором стояли четверо палачей, цветами. Играла приятная музыка, люди смеялись, пели, танцевали. В толпе сновали разносчики мороженого, сладостей и напитков. Если не знать, что готовилось на этой площади, то можно было бы только порадоваться за горожан, собравшихся праздновать что-то.
Быстро просканировав площадь, молодая женщина попыталась понять, почему Ищущих Святость не позвали. Да мало того, что не позвали, просто не разбудили. Это вообще ни в одни ворота не лезло. Уж не заподозрили ли ее? Потом вспомнила, как вечером Первая сказала, что их задействуют только во второй половине дня, когда потребуется показать что-то особое. Да и то, необязательно. Каждая из Ищущих готовила какой-то свой тип пыток и каждая хвасталась перед остальными, что сумеет дольше других продержать жертву живой. Эста и Редха приставали к новой подруге, пытаясь разузнать, что та станет показывать. Ведь ее способ пыток совершенно не зрелищен. Тина загадочно скалила зубы и молчала, понимая, что не сможет преодолеть себя. Не сможет и вынуждена будет уходить с боем. Очень надеялась, что этого не придется делать, но предприняла кое-какие меры на крайний случай. По крайней мере Тали заберут сразу, как только начнется заварушка, девочка достаточно настрадалась, хватит с нее.
— Приветствую вас, правоверные! — выступил вперед незнакомый Тине жрец, его голос был каким-то змеиным, он пугал, заставлял ежиться и втягивать голову в плечи, он него веяло каким-то потусторонним холодом. — Сегодня у нас великий праздник! Мы снова собрались здесь, чтобы отдать нашу жизнь и нашу веру Святому Благословенному. Нет большей радости в этом мире!
Толпа завопила, засвистела, заулюлюкала в ответ. Отцы подымали повыше детей, чтобы те на всю жизнь запомнили потрясающее воображение зрелище. А Тина внимательно присматривалась к странному жрецу. Он выглядел пугающе, действительно пугающе. Бесцветные волосы, бледная, болезненная кожа, светло-серые, почти белые глаза. Но одновременно от жреца веяло жуткой, пугающей, давящей силой. Только теперь она поняла, почему так боялись “белесых” Ищущие Святость. Действительно, трудно не испугаться, белесые любого способны довести до инфаркта одним своим видом. Судя по всему, именно один из них стоял сейчас на помосте. И Тина боялась его сама! Не понимала почему, но боялась. Что-то в нем было настолько страшное, что ее подсознание корчилось от ужаса и кричало, требуя немедленно бежать. Но та, которую в обитаемой галактике называли Кровавой Кошкой, давно привыкла справляться с собственным страхом. Необходимо просканировать жреца, чего бы это ей ни стоило. Она собралась было опустить щит и остановилась в последний момент. А вдруг напорется на что-то, из-за чего впадет в психошок? Лучше предпринять дополнительные меры безопасности, а то мало ли. Она отдала приказ своему биокомпу поднять психощиты автоматически в случае любой опасности и резко опустила их, потянувшись ментальным щупальцем к жрецу.
— Госпожа, что с вами?! — донесся до Тины плачущий голос Тали. — Госпожа, да очнитесь же!
На ее лицо пролилась струйка холодной воды и молодая женщина фыркнула, не понимая что с ней такое случилось. Почему она лежит на полу? Потеряла сознание? Она постаралась припомнить последние минуты. Да, она потянулась к жрецу, чтобы считать его память. А потом? Что случилось потом? Ничего вспомнить она не смогла. Резко открыв глаза, Тина села и успокоила плачущую Тали. Значит, даже попытка считать белесого чуть не ввергла ее в психошок? Дела... Она принялась препарировать память биокомпа, надеясь понять из-за чего это могло случиться. Итак, первое прикосновение. И мгновенный удар по нервам, обжигающий холод, адская боль и беспамятство. Но ведь так бывает только в одном случае... Благие, да этот жрец является живым носителем инферно! Но как?! Это же невозможно! Он первый должен был погибнуть! Ни один разумный не способен вынести леденящий холод инферно. Однако жрец выдержал. Неужели эти странные поглотители энергии предназначены для сбора инферно? Так оно или нет, но ситуация вышла за пределы обычной и нужно срочно что-то делать. Но что?
“Внимание всем подразделениям! — заговорила Тина, войдя в общий канал оперативной связи. — Боевая тревога! Повторяю! Всем подразделениям боевая тревога! Инферно! Так называемые “белесые” являются живыми носителями инферно! Передаю двархам информацию для анализа и запрещаю сканирование жрецов до специального распоряжения. Тхада, Квена, Риники-Та и Эрхена — немедленная эвакуация! Это приказ!”
“Похоже, у нас беда, — немедленно отозвался Вернарх. — Девочки не откликаются. Их биокомпы регистрируют пульс на грани мерцания. Судя по всему, глубочайший психошок. Ты их разве не предупредила, чтобы поставили управление щитами на автоматику?”
“Нет... — вздрогнула Тина, понимая, что все сорвалось. — Не подумала... Кто на орбите?”
“Три дежурных крейсера. “Белый Орел”, “Верящий в Жизнь” и “Пик Мглы”. Боевые биощиты на всех подняты, легионеры готовы к атаке”.
“Какие легионы, я спрашиваю?”
“Ангелы Дерека и Релировы “Ищущие Мглу”. Еще отряд “Черных Волков” со спецоборудованием. Мастер, кажется, догадывался, что мы тут встретим, заставил их взять на борт щиты высшей психозащиты и машины сканирования. И правильно, ни один из нас сканировать инфернальный мир не решится. Я, так точно не полезу”.
“Дерек здесь?” — мрачно спросила Тина.
“Здесь, — не менее мрачно отозвался дварх-полковник. — Надо вытаскивать девочек. Срочно. Я готовлю своих ребят к бою. Но попытаюсь все-таки вытащить их без лишнего шума”.
“Давай, — вздохнула она. — Хотя боюсь, придется начинать зачистку немедленно. Этих белесых нужно вырезать подчистую, но как тогда узнать кто они и что? И как смогли стать вместилищами инферно? Не понимаю!”
“Думаю, мы сумеем их прочесть с помощью больших биокомпов и психосканеров. Но мне кажется, что все это связано с поглотителями энергии, которые находятся под каждым пыточным помостом. Какую еще энергию, кроме энергии боли и смерти, можно найти там?”
“Никакой, — скривилась Тина, потерев щеку. — Похоже, что ты прав. Но заранее делать выводы глупо. Что там с девчонками произошло?”
“Мать их так! — выругался Дерек. — Четыре безответственные дуры! Попытались сканировать белесого, находясь в толпе. Потеряли сознание, конечно. Сейчас их затащили в какой-то храм, пытаются в себя привести. Только ничего не выйдет, сама знаешь, с психошоком в игрушки не играют. Придется брать их с шумом. Извини, но другого выхода я не вижу. Ими уже белесые заинтересовались...”
“Действуй! — приказала Тина, прекрасно понимая, что безответственных дур вообще-то было пять. — Но прошу тебя, никакой лишней самодеятельности”.
“Ты альфа-координатор этого дела, — фыркнул дварх-полковник. — Твоя ответственность. Только извини, за такую безобразную подготовку внедрения я бы тебя просто выпорол. А, ладно, не мое дело, тебе еще Мастер с Т'Садом пару ласковых по этому поводу скажут”.
“Скажут... — уныло согласилась она. — Много чего скажут. И будут полностью правы...”
“Хорошо, мы пошли. Оставайся в канале и не вздумай лезть на площадь. Пропадешь на хрен! А лучше вообще уходи оттуда. Забирай свою девочку и уходи”.
Он отключился.
“Успею! — фыркнула Тина. — Уйти никогда не поздно. Вернарх, подготовь к работе машины сканирования и главный биокомп какого-нибудь крейсера. Хочу просканировать эту белесую сволочь во время получения новой порции инферно”.
“Давай попробуем... — с сомнением сказал дварх. — Но обещать ничего не могу. Искренне советую не терять времени, а просто перебить всех белесых, взяв нескольких в плен. Потом допросим с чувством, с толком, с расстановкой. Не спеша, как на пожар”.
“Хуже не будет! — отрезала Тина. — Начинай, они уже приступают к пыткам. Что там у Дерека?”
“Как всегда, сработал ювелирно. Усыпил находящихся в том храме, забрал девочек и был таков. Ни одна собака даже заподозрить не сможет, что здесь побывали легионеры ордена. Исчезли пара Ищущих Святость на пару со своими рабынями. А как, куда, почему — никто не поймет”.
“Фу-ух! — облегченно выдохнула дварх-майор. — Слава Благим! Что с ними?”
“Очень глубокий психошок, — вклинился в разговор нежно-розовый эмообраз Тра-Лгаа. — На уровне распада личности. Начинаю работать и прошу меня в ближайшие пару часов не беспокоить!”
“Конечно, Тра!” — улыбнулась арахне Тина.
Она перевела взгляд на площадь и вздрогнула. Белесый жрец управлял настроением толпы мастерски. Люди буквально выли, колотились лбами о плиты мостовой и готовы были на все. На них страшно было смотреть, почти ни в ком не осталось ничего человеческого.
— Кто готов отдать свою жизнь и душу Святому, Благословен Он?! — взвыл жрец.
— Я! — заревела толпа, люди рвались к помосту, глаза каждого горели безумием.
— Ты! — указал на кого-то белесый. — Иди сюда!
Совсем молоденький, симпатичный паренек выбрался на помост и торжествующе закричал.
— Готов ли ты претерпеть боль ради веры, правоверный?

Предыдущая страница 23 Следующая страница


Мы — были! 24

— Готов, святой служитель! — выдохнул паренек, он весь так и горел энтузиазмом.
У Тины только мороз по шкуре пробежал. К чему готов этот несчастный дурачок? Умереть под пытками во имя своей кровавой веры? Страшно это... Очень страшно. Но как изменить таких? Как?! Она понятия не имела. Неужели, реморализация? Толку-то... Ну да, станет взрослое население святой иерархии похожим на зомби, тихим и покорным. Но дети ведь останутся прежними. И через пару поколений все вернется на круги своя. А может, станет еще страшнее. Закон равновесия, чтоб ему! Единственным реальным выходом являлось перевоспитание. Но как таких фанатиков перевоспитывать? Они же поголовно сумасшедшие и почитают свое поведение единственно верным, не желают ничего понимать и никого слушать. Наоборот, каждый не согласный с ними, им лютый враг и единственное желание фанатика убить не согласного. И они идут и убивают, искренне веря, что бог с ними. И не понимая при том, что этим нарушают все божественные законы.
Первый отчаянный вопль боли несчастного паренька заставил Тину крепко зажмурится. Благие! Ей хотелось рвануться на помощь, вырвать дурачка из рук палача, но она понимала, что это бессмысленно. Спасенный ее же и возненавидит... Дварх-майор усилила психощит, не желая ощутить хоть что-нибудь из происходящего на площади.
“Внимание! — заставил ее вздрогнуть эмообраз Вернарха. — Поглотители начали работу. Они действительно передают энергию боли в большую машину. Сканирую!”
Тина сжала кулаки и застыла. Только бы у дварха получилось. Только бы получилось! Хотя бы понять для чего предназначены поглотители и как жрецы становятся носителями инферно. С каждой минутой она все больше понимала, насколько они опасны. Для Аарн опасны. Стоит хоть двадцати белесым собраться вместе и к их кораблю не сможет приблизиться ни один из кораблей ордена без специальных средств защиты. А они ведь вполне способны рассылать жрецов на торговых кораблях по планетам галактики. Страшнее всего, что люди со слабой психикой рядом с этими жрецами будут очень быстро становится палачами и фанатиками. Инферно — страшная сила и недооценивать ее нельзя. Самое гнусное, что его носителей в святой иерархии тысячи и тысячи.
“Мать твою! — буквально взвыл дварх. — Это же кошмар какой-то! Тина, немедленно убирайся оттуда! Еще пять минут и тебя не спасут никакие щиты!”
“Ты уверен? — встревожилась она. — Ты понял что-нибудь?”
“Понял! — рявкнул Вернарх. — Все понял! Только не здесь, времени нет. Уходи, быстрее! Потом нужно атаковать, или будет поздно. Мы, кажется, успели в последний момент”.
Зная, что дварх не стал бы паниковать по пустякам, Тина повернулась к Тали.
— Уходим! — резко бросила она.
— Куда? — удивилась рабыня.
— На крейсер. А потом наши легионы займутся этой белесой сволочью.
На стене завертелась воронка прямого гиперперехода. Тина взяла ошеломленную девушку за руку и шагнула в черный провал. Оказавшись в туманном зале “Пика Мглы”, она быстро отыскала взглядом командира легиона, невысокого чернокожего лавиэнца с обычной для этого народа гривой белоснежных волос до пояса. Звали его Эвалем Релиром кер Тарни. В свое время многих и многих удивил уход в орден второго наследника одной из самых богатых и влиятельных семей Лавиэна. Но удивились только те, кто не знал лично самого Релира и его родителей. Странно, его родные братья выросли самыми обычными пашу, корыстными и подлыми, однако он сам никогда таким не был, за что его в семье недолюбливали. Братья годами травили отказывающегося принимать реалии жизни мечтателя, но он терпел и оставался при своем мнении. В конце концов, глава семьи лишил мятежного сына наследства и выгнал из дому. Несколько лет Релир бродяжничал, буквально голодал, работал где придется, но домой не вернулся, хотя семья готова была простить изгоя. Если он, конечно, откажется от своих принципов. Он не отказался. А потом над Лавиэном запылало бликами Поиска небо...
— Привет, рада видеть, — сказала Тина, подойдя ближе.
— Взаимно, — улыбнулся Релир. — Хорошо, что ты ушла оттуда. Там ни одному из нас сейчас без биощита высшей защиты не выжить. Вернарх с Асиархом только что переслали инфопакет с анализом происходящего в общий канал. Он объясняет все, что здесь происходит. Не понимаю как этим фанатикам долбаным подобная вещь в голову пришла!
— Я еще не прочла пакет, — скривилась дварх-майор. — Дай мне кого-нибудь, пусть покажет Тали, что тут у нас и к чему.
Лавиэнец кивнул и отправил кому-то быстрый, почти нечитаемый эмообраз. Вскоре к ним подошел высокий, невероятно красивый молодой мужчина. Его обаятельная и озорная улыбка буквально заставляла улыбнуться в ответ. Тина сразу узнала одного из лучших бардов ордена, Лара даль Далливана. От его песен сходила с ума вся галактика, если он давал концерт вне миров ордена, то тысячи и тысячи поклонников штурмовали зал, в котором пел их кумир. Да и дома его могли слушать сутками, Создатель наградил певца потрясающим голосом. Дварх-майор не была лично знакома с великим бардом и только приветственно кивнула, она сама с огромным удовольствием слушала его записи. Лар с изумлением оглядел Тину и выразительно приподнял левую бровь. Она вспомнила, что все еще находится в образе Ищущей Святость, а этот образ способен любого аарн привести в состояние ступора. Одним эмообразом передав барду историю Тали, она улыбнулась. Он улыбнулся в ответ так заразительно, что даже в глазах запуганной рабыни появилось искреннее восхищение.
— Тали, это Лар, — заговорила вслух Тина. — Он покажет тебе корабль и расскажет об ордене. Ты извини, но у меня очень много дел.
— Я понимаю, госпожа... — пробормотала девушка и испуганно покосилась на безмятежного Лара.
— Не бойся, — рассмеялась дварх-майор, — ты в ордене. Здесь никто не сделает тебе чего-нибудь плохого.
— Спасибо... — едва слышно пролепетала рабыня.
— Релир... — нерешительно сказал Лар.
— А ты вообще молчи и делай, что сказано! — рявкнул командир легиона. — Мне, шебутное твое высочество, знаешь где твои выходки сидят?! Благодари, что я тебя вообще из легиона не списал! Сказано три месяца в боевые вылазки не ходишь, значит так и будет!
— Понял... — уныло вздохнул бард и испарился с глаз рассерженного начальства, уведя с собой хлопающую глазами Тали.
— А чего он такого натворил? — поинтересовалась Тина.
— Да он все время что-нибудь творит! — скривился Релир. — Про “вознесение” на Фар-Тинге слышала, небось? Так это его работа. Бард есть бард. И кой хрен его именно в мой легион понесло? Как выдумает чего, так поседеть можно.
Тина едва удержалась от смеха, вспомнив забавный инцидент. Она не знала, что именно делали “Ищущие Мглу” на планетке Фар-Тинг, где жила себе, была человеческая цивилизация не весьма высокого уровня развития. Непонятно как, но одного из разведчиков ордена поймали тамошние жрецы и решили казнить каким-то хитрым способом, обвинив в колдовстве. Так обормот не нашел ничего лучшего, как вознестись с места казни в небо, окружив себя сиянием и распевая осанну своим потрясающим воображение голосом. По местной религии это означало, что жрецы убили посланца божества и навсегда лишились божественного благословения, обрекая народ страны на проклятие. Что поднялось, страшно даже представить. Слава Благим, дело обошлось без большой крови, но статус-кво ордену удалось восстановить с величайшим трудом. Да и то не полностью. Сменилась религия, пала династия, вспыхнуло несколько бунтов, самая большая страна планеты распалась на несколько мелких. И во всем оказался виноват один молодой разгильдяй, решивший устроить из собственной казни шоу. Релиру после случившегося довелось выслушать от Т'Сада Говаха и Сина Ро-Арха порядочно не слишком лестных слов о легионе и его собственной способности подбирать людей. Значит, оным разгильдяем и был бывший принц Лар даль Далливан? Тогда нечему удивляться, дварх-полковник полностью прав — бард есть бард и ничего с ним не поделаешь.
— Ладно, — вздохнула Тина, оборвав воспоминания. — Не до того, ты прав. Дай мне короткую сводку, пожалуйста, некогда инфопакет как следует разбирать.
— Не знаю кому из местных “гениев”, двархи этого выяснить не сумели, пришло в голову собирать “святость” во время жертвоприношений и отдавать избранным жрецам. А какая “святость” может возникнуть во время жертвоприношений, ты и сама понимаешь.
— Инферно... — вздохнула она.
— Именно, — кивнул Релир, яростно теребя волосы. — Поначалу никто не обратил на изобретателя внимания, но он сумел сумел таки уловить инферно, создать поглотители и накопители для него. А потом в фокус сбора энергии поместили жреца-добровольца. Не понимаю как он остался жив! Но остался, только стал альбиносом, потеряв все пигменты. Еще немного позже выяснилось, что он способен творить чудеса. Подыматься в воздух без крыльев, убивать при помощи ментальных ударов и многое другое. Но при том потерял полностью даже остатки каких-либо положительных качеств. Да и вообще эмоций. Сангедрин взвыл от восторга. Белесых стали производить в массовом порядке, но тайно. Тайна их существования официально объявлена главной тайной святой иерархии. Высшие жрецы уверены, что это ангелы нисходят к ним. Они не понимают, кого создали! Не понимают, что вскоре произойдет!
— И что же? — приподняла брови Тина.
— Что? — скривился дварх-полковник. — Да так, мелочь. Последние месяцы белесые объединяют свои возможности, становясь единым существом с миллионами тел. Сегодняшнее жертвоприношение последнее из необходимых им для объединения. После этого они легко возьмут власть в святой иерархии.
— Если я правильно понимаю, то на свет появится тварь, подобная Повелителю Боли, но в сотни раз сильнее него? — побледнела Тина. — Благие!
— Правильно ты понимаешь, — буркнул Релир. — Тварь способна будет на многое. Больше двухсот миров под ее властью? Ты можешь представить себе этот кошмар? Я — нет. А Мастер на другом конце галактики. Да и справится ли он с такой тварью? Ты лучше всех знаешь как ему дался Повелитель Боли.
— Знаю... — вздрогнула она.
— Но пока тварь еще разъединена мы сможем справиться со жрецами поодиночке, не дав им объединиться. Надеюсь, сможем. Только времени терять нельзя. Да и действовать придется предельно жестко. Ты сейчас альфа-координатор. Так что принимай командование.
— Сколько у нас сил?
— Три атакующих флота в полном составе, иначе говоря, почти две с половиной тысячи дварх-крейсеров, пять тысяч рейдеров, восемь тысяч эсминцев и двести истребительных платформ. Советую официально объявить войну, тревога сорвет жертвоприношение, а нам нужно именно это. Крейсера несут около двухсот легионов, примерно четыре миллиона бойцов. Дома уже разворачиваются, чтобы идти нам на помощь, еще шесть атакующих флотов. Боевые станции нам вряд ли понадобятся, не хотелось бы светить их перед всей галактикой, достаточно, что драконы их видели. Т'Сад с Сином и Мастером тоже стартовали на форсаже, но смогут быть около границ святой иерархии только через пятнадцать-двадцать стандартных часов. До того придется справляться самим.
— Справимся! — отрезала Тина. — Не имеем права не справиться. Дай мне срочную связь с первым жрецом Сангедрина. Также приказываю боевым флотам выйти из режима невидимости, пусть эти сволочи видят, кто на них идет. И пусть кто-нибудь принесет мне форму.
— Сейчас сделаю, — кивнул Релир.
Быстро переодевшись, Тина сжала любимый стек в кулаке и принялась нервно постукивать им по второй руке. Прошло несколько минут, прежде чем перед ней загорелся голоэкран. Оттуда глянул ошеломленный толстый старик в ярко-алом балахоне божьего слуги. Только его балахон был украшен золотым шитьем, что говорило о высоком положении в иерархии Храма.
— Вы первый жрец Сангедрина святой иерархии Аствэ Ин Раг? — холодно спросила Тина.
— Да-а-а... — едва сумел ответить он. — А вы кто? Чего вам надо?!
— Мое имя — Тина Варинх, иначе говоря, Кровавая Кошка. Я вызвала вас, чтобы сообщить, что с этого момента орден Аарн и святая иерархия Аствэ Ин Раг находятся в состоянии войны. Мы атакуем немедленно!
— Но почему?! — взвыл жрец.
— Белесые, — криво ухмыльнулась дварх-майор. — Пока последняя из этих тварей жива, война будет продолжаться. Вы сами создали себе проблему. Еще несколько дней и ваши создания вас бы и уничтожили. Впрочем, это уже неважно. Хотя если вы сами перебьете белесых, то война прекратится.
— Это ангелы Святого Благословенного! — яростно прошипел жрец, его крохотные, свиные глазки светились ненавистью. — И не слугам Отца Зла выступать против них!
— Ангелы, пожирающие чужую боль? — иронично приподняла бровь Тина. — Ну и ну. Вы создали чудовищ и не желаете этого понимать.
— Святой Благословенный с нами! — буквально выплюнул жрец. — Он сокрушит вас!
— Против него выступили вы, а не мы, — пожала плечами дварх-майор. — Впрочем, с вами говорить все равно бесполезно. Война объявлена.
— Вы пожалеете! — завизжал жрец, пытаясь встать, но при его толщине он вряд ли был способен передвигаться самостоятельно.
— Вы создали самую страшную, самую чудовищную и самую жестокую религию за последние десять тысяч лет и думали, что тот, кого вы называете Святым Благословенным, не спросит с вас за это? Так вы ошибались, первый жрец. Пришло время платить.
Тина резко отключила связь и выдохнула. Сколько раз она сталкивалась с подобными, но все никак не могла поверить, что они искренни. Что им невозможно хоть что-нибудь доказать. Умом понимала, а вот сердцем никак. Не могла просто. Однако это было так. Молодая женщина снова тяжело вздохнула и встряхнула лысой головой, отгоняя ненужные мысли. На ней сейчас лежала ответственность за набирающую обороты войну. Первые отряды легионеров начали атаку, первые белесые умерли, так и не успев понять, что происходит. По крайне мере, на столичной планете скоро не останется ни одного из них. А вот потом начнутся основные трудности. Потом их придется выковыривать из тайных убежищ, монастырей и подземных лабиринтов. Однако это необходимо сделать, появления чудовища, подобного Повелителю Боли, допустить нельзя. Какой бы ни оказалась цена.

Полутемная каюта была почти пуста, только ложе, стол и специализированный инфор с правом доступа во все инфосети Драголанда находились тут. Хотя. если приглядеться, то посетитель мог заметить в углу кресло, в котором скрутилась в клубок невероятно красивая драконочка фиолетового цвета. Она вся тряслась, закусив руку зубами, и временами глухо стонала. Из глаз то и дело скатывались слезы. Никто и никогда до сих пор не видел всегда уверенную в себе помощницу ареал-вождя в таком состоянии. Казалось, в ее жизни произошло что-то очень страшное, что-то перевернувшее все вокруг с ног на голову. Казалось, она сошла с ума, поменяла все жизненные приоритеты. Казалось, что все, бывшее важным раньше, перестало быть таковым.
Впрочем, так оно и случилось. Р'Сана действительно вспоминала всю свою жизнь, свои дела и свои слова, приходя во все больший ужас. Ведь до сих пор ей и в голову не приходило, что всем, кого она обидела и унизила, тоже было больно. Но самое большее раскаяние вызывало воспоминание о четырех молодых драконах, которых она довела до самоубийства. Зачем? Зачем ей это понадобилось? Неужели так трудно было сказать: “Ты мне не нужен! Я тебя не люблю! Уйди!”? Нетрудно... Да, ребятам было бы больно, но они бы выжили. Однако Р'Сана не сказала, она играла их чувствами, издевалась, насмехалась, доводила до исступления, наслаждаясь их болью. Довела. И смеялась, услышав о смерти молодых драконов. Смеялась! Создатель! Да как же она могла не понимать, что творит? Как могла не видеть, что когда-нибудь заплатит страшную цену за содеянное? Но не понимала... Почему же тогда сумела понять сейчас? Почему слова Г'Рана оказали такое действие? Р'Сана не знала.
Больше двадцати дней прошло с момента ее встречи с драконом, которого она все еще любила. Первые дни Р'Сана размышляла, пытаясь осознать сказанное им с разных позиций, как учил ее ареал-вождь. Но уже не могла, лица тех, кого она унизила и оскорбила, вереницей проплывали в памяти. И при виде каждого из них девушка испытывала жгучий, непередаваемый словами стыд. С каждым днем ей все больше и больше становилось не по себе. Даже Р'Гон заметил, что с его помощницей что-то не так. Но ареал-вождю было как-то не до капризов красавицы, он днями мотался между планетами ареала и боевыми станциями ордена, интригуя, уговаривая, объясняя, договариваясь. Каждый, побывавший на чудовищных кораблях ордена, по требованию Р'Гона подробно описывал увиденное и эти записи немедленно отправлялись для анализа лучшим ученым Драголанда. Однако те пока ничего понять не сумели, слишком отличалась технология Аарн от привычной трем ареалам. Р'Сана продолжала помогать ареал-вождю, но без прежнего задора, без прежнего огонька. Казалось, ей все стало безразлично. Она полностью ушла в себя, переосмысливая свою жизнь. По драконьим меркам Р'Сана была совсем еще девочкой, но добилась за какие-то несколько лет очень многого, подчинив все своей цели. Только эта цель перестала иметь для нее хоть какое-нибудь значение. Девушка оказалась в пустоте, она не понимала как и для чего ей жить дальше.
Была еще одна странность. Драконы ордена перестали шарахаться от нее, как от прокаженной. Наоборот, теперь при виде Р'Саны они застывали на месте, всем своим видом демонстрируя крайнюю степень изумления. Это удивляло и даже раздражало, снова она ничего не могла понять. Чему они так изумляются? Все-таки Аарн сумасшедшие. Но эти мысли меркли перед просыпающимся голосом совести. А он с каждым днем звучал все громче и громче, заставляя буквально корчиться от боли. Р'Сана вспоминала заветы Создателя и понимала, что там говорилось о том же, о чем сказал ей Г'Ран. Только другими словами, конечно. Раньше она никогда не давала себе труда задуматься над такими вопросами, считая все это чушью.
Власть. Что же это такое? Почему жажда добиться ее превращает разумного в чудовище? Почему эта жажда убивает душу? Почему заставляет становиться палачом? Непонятно. Но это именно так и ничего поделать с этим нельзя. Почему власть становится наркотиком, ради которого идут на любые преступления? Р'Сана не знала ответов на эти вопросы, но с каждым днем, вспоминая свои собственные поступки, убеждалась, что это именно так. Что она действительно чуть не потеряла душу, прорываясь к власти. Даже ареал-вождь уже воспринимал ее как полностью свою и не боялся показать себя перед ней во всей “красе”. Не боялся при ней убивать и мучить плененных врагов. Или тех, кто просто мешал ему. Даже стал поручать Р'Сане самые подлые и жестокие дела. Ей легко удавались провокации, мало кто мог заподозрить холодный цинизм в прекрасной, юной девушке. Мало кто знал, что ее мозг походил на компьютер, действующий по совершенно непредставимой большинством драконов извращенной логике. Наверное, только остатки любви к Г'Рану сохранили ее душе надежду на возрождение. Не зря говорят, что Создатель — это любовь. Ох, не зря.
Снова вспомнился вчерашний разговор с Р'Гоном, когда Р'Сана сказала ему, что уходит. Что больше не может оставаться с ним и продолжать превращаться в чудовище.
— Ты с ума сошла? — с недоумением спросил ареал-вождь. — Что с тобой такое происходит?
— Я больше не могу творить подлости, — мрачно ответила девушка. — Не хочу.
— А власть?
— Плевать я на нее хотела! — рявкнула Р'Сана. — Я из-за нее лишилась всех друзей, лишилась любимого. А что получила взамен? Ну да, в материальном плане есть все, чего пожелаешь. И полное одиночество впридачу.
— Вождь всегда одинок, — презрительно скривился Р'Гон. — Власть заменяет все остальное. Она — самый лучший друг. Ты же это понимала. Что случилось?
— Ничего. Просто я задумалась. А подумав, поняла, что иду в бездну. Достаточно посмотреть на тебя, чтобы понять это. Ты испытываешь радость, издеваясь над другими. Ты уже чудовище, Р'Гон. А ведь Создатель когда-нибудь с тебя спросит...
— Создатель — сказки для дураков! — расхохотался ареал-вождь. — Неужели ты этого не знаешь? Ты меня разочаровываешь, девочка. Я было подумал, что ты чего-то стоишь.
Р'Сана изо всех сил пыталась ему что-то объяснить, но не смогла. Все ее слова проваливались куда-то, в какую-то пустоту, только во взгляде Р'Гона сквозило все большее недоумение. И презрение. Чем дальше, тем презрения становилось больше. Ну почему у нее не хватает слов? Как объяснить от чего болит душа? Как?! Девушка продолжала пытаться, но ничего не получалось. Ничего! Только потом, хорошо подумав, она поняла, что и пытаться не стоило. Для ареал-вождя давным давно существовала только целесообразность, только то, что помогало ему удерживать и усиливать свою власть. И любую помеху на пути к цели он воспринимал как личного врага, уничтожая ее. Через некоторое время Р'Гон ушел, бросив напоследок на Р'Сану холодный, змеиный какой-то взгляд. По этому взгляду девушка поняла, что жить ей осталось совсем недолго. Она сама часто разрабатывала для него планы ликвидации мешающих ареал-вождю драконов и помогала заманивать жертв в ловушку. Теперь помехой стала она сама и церемониться с бывшей соратницей не станут, слишком много она знала такого, что при обнародовании могло легко свалить Р'Гона. Значит, стоит ожидать убийц.
Р'Сана хрипло рассмеялась. Она решила, что не станет даже сопротивляться. Пускай убивают. Может хоть это немного искупит ее вину? Как жаль, что перед смертью ей не повидать любимого. Пусть он будет счастлив. Пусть у него все будет хорошо. Пусть он встретит ту, кого полюбит. Девушка смахнула слезы с глаз и рывком стала. Подойдя к бару, налила себе немного шерваха и залпом выпила. А в памяти продолжали мелькать те, кто умер из-за нее. Иногда прежняя Р'Сана выбиралась на поверхность и разъяренно шипела своему альтер-эго: “Ты что творишь, дура?! Ты зачем рушишь все, чего я добивалась столько лет?!” Нынешняя только горько улыбалась в ответ. Одного только она никак не могла взять в толк. Как она сумела настолько измениться? Почему слова зеленого дракона так подействовали на нее? Она не знала, что Г'Ран отдал ей половину собственной души и только это помогло ее душе взять верх над зверем, в которого она постепенно превращалась. Не знала она и еще одного. Того, что по просьбе Г'Рана за ней присматривал дварх станции.
Девушка встала и решительно направилась к дверям каюты. Она уже не имеет отношения в властным структурам ареала, а значит не имеет права находиться на этой станции. Скорее всего, домой она не доберется, это уже понятно. Р'Гон Арнес прекрасно умел организовывать “несчастные случаи”. Наверное, через пару дней ее родители получат личное соболезнование ареал-вождя по случаю смерти дочери. Странно, но она совсем не боялась. Ни капли. Смерть не пугала, наоборот, казалась единственно возможным выходом. Достойным выходом. Наверное потому, что Р'Сана не знала как ей жить дальше. И зачем. Искупить то, что она сделала? Но как это искупить? Разве такое можно искупить? Скорее всего, нет.
По коридорам боевой станции ордена шла очень красивая молодая драконочка фиолетовой расы. Она натыкалась на углы и похоже ничего вокруг не видела. Только почти незаметно улыбалась каким-то своим мыслям. Из глаз иногда стекали слезы. Но многим казалось, что вокруг нее сияет ореол света. Аарн, увидевшие ее, замирали на месте и долго провожали потрясенными взглядами. Драконы Драголанда тоже смотрели вслед красавице, не понимая, почему она плачет и кто мог ее обидеть. Разве можно обижать такую красоту? Хвост бы выдрать той сволочи, что ее обидела. А она продолжала идти, сама не зная куда. Куда-то. Вслепую.
Что-то укололо Р'Сану в шею и она пришла в себя. Невдалеке стоял с духовой трубкой в руке Ф'Рет Тевер, один из самых опытных убийц ареал-вождя. Ну, вот и все. Жизнь закончилась. Накатывала дурнота. Девушка прекрасно знала, как умирают от этого яда, спасения от него не было. И ни одна лаборатория не обнаружит его. Сердечный спазм. Бывает... Никаких подозрений. Убийца подошел к судорожно дышащей, царапающей когтями стену драконочке, довольно осклабился, вытащил из ее шеи отравленную иглу и ушел. Р'Сана захрипела и опустилась на колени. В глазах темнело, дыхание перехватывало, сердце разрывала боль. Странно, но умирающая девушка улыбалась. “Простите меня, пожалуйста... — шептала она. — Простите...”
— Р'Сана! — разорвал тишину отчаянный вопль и около нее рухнул на колени зеленый дракон. — Создатель, да что это с ней?!
— Г'Ран... — из последних сил улыбнулась девушка. — Ты пришел... Я тебя люблю... Прости меня...
И умерла.
— Вельтиарх! — буквально взвыл молодой дракон. — Проход в госпиталь, быстрее!
— Уже, — буркнул дварх. — Это убийство. У нас на станции убийца!
Но Г'Ран не слышал его, он подхватил начавшее застывать тело Р'Саны на руки и прыгнул в крутящуюся на стене воронку гиперперехода. В госпитале его уже ждали двое Целителей, гвард и арахн. Дракон подбежал к пузырящейся в готовности яме ти-анх и опустил тело любимой туда. Она мгновенно погрузилась с головой и слизь стала непрозрачной. Целители подключились к диагностическому биокомпу госпиталя и принялись обследовать пострадавшую.
— Не знаю даже, что сказать... — эмообраз арахна окрасился недоумением. — Совершенно неизвестный нам яд. Поражен мозг, и я не уверен, что мы сумеем справится. Но сделаем все возможное.
— Яд... — пробормотал Г'Ран. — Но за что же ее? Создатель, за что?
— А за то самое, — фыркнул гвард. — Она начала задумываться, она изменилась. Отказалась служить ареал-вождю. Но девочка слишком много знала, ее не могли отпустить просто так.
— Значит, Р'Гон Арнес... — оскалился зеленый дракон. — Будь ты проклят, сволочь!
Он повернулся к стене и рявкнул:
— Мастера на связь! Уровень: Мэй Дэй!
Не успело пройти нескольких секунд, как на стене появилось изображение Командора.
— Что случилось? — нахмурился он.
— У нас на станции убийство, — ответил Г'Ран.
— Кто убит? — резко спросил Илар.
— Р'Сана.
— Странно... — закусил губу Командор. — Подожди минуту, я посмотрю, что случилось.
Он прикрыл глаза и замер. Через несколько минут снова посмотрел на молодого дракона и в его взгляде появилось недоумение.
— Девочка полностью изменилась... — Илар потирал щеку и морщился. — Вчера она отказалась дальше работать на ареал-вождя. Естественно он принял меры, чтобы она не проболталась. Но у нас на станции? Это уже наглость.
— Да плевать мне на него! — сжал кулаки Г'Ран. — Она умирая сказала, что любит меня! Понимаешь, Мастер?! Любит! Она прощения попросила! Умирая!
— Ты совершил невозможное... — вздохнул Илар. — Я не верил, что такое в принципе может случиться. Не зря говорят, что любовь способна на чудо. Если она выживет, держи ее обеими руками и не отпускай.
— Если выживет... — скрипнул зубами Г'Ран. — Если выживет...
— Так, убийца идентифицирован. Это некий Ф'Рет Тевер. Вельтиарх монтирует обвинительную запись из материалов мониторинга. Убийца сейчас в шестом транспортном блоке, собирается покинуть станцию. Надо срочно брать.
— Позволь мне, Мастер! — вскинулся молодой дракон.
— Хорошо, — кивнул Илар. — Только одень доспехи, он опасен.
Ф'Рет с нетерпением ожидал своей очереди к гиперпорталу, жаждая покинуть эту проклятую станцию как можно быстрее. Он получил величайшее наслаждение, наблюдая за агонией надменной суки, всегда относившейся к небольшому черному дракону с нескрываемым презрением. А он взирал на нее издалека с вожделением, не решаясь даже подойди, и только сжимал зубы от ее постоянных насмешек. Ничего, он отплатил за свое унижение! Хоть ареал-вождь и приказал убрать ее за пределами станции, Ф'Рет не смог удержаться, увидев Р'Сану в коридоре. Тем более, что вокруг не было ни души. Кто знает, сколько эта сука просидела бы на станции? Она ведь прекрасно понимала, что живой ее из команды не отпустят. Потому вполне могла попросить защиты у орена, а этого допускать никак нельзя, слишком много она знала. Уж паскудный Командор не преминул бы воспользоваться выбитыми из девчонки знаниями. Нет, Ф'Рет правильно поступил, убрав обнаглевшую тварь сейчас. Р'Гон будет доволен.
Вдруг в выходном зале что-то изменилось. Воронка гиперперехода исчезла, свет сделался режущим глаза. Ф'Рет заморгал и не понял, что все драконы вокруг внезапно раздались в стороны, а его окружили закованные в доспехи легионеры ордена. Впереди стоял сжимающий в руках плазмер молодой зеленый дракон. Его глаза так и полыхали ненавистью. И горем.
— Вы арестованы по обвинению в убийстве, Ф'Рет Тевер, — мрачно сказал он.
Убийца дернулся, оглянулся и в тот же момент понял, что сопротивляться бесполезно. Его окружили больше двадцати легионеров-драконов, а он не справится и с одним. Проклятье! Никто же не видел! Как они узнали? И что ему теперь делать? Ареал-вождь провала не простит... Он все-таки попытался рвануться в сторону, но зеленый дракон сделал подсечку хвостом, и Ф'Рет рухнул на пол. Легионеры навалились на него и сковали по рукам и ногам. Даже хвост оказался притянут к телу пластилитовым обручем. Еще каких-то несколько минут и убийца оказался в тесной камере. Он забился на полу и завыл от отчаяния.
Р'Гон Арнес просматривал какие-то документы на терминале, когда стена слева от него засветилась, превратившись в голоэкран. Оттуда на него глянул Командор.
— Здравствуйте, ареал-вождь! — резко кивнул он. — У нас на станции чрезвычайное происшествие.
— Здравствуйте! — встал на ноги Р'Гон. — Что случилось?
— Убийство, совершенное одним из драконов вашего ареала.
Ареал-вождь едва не выругался. Приказал ведь всем вести себя на станциях ордена вежливо и корректно, не обращая внимания на оскорбления! Как мстят Аарн за своих он прекрасно знал и не сумел удержаться от дрожи. Придется соглашаться на любые условия, чтобы загладить инцидент...
— Неким Ф'Ретом Тевером убита ваша помощница Р'Сана Вартис, — продолжил Командор. — Убита при помощи отравленной стрелки, выпущенной убийцей из духовой трубки. Он не учел, что все происходящее на станции записывается. Естественно, что было записано и его преступление. Мы смонтировали обвинительные видеоматериалы и передали их в общественные инфосети Драголанда.
Р'Гон чуть не взвыл от этого известия. Ну почему всякий идиот стремится проявить самостоятельность? Ведь ясно сказал: убрать только дома, когда девчонка покинет территорию ордена! Какого же хрена этот дебил убил ее на станции?! И мало того, что его поймали, так Аарн еще и передали информацию об убийстве в общественные инфосети. Ареал-вождь прекрасно представлял какой взрыв негодования вызовет в Драголанде циничное убийство красивой, юной драконочки. А если Ф'Рет проговорится? Что тогда? Нет, не зря говорят: “Хочешь что-нибудь сделать хорошо, так сделай сам!”. Теперь нужно каким-то образом убрать дурака до общественного суда. А суд обязательно будет, драконы трех ареалов потребуют его. Как же Р'Гону надоела эта дикая, стайная демократия! Скорее бы добиться абсолютной власти. Командор с экрана с иронией смотрел на небольшого синего дракона, который едва сдерживал себя от вспышки ярости. Р'Гон с ненавистью взглянул на него. Все ведь эта сволочь понимает! Шум подымать не хочет? Или что? Поди разберись в мотивах мага. Знает, наверное, что никто не поверит, если он обвинит ареал-вождя. Но сомнения возникнут, и у многих, чего бы совсем не хотелось.
— Вы передадите убийцу в наши руки? — осторожно спросил Р'Гон.
— Да, — кивнул Командор. — Наказывать его — не наше дело. Ваши органы правопорядка вполне справляются со своей работой. Тем более, что доказывать ничего не нужно, все доказательства на руках. В том числе, и признание самого Ф'Рета Тевера. Он, правда, говорил что-то о вашем приказе, но мы ему, естественно, не поверили...
Маг довольно гнусно ухмылялся. Р'Гон едва не скрипнул зубами. Не поверили, значит? Ну да, как же! В руках ордена теперь была возможность надавить на него и он это хорошо понимал. Пусть небольшая возможность, но все-таки.
— А в записи это тоже есть?
— Что вы, — усмехнулся Командор. — Нет, конечно. Записывать подобную чушь было бы непростительной глупостью.
Они смотрели в глаза друга друга и прекрасно понимали один другого. Р'Гон уверился, что орден оставил себе полную запись. Да, ее нетрудно объявить подделкой, но шум все равно подымется изрядный, а этого ареал-вождю совсем даже не нужно. И так он едва держится. Запись вполне может спровоцировать ритуальный вызов во время Совета Ареалов. Р'Гон не питал иллюзий и знал, что против хорошего бойца не продержится и пары минут. Бой — не его стихия. Он предпочитал работать головой.
Быстро обговорив с ареал-вождем процедуру передачи убийцы в руки драголандского правосудия, Командор отключился.
— Ну и зачем тебе понадобилась эта грязная игра? — мрачно спросил его Т'Сад.
— Грязная, — согласился Илар. — Очень грязная. Но свалить Р'Гона мы сейчас не в состоянии, и ты это знаешь ничуть не хуже меня. Он легко докажет, что запись фальшива, и даже то небольшое взаимопонимание, которое мы сумели наладить с твоими сородичами, обрушится. Нам оно надо?
— Не надо... — тяжело вздохнул дварх-адмирал. — Но гнусно это, честное слово. Да и мальчика мне жаль. Не знаю, что с ним будет, если девочка умрет. После случившегося Р'Сана вполне сможет стать одной из нас. Мальчик совершил чудо.
— Любовь совершила чудо, дружище, — мечтательно улыбнулся Командор. — Любовь. Помнишь, Тина рассказывала каким стал ее бывший муж из-за любви?
— Помню, — кивнул черный дракон. — Любовь действительно способна на многое. Но мне все равно жаль Г'Рана. Он сейчас совсем никакой. От Целителей не отходит, сидит над ти-анх и молится.
— Надеюсь, что сумеют спасти, — вздохнул Илар. — Не знал, что существуют яды, так действующие на драконов.
— Я тоже не знал, — раздраженно махнул рукой Т'Сад. — И что за сволочи занимаются разработкой подобной дряни? Что им все неймется?
— А то ты не понимаешь... — проворчал Командор. — Пашу есть пашу. Ладно, займемся делом. Вельтиарх, что там по переговорам с элганами?
— Они были потрясены встречей с нами, — довольно ответил дварх. — Они до сих пор не верили, что существуют подобные им формы полевой разумной жизни, но умеющие и знающие больше них. Мы сумели им втолковать, что среди биологических форм тоже существуют разные народы, и один не несет ответственности за действия другого. Похоже, поняли. Да и то, что на них никто специально не нападал, тоже поняли. С ними сейчас около двадцати наших, постараемся наладить более плотное сотрудничество. Судя по всему, война закончена, они больше не полезут и согласны принять извинения драконов. Но просят предупредить остальные народы обитаемой галактики о том, чего делать не следует, если те не хотят возобновления конфликта.
— Хоть тут все получилось, — облегченно вздохнул Илар.
— Тревога! — вдруг буквально взвыл Вельтиарх. — Мастер, война!
— Что?! — вскочил на ноги Командор. — С кем?
— С Аствэ Ин Раг. Там такое...
Илар с Т'Садом молча слушали доклад о произошедшем в святой иерархии. Человек медленно бледнел, а черный дракон серел. Оба прекрасно понимали, что все это значит и к какой страшной катастрофе может привести. Когда дварх замолчал, они обалдело уставились друг на друга.
— Создатель Святой! — выдохнул дварх-адмирал. — Это же...
— Это чудовище, перед который Повелитель Боли покажется слепым котенком, — закончил за него маг. — Что за идиоты?! Хоть бы немного думали о том, с какими силами играют! Тина молодец, если бы она не рискнула, мы бы столкнулись с чудовищем уже после его вхождения в полную силу. А так можем успеть остановить. Надеюсь, что успеем.
— Постараемся, — кивнул черный дракон. — Я подымаю флоты и легионы, Мастер. Нам тоже следует отправляться туда. Пойдем на форсаже.
— Подымай, — резко кивнул Илар. — Я только предупрежу ареал-вождей, невежливо уходить без предупреждения.
— Согласен, — щелкнул зубами Т'Сад. — Здешние дела ребятишки вполне могут закончить и без нас. Тот же Рен справится, толковый парнишка, давно пора легион ему в руки передавать, Стер уже который год в отставку просится. А потом прямой путь Рену в адмиралы.
— Я ему скажу, — вздохнул Командор. — Тебе не кажется, что в последнее время неприятности на нас сыпятся как из мешка?
— Кажется, — скривился черный дракон. — Очень даже кажется. Но от нас тут ничего не зависит.
— Как знать... — задумчиво протянул Илар, опускаясь в кресло. — Как знать...
В глазах великого мага горела решимость и даже ненависть. Снова инферно. Снова разумные обрекают самих себя на гибель ради власти. Почему? Почему они настолько глупы? Зачем им эта власть? Как бы ни хотелось остаться гуманным, на сей раз нельзя. Эту заразу следует уничтожить в зародыше, выжечь до основания, не давая ей даже шанса на возрождение. Он неслышно помолился, надеясь, что Создатель подскажет ему выход. Никакой иной надежды не осталось. Впереди ждала война.

— Зера! — повернулся к девушке встрепанный Варди, глаза юного хакера горели азартом. — Есть первое включение! Биокомп сигнализирует, что готов к принятию дварха.
— Отлично! — улыбнулась лор-капитан. — Значит приемо-передающий комплекс выращен?
— Ага. И не один. Не знаю кто там программировал этот ваш биокомп, но программер был гениальный. Снимаю шляпу! Все предусмотрел! Пока кокон рос, компу удалось найти три выхода в канализацию и он на всякий случай вырастил три дублирующих комплекса связи. Здание корпорации полностью опутано сканирующими нитями.
— Керсиарх, — подняла глаза к потолку Зера, — ты готов, морда ехидная?
— А то! — довольно отозвался сверху дварх. — Только не морда ехидная, а умница наша! Вот.
— Умница ты наша, — умилилась девушка, но не выдержала и прыснула. — Да ну тебя! Хватит шуточки шутить, дело есть.
— Да я чо, я ж ничо, — хихикнул Керсиарх. — Я ж как тот скаут, всегда готов. Ты только свистни и ать-два левой. Сейчас гляну, что там за приемные устройства. Надеюсь, инфоканал достаточно широк, не хотелось бы делить себя на потоки. Ничего приятного в этом нет, приходилось мне как-то...
Дварх замолчал. Стен слушал этот диалог и тихонько фыркал про себя, продолжая удивляться неуемному ехидству бестелесных существ. Они, похоже, все сводили к пошловатым шуточкам. Но и умели невероятно много, за что можно было простить и шуточки. В последнее время, осознав, что Стен его не понимает и обижается, дварх оставил бывшего полицейского в покое, за что тот не раз благодарил Благих.
Рост биокомпа занял куда больше времени, чем предполагали. Параноидальность людей, проектировавших здание “Ларки Моован”, оказалась невероятной. Малейшее изменение режима температуры, давления или влажности включало систему стерилизации, встроенную в стены воздуховодов. Да что там, каждая комната имела свою собственную систему вентиляции, отделенную от всей сети воздуховодов плазменными фильтрами, выжигающими даже намек на микроорганизмы, не говоря уже о нитях биокомпа. Там даже эпидемии гриппа возникнуть не могло. Тысячи попыток разрастись не привели ни к чему, фильтры выжигали даже почти невидимые поисковые щупы. Пришлось выращивать инфонити основного тела прямо в стенах здания, что заняло немало времени, больше двух недель. Самое неприятное, что ни Зера, ни Стен все это время не имели ни малейшего понятия почему биокомп не вышел на связь и что с ним вообще случилось. Лор-капитан начала планировать новое проникновение и внедрение второго кокона, Стен с величайшим трудом отговорил ее. Когда вчера гиперантенны фрегата уловили поисковый сигнал готового к контакту биокомпа, то программисты очень удивились и только считав лог-файлы поняли в чем дело. Однако неожиданная задержка сыграла Зере на руку — теперь биокомп можно было уничтожить только вместе со всем зданием. Пронырливое детище биотехнологий даже исхитрилось подключиться к нескольким сетям “Ларки Моован” и взять под контроль систему гиперзащиты. Однако на большее биокомп оказался не способен и теперь ожидал внедрения дварха, который сможет сделать остальное.
— Нормальный канал, — удовлетворенно сказал дварх, — три секунды на прохождение возьмет. А потом сниму изнутри защиту и, если понадобится, уйду за несколько миллисекунд через гиперпространство. Скажи ребятам на фрегате, чтобы все время держали большой комп наготове, возможно уходить придется неожиданно.
— Скажу, — кивнула Зера. — Ты там только шуму особого не подымай, а то я тебя, разгильдяя, знаю.
— Да что ты! — довольно мерзко захихикал Керсиарх. — Я же такой тихий, такой послушный...
— Ну да, хоть к ране прикладывай, — скептически приподняла бровь девушка. — А кто переполох на базовой орбитальной станции Телли Стелл устроил? Может я?
— Сколько можно поминать... — тяжело вздохнул дварх. — Я уже извинялся. Ну, ошибся. С каждым бывает.
— А не специально пошутил?
— Обижаешь!
— Ладно, — махнула рукой Зера. — Я просто к тому, чтобы ты сначала думал, а потом уже делал. Сам знаешь сколько от нас зависит. Одна ошибка, и нам Раса живым не вытащить.
— Знаю, — голос Керсиарха стал серьезным. — И понимаю, что тут не до шуток. Сделаю, что смогу, и даже больше. Когда Рас прибывает?
— Тина рассчитывала, что у нас будет больше времени, но ошиблась, — вздохнула лор-капитан. — Ждать еще полгода, как мы хотели, нет никакой возможности. Снафферы не только возобновили свою деятельность, но и значительно расширили ее. Судя по всему, они как-то связаны со святой иерархией. Каждый упущенный нами день стоит жизни нескольким сотням людей. Потому подготовку Раса завершают ударными темпами. Думаю, еще месяц-полтора, и он будет здесь. Преобразование по последней технологии прошел, сейчас стажируется у Рху-Жургуу.
— А это кто такой? — приподнял бови Стен.
— Арахн, директор Аарн Сарт Банка, лучший из финансистов ордена. Он, например, недавно развлекался игрой на курсах акций и за неделю выиграл около ста триллионов кредитов, вызвав на главных биржах галактики буквально панику.
— Ничего себе... — вытянулось лицо бывшего полицейского. — Силен паучок...
— Не то слово, — согласилась Зера. — Схема вообще разработана очень интересная, сейчас Рху крутит деньги Томорроя, поставив дело так, как будто это делает Рас. Некоторые следы остаются, но их оставляют специально, чтобы заинтересовать противника. Судя по всему, финансовая служба Тогоро очень даже заинтересовалась. Несколько раз их люди выходили на места предполагаемых укрытий Раса, но его, понятно, не поймали. Однако все выглядело как будто он ушел в последний момент.
— Рискованную вы игру затеяли, ежели честно... — вздохнул Стен. — Очень рискованную. А что, если этот Тогоро не пожелает выслушать Раса, а прикажет сразу убить его?
— Потому мы и должны контролировать в укрытии Тогоро буквально все. Может Керсиарху удастся узнать достаточно, чтобы отказаться от внедрения, но я сильно в этом сомневаюсь. Самые важные документы в “Ларки Моован” инфосетям, даже полностью изолированным, не доверяют и держат в единственном экземпляре в дарлитовом сейфе, оборудованном дзарт-защитой.
— Ни хрена себе! — изумился бывший полицейский. — Да один этот сейф на несколько миллиардов кредитов тянет!
— Находящееся в нем куда дороже, — скривилась Зера. — Там информация о том, кого и как контролируют снафферы. А самое главное, кто и как контролирует их самих. Все знает только сам Тогоро, а он не выходит из защищенных покоев, куда биокомп пробиться не сумел. Пластилитовые стены с дарлитовым покрытием! Как тебе?
Стен только головой покачал. Да уж, на собственную безопасность Витарио Тогоро денег не жалел. Узнать бы хоть кто он вообще такой. А то известно только имя и сам факт его существования. Больше ничего. Ровным счетом ничего. Призрак какой-то, а не человек. Он появился в столице Мооване около тридцати лет назад и занялся самой обычной мелкооптовой торговлей, не привлекая ничьего внимания. Каким-то образом за несколько лет подмял под себя несколько преступных группировок и начал искать нишу для обогащения. Нашел... Никому до него в голову не приходило, что можно нажить большой капитал на кровавых развлечениях извращенцев. К сожалению, о дальнейшем пути Витарио Тогоро никакой достоверной информации не было. Даже его портрета найти не удалось, буквально все упоминания о нем кто-то стер из баз данных Моована. Впрочем, чему удивляться — щупальца снафферской организации проникли буквально во все уголки сначала страны, а потом и галактики. Однако за пределами Моована Тогоро занимался только легальными делами, оставив основную базу на родине. С каждым днем информация, полученная от Томорроя, расширялась, почти каждый важный чиновник столичной или региональной администрации оказался на кормлении у палачей и всеми силами покрывал их. Да, так развернуться нелюди могли только при демократии, при ином общественном устройстве их бы быстро осадили. Попробовали бы они устроить базу в Кэ-Эль-Энах, великий князь при одном намеке на подобное вырезал бы их под корень. Тревожило еще одно обстоятельство. Стен прекрасно понимал, что после разоблачения организации Тогоро на Мооване начнется что-то страшное. Как бы не революция. Но лучше так, чем позволить палачам беспрепятственно издеваться над невинными. Потому и готовил свою сеть, понимая, что после падения снафферов буквально все властные структуры в стране окажутся разрушенными. Власть придется брать жестко или прольется слишком много крови. Зера обещала поддержку, а что такое легионеры ордена, бывший полицейский знал не понаслышке. Однако сам становиться у власти не хотел. Его дело — подготовить людей, а дальше пускай сами разбираются. Все равно изменить Моован не получится. Пусть станет хотя бы обычным демократическим государством, без влияния зверей, подобных Тогоро. Но до этого опять же нескоро. Или скоро? Благие только знают, наверное.
— Ну все, ребята, я пошел, — отвлек Стена голос Керсиарха. — Как говорится, с богом!
— Ни пуха, ни пера! — улыбнулась Зера.
— К демону! — рявкнул дварх. — Под хвост! Всех скопом!
Он замолчал. Остальные уставились в монитор, надеясь уловить момент перехода. Но не успели, что-то мигнуло, и Керсиарх скользнул в память замаскированного биокомпа, подчиняя его себе. Дварх мгновенно раскинул поисковые ментальные щупальца, сканируя изнутри здание “Ларки Моован”. Да... Ребята правы, здесь окопались параноики. Такого уровня защиты Керсиарх не встречал за все три с половиной тысячи лет жизни. Не связанных между собой физически инфосетей имелось около полусотни и из них в глобальную инфосеть выходили только четыре. Остальные обслуживали саму корпорацию и имели жесткие ограничения доступа. Какой-то кошмар. О структуре главных серверов и говорить не стоило, жуть попросту, иного слова и подобрать трудно. Сотни и сотни виртуальных компов, меняющихся между собой по какому-то случайному алгоритму. Керсиарх только фыркал про себя, исследуя все эти измышления извращенного разума. Одновременно он был доволен, задача попалась весьма и весьма интересная, справиться с такой сетью нелегко, зато весело. Да и пошутить немного можно. Тихо хихикая про себя, дварх подсадил несколько вирусов собственного изготовления во внешние инфосети корпорации и принялся наблюдать за поднявшейся почти сразу паникой. Да, излишний исходящий траффик здешние администраторы отловили сразу, но понять откуда идет этот траффик не смогли. Да и неудивительно, программные продукты двархов настолько отличались от всего привычного им, что понять их работу люди были неспособны в принципе. Если, конечно, оные двархи не обучали их сами. А обучали бестелесные только Аарн. Однако администраторы сетей “Ларки Моован” не растерялись, они без лишних разговоров физически отключили зараженные сервера от сети и начали внутреннее расследование, пытаясь понять кто виновен в проникновении вируса. Воспользовавшись начавшейся суматохой, Керсиарх взял под контроль все четыре внешние сети, изменив сами ядра операционных систем не только в памяти компов, но и во всех копиях на основных файловых серверах. Он сделал это всего лишь за две секунды, тем более, что подключил к задаче биокомп. Еще интереснее! Откровенно говоря, программисты, писавшие операционную систему для “Ларки Моован”, невероятно талантливы. И существовала эта операционная система в единственном экземпляре, использовали ее только здесь и форматы данных оказались полностью несовместимы с общепринятыми. Зато и хакеров можно было не опасаться, они ничего не поймут. Отследив физическое размещение компьютеров внутренних сетей, Керсиарх дал биокомпу задание добраться до них, вырастив в стенах новые щупы. Особенно интересной являлась совсем маленькая, всего лишь из десятка рабочих станций и мощного сервера, сеть в покоях Тогоро. Но до нее добраться, похоже, не получится. Пластилитовые стены и отдельная гиперзащита. Хотя может и найдется какая трещина, достаточно ведь микронной толщины щупа, и он возьмет сеть под контроль. Не существовало в галактике компьютерной сети, с которой самый молодой из двархов не сумел бы сделать всего, что ему захочется. Керсиарх внутренне улыбался и одновременно собирал информацию, которая потоком отправлялась через приемо-передающие каналы биокомпа на фрегат, а оттуда в главные биоцентры Аарн Сарт для анализа. Жаль, что добраться до внутренних покоев нельзя. Очень жаль. Дварх разочарованно порылся в памяти доступных компьютеров, но почти ничего интересного там не нашлось. Придется ждать. Дело знакомое, но скучное. Впрочем, можно немного поразвлечься, поиграв на нервах местных спецов...
Следующие несколько дней превратились для сетевых администраторов “Ларки Моован” в тихий кошмар. Поток мелких поломок, вирусов, сбоев не давал им спать. Многие сидели на работе по нескольку суток, зная, что начальство не простит им, если инфосети перестанут работать. Однако ничего сделать не могли, сбои прекратились сами по себе через три дня и никто не понимал в чем дело. С какой стати надежные до сих пор системы несколько дней вели себя как капризные дети? Почему восстановились? Никто и ничего не понимал. Взбесились компы, что ли? Старший администратор вообще выглядел похожим на труп и уже не мог кричать, только тихо сипел, сорвав голос. Когда стало понятно, что сеть работает как положено, бедняга забился под стол в своем кабинете и там уснул.
Если откровенно, то Керсиарху просто стало жалко сетевиков и он прекратил издеваться над ними. Все равно ведь не поймут, что виноват дварх, они попросту не знают о существовании бестелесных существ, чувствующих себя в компьютерных сетях как рыба в воде. Тем более, что программисты и администраторы сетей не имели понятия, на кого работают. Да, незнание закона не освобождает от ответственности, но такие люди не столь виновны, как те, кто ведает, что творит. Несколько местных программистов очень понравились Керсиарху, редкостно талантливые ребятишки, он бы с удовольствием подучил их, на лету все схватывают. Полностью увлечены своим делом и не видят ничего вокруг. Если бы они хоть не работали на Тогоро... Жаль, если пострадают. Надо будет перед атакой предупредить, чтобы бежали отсюда куда подальше. Может и выживут...
День шел за днем, проникнуть во внутренние покои биокомп так и не смог, ни единой трещины в пластилитовых стенах не нашлось. Наверное, свою роль сыграло дарлитовое покрытие. Зера только вздыхала, понимая, что без внедрения не обойтись. Если бы проклятый Тогоро хоть раз вышел за пределы защищенных комнат, дварх считал бы его. Но он не выходил, и не выходил, похоже, уже не один год. Странно, если разобраться. Очень и очень странно. Счастье, что Расу не придется долго оставаться здесь. Достаточно одной встречи с Витарио Тогоро, и можно начинать зачистку. Одновременно, конечно, с публикацией информации о снафферах на всех важных информационных серверах обитаемой галактики. Пусть люди знают, что творилось на благополучном внешне Мооване. Возможно хоть кто-нибудь задумается.
Но даже не имея всего нужного, информации получили немало. Пусть косвенной, но аналитики ордена хорошо умели работать с обрывками данных, сводя их в единое целое. Уже многие региональные центры организации Витарио Тогоро были взяты под тайный контроль. Особенно находившиеся за пределами Моована. Подготовку к внедрению почти завершили, теперь дело только за Расом. Времени терять не стоило, снафферы активно принялись за дело и на всех трех планетах Моована в полицию поступили тысячи заявлений родственников о пропавших безвести молодых людях обоего пола. Как обычно, никого из них не нашли. Зера буквально бесилась, понимая, что сейчас несчастные ребята и девчонки умирают страшной смертью. Но рушить запланированную операцию все же не решалась. Вскоре к ней на помощь должны подойти несколько дварх-крейсеров с тремя легионами. На одном из этих кораблей и прибудет Рас Тонго, почти закончивший обучение у оперативников “Бешеных Кошек”. Но девушка все равно чувствовала себя последней сволочью. Какое дело умирающим в руках палачей до операций ордена? Они просто хотят жить...
— Я тебя понимаю, — пытался успокоить ее Стен. — Но мы не имеем права сорвать все! Куда больше людей погибнет!
— А ты это ребятам, которых сейчас заживо на куски режут, скажи... — мрачно отвечала Зера и замыкалась в себе, вспоминая собственное прошлое.
Резкий сигнал инфора поднял молодую пару с постели. Стен ошеломленно протирал глаза, не понимая, что могло случится. Обычно ночами их не беспокоили, справляясь с неприятностями своими силами. Должно было произойти что-то совсем уж несуразное, чтобы капитан фрегата потревожил оперативников посреди ночи.
— Что случилось? — резко спросила Зера, смотря на показавшегося на экране высокого, круглоглазого тиумца.
— Война, — ответил он.
— С кем?
— С твоей родиной.

Предыдущая страница 24 Следующая страница


25 Иар Эльтеррус

— Это что же в святой иерархии утворили такое, что наши войну начали? — изумилась девушка.
— Да уж утворили... — вздохнул капитан. — Такое утворили, что... Мы представить себе не могли, что они способны на что-нибудь в этом роде. Они на грани создания твари, которая станет сильнее Повелителя Боли раз в триста.
— Святой Благословенный! — вскочила на ноги Зера. — Да как же это?!
Пока тиумец рассказывал, она молча стояла, одновременно получая дополнительную информацию через вживленный биокомп. Ситуация складывалась настолько страшная, что мало кто в ордене представить себе мог. Если даже Мастер справился с Повелителем Боли с таким трудом, то что делать с тем, кто сильнее почти в триста раз? Да, попытка уничтожить белесых жрецов до объединения — единственный выход. Хотя что-нибудь изменить в порядках и обычаях святой иерархии вряд ли получится. Зера хорошо помнила свою родину и не питала никаких иллюзий по ее поводу.
— Но что делать нам? — спросила девушка.
— Я связывался с Тиной, она приказала сидеть на месте и не рыпаться. Сначала нужно покончить с белесыми, снафферы рядом с ними — дети малые. Если жрецы объединятся, то в галактике такое подымется, что...
— Не дура, понимаю, — проворчала Зера. — Значит, операция откладывается. Жаль, конечно, но Тина полностью права.
Стен слушал разговор Аарн и ровным счетом ничего не понимал. Кроме одного. Орден с какой-то стати начал войну с Аствэ Ин Раг, и из-за этого внедрение Раса Тонго откладывается. Неприятно. Понял он в чем дело только когда Зера подробно разъяснила, что такое инферно и чем оно опасно. Но опять же не слишком поверил в мистические заморочки, в детства почитая все это выдумками. К святой иерархии бывший полицейский не испытывал никаких добрых чувств, давно пора было этим сволочам урок преподать. Ежели честно, то он не понимал как столь кошмарное государство может существовать. Он снова вспомнил рассказ Зеры о прошлом и вздрогнул. То, что с ней творили с самого детства, в голову не укладывалось. До сих пор в глазах девушки при воспоминании о бывшем доме появлялся ужас. Оставалось только прижимать ее к себе и шептать на ухо ласковые слова. Нескоро она успокаивалась. Так что война справедлива, палачей нужно наказывать. Всегда и всюду, без каких-либо исключений.

День обещал быть длинным и скучным. Предстоял прием послов Аствэ Ин Раг с очередными претензиями по поводу арестов и высылки их миссионеров. Раван довольно ухмыльнулся — ни к чему их протесты не приведут, на этот раз миссионеры учудили совсем уж дикую вещь. Они привезли с собой рабынь и попытались во время проповеди на одной из площадей столицы отдать этих рабынь желающим, устроив свальную оргию. Благо, полиция внимательно наблюдала за сборищем фанатиков и успела остановить непотребство. Обидно, что желающих изнасиловать и без того несчастных девочек нашлось среди зрителей немало. Люди... Всего лишь люди. Великий князь поморщился. Хоть одно хорошо, благодаря нарушению миссионерами закона, полиция конфисковала у них рабынь. Раван тайно распорядился поместить обрадованных до безумия девушек в государственный пансионат, где их научат как жить свободными. Конечно, вспомоществование им придется несколько лет платить. Да пес с ними, с деньгами, хоть кому-то смог помочь, и то дело. Великий князь ненавидел рабство всей душой с самого детства. Даже сам не понимал почему, но ненавидел. Таким уж воспитал его отец. И он прекрасно знал, что за всеми работорговцами галактики, за большинством пиратов, за всеми, нападающими на небольшие колонии и увозящими в неизвестность молодых и крепких людей, стоят фанатики из Аствэ Ин Раг. К сожалению, выслушать злобные вопли послов все же придется. Хотя очень хотелось выслать их за компанию с миссионерами. До зубовной боли хотелось.
— Ваше величество! — прервал его размышления шут, ворвавшийся в покои. — Новости!
Ворваться в спальню великого князя таким образом Харни мог только в одном случае. В случае войны. На княжество напали? Раван вопросительно приподнял брови.
— Орден начал войну с Аствэ Ин Раг! — выпалил шут. — Полномасштабную войну, не разовую акцию! Десятки атакующих флотов со всех сторон идут на святую иерархию! Только что объявили по главным инфоканалам галактики. Скоро Командор будет делать заявление! Включайте инфор, ваше величество!
— Так-так-так... — забарабанил пальцами по столу Раван. — Очень интересно! Просто очень! Знаешь, нам эта война весьма кстати. Хоть кто-нибудь этих сволочных фанатиков к порядку призовет. Сил уже нет дальше терпеть их выходки.
— Так может присоединимся? — состроил хитрую мордочку шут. — Раз оно так кстати.
— Все может быть, — ухмыльнулся великий князь. — Посмотрим на развитие событий.
Он быстро включил инфор, и очень вовремя. На экране как раз появилось худое лицо Илара ран Дара. Командор мрачно смотрел на зрителей и кусал губы. В таком состоянии Равану видеть его еще не доводилось. Случилось действительно что-то страшное, раз великий маг настолько взволнован.
— Дамы и господа! — заговорил Командор. — Вы все, наверное, слышали, что орден Аарн объявил войну святой иерархии Аствэ Ин Раг, и хотите знать причины этой войны. Я посчитал необходимым уведомить вас об этих причинах. Почему? Да потому, что произошедшее в Аствэ Ин Раг затрагивает интересы всей обитаемой галактики. Недавно нам удалось внедрить нескольких агентов в высшие властные структуры этой страны. Добытая ими информация буквально ошеломила нас. Мы почти опоздали. Еще несколько дней в Аствэ Ин Раг были бы искуственно созданы великие маги, справиться с каждым из которых смог бы разве что я. Причем, маги абсолютно безумные. Вы можете мне не верить, но я говорю правду. Пока они не вошли в полную силу, их можно остановить. И мы их остановим. Многим и многим из вас святая иерархия доставила немало неприятностей и вы прекрасно знаете чего ожидать от этих фанатиков. А теперь попытайтесь представить себе великих магов, являющихся религиозными фанатиками...
Великий князь представил и ему стало страшно. Не дай Благие такого кошмара. Если Командор не лжет, то остановить безумцев необходимо любой ценой. Оказаться под их властью? Врагу такого не пожелаешь. Раван лучше многих знал о творящемся в мирах Аствэ Ин Раг и его буквально передернуло. Но одновременно великого князя заинтересовала технология исскуственного производства великих магов. Очень любопытно. Он бы с удовольствием получил оную технологию в свои руки. С огромным удовольствием.
— Потому, дамы и господа, — продолжил Илар ран Дар, — мы начали эту войну. Обычно мы не начинаем войн первыми, вы все это знаете, но сейчас иной случай. Если кто-нибудь из вас захочет присоединиться к нам, мы с благодарностью примем помощь. У меня все.
Маг поклонился и исчез с экрана. Однако на его заявлении новости не закончились. Начались выступления представителей буквально всех государств обитаемой галактики. Император Сторна брызгал слюной в ярости и вопил: “Руки прочь от Аствэ Ин Раг!” Да, Джавад в своем репертуаре. Раван только головой покачал. Но страны, находившиеся по соседству со святой иерархией, смотрели на ситуацию с иной точки зрения. Им самим донельзя надоели устраиваемые фанатиками заговоры в попытках насадить свою кошмарную религию. Кроуха Лхан и Тиум решительно заявили о своем участии в войне на стороне ордена, выделив по нескольку корпусов механизированной пехоты и шесть полков боевых роботов. Трирроун хранил молчание, что было совсем неудивительно при творящемся там в последнее время беспорядке. Король Парга мычал что-то невнятное и явно хотел, чтобы его оставили в покое. Ринканг, Лавиэн и Телли Стелл глухо бормотали, что прямая агрессия — это уже слишком и лучше решать все вопросы полюбовно, договариваясь. Что лучше торговать, а не воевать. Сообщество Т'Он как всегда попыталось пропагандировать свой образ жизни, но от участия в войне отказалось. Раван только посмеивался над поднявшейся суматохой, понимая, что вскоре придется выступить самому. Но он пока не определился со своей позицией. Однако все больше склонялся к тому, чтобы присоединиться к коалиции Аарн, Кроуха Лхан и Тиума. Слишком вольготно в последние двадцать лет стали чувствовать себя в княжестве фанатики. Надо поумерить их аппетиты. Есть там эти искуственные маги, или нет, а грех не воспользоваться ситуацией себе на пользу.
— Здравствуй, па! — загорелся на стене голоэкран, с которого на великого князя посмотрела Лиэнни. — Привет, Харни!
— Так и думал, что ты со мной свяжешься, — фыркнул Раван, шут молча поклонился ее высочеству. — Что за странная история с искуственными магами?
— Дело куда хуже, — скривилась княжна. — Маги — это версия для общественности, на самом деле там на грани возникновения инфернальная тварь, нечто наподобие демона, если не хуже. Если не успеем остановить, то ни вы, ни мы не уцелеем. Мастер справился с одной такой недавно. Едва-едва справился! А эта будет сильнее в сотни раз. Что фыркаешь? Не веришь? Ладно. Посмотри, что творилось на планете, где властвовала инфернальная тварь.
Она криво ухмыльнулась и показала отцу записи с Инторега, затерянной планеты эльфов. С каждым мгновением глаза великого князя расширялись и расширялись. Подобного кошмара он себе представить не мог. Тем более, что пострадали эльфы... Древние, перворожденные мудрецы превратились в чудовищ и палачей? Жуть какая-то. Однако краем сознания он понимал, что дочь не лжет.
— Ты хочешь, чтобы в княжестве творилось такое? — мрачно спросила Лиэнни.
— Нет, конечно, — ответил Раван, задумчиво потирая переносицу указательным пальцем. — Если подобные твари существуют, то их действительно нужно уничтожать без всякой жалости.
— Лучше не допускать их появления.
— Как?
— Они питаются болью и горем, — ответила Лиэнни. — Чем больше в каком-нибудь мире боли и горя, тем больше там инферно и тем больше вероятность появления нового Повелителя Боли.
— Понятно... — вздохнул великий князь.
— Потому мы и не можем позволить себе убивать много. Ты, наверное, не раз удивлялся, почему наши легионеры стараются обходится без убийств. Почему часто идут в бой с одними парализаторами в руках. Теперь ты знаешь причину. Иначе мы получим то же самое инферно, которое пытаемся остановить. А твари все равно, откуда оно взялось, она просто хочет жрать.
— Ясно, — вздохнул Раван. — Но это разговор долгий. Слишком много новых для меня концепций, чтобы я мог сразу поверить.
— Согласна. Но с тобой хочет поговорить Командор.
— Да? — вздернулись брови великого князя. — Буду рад.
Лиэнни кивнула, прощаясь, и вместо нее на экране появилось лицо Илара ран Дара.
— Здравствуйте, ваше величество! — поклонился великий маг. — Жаль, что я не имею возможности посетить вас лично, но вы сами понимаете причину. Война.
— Рад приветствовать, господин Командор! — встал на ноги Раван. — Насколько я понимаю, я вообще первый из правителей, кого вы удостаиваете личным разговором?
— Почему же? — иронично улыбнулся Илар ран Дар. — В прошлом такие случаи бывали. Хотя в основном я выставлял ультиматумы. Но наступило иное время, а значит нужно вести себя по-иному. Лиэнни многое мне про вас рассказывала. Это, конечно, не по протоколу, но вы мне нравитесь, ваше величество. Как правитель и как человек.
— Даже так? — удивился великий князь. — Но я же казнил людей тысячами, а по вашей идеологии такое поведение недопустимо.
— Да, недопустимо, но иногда попросту нет иного выхода, если правитель хочет сохранить государство. В далеком прошлом я сам был императором и прекрасно вас понимаю.
Любопытный факт. Непонятно только императором какой империи был маг? Раван хорошо помнил историю последних десяти тысяч лет и не мог припомнить ничего подобного. Разве что древняя легенда права, и Илар ран Дар — действительно Темный Мастер. Вполне возможно, от этого человека стоит ожидать чего угодно. Даже этого. Но Темный Мастер исчез, и его гигантская империя распалась за каких-то двадцать лет. Недопустимое поведение для правителя, имеющего хоть какое-то чувство ответственности перед людьми. Впрочем, судить как там было дело, не зная всего в точности, Раван права не имел, и знал это.
— Так чем же я вам нравлюсь? — спросил великий князь, понимая, что нужно говорить о войне и возможном союзе, но не смог сдержать любопытство.
— До того, как вы начали действовать решительно, я относился к вам как к обычному правителю, — ответил Командор. — Но с момента прихода в орден Лиэнни и ее рассказов о вас я принялся внимательно следить за происходящим в княжестве. Тем более, что вы взялись жесткой рукой наводить порядок и ограничивать в правах аристократию, приведшую Кэ-Эль-Энах на грань финансового краха. Вы подняли экономику, создали прекрасно работающую и преданную лично вам полицию, защитили граждан страны от произвола светлых князей. Я уже не говорю о науке и колонизации почти ста пятидесяти планет. До вас княжество являлось нищим, с каждым годом все больше и больше разоряющимся государством. Сейчас это не так, ваша страна развивается с огромной скоростью, экономически стабильна, люди больше не голодают, каждый, желающий работать, имеет работу, а с ней и кусок хлеба. Вы поддерживаете таланты, строите университеты, даете людям уверенность в завтрашнем дне. Думаю, что если бы Гел Тихани жил в княжестве, он не умирал бы от голода и холода. Ему не пришлось бы уйти к нам, чтобы реализовать свой дар. Знаете ли вы, ваше величество, что простые люди Кэ-Эль-Энах поголовно влюблены в вас и лютой ненавистью ненавидят старую аристократию?
— Знаю, — довольно ухмыльнулся великий князь. — Я долго шел к этому и рад, что у меня получилось.
— Потому в любом серьезном начинании вы можете рассчитывать на помощь ордена Аарн. Мне очень жаль, что правители вашего типа появляются так редко. Потому вы мне и нравитесь.
— Благодарю, — наклонил голову Раван, лихорадочно размышляя.
Если Командор не лжет, то появляется шанс завершить некоторые интересные проекты, на которые просто не хватило денег. Проекты очень и очень интересные. Да и помощь легионов ордена оказалась весьма кстати, без них прижать обнаглевшие преступные кланы не получилось бы. А теперь их попросту не стало, Аарн действовали на удивление безжалостно, вырезав представителей этих кланов почти поголовно. Остатки забились по дальним норам и даже носа не рискуют высунуть наружу. В казну поступили триллионы и триллионы кредитов, из-за чего старая аристократия принялась злобно шипеть и требовать себе долю пирога. Раван показал всем требующим жирный кукиш, использовав неожиданно свалившиеся на него деньги для укрепления армии и флота. Жаль, что в княжестве так мало месторождений вария, без него ни единого космического корабля не построить. Покупать его в Тиуме великий князь тоже не мог, тамошние дельцы ломили за варий такие деньги, которые он не считал себя вправе потратить. Раван и так только год назад рассчитался с внешними долгами княжества, и не хотел лезть в новую кабалу. Он возьмет деньги только в одном случае — если орден даст, по своему обыкновению, беспроцентный долгосрочный кредит. Такой кредит, например, Аарн недавно выделили паргианской планете Нахрат, оказавшейся в финансовой яме и полностью разорившейся. Правда великий князь не понимал какая тут выгода для самого ордена, тем более, что Нахрату передали еще и некоторые крайне интересные биотехнологии, от которых он тоже не отказался бы. Ох, не отказался бы! Служба экономической разведки княжества давно пыталась выяснить хоть что-нибудь, но губернатор Нахрата, лорд Станис ди Таверер, с помощью Веркона хорошо защитил свои заводы от шпионов.
— Но обо всем этом можно поговорить и позже, ваше величество, — снова заговорил Командор. — Лиэнни уже просветила вас о причинах войны?
— Просветила, — кивнул великий князь. — Но мне трудно поверить в расказанное ею. Почему об этих инфернальных тварях никто не знает?
— Церковь знает, — усмехнулся маг. — Очень хорошо знает. После разговора с вами, ваше величество, я собирался связываться с Его Святейшеством.
— Прошу прощения, что вмешиваюсь, — негромко сказал шут, — но Его Святейшество как раз в этот момент говорит с секретарями его величества и настаивает на немедленном разговоре.
— Спасибо, Харни. — кивнул Раван и на секунду задумался. — Подключи-ка его к нам, мне интересно, что он скажет об этих самых тварях инферно.
Командор тонко улыбнулся и согласно кивнул головой. Вскоре на вспыхнувшем сбоку большом экране появилось лицо отца Симеона. Он увидел помимо великого князя еще и Илара ран Дара. Брови первосвященника удивленно приподнялись.
— Счастлив приветствовать вас, ваше величество! — поклонился старик. — И вас также, господин Командор.
Раван поздоровался, маг последовал его примеру. После чего Илар ран Дар вопросительно посмотрел на великого князя и тот кивнул.
— Очень хорошо, что вы связались с его величеством, — начал Командор. — Я как раз рассказывал об истинных причинах войны. Нам с его величеством очень хочется услышать ваше мнение по этому поводу.
— Я пока еще не знаю этих причин и не могу ничего сказать, — осторожно ответил отец Симеон.
— На Аствэ Ин Раг готова к воплощению тварь инферно, — криво усмехнулся маг. — Примерно в двести раз сильнее той, с которой Церковь сталкивалась сто тридцать лет назад в Ираталане.
— Вы уверены? — мертвенно побледнел первосвященник.
— К сожалению, — скривился Илар ран Дар. — Я сам меньше полугода назад справился с одной такой и мне это далось очень тяжело. Если тварь из святой иерархии войдет в полную силу, я даже пытаться не стану ее трогать. Я просто соберу всех Аарн, и мы покинем эту галактику.
— Благие... — простонал отец Симеон. — Но откуда она взялась?!
— Сейчас объясню, — вздохнул Командор. — Недавно нашему легиону разведки удалось внедрить нескольких агентов в среду Ищущих Святость. Буквально вчера дварх-майор Варинх сумела выяснить, что...
Великий князь внимательно наблюдал за внимательно слушающим мага первосвященником, и видел, что тот находится в диком ужасе. Губы старика тряслись, он явно держал себя в руках из последних сил. Значит, Церковь действительно знает о тварях инферно, и они существуют на самом деле. Раз так, то выбора участвовать или не участвовать в войне у княжества попросту нет. Аствэ Ин Раг необходимо разгромить раз и навсегда, чтобы они больше никогда не поднялись. Чтобы больше не пытались создавать что-либо, подобное этим белесым жрецам, носителям инферно.
— Теперь вы понимаете, Ваше Святейшество, — закончил разговор Командор, — почему мы начали войну. Пока еще мы можем остановить тварь, уничтожив белесых жрецов. Но они — угроза не только нам, но и всей остальной галактике. Поэтому мы рады участию в войне Кроуха Лхан и Тиума. Но мне хотелось бы знать об отношении Церкви к войне с фанатиками.
— Однозначно положительное! — решительно ответил первосвященник. — Даже не зная того, что вы мне только что рассказали, я бы дал вам свое благословение. Фанатики перешли все границы, они пытаются устраивать бунты буквально в каждой стране галактики, смущают умы молодежи вседозволенностью, пропагандируют рабство. Синод постановил начать борьбу с ними месяц назад, и я собирался еще раз посетить Аарн Сарт, чтобы переговорить с вами о сотрудничестве в этом вопросе. Однако не понадобилось. В ближайшее время я выступлю по инфору и объясню нашу позицию правительствам галактики. Уж коли фанатики собрались вызвать тварь инферно, то они однозначно служат Проклятому.
Ни первосвященник, ни великий князь не поняли почему Илар ран Дар едва не рассмеялся и сдержал себя с великим трудом.
— Сколько раз Церкви доводилось сталкиваться с подобными тварями? — спросил маг. — Насколько я знаю, восемь?
— Девять, господин Командор, — вздохнул отец Симеон. — К сожалению, девять... Последний раз это случилось восемьдесят лет назад. Помните революцию в империи Сторн? Именно такая тварь и явилась ее причиной. Мы остановили ее ценой огромных потерь и с помощью средств, прибегать к которым снова мне бы не хотелось.
— Ах вот оно что... — скривился Илар ран Дар. — То-то я никак понять не мог, что же там такое произошло. Похоже, это моя вина. Четыреста лет назад я, видимо, не сумел полностью уничтожить Карма, Повелителя Боли, и его отростки укоренились в нескольких мирах. Один из таких почти сожрал планету эльфов, и мне удалось столкнуть его в миры пустоты только с помощью существ Творения. Да и заплатил я за это очень дорого.
— Эльфов?! — расширились глаза первосвященника. — И перворожденные поддались?
— Увы, — кивнул маг. — Мне жаль, но это так. Вы представить себе не можете, какой кошмар мы там обнаружили. Сейчас выжившие медленно приходят в себя и лучше их не беспокоить. Меня другое волнует.
— Что?
— Сумеем ли мы справиться с нарождающейся тварью... Белесые крепко держат в руках Сангедрин, все высшие жрецы которого уверены, что чудовища — ангелы Создателя, пришедшие им на помощь. Пусть мы даже победим и оккупируем Аствэ Ин Раг. Вопрос, а что с ними делать дальше? Церковь возьмется за перевоспитание фанатиков? Мы вряд ли, не считаю себя способным справиться с такой задачей.
— Не знаю я, что с ними делать, — тяжело вздохнул первосвященник. — Попросту не знаю. Надо будет подумать. А каково ваше мнение, ваше величество?
— Тоже ничего не могу сказать, — развел руками Раван. — Они фанатики и с ними лучше вообще не иметь никакого дела.
— По крайне мере, им необходимо вырвать ядовитые зубы, — сказал Командор.
— С этим полностью согласен, — кивнул великий князь. — Потом и только потом настанет время думать неспешно. Остановить их нужно, поэтому Кэ-Эль-Энах тоже вступает в войну. Я готов выделить до двадцати корпусов тяжелой пехоты, два корпуса спецназа космодесанта и сорок полков шагающих роботов. Также могу предоставить коалиции до тысячи большегрузных транспортных кораблей. Боевых флотов у нас нет, но их нет, насколько я знаю, и у фанатиков.
— Нет, — согласно кивнул маг. — Однако они начали широко использовать брандеры, уже более сотни наших крейсеров серьезно пострадало. Жаль, но мы справимся. Тем более, что вторжением руководят Т'Сад Говах и Син Ро-Арх. Вы знаете, что лучших флотоводцев в галактике не найти. Также наши легионы уже чистят более сорока планет от белесых, но этого явно недостаточно. Думаю, вашим людям, ваше величество, придется взять на себя прилегающие к Оринскому Гнезду Гвард миры. С Родителем Гнезда я договорился, гварды пропустят ваши корабли через свою территорию.
— Тогда я прикажу войскам отправляться немедленно, — кивнул Раван и повернулся к шуту. — Харни, позаботься. Пусть наши дорогие генералы пошевелятся и докажут, что не зря едят свой хлеб. А то как дотации получать, так они первые, а как воевать, так последние.
— Будет сделано, ваше величество, — поклонился шут и быстро вышел из кабинета.
Великий князь не беспокоился, он знал, что если тайный лорд Л'арарда брался за что-нибудь, то дело можно было считать сделанным. Действительно, через несколько часов грузовые корабли, забитые войсками под завязку, начали подыматься в небо один за другим с космодромов десятков планет Кэ-Эль-Энах.
— Для координации действий орден Аарн выделяет вам легион “Дети Света” и двенадцатую линейную эскадру четвертого атакующего флота, — продолжил маг. — Наши корабли будут ожидать вас около границ святой иерархии, неподалеку от планетной системы Дартад. Мы рады, что княжество выступило нашим союзником.
— Церковь благословляет эту войну и придает ей статус священной, — сказал отец Симеон, Командор с великим князем удивленно переглянулись, слишком невероятными казались эти слова, священных войн с благословения Церкви не случалось в обитаемой галактике несколько тысяч лет. — В течение часа я выступлю и призову остальные страны присоединиться к коалиции.
— Искренне благодарен, Ваше Святейшество, — широко улыбнулся маг. — Откровенно говоря, мы бы воевали, даже если бы дело обстояло наоборот. Но я очень рад, что не мы одни видим опасность фанатиков и того, что они могут принести в обитаемую галактику.
— Мне они давно надоели, — проворчал Раван. — Лезут во все щели и у них уже немало последователей среди молодежи княжества. Пусть получат по заслугам.
Детали обговорили быстро, терять времени они права не имели. Вскоре первосвященник отключился и буквально через несколько минут по инфору прогремело на всю галактику его яростное выступление с призывом сокрушить святую иерархию Аствэ Ин Раг, преступившую все божеские и человеческие законы. Неприсоединившиеся к коалиции государства немедленно поджали хвосты и тоже послали войска. Порой чисто символически, как, например, Лавиэн, отправивший один-единственный полк на древнем, на ходу разваливающемся корабле. Да и тот из ополченцев низкого сословия. Но формально участие в войне они этим полком заявили, и Церковь не могла иметь к ним никаких претензий. Остальные, конечно, оказались не столь прижимисты, но воевать явно не хотели. Особенно злобствовал Джавад III-й, император Сторна. Он бы охотно выступил на стороне святой иерархии, но опасался интердикта, которым пригрозил ему отец Симеон. Слишком много верующих жило в империи, а бунта император не хотел. Потому отправил пару дивизий, приказав своим генералам особо не усердствовать. Впрочем, все понимали, что основная тяжесть войны ляжет на орден Аарн и княжество Кэ-Эль-Энах.
— Есть еще кое-что, о чем я хотел поговорить с вами, господин Командор, — сказал великий князь, когда они с магом остались наедине.
— Слушаю вас, ваше величество.
— Как вы знаете, я человек далеко не молодой, — вздохнул Раван, откидываясь на спинку кресла, у него с утра сильно болела спина. — Вы можете себя представить, что подымется в княжестве, если я неожиданно умру и власть снова возьмет в руки Совет Кланов? У ведь ведь нет наследника...
— Не хочу даже представлять, — скривился Командор. — Сугубый кошмар. Если вы захотите, я могу попросить заняться вами наших Целителей, они знают и умеют куда больше ваших врачей.
— Не откажусь, конечно, — усмехнулся великий князь, внимательно смотря на мага. — Но это полумеры. Мне необходим наследник, который продолжит мою политику.
— Но его у вас нет, а законы вы пока менять не можете.
— Вы считаете, что одну из этих дур, моих дочерей, можно сажать на престол? — скривился Раван. — Да любая из них за несколько лет страну погубит! Только Лиэнни могла справиться, но она аарн, ее никто не признает. Зато у нее есть сын, мой внук.
— Да, ваше величество, — от души расхохотался Илар ран Дар, — вы своего не упустите. В общем, это вопрос решаемый, конечно. Я, если откровенно, сам думаю об этом с момента, когда впервые увидел малыша. Но он тоже аарн, вот ведь в чем дело.
— Он — ребенок! — фыркнул великий князь и кряхтя встал, чтобы взять себе немного виски. — Невероятно на меня похожий ребенок и из него можно воспитать хорошего правителя, если постараться. Но почему, интересно, вы об этом подумали?
— Ордену совсем не к чему кровавый бунт и гражданская война в Кэ-Эль-Энах. Причину вы знаете, инферно. Мы не имеем права допускать его возникновения.
— И вы не имеете ничего против того, чтобы мальчик взошел на престол? — настороженно посмотрел на мага Раван.
— Не имею, — ответил Командор и понимающе улыбнулся вспыхнувшему в глазах собеседника удивлению. — Только не будем спешить, ваше величество. Ему только семь лет, неясно каким он вырастет. Хотя характер у мальчика стальной, могу сказать сразу.
— Я-то думал, что мне придется уговаривать вас несколько лет... — задумчиво протянул великий князь.
— Не придется, вакуум власти в княжестве ордену выгоден еще меньше, чем вам. Мне, конечно, не слишком хочется обрекать малыша на такую судьбу, но иного выхода, боюсь, мы с вами не имеем. С Дереком я уже говорил, он в принципе согласен. Вот с Лиэнни будут проблемы. Вы ведь знаете вашу дочь, ваше величество.
— Знаю... — тяжело вздохнул Раван. — Если уж она что себе в голову вобьет, то никакими средствами не вышибить. Попробую еще раз с ней поговорить.
— Я тоже, — вздохнул Командор и скривился, как будто съел лимон, видимо представил себе этот разговор. — Она сейчас куда жестче, чем была.
— Заметил уже, — рассмеялся великий князь. — Нынешняя Лиэнни легко бы держала дворянскую вольницу в стальном кулаке. Видели бы вы, как шарахаются от нее придворные, стоит девочке посмотреть на них своим “особым” взглядом.
— Вполне могу представить, — тоже засмеялся маг, — я ее пару раз напускал на короля Парга, бедняге она, наверное, в кошмарах после этого снится.
— То-то он в последнее время очень вежливо себя вести стал, — хмыкнул Раван. — Никак не мог понять с чего бы это. Теперь понимаю.
— Об одном только хочу попросить, ваше величество.
— О чем?
— Давайте держать все в тайне, — внимательно посмотрел на великого князя Командор. — Вы ведь понимаете, что скандал подымется грандиозный и многие постараются убрать неожиданно возникшего наследника?
— Понимаю, — кивнул Раван. — Но на то есть охрана.
— Никакая охрана не уследит за всем, — отмахнулся маг. — Как мне кажется, нам стоит сделать ход конем. Вам ведь не составит труда сделать вид, что наследником станет один из мужей ваших дочерей? Пусть никто не ждет ничего неожиданного, тогда по реакции глав кланов после объявления наследника мы сумеем понять, кого следует нейтрализовать, а кого, наоборот, возвысить.
— А что? — весело прищурился великий князь. — Идея мне нравится. Вы правы, кое-кого нейтрализовать придется, или они подымут бучу.
— Чего нам с вами совсем не нужно, — ехидно ухмыльнулся Командор.
Они смотрели друг друга и понимали, что нравятся один другому. Раван сильно жалел, что раньше не знал Илара ран Дара лично. Теперь он верил, что когда-то этот человек держал на плечах огромную империю. Да, этот справится с любой страной и самую нищую подымет из руин. Сумеет. И какого хвоста Проклятого он до сих пор вел себя как последний сноб? Кто его знает, маг все-таки. И аарн, что во многих языках является синонимом слова сумасшедший. Но аарн не сумасшедшие, они просто слишком отличаются от всех остальных, сейчас великий князь понимал эту истину хорошо. Новая политика ордена ему нравилась, похоже Командор решил выходить из изоляции. Правильно, нельзя не обращать внимания на окружающих, или эти окружающие быстро напомнят о себе, и довольно неприятным способом. Впрочем, все это досужие размышления и никакой практической ценности не несут. Важно другое. В ближайшие годы орден с княжеством будут союзниками и этот союз великому князю чрезвычайно выгоден. Правда, еще нужно выиграть войну со святой иерархией, но Раван не сомневался, что Аарн ее выиграют. Цена победы, возможно, окажется велика, но тут уж ничего не поделаешь. Два человека понимающе улыбнулись друг другу, и голоэкран погас.
Раван налил себе еще немного любимого коньяку и с удовольствием выцедил ароматный напиток, закусив парой плодов армаха. Потом распорядился подготовить тронный зал к аудиенции. Представив себе физиономии послов Аствэ Ин Раг после того, как он объявит им, что с этой минуты их страна и княжество находятся в состоянии войны, великий князь негромко, зловеще рассмеялся. Благодаря войне можно полностью уничтожить все созданные фанатиками структуры, и никто слова не скажет. Да, сегодня же нужно отдать Л'арарду приказ об этом, пускай поработают, им полезно. А то совсем мышей ловить перестали, обленились господа генералы до последней степени. Надо вставить им пару иголок в одно место, чтобы быстрее бегали. Но все меркло перед тем, что Командор согласился посадить на трон его внука. Вдвоем они уж как-нибудь уговорят Лиэнни. Раван встал и усмехнулся. Дел предстояло много, но он испытывал только азарт. Почти как в молодости. Все впереди. Да, впереди! Пришло время окончательно взять старую аристократию за глотку и хорошенько прижать. Скоро, господа хорошие, совсем скоро. Потерпите немного, вас ожидают много “приятных” сюрпризов. Раван не намеревался оставлять наследнику свои проблемы, он должен получить страну, в которой наведен порядок. И малыш такую страну получит.

Генерал Т'а Ватан, назначенный командующим экспедиционным корпусом княжества в святой иерархии, молча смотрел на экран инфора, все еще не веря своим глазам. Он многое слышал о творящемся здесь, но никогда до сих пор не верил. Не могло такое происходить. В нынешнее-то время? Такой кошмар? Да нет, это досужие сплетни. Однако увидев все своими глазами, генерал уже не мог сказать, что не может. Происходило. Он сам видел ряды кольев с человеческими трупами, плахи буквально на каждой площади, исходящих криком боли людей в пыточных машинах, выставленных на всеобщее обозрение. Не только его поразили эти картины, остальные офицеры княжества тоже выглядели слегка пришибленными. Уже который день они находились здесь, но никак не могли придти в себя. Слишком страшной оказалась обыденная реальность Аствэ Ин Раг. И этот кошмар миссионеры проповедовали как угодный Создателю образ жизни? Благие!
Согласно договоренности с командиром “Детей Света”, дварх-полковником Мархусом Фардахом, экспедиционный корпус Кэ-Эль-Энах взял на себя наведение порядка на тридцати двух планетах. Каждому планетарному подразделению были приданы четыре орденских фрегата разведки, обеспечивающих связь и пробой прямых гиперпереходов. Генерал только вздыхал, смотря на чудеса технологии Аарн. Так атаковать — одно удовольствие. Противник понятия не имеет откуда ты на него свалишься и не может скрыться нигде. Одного только он не понимал. Поставленных задач. Согласно личному приказу великого князя главной задачей с какой-то стати объявили уничтожение непонятных белесых жрецов, а не захват планет. Но приказ есть приказ, его следует исполнить в любом случае. Исполнить в точности. Он покосился на стоявшего неподалеку лор-капитана “Детей Света” и только вздохнул. Потрясающие бойцы, попросту потрясающие. А выучка? Это вообще что-то невероятное. Как можно было так выдрессировать людей? Непонятно. А их летающие доски, которыми легионеры пользовались буквально виртуозно, вытворяя в воздухе совсем уж невероятные трюки? Мало того, они атаковали врага, стоя на этих неустойчивых досках. Генерал только вздохнул, прекрасно понимая, что самые лучшие полки гвардейского спецназа Кэ-Эль-Энах рядом не стояли с любым из легионов ордена Аарн, не говоря уже об элите, “Бешеных Кошках”, “Ангелах Тьмы” или “Коршунах Ада”.
После получения приказа об атаке генерал Т'а Ватан обрадовался, давненько ему не приходилось участвовать в настоящем деле, тем более, в полномасштабной войне. Да и фанатиков действительно стоило проучить, слишком обнаглели. Радовало и то, что орден не станет мешать, а наоборот поможет всем, чем только возможно. Вот так можно воевать. Транспортные корабли княжества шли походной колонной под прикрытием истребителей и авианосцев через территории Сообщества Т'Он, Оринского Гнезда Гвард и Тиума. Странно, но гварды не протестовали против этого, а наоборот, дозаправили транспорты на одном из своих внесистемных космопортов. Как Командор сумел добиться такого от необщительных ящеров генерал даже представить себе не мог. До того он никогда не видел гвардов вживую и с интересом наблюдал за их смешной, переваливающейся походкой. Но смеяться над ними, зная обидчивость ящеров, не рискнул ни один из офицеров. А рядовой состав не выпускали из трюмов во время двухчасовой стоянки. Дварх-крейсера ордена встретили транспорты княжества как и договаривались, на границе святой иерархии, около ненаселенной системы Дархад. Побывав на одном из крейсеров, генерал долго качал головой, изумляясь размерам корабля. Пятьдесят миль в длину и более двадцати в диаметре! Жуть попросту. А орудия? Вообще что-то кошмарное. Понятно почему никто не рискует ссориться с орденом, кроме откровенных сумасшедших.
Распределив на совещании объекты атаки между собой, транспорты в сопровождении дварх-крейсеров и фрегатов разведки разлетелись в разные стороны. Очень хорошо, что их сопровождали, фанатики вывели в космос десятки тысяч брандеров, поджидающих добычу. Аарн уничтожали их на дальних подступах, не давая даже приблизиться. Но некоторые прятались в поясах астероидов и порой выскакивали неожиданно, как мелкий демон из бутылочки. Добрых три десятка транспортов экспедиционный корпус потерял по дороге, несмотря на все усилия кораблей сопровождения. В конце концов, они добрались до места и начали высадку оккупационных войск. Генерал еще раз удивился возможностям орденских фрегатов разведки, когда они четко указали места, где прятались белесые жрецы. Местные армии дрались отчаянно, не жалея себя, они защищали жрецов, как будто от тех зависело само их существование. А белесые продолжали свои кровавые жертвоприношения, не обращая внимания ни на что. Насмотревшиеся кошмаров спецназовцы княжества стреляли в каждого одетого в балахон жреца без лишних разговоров. Солдаты далеко не пацифисты, но увиденное в Аствэ Ин Раг заставило многих поседеть. Да и то, что творили с рабынями местные подонки, по недосмотру Благих именуемые мужчинами, тоже ужасало. Спецназовцы буквально выдирали несчастных женщин из рук палачей и отвозили их на свои корабли. Что бы ни ждало бедняжек в княжестве, любая судьба все равно окажется лучше того, что с ними делали на родине. Бои шли тяжелые, и только прямые гиперпереходы помогали одерживать верх над бешено сопротивляющимися войсками фанатиков. Только возможность оказаться внутри самого защищенного укрепления помогала одолевать врага. К сожалению, даже захваченные планеты удержать оказалось невозможным, остатки войск святой иерархии сразу после поражения уходили в подполье, начиная диверсионную деятельность.
Насколько знал генерал Т'а Ватан, на планетах, контролируемых непосредственно орденом, дела обстояли ничуть не лучше. Фанатики есть фанатики и их не переубедить. Интересно, а что Аарн собираются делать со святой иерархией после победы? Держать здесь постоянно войска? Глупо и слишком накладно. Только сильнее ненавидеть будут. Но орден, кажется, интересовали только белесые жрецы. Почему, хотелось бы знать? Почему они идут на любые жертвы, лишь бы только перебить жрецов до последнего? Чем эти жрецы им так досадили? В сказки об искуственно создаваемых магах и тварях инферно генерал не верил. Но белесые пугали его самого. Никогда не думал до сих пор, что при виде какого-нибудь человека может придти в дикий, непередаваемый словами, животный ужас. А ведь пришел и долго потом не мог успокоиться. Слава Благим, что спецназовцы, увидевшие дело рук белесого, буквально разорвали его в клочья. Не знал генерал, что его собственные солдаты могут настолько озвереть. Впрочем, было от чего. И Т'а Ватан не обращал внимания на то, что бойцы стали поголовно уничтожать не только белесых, но и вообще все жречество святой иерархии. Туда им, сволочам, и дорога! Но для оккупации его людей катастрофически не хватало, генерал прекрасно понимал это и знал, что как только основная цель войны будет выполнена, войска отведут. Наверное, даже к лучшему. Ядовитые клыки у змеи вырвали, надеяться на большее — наивно и глупо.
— Добрый день, господин генерал! — загорелся на стене голоэкран, с которого на него посмотрела координатор всех действий против Аствэ Ин Раг, дварх-майор легиона “Бешеные Кошки” Тина Варинх, которую он знал под прозвищем Кровавая Кошка.
— Здравствуйте, госпожа дварх-майор! — кивнул Т'а Ватан. — Вы получили мой доклад?
— Да, благодарю. Сейчас мы запустили новый тип сканеров инферно над всеми оккупированными планетами и надеемся быстро найти оставшихся в живых белесых.
— А может вообще всех жрецов перерезать? — криво усмехнулся генерал. — Поголовно, а не только белесых. Мои ребята так и поступают. И вы знаете, там, где не остается жрецов, мгновенно наступает полная тишина. Никаких восстаний, никаких терактов. Местные становятся похожи на нормальных людей.
— Надо обдумать ваше предложение, — кивнула Кровавая Кошка. — Очень может быть, что это выход. Хотя выход весьма неприятный.
— Война вообще дело малоприятное, — фыркнул Т'а Ватан. — Но мы с вами профессионалы и должны понимать необходимость пролития крови. Иногда небольшая кровь, пролитая своевременно, помогает сдержать куда большую в будущем.
— Пожалуй, — кивнула дварх-майор. — Но я хотела спросить вас о другом. Сопротивление на Тирге и Мархеме еще продолжается?
— К сожалению.
— Может вам нужна помощь?
— Нет, — покачал головой генерал. — Буквально вчера я перебросил туда три дивизии с Вергема, на котором мы провели полную зачистку, военные базы уничтожены орбитальной бомбардировкой. Думаю, день-два, и эти две планеты тоже падут.
— Хуже другое, — тяжело вздохнула дварх-майор. — Согласно показаниям сканеров, в фортах Тирга скрываются до нескольких сотен белесых. Они продолжают свои кошмарные жертвоприношения, все еще надеясь завершить объединение. Нельзя ждать еще два дня. Потому приказываю отвести войска и ударить по фортам с орбиты, не считаясь с потерями среди мирного населения. Мы не имеем права допустить появления твари инферно. Понимаю, что вы не особо в это верите, но это правда. Впрочем, вы видели, что творят белесые.
— И увиденного мне вполне достаточно, чтобы понимать необходимость их уничтожения, — фыркнул генерал. — Остальное — не мое дело. Войска мы отведем и окопаемся. Также постараемся вывести из зон удара как можно больше мирных жителей. Прошу только предупредить об орбитальном ударе заранее.
— Конечно, господин генерал, — кивнула Кровавая Кошка. — Кстати, мы обнаружили на нескольких тайных базах недостроенный фанатиками боевой флот. Более трехсот почти построенных линкоров и пару тысяч эсминцев. Думаю, его величество найдет этим кораблям применение.
— Не сомневаюсь! — рассмеялся генерал. — Однако, мы успели вовремя. Эти корабли, если бы их завершили, могли здорово испортить нам вечеринку.
— Не то слово, — согласилась дварх-майор. — Одну из своих задач я вижу в том, чтобы опустить святую иерархию до положения слабого государства. Чтобы у них не осталось ресурсов для постройки флотов и содержания большой армии. Если бы еще уничтожить их жуткую религию... Но это нереально, к сожалению. Разве что действительно поголовно уничтожить жречество. Я на себя такую ответственность не возьму. Предлагаю завтра собрать совещание командного состава всех союзных сил. Там и обсудим ваше предложение.
— Толку-то с имперцами или лавиэнцами совещаться! — скривился Т'а Ватан. — Им бы только палки в колеса нам ставить!
— Согласна... — поморщилась Кровавая Кошка. — Но куда деваться, союзники, мать их. Лучше бы сидели себе по домам и в ногах не путались.
— О да... Увы, политика.
— Иными словами, дерьмо.
Генерал расхохотался, с искренней симпатией смотря на дварх-майора. Молодец. В таком возрасте стать настолько опытным и толковым военачальником? Впрочем, достаточно вспомнить о репутации этой молодой женщины, чтобы все стало ясно. Да и взгляды ее были хорошо понятны любому нормальному офицеру, предпочитающему держаться от политиков как можно дальше. Не всегда выходило, к сожалению, но такова жизнь. Впрочем, дварх-майор Варинх никогда не боялась тяжелых решений, взять хотя бы стадион на Белтиаре. Теперь Т'а Ватан знал о подоплеке тех давних событий и только кривился при воспоминании. Дерьмократия! Разве у них в княжестве такое стало бы возможным? Да никогда!
Кровавая Кошка вскоре попрощалась и отключилась. Генерал отдал распоряжение эвакуировать население из районов, близких к военным фортам на планете Тирг, продолжающей ожесточенное сопротивление захватчикам. Действительно, на кой ляд гнать на убой солдат, если можно ударить точечными ударами с орбиты? Генералу уже доводилось наблюдать за работой гравитационных орудий ордена. Страшное оружие! Оно буквально вбивало любой объект на глубину чуть ли не километра. Никакие подземные укрытия не спасают от орбитальных ударов. Фанатикам в последний раз предложили сдаться, но они не отреагировали. Что ж, они сами выбрали свою судьбу.
По прошествии нескольких часов небо над Тиргом окрасилось в темно-багровый цвет, и тяжелый, низкий гул прокатился над городами и поселками планеты. От него ломило все кости, казалось владыка Преисподней готовится вырваться из своей клетки. А затем какая-то невидимая сила принялась сминать здания фортов, которые фанатики разместили прямо в черте многомиллионных городов. Но, слава Благим, спецназовцы княжества успели вывести население, и кроме фанатиков в близлежащих районах почти никого не осталось. Скоро форты напоминали собой смерчи из кусков камня и бетона, они ввинчивались в грунт, давя подземные укрепления. Еще каких-то несколько минут, и гул стих, на месте укреплений остались километровой глубины ямы, в которых вряд ли находился кто живой. Несколько небольших крепостей остались нетронутыми, и их гарнизоны немедленно высыпали наружу, бросая оружие. Ничего удивительного, увидеть, как твои товарищи невдалеке превращаются в пыль, слишком страшно. Мало кто способен вынести такую картину и не сломаться.
Генерал тяжело вздохнул. Война разгоралась и неизвестно когда она закончится. Неизвестно, чем она закончится. Одно было понятным. После этой войны галактика необратимо изменится. Никогда еще орден не выступал единым фронтом с другими странами. Такое случилось впервые, и генерал искренне надеялся, что это только первая ласточка. Он улыбнулся своим наивным мыслям и направился к шаттлу, который должен был доставить его в командный пункт на борту одного из транспортов.

Глава 15

Главный аналитик встряхнулся перед тем, как войти в кабинет человека, от которого зависела его жизнь. Да не только его, впрочем, а всех людей на этой базе. Непонятный аристократ пугал старого ученого до глубины души и одновременно внушал уважение. Иногда даже восхищение. Страшный человек, человек, отдавший всего себя одной цели. Как можно так жить, отказывая себе во всем, требуя от себя только того, что может привести к успеху в главном? Аналитик не понимал, но и сам тянулся за графом, иногда даже не отдавая себе в том отчета. Уже десятки лет он с восхищением наблюдал как паутина их организации постепенно затягивает собой всю обитаемую галактику. И с удовольствием участвовал в этом деле, сам разрабатывал для его светлости планы самых интересных операций. Тот реализовывал их, порой меняя на ходу так, что оставалось только замереть в восхищении перед делом рук гения. Впрочем, граф прав, ни один план боя не выдерживает столкновения с врагом. На то он и враг.
Аналитик поежился и нерешительно постучал. Не слишком приятные известия он нес графу сегодня, да что там, попросту отвратительные. Но тешить себя иллюзиями в их положениями никак нельзя. Войдя, он увидел не только самого графа, но и его секретаря, молчаливого черноволосого мужчину за тридцать, которого его светлость с какой-то стати называл Лоехом, тогда как все другие именовали его господином Ренером. Секретарь был под стать своему патрону, беспринципным, жестоким и абсолютно преданным общему делу. Как все это совмещалось в одном человеке, старый ученый не понимал, но совмещалось.
— А, Мартин! — повернулся к вошедшему граф. — Рад видеть! Вы закончили анализ причин войны?
— Добрый день! — поздоровался аналитик. — Не только его. Мы также завершили проверку прогноза Альтера.
— Так-так-так... — в глазах его светлости появилась живая заинтересованность. — Удалось опровергнуть?
— Если бы... — скривился ученый. — Прогноз полностью достоверен. Мало того, мои спецы прогнали тысячи вариантов по всем уровням, использовав куда более современные численные методы и расширив первоначальный прогноз тысячекратно. Результат всегда получался один, какие бы параметры мы не подставляли.
— Мать твою! — выругался граф и задумался. — Значит, без единой контролирующей силы галактика обречена?
— Увы, это именно так. Мало того, Аарн делают минимум необходимого и без особого на то желания. Им бы стоило действовать куда как более решительно, но это, насколько мы знаем, расходится с их декларируемыми принципами.
— Понятно... — скривился его светлость и принялся выбивать пальцами чечетку по столу. — Тогда подготовьте мне, пожалуйста, анализ последних операций ордена и рекомендации по тому, как их следовало провести для получения более весомого результата. Сколько это возьмет времени?
— Думаю, дня три, — ответил аналитик, садясь в кресло. — Мы сами подумали о таком прогнозе, но попросту не хватило времени.
— Хорошо, — кивнул граф. — Теперь дайте мне сводку по реальным причинам войны, а то Командор такую чушь выдал, что мне зубы свело. Искуственные великие маги! Надо же было додуматься. И нашлись ведь дураки, которые поверили.
— Нашлись, — согласился аналитик. — Но реальная причина куда как страшнее.
— Да? Что-то не верится.
— Увы мне, но я прав. Первым, что насторожило меня, оказалась паническая реакция Церкви. Что должно было произойти, чтобы первосвященник объявил священную войну? Что его так перепугало? Вы не задумывались об этом, ваша светлость?
— Хм-м-м... — задумчиво протянул граф. — Упустил из виду, это действительно на отца Симеона не похоже, он весьма и весьма здравомыслящий человек.
— В том-то и дело, — мелко закивал ученый. — В том-то и дело. Я попытался выяснить что произошло по своим каналам, но не сумел. Святые отцы как воды в рот набрали, мычали что-то невнятное об инферно и все. Приношу свои извинения, но я от вашего имени попросил службу разведки послать эмиссара к первосвященнику с требованием объяснить происходящее. Вчера эмиссар вернулся с изумившей меня до головной боли информацией. После его рассказа модель сошлась, хотя нам пришлось перелопатить гору материала. К моему глубочайшему сожалению, сошлась.
— Почему к сожалению? — тут же спросил граф, секретарь только заинтересованно посмотрел на аналитика.
— Знакомо ли вам понятие инферно и тварей инферно, ваша светлость?
— Естественно, — пожал плечами граф. — Я же маг, все-таки. Но от этой силы лучше держаться как можно дальше, слишком опасна и непредсказуема.
— Полностью согласен! — кивнул аналитик.
— Но какое отношение инферно имеет к этой войне? — не выдержал секретарь, заработав недовольный взгляд патрона.
— Самое прямое, — вздохнул ученый. — По словам первосвященника, в Аствэ Ин Раг на грани зарождения тварь инферно, способная погубить всю разумную жизнь в обитаемой галактике. На первый взгляд, чушь, но его святейшество передал нам для ознакомления кое-какие материалы по прежним встречам Церкви с подобными тварями. И о способах борьбы с ними. По его словам, он сделал нам величайшую уступку, информация о инфернальных сущностях является секретом уровня ноль два плюса в Церкви.
— Ноль два плюса?! — ошеломленно переспросил граф. — Никогда не слышал о таком уровне секретности! Значит, полностью осведомлен только сам первосвященник и его душеприказчик? Больше никто?
— Да, — кивнул аналитик. — Одно это заставило меня отнестись к переданным материалам со всей серьезностью. А уж когда я с ними ознакомился...
Он вздрогнул.
— Рассказывайте! — приказал граф.
— Если в каком-нибудь мире слишком много боли и горя, являющимися питательной средой для инферно, то там вполне может зародиться разумная астральная сущность, пожирающая эти боль и горе. Появившись, она постепенно берет под контроль планету, устраивая там кошмар, описать который словами я бы не взялся. Впервые Церковь столкнулась с тварью инферно больше двух тысяч лет назад. Обнаружить ее сумели только потому, что тогдашний первосвященник, Вардиан XII, являлся великим магом. До того, как он принял постриг, его знали в галактике под именем Стеверена Ардаора.
— Что?! — вскочил на ноги граф, его лицо выражало неприкрытое изумление. — Значит Стеверен не погиб после эксперимента изменения себя, а ушел в монастырь? Никогда бы не подумал. Что же его так поразило? Маги его уровня обычно с Церковью дела не имеют...
— Я тоже удивился, — кивнул аналитик. — Но первосвященник не стал бы нам лгать в этом вопросе, слишком много времени прошло с тех пор.
— Надеюсь, что так... Продолжайте.
— Так вот, Стеверен сумел понять причину начавшегося на одной из планет существовавшего в те времена государства Тарсван кровавого кошмара. Что-то извне контролировало людей и превращало их буквально в чудовищ. Он сумел выяснить что и кто. Также сумел справиться с тварью инферно, хотя это и стоило ему жизни.
— Хотелось бы мне взглянуть на его связки при этом действе... — протянул граф. — Наверняка что-то почти невероятное.
— Ничем не могу помочь, — развел руками аналитик. — После этого инцидента маги Церкви всегда исследовали любую тиранию, пытаясь понять не контролируется ли она новой тварью. Еще в восьми случаях за прошедшие две тысячи лет произошло именно это. Последний случай — революция, в результате которой возникла империя Сторн. Восемьдесят лет назад. В противостоянии с этой сущностью погибло более двадцати процентов всех священников галактики. Да вы сами помните как резали святых отцов господа революционеры. Потому и резали, что тварь чувствовала крайнюю опасность для нее служителей Церкви и провоцировала своих адептов. Есть информация, правда недостоверная, еще об одном случае. Не больше года назад.
— Недостоверная? — приподнял брови граф. — Это как понять?
— По словам Командора, он уничтожил инфернальную сущность на затерянной планете эльфов, которых оная сущность превратила в свою кормушку. Судя по всему, спаслось очень немного перворожденных. Не более пяти процентов от всего населения.
— Эльфов... Интересно, крайне интересно. Где эта планета расположена, вы знаете?
— Увы, нет. Но скорее всего на территории Аарн Сарт, в одной из пылевых туманностей.

Предыдущая страница 25 Следующая страница


Мы — были! 26

— Благие с ними, раз так, — тяжело вздохнул граф. — Эльфы в ордене... Кошмар, право. Ладно, что уж теперь сделаешь. Но вы еще не сказали ни слова о войне и ее связи с вышеизложенным.
— Минуту, — усмехнулся аналитик. — Оказывается, Аарн каким-то образом умеют улавливать инферно. И очень его не любят. Причина этой нелюбви мне неизвестна. Так вот, несколько месяцев назад их крейсера на границе начали регистрировать всплески инферно на территории святой иерархии. На внедрение в среду Ищущих Святость пошла лично Кровавая Кошка со своим отрядом оперативников. Именно она сумела выяснить, что какому-то местному “гению” пришла в голову идея собирать энергию боли и смерти в энергонакопитель, помещая в фокус этого накопителя жрецов. Они превращались в полных альбиносов, получали в распоряжение некую странную силу, могли подчинять себе тысячи людей, убивать взглядом и многое другое. Но теряли любой намек на человечность. Согласно заключению дварх-майора Варинх, эти жрецы являются живыми носителями инферно. Им нужно было еще одно жертвоприношение, чтобы набрать необходимое количество энергии и слиться в единую тварь. Как только это стало известным, орден немедленно начал войну. Как только о твари узнал первосвященник, он придал этой войне статус священной.
— Похоже на детские страшилки, если честно, — пожал плечами граф. — Но раз Церковь так напугана, то что-то в этом есть.
— Хочу добавить еще одно, — снова заговорил аналитик. — В разговоре с отцом Симеоном Илар ран Дар сказал, что если тварь из Аствэ Ин Раг войдет в полную силу, то он даже пытаться что-нибудь делать с ней не станет. Просто соберет всех аарн, и орден покинет нашу галактику.
— Вот это номер! — снова не сдержался секретарь.
— Согласен, Лоех, согласен... — проворчал граф, напряженно размышляя. — Если даже Командор не рискует бороться с этой сущностью, то что же такое фанатики там создали? Похоже, нам в эту мясорубку лезть не стоит.
— Почему? — спросил аналитик.
— Да потому, что существо, с которым не способен справиться Илар ран Дар, легко уничтожит нас. Я, конечно, маг, но Командор сильнее меня в сотни раз. Если не в тысячи. И я не возьмусь играть с тем, что пугает его, чем бы оно не являлось.
— Но это, возможно, наш шанс победить! — возразил секретарь.
— Лоех, — тяжело вздохнул граф, — ну почему я должен объяснять тебе элементарные вещи? Подумай сам немного. Попытайся предположить, что орден не лжет на этот раз. Представь себе разумную сущность невероятной силы, желающую только жрать. Чужую боль жрать. Ты считаешь, что мы в состоянии контролировать ее?
— Вряд ли... — скривился секретарь. — Но мы не знаем правда это или нет. И кто мешает нам отловить нескольких белесых жрецов и самим выяснить что они такое?
— Ты хочешь попробовать? — усмехнулся граф, подымая глаза к потолку и как бы прося Благих вразумить глупца. — Мне будет жаль потерять тебя.
— Не понимаю!
— Значит, пока рано. Потом поймешь. Но я приказываю при встрече с любым из белесых жрецов уничтожать их, не считаясь с затратами. Изволь передать мой приказ всем подразделениям.
— Как скажете, — недоуменно пожал плечами секретарь, открывая переносной комп.
— А я полностью с вами согласен, — кивнул аналитик. — Знаете, кому другому все это действительно может показаться неумными сказками, но не мне. Спросите, почему? Да потому что эти инфернальные сущности прекрасно объясняют многие до сих пор необъяснимые моменты в истории обитаемой галактики. Да и пытаться контролировать существо, которого на пару боятся Церковь с орденом, мне кажется верхом глупости. Как бы наоборот не вышло.
— Именно этого и я опасаюсь, — криво усмехнулся граф. — Но информацию о этой войне хочу иметь полную, чтобы после ее окончания взять Аствэ Ин Раг под контроль. Вы оба знаете, что мы доступа туда до сих пор не имели, фанатики слишком сильны. А вот когда силы у них не станет, можно будет поговорить и по-иному.
— Естественно, — согласился аналитик. — Но очень осторожно. Этим пальца в рот не клади, без руки останешься. И...
— Что?
— Есть еще одно, о чем я хотел с вами поговорить. Как вы знаете, некоторые из наших структур контролируют группировку выходца с Моована, Витарио Тогоро. Вы знаете чем занимается его организация?
— В общих чертах, — пожал плечами граф. — Что-то связанное с работорговлей, наркотиками и еще чем-то.
— Еще чем-то... Они снафферы, ваша светлость. Мне кажется, что мы зря связались с этой грязью. Можем потерять уважение многих нужных нам людей и организаций. Тем более, что за Тогоро кто-то взялся. Кто-то почти всемогущий.
— Снафферы?! — гадливо скривился граф. — Мерзость какая! И мы их покрываем? Лоех, а ну-ка дай мне расклад кто привлек Тогоро к работе с нами.
— Мерт Дервио и Гарн Растини, — тут же отозвался секретарь. — Моованцы. Они говорили, что с нами хочет войти в контакт очень мощная группировка. Я проверил, Тогоро действительно контролирует почти десять триллионов кредитов и имеет сеть предприятий по всей обитаемой галактике. Но я и подумать не мог, что это снафферы! Приношу свои извинения. Моя вина. Недостаточно тщательно проверил и дал добро на контакт.
— Впредь я прошу тебя подобных ошибок не допускать, — голос графа стал ледяным, губы брезгливо поджались. — Немедленно обрывай все контакты с Тогоро, не хватало только, чтобы и этих собак на нас повесили. Мне бы не хотелось поссориться с отцом Симеоном, а он связи со снафферами не простит. Да и противно попросту.
— К тому же, как я уже говорил, на Тогоро начал охоту кто-то очень могущественный, — заговорил аналитик. — Похоже, что орден.
— Почему вы так решили?
— Деньги одного из подразделений группировки Тогоро начали крутиться на биржах галактики весьма любопытным способом. Причем, деньги подразделения, погибшего во время вторжения Аарн на Моован.
— Даже так... — заинтересованно приподнял брови граф. — И что из этого?
— А то, что люди Тогоро носятся по всей галактике и разыскивают некоего мальчишку, Раса Тонго, как мне стало известно. Биржевая игра ведется от его имени то на одной, то на другой планете. Игра такого уровня, что мои финансовые аналитики рыдают от восторга, ее отслеживая. Плюньте мне в глаза, если я поверю, что восемнадцатилетний мальчишка способен провернуть подобные финансовые операции! Каждую из них отличает... Как бы это сказать? Вот! Ледяная элегантность! Элегантность на гране фола!
— Элегантность на грани фола? — задумчиво повторил граф. — Я знаю только одного финансиста, про действия которого можно сказать так. И это...
— Рху-Жургуу, — закончил за него аналитик. — Я уверен, что под видом Раса Тонго действует именно он. Но понять это сумеет может пара человек в галактике. Вряд ли больше. Внешняя неуклюжесть, в глубине которой скрывается элегантность. Я восторгаюсь этим человеком!
— А кто вам сказал, что он человек? — засмеялся его светлость. — Насколько я знаю, Рху-Жургуу — арахн. Директор Аарн Сарт Банка.
— Ни хрена себе! — не сдержал эмоций секретарь. — Извините, граф.
— Ничего страшного, Лоех, понимаю твое изумление, — фыркнул тот. — Но я согласен с вами, Мартин. Раз к этому делу причастен Рху, то делишками Тогоро заинтересовались Аарн. Прекрасная возможность избавиться от этой грязи. Надо же, чуть ли впервые за полсотни лет операция ордена сыграет нам на руку. Лоех, возьми зачистку следов под свой контроль и постарайся не оставлять хвостов. Мне будет очень жаль, если ты снова ошибешься, и информация о нашей связи со снафферами всплывет.
Секретарь нервно поежился. Подвести графа? Не самое безопасное занятие, если жизнь еще не надоела. На память в который раз пришел злополучный Чмошник, которого пристрелил бывший капитан Герсен. Не хотелось оказаться на его месте, совсем даже не хотелось. Человек, которому уже много лет служил младший лорд дома Дер-Сенах, ошибок не прощал и наказывал за них страшно. Оставалось только молча досадовать на себя, сам ведь виноват, не проверил тщательно чем занимается организация Тогоро. Действительно, связь со снафферами ударит по репутации так, что от них отвернутся тысячи и тысячи высокопоставленных людей. Нужных для их дела людей, очень нужных. А если отвернется Церковь, на всем замысле можно будет ставить большой и жирный крест.
— Я все сделаю, господин граф, — поклонился он. — Позвольте идти?
— Иди и постарайся больше не допускать оплошностей. Очень тебя прошу, Лоех.
Секретарь только кивнул и буквально вылетел из кабинета патрона.
— Хороший парень, но несколько наивен, — пожаловался граф аналитику, наливая себе немного бренди. — Тем более, ему пока не стоит знать о некоторых вещах. Именно их я хотел обсудить с вами, Мартин.
— Слушаю вас, — насторожился старый ученый.
— Мне очень не нравится сближение княжества с орденом, настолько не нравится, что я готов предпринимать неадекватные меры. Может нам стоит убрать Равана?
— И кем вы собираетесь его заменить? — скептически приподнял бровь аналитик. — В случае его неожиданной смерти в Кэ-Эль-Энах начнется гражданская война, что повредит уже нам. Сильно повредит.
— Знаю... — тяжело вздохнул граф. — Мы даже проконтролировать ситуацию не сможем, орден с Л'арардом на пару сильно проредили ряды подконтрольных нам организаций и кланов.
— Не будем играть словами, ваша светлость, не проредили, а просто уничтожили. Со своей колокольни его величество полностью прав. Какой из сильных правителей потерпит у себя под носом преступные кланы? Потому Раван и ухватился за первую возможность от этих кланов избавиться. Откровенно говоря, зря вы не рискнули встретиться с ним лично и кое-что открыть. Такой союзник нам бы не помешал. Я вам это предлагал еще восемь лет назад и до сих пор не понимаю почему вы отказались.
— Вы недостаточно знаете Равана, Мартин, — устало махнул рукой граф. — Это старый, опытный, битый волк, которому важны и интересны только его собственные цели. И каковы они, я не знаю. Потому и предпочел ограничить общение с его величеством посылкой курьеров. Контролировать его совершенно невозможно, слишком изворотлив. Был момент, когда мы могли добиться желаемого. Т'а Раге находились полностью под моим контролем и великий князь из их рода делал бы то, что я скажу. Но старый ворон выкрутился, спровадив дочь в орден. Я не ждал, что он окажется способным перерезать весь цвет аристократии княжества, свалив это на Аарн. Да вы сами вспомните Равана до этого эпизода. Обычный великий князь, все силы тратящий на грызню с Советом Кланов. А после? Как подменил кто человека. Каким образом он сумел почти в сто лет стать великим правителем? До сих пор не могу этого понять. Столько времени сидел сиднем, ничего толком не делая, а тут вдруг.
— Не вдруг... — вздохнул аналитик. — Далеко не вдруг. Он давно готовился, но очень не хотел становиться тираном. Вам, возможно, странно слышать это, но факт остается фактом, у Равана есть свои и довольно твердые моральные принципы. Только когда ему не оставили иного выхода, он пошел ва-банк. И выиграл. После чего никто не мешал ему проявить таланты правителя. Если бы имея над головой Совет Кланов он попытался провести в жизнь хоть одно из своих шокирующих нововведений, то что случилось бы?
— На следующий день на троне сидел бы другой великий князь, — проворчал граф. — Очень жаль, что это не так. Кэ-Эль-Энах становится серьезной силой в галактике и начинает мне мешать. Вот только как остановить — не знаю.
— Все-таки вы ошибаетесь в своем отношении, — дернул щекой старый ученый. — Попробуйте поговорить с его величеством не диктуя условий, а как с равным партнером. Он поймет.
— Он все соки из меня в этом случае выжмет, — отмахнулся граф. — А уж тем более теперь, когда любимая дочь шастает к нему чуть ли не каждый день и позволяет использовать легионы ордена для его собственных целей. Ни разу нашим агентам не удалось выяснить о чем она говорила с отцом. Но после каждого разговора Раван напоминал собой разъяренного медведя, которого сдуру подняли из берлоги. Не хочу рисковать, мы сейчас еще не в том положении, когда можем себе позволить такой риск.
— Это вам решать, — развел руками аналитик. — Но я остаюсь при своем мнении и уведомляю вас об этом. Боюсь, что выжидая, мы опоздаем навсегда, ваша светлость.
— Посмотрим. Пока я хочу одного — чтобы княжество вышло из коалиции. Потому разработайте мне подробный и имеющий хоть какие-нибудь шансы на успех проект мятежа среди провинциальных кланов Кэ-Эль-Энах.
— Уже, — криво усмехнулся аналитик. — Я предполагал, что вы захотите разбить коалицию. Вот инфокристалл, посмотрите. Основной упор делается на остатки клана Т'а Раге и их союзников. Третий приграничный сектор Кэ-Эль-Энах. Невдалеке от торговых станций Сообщества Т'Он, откуда нам нетрудно перебросить транспортные корабли с оружием. Одновременно выступления начнутся на всех столичных планетах секторов. Там мятежники успеха не добьются, но отвлекут на себя часть полицейских сил. Развернуть мятеж можно в течение пяти дней, если действовать быстро.
Граф взял инфокристалл, вставил его в комп, и принялся быстро просматривать списки участников и графики взаимодействия между подразделениями. Он то и дело хмыкал, приподымал брови, постукивал пальцами по подлокотнику кресла.
— Да, — удовлетворенно сказал он наконец. — Принимается. Вы как всегда находите чем меня удивить, Мартин. Искренне благодарен. Его величество вскоре получит не слишком приятный сюрприз.
— Получит, — уныло согласился аналитик, про себя сетуя на слепоту патрона, не желающего понимать, что когда-нибудь Раван узнает об участии их организации в этом мятеже. И не простит. Зря, очень зря его светлость не хочет принять великого князя равным союзником. Из этого союза могло бы получиться нечто интересное. Но именно граф решает в СПД все и никто иной не решится ему прекословить.

Релир стоял в рубке “Пика Тьмы” и яростно матерился, искоса посматривая на донельзя смущенную Тину. Значит, боевого флота у святой иерархии нет? А это что такое, скажите на милость? Летающие мясорубки? Да нет, линкоры. Хитро поступили господа фанатики, невероятно хитро. У дварх-полковника не находилось слов, чтобы высказать Тине свое мнение о качестве произведенной в мирах святой иерархии разведки. Впрочем, она сама все понимала и слушала изощренную ругань лавиэнца вздыхая. Нежелание внедряться в миры Аствэ Ин Раг понять можно, а вот оправдать... Сама ведь взвалила на себя должность руководителя спецслужб ордена. А раз так, изволь соответствовать, дорогая. Не справилась. Стыдно. Очень стыдно. Вскоре еще и Т'Сад с Сином выскажут ей все, что думают. И будут полностью правы.
Кто бы мог подумать, что блочные транспортные корабли Аствэ Ин Раг являются основой для сборных линкоров? Что они способны мгновенно отбросить грузовые отсеки, что к ним в течение минут пристыкуются по пять кораблей разного типа. Мирных сами по себе, но объединившись, они превращаются в два мощных гиперорудия. На каждом из них имелись безобидные на вид блоки, на которые никто не обращал внимания при досмотре. Без соединения с блоками на кораблях других типов, они и оставались безобидными. Талантливая разработка. Боевого флота нет, но он способен появиться из ничего за считанные часы. Собираются вместе пару тысяч обычных торговых кораблей и очень быстро превращаются в несколько сотен линкоров, рейдеров и миноносцев. А истребителей в святой иерархии всегда хватало, каждая планета содержала тысячи малых боевых кораблей. По счастью, в основном устаревших типов. Ничего, напоминавшего “Белые Волки”, которые сейчас разрабатывали инженеры княжества, не было и в помине. И на том спасибо. Но пилоты святой иерархии оказались сумасшедшими фанатиками, не думающими о собственной безопасности и рвущимися в бой, не обращая никакого внимания на потери. Порой один лам-истребитель ордена разменивался на пару сотен истребителей Аствэ Ин Раг и такой размен вполне устраивал командование фанатиков.
Поначалу казалось, что война скоро закончится. Неудивительно, ведь буквально половина планет святой иерархии оказались захваченными в течение недели. Наверное, это случилось потому, что первым делом орден атаковал столицу. Основные руководящие структуры страны были уничтожены сразу и фанатики растерялись. Планету за планетой очищали от белесых, чаще всего уничтожая на всякий случай и обычных жрецов. После этого население быстро успокаивалось, некому становилось провоцировать людей на сопротивление. Особой жестокостью в подавлении бунтов отличались подразделения из империи Сторн, за которыми приходилось внимательно наблюдать, чтобы они не допускали ненужных жестокостей. Впрочем, все равно основную тяжесть войны несли на себе княжество и орден. Как-то на удивление быстро легионеры и гвардия Кэ-Эль-Энах сошлись. Гвардейцы восхищались боевым мастерством легионеров, а легионеры стойкостью и кодексом чести гвардейцев. Впрочем, после того как людям доводилось прикрывать друг другу спины в бою, они всегда сходились легко. И те, и другие уверились, что война закончится не позже, чем через пару недель. Войска коалиции занимали планету за планетой, почти не встречая сопротивления. Только в нескольких мирах они натолкнулись на яростное сопротивление, но подавили противника довольно быстро, уничтожив форты с орбиты. Однако когда подошли к шаровому скоплению Астаен Ранг, в котором располагалось больше половины населенных планет святой иерархии, поняли, что рано обрадовались. Фанатики растерялись из-за внезапности нападения и уничтожения руководящих структур. Да и то, что на них накинулась буквально вся галактика, тоже сыграло свою роль. Однако оставшиеся в живых жрецы Сангедрина быстро пришли в себя и организовали оборону в компактном звездном скоплении. Поняв, что выводя брандеры в космос, они ничего не добьются, фанатики применили новую тактику, оказавшуюся неприятной неожиданностью для командования коалиции. Начиненные взрывчаткой корабли начали прыгать в гиперпространство прямо с поверхности планет. Жрецам плевать было на непоправимый вред, наносимый экологии планеты. Да что там, брандеры часто стартовали прямо с городских космодромов, разрушая города и убивая миллионы горожан. А вынырнув в обычное пространство посреди вражеского флота, атаковали первый попавшийся корабль, унося его с собой в небытие. Аарн чаще всего успевали уходить через гиперпорталы с обреченного крейсера, но не все и не всегда. Также погибло около полусотни транспортов княжества и Телли Стелл. Подходить близко к планетам стало небезопасно и флоты теперь держались в некотором отдалении, успевая уничтожать то и дело выныривающие из гиперпространства брандеры до столкновения. Однако это сильно задержало завоевание Аствэ Ин Раг и эта задержка не нравилась Т'Саду Говаху, никогда не недооценивавшему противника. Дракон ожидал неприятных сюрпризов. И дождался.
Когда станции слежения сообщили, что все уцелевшие торговые и грузовые корабли Аствэ Ин Раг собираются в одном месте, около туманности Нерталь, дварх-адмирал сразу насторожился и приказал отправить на разведку десятка три специализированных фрегатов в режиме невидимости. Вернулись только два. Каким образом фанатики сумели обнаружить фрегаты разведки, никто не понимал, но факт остался фактом и его пришлось принять во внимание. Однако все меркло перед информацией, принесенной разведчиками. Именно они первыми увидели как огромные блочные транспортники сбрасывают грузовые отсеки и состыковываются с кораблями других типов, превращаясь в не менее огромные линкоры. После просмотра записи о появлении на свет чуть ли не пяти тысяч линкоров, нервы Релира не выдержали. Он бы, наверное, еще долго высказывал Тине свое мнение о ее умственных способностях, если бы не появившееся на голоэкране изображение Т'Сада. Дракон некоторое время с интересом слушал изощренную брань и ухмылялся.
— Хватит, Релир, — сказал он, фыркнув. — Тина, конечно, кое в чем виновата, но не вешай на нее всех собак. Ты сам попробуй произвести разведку здесь, погляжу я на тебя после того. Без Целителя Душ не обойдешься.
— Ты прав, — вздохнул дварх-полковник. — Извини, Тина, погорячился.
— Да ладно, — махнула она рукой. — Бывает. Но я тоже хороша, обязана была заподозрить, что с этими огромными транспортниками что-то не так. Аналитики ведь так и не поняли для чего святой иерархии нужны корабли такого размера, одно это должно было меня насторожить. А я ушами прохлопала.
— Хватит вам сокрушаться о несделанном, — недовольно проворчал дракон. — Справимся, конечно. Но сюрприз очень и очень неприятный. Раз до такого додумались фанатики, то вполне мог додуматься и кто-нибудь другой.
— Мог... — тяжело вздохнула Тина. — Проверю. Всех проверю. И не дай Благие какая сука...
— Приветствую! — загорелся на левой стене рубки еще один голоэкран, на котором появился Син Ро-Арх. — Новости не радуют, как я понимаю.
— Да чего уж радостного... — оскалился Т'Сад, привычно постучав когтем по клыку. — Меня утешает только одно. Для серьезного сопротивления нашим флотам нужны не только мощные боевые корабли, но опытные капитаны со слетанными экипажами. Я сомневаюсь, что среди фанатиков такие есть.
— Охотники за рабами и пираты, — фыркнул Син. — Этих сволочей не стоит недооценивать. Многие из них капитаны милостью Благих. Даю гарантию, что именно они стоят сейчас на мостиках линкоров и рейдеров.
— Согласен, — кивнул дракон. — Но работорговцы и пираты привыкли действовать в одиночку, что дает нам определенное преимущество. И немалое.
— Искренне советую предпринять небольшими силами разведку боем, — задумчиво сказал старик, напряженно о чем-то размышляя. — Надеюсь ты не собирался соваться к ним всеми силами?
— Ты зря принимаешь меня за дурака, — фыркнул дракон. — Естественно, что не зная противника, я в серьезный эскадренный бой не сунусь. Думаю, что на этом сюрпризы у фанатиков исчерпались. Или придется вызывать из Пояса Защиты боевые станции с преобразователями пространства и долбить противника издалека.
— Не знаю осталось ли у нас на это время, — покачала головой Тина. — Мне кажется, что задача флота — всего лишь дать белесым время для объединения. Все сканеры говорят об одном. На оставшихся планетах Аствэ Ин Раг продолжаются постоянные жертвоприношения и уровень инферно нарастает с каждым днем. Мы уничтожили десятки тысяч белесых, но остальные все равно продолжают свои кровавые игры. Не думаю, что они стали бы заниматься бесполезным делом.
— Я тоже, — скривился Син. — Брось старина, уж как-нибудь мы с тобой фанатиков переиграем. Давай-ка не терять времени и отправлять туда пару десятков эскадр. Первой пусть пойдет моя, ты ее капитанов знаешь. Только пусть легионеры убираются с крейсеров к Проклятому, должны остаться только экипажи. Да и те пусть готовятся к мгновенной эвакуации.
— Кто поведет эскадры? — деловито спросил Т'Сад.
— Думаю, Кир-Ванег. Он просил испытать его в реальном бою.
— Хорошо, — согласно кивнул дракон. — Он мне нравится, очень и очень толков. Асиарх, дай-ка мне связь с дварх-адмиралом шестнадцатого флота.
— Секунду, — проворчал с потолка дварх. — Даю.
Перед командующими флотом ордена появилось изображение молодо выглядевшего гварда. Ящер внимательно посмотрел на человека с драконом и приветственно приоткрыл пасть.
— Здравствуй, Кир, — поздоровался Т'Сад. — Думаем поручить тебе разведку боем. Возьмешься?
— С нашим удовольствием! — ответил гвард, довольно осклабившись.
— Только будь осторожен, — внимательно и оценивающе посмотрел на него Син. — Очень осторожен. Боюсь, что фанатики преподнесли нам еще не все подарки. Возьмешь мою первую эскадру, ты уже работал с ее капитанами и знаком с их стилем боя. Остальные эскадры подберешь сам. Пойдешь без легионеров на борту, только с экипажами, не хочу лишних потерь.
— Согласен, — задумчиво наклонил голову гвард. — Когда начинать?
— Как только будешь готов.
— Хорошо. Больше двух часов подготовка не возьмет. После этого стартуем. Предлагаю пойти тройной атакующей спиралью с двумя отрядами охранения по флангам и отрядами разведки по фронту и тылу.
— Пожалуй, самый оптимальный вариант, — согласился Т'Сад. — Как думаешь, Син?
— Неплохо, — ответил старый адмирал, потирая подбородок. — Тина, свяжись с союзниками, пусть не лезут на рожон. Их транспортные лоханки фанатики в клочья порвут. И еще одно...
— Что? — спросила дварх-майор.
— Думаю, мы должны временно поступиться некоторыми нашими правилами, — тяжело вздохнул Син. — Мне кажется, что на подходе к планетам придется сканировать поверхность на наличие источников инферно и наносить по ним удары издалека. Фанатики прекрасно осведомлены о наших моральных принципах и специально расположили форты, в которых продолжается жертвоприношение, в пределах густонаселенных городов. Да, я понимаю, что это тяжело и потом исполнителям понадобится помощь Целителей Душ, но я иного выхода не вижу. По крайней мере, на данный момент.
— Очень боюсь, что так и придется поступить... — недовольно скривилась Тина. — Мне очень не хочется этого делать, но если понадобится, сделаю. Сама сяду за пульт больших гравидеструкторов. Но очень не хочется, честное слово.
— На то есть операторы, — отмахнулся Т'Сад. — Пусть каждый делает свое дело, так оно лучше будет. В общем, атакой на планеты командуешь ты, потому сама решай в каком случае и что использовать. Конечно, нужно стараться, чтобы было поменьше жертв. Но если за это придется платить жизнями наших братьев и сестер...
— Я справлюсь... — с горечью прошептала молодая женщина. — Я справлюсь, дружище.
Оставшись одна, она еще некоторое время молча сидела, пытаясь успокоиться. Что-то в последнее время не то происходит с ней самой, да и со всем орденом. А может, изначально было что-то не так? Может, Мастер ошибся, формулируя основные принципы Аарн? Тина не хотела судить его, но понимала, что необходимо меняться. Слишком орден застыл в своем отчуждении от остальных. Она ведь тоже не обращала внимания на то, что не касалось близких людей. Снова вспомнились рабыни, которые осмелились выкрикнуть Призыв, но их не взяли. Почему никому даже в голову не пришло поинтересоваться дальнейшей судьбой этих несчастных девочек, не видевших в своей жизни ни капли доброты? А ведь не пришло... И их убили. Да и люди, умирающие от голода и холода, а если даже и не умирающие, то живущие в крайней нищете? Они, конечно, не смогут жить в ордене, не готовы, но помочь им можно. Вопрос только, как? Если постоянно обеспечивать их, то они превратятся в нахлебников и не захотят ничего делать. Старая, не раз проверенная истина. Но и оставлять все в таком виде, как сейчас, тоже нельзя. Благие! Так что же делать в таком случае?! Да и это не все. Остаются еще власть имущие, которым выгодно униженное положение основной массы населения. Тине вспомнила бесчисленные попытки Мастера хоть как-то изменить жизнь людей к лучшему и снова вздохнула. У него так ничего и не получилось. Даже у него, а он ведь знает и умеет куда больше других. Неужели выхода нет? Не может такого быть. Не может. Где-то он есть, этот выход. Просто нужно не опускать руки и продолжать искать. Когда-нибудь найдется. Сумели ведь те же эльфы и орки измениться в основной массе? Сумели. Значит, и нынешние разумные расы должны суметь.
Встряхнув головой, Тина отогнала от себя несвоевременные мысли и задумалась о предстоящей вскоре атаке. Подходить близко к звездам основного скопления до завершения разведки боем не стоит, но остается около пятнадцати внешних планет. Вот их вполне можно атаковать прямо сейчас силами легионов ордена через гиперпорталы, пробивать которые придется издалека, не подставляясь под удар брандеров с поверхности. Только если атаку отобьют, она отдаст приказ ударить гравидеструкторами по местам скопления белесых. Син неправ, нельзя, ни в коем случае нельзя убивать мирное население. Да, среди этого населения масса доморощенных садистов, в которых давно превратилось почти все мужчины святой иерархии. Но ведь и тех же рабынь предостаточно. Они-то в чем провинились? Их убивать не за что, и так бедняжкам в жизни досталось. Выведя на экран карту близлежащего участка, Тина принялась размечать участки атаки.
— Асиарх, дай мне Дерека и Релира, — скомандовала она через несколько минут.
— Даю, — отозвался тот.
На экране появились два командира легионов.
— Предлагаю атаковать внешние планеты немедленно, — эмообраз Тины пульсировал тревогой. — Не стоит ждать, до этих планет флот фанатиков не доберется. А чем меньше останется белесых, тем лучше.
— Бесспорно, — кивнул Дерек. — Думаешь, стоит атаковать? Без ударов с орбиты?
— Думаю. Там ведь кроме фанатиков и рабыни имеются. О них кто-нибудь подумал?
— Хвост Проклятого мне в глотку! — скривился Релир. — Никто. Согласен, мы не имеем права на гравитационные удары с орбиты.
— Тогда бери на себя планеты Марг, Эргет-Тар и Барес, — кивнула Тина. — Дерек пускай займется Фланом, Чарном и Эльтарией. Как атаковать я вас учить не собираюсь, это вы куда лучше меня знаете. Кораблям не приближаться к планетам ближе половины светового года! Это приказ.
— Понял, — кивнул Дерек, задумчиво рассматривая звездную карту. — Только вот можно ли надеяться на достаточную точность сканирования поверхности с такого расстояния? Асиарх, вы с друзьями как, справитесь?
— Обижаешь... — фыркнул с потолка дварх. — Хотя это не так быстро, как при обычном сканировании, но справимся. Только вот особую точность выхода гиперпорталов гарантировать не могу, может быть смещение до десяти-пятнадцати метров.
— Это не страшно, — вздохнул Релир, одновременно вызвав на экран перед собой карту материков Марга. — С этой планеткой особых проблем не будет. А вот с двумя другими повозиться придется основательно, буквально утыканы укреплениями и платформами ПКО. Но орудия орбитальной защиты до наших крейсеров не дотянутся. Ладно, попробуем.
— Держите меня в курсе, — приказала Тина. — И не теряйте времени.
— Кому оставшиеся семь планет поручишь?
— “Черным Рысям”, “Детям Света” и “Золотым Драконам”.
— Добро, — кивнул Дерек и отключился.
Релир задал еще несколько уточняющих вопросов и тоже погасил голоэкран. Тина быстро переговорила с командирами остальных трех легионов и села ожидать новостей с отправившихся на разведку боем эскадр первого флота.

Кир-Ванег застыл на мостике адмиральской рубки “Пути Тьмы”. Он бы предпочел идти в бой на собственном флагмане, знакомом до последнего закутка, но приказ есть приказ. Впрочем, флагман Сина Ро-Арха тоже неплох. А если точнее, то лучшего дварх-крейсера во флоте ордена найти трудно. Он сильно отличался от остальных, обладал куда более мощными двигателями и энергохранилищами, достаточными для двух лет автономного существования. Но не являлся родным. Впрочем, это досужие размышления, на них нет времени. Сборная эскадра, осторожно передвигаясь в режиме невидимости, приближалась к туманности Нерталь, около которой разворачивался флот Аствэ Ин Раг. Впереди шли рейдеры разведки, выполняющие одновременно роль боевого охранения по фронту. Они не отходили от эскадры дальше, чем на десять световых лет, сканируя пространство вокруг. По всем флангам передвигались отряды эсминцев и десять крейсеров. Еще некоторое количество кораблей прикрывало атакующих сзади. Основные силы выстраивались в атакующие, объемные спирали, давно принятые адмиралами ордена за основной боевой порядок. Многие флотоводцы обитаемой галактики пытались копировать ее, но не имея полного телепатического слияния с капитанами кораблей, не справлялись с перестроениями.
— Кир! — вспыхнул в мозгу подключившегося к главному биокомпу крейсера дварх-адмирала эмообраз черно-белого арахна, командира отряда разведки. — Выходим на позицию, пока они нас не обнаружили. Фанатики еще не закончили монтаж кораблей, но основные силы готовы к бою. Стандартное шаровое построение, строящиеся корабли в центре.
— Количество?
— Четыре тысячи восемьсот двадцать линкоров с двумя главными бортовыми калибрами гиперорудий и восемью мезонными пушками каждый. Любопытная конструкция, не совсем понимаю для чего нужны два равнозначных орудия, это ведь сильно утяжеляет корабль, а огневая мощь почти не возрастает. Одновременного залпа не сделаешь, любой линкор на куски разорвет. Разве что дает преимущество в скорострельности – пока одно орудие на перезарядке, второе уже готово к стрельбе. Роль эсминцев и рейдеров выполняют на скорую руку переоборудованные транспорты. Неповоротливы и слабо вооружены, бояться их не следует. Хотя и много же их, почти десять тысяч. Примерно двадцать тысяч истребителей. Сразу могу сказать, что большинство экипажей не слетаны. Очень неуклюже и медленно перестраиваются.
— И то хорошо... — недовольно проворчал гвард. — Только не увлекайтесь мне там. Наша задача пощупать оборону, не более того. Неуклюжи они или нет, но в таком количестве разделают наши восемьдесят крейсеров как бог черепаху.
— Все равно грех не накрутить им хвост.
— Ты мне смотри, а то я тебе самому хвост пришью.
— Зачем мне хвост? — деланно удивился арахн, иронично пощелкивая жвалами. — Не нервничай Кир, сделаем, что нужно, и уйдем.
— Легко сказать: не нервничай... — буркнул себе под нос дварх-адмирал, отключив связь. — Посмотрел бы я на тебя на моем месте...
Он широко распахнул пасть и задумался, положив на язык привычный солоноватый корень барваха. Эти корни ордену приходилось закупать для своих гвардов у Оринского Гнезда. Они не росли ни на одной планете, кроме Тедаванга, вращающегося вокруг красного карлика. Родитель Оринского Гнезда драл за легкий наркотик бешеные деньги, а остальные гварды покорно платили. В том числе, и гварды-аарн. Корни заменяли ящерам табак.
Итак, что мы имеем? Всерьез что-нибудь сделать с огромным флотом Кир не мог, да и не его это задача. Ему приказано произвести разведку боем, выяснить на что способны адмиралы и капитаны фанатиков. И способны ли вообще на что-нибудь. Крейсера один за другим выходили на предусмотренные планом атаки позиции, а враг их не замечал. Или делал вид, что не замечает? Стоит предусмотреть и такой вариант. Дварх-адмирал отдал несколько приказов, и корабли эскадры почти мгновенно сменили дислокацию, разворачиваясь уже в тройную спираль. Задняя прикрывала остальных с тыла и не должна была выходить из гиперпространства. Только если крейсера впереди ожидала ловушка, спираль прикрытия пойдет на помощь. В любом другом случае их задача наблюдать, не вмешиваясь в бой. Кир зажмурился, закрыл пасть и скомандовал выход из гиперпространства.
Пятерками дварх-крейсера выпрыгивали посреди расположения флота фанатиков, ввинчивались в их строй и открывали огонь из главных калибров гиперорудий. Впрочем, канониры мезонных и кварковых пушек не отставали от них. Тысячи гиперторпед вырвались из стартовых аппарелей и понеслись к целям, скользнув в гиперпространство. Каждый крейсер выпустил рой лам-истребителей, уже не одну сотню лет почитавшихся в обитаемой галактике лучшими из малых боевых кораблей. В ином случае Кир не стал бы рисковать истребителями, но посколько ему удалось вломиться прямо внутрь вражеского построения, они становились незаменимы. Пара эскадрилий истребителей и линкор при должном умении уничтожат. Однако он отдал пилотам приказ уходить как только фанатики опомнятся и задействуют зенитную артиллерию. Эсминцы и рейдеры тоже принялись за дело, атаковав заранее выбранные цели. В мозгу дварх-адмирала смыкались все информационные потоки эскадр, он видел картину боя цельной, отдавая до нескольких тысяч приказов ежесекундно.
Со стороны атака ордена выглядела, наверное, даже красиво. Вот только командованию фанатиков было как-то не до красоты. Они ожидали, конечно, что аарн нападут, но не так быстро. Обнаружить фрегаты разведки удалось чудом, помогла ошибка ошибка одного из орденских капитанов, показавшегося в обычном пространстве без прикрытия. Пара тысяч линкоров залила огнем сектор пространства, в котором показался фрегат. Почти никто из врагов не ушел и фанатики радовались победе. Усовершенствованные гиперлокаторы тоже оправдали возложенные на них надежды и обнаружили уходящие корабли врага. Тогда почему сейчас эти хварговы локаторы не подняли тревогу? Почему никто не пошевелился заранее?! Локаторы должны были обнаружить хотя бы слабые всплески! Пресвятой Мертона Бартивен, адмирал и один из высших священников Сангедрина, вопил, срывая голос и пытаясь навести хотя бы подобие порядка. Но капитаны кораблей, привыкшие действовать самостоятельно, не слишком обращали внимание на приказы штаба. Кто-то бросался в бой и вскоре превращался вместе со своим линкором в облако плазмы. Кто-то пытался отойти, но в мешанине кораблей это оказалось очень трудно сделать. Буквально каждый выстрел орденских крейсеров достигал цели и очередной линкор превращался в плазму и некоторое количество металлических обломков. Адмирал Бартивен колотил рукой по пульту в отчаянии. Он ведь предупреждал, что нужны учения! Предупреждал! Какого же хварга?! Нет, бери неподготовленные экипажи и побеждай с ними лучших капитанов и адмиралов галактики! Идиоты проклятые! Только через пару минут до Бартивена дошло, что перед ним всего лишь несколько десятков кораблей врага. Вот это наглость! Накинуться на огромный флот, имея меньше сотни кораблей в руках? Ну подождите, сволочи... Он оскалился и принялся рычать команды в микрофон. Вскоре часть флота отошла и добрых пару тысяч линкоров принялись стрелять по орденским кораблям. Когда первый из дварх-крейсеров взорвался и исчез, вопли ликования раздались на каждом корабле святой иерархии. Значит, их можно побеждать! Они не неуязвимы! Капитаны продолжали с воодушевлением стрелять и маневрировать. Однако адмирал с досадой видел, что неразбериха царит страшная, многие корабли сталкивались, никакой четкости перестроений не было и в помине. Ему никогда еще не доводилось командовать в реальности эскадренными боями и Бартивен прекрасно понимал, что недостаток опыта может погубить и его самого, и весь флот. К сожалению, опытных боевых адмиралов святая иерархия не имела. Флот строили уже десятки лет и в глубокой тайне. Но именно тогда, когда на помощь своим слугам пришли ангелы Святого Благословенного, когда появилась надежда принести свет Его в миры греха, слуги Отца Зла напали! Адмирал скрипнул зубами. Слишком боялся Сангедрин, что кто-нибудь поймет истинное предназначение блочных транспортников. Поймет, что на самом деле каждый транспортник — основа для линкора. Потому и не разрешали экипажам тренироваться. Когда ему доложили о потерях, Бартивену чуть не стало плохо. Какая-то сотня дварх-крейсеров и пара сотен эсминцев с рейдерами уничтожили почти триста линкоров. Об истребителях он и думать не хотел, орденские асы выбивали их десятками и даже сотнями, почти не неся потерь. Но постепенно капитаны его флота немного пришли в себя и начали действовать более осмысленно. Уже больше двадцати вражеских кораблей приказали долго жить и злорадная ухмылка исказила губы адмирала святой иерархии.
— Потери? — резко спросил Кир-Ванег.
— Двадцать три дварх-крейсера, четыреста три истребителя, тридцать пять эсминцев и двенадцать рейдеров, — доложил Эстарх.
— Экипажи спаслись?
— Да. Но пилоты истребителей... Меньше половины живы. Только те, чей истребитель не взорвался сразу и биокомп успел включить систему катапультирования.
— Ясно... — мрачно сказал дварх-адмирал. — Потери врага?
— Триста семьдесят линкоров уничтожены, еще несколько сотен сильно повреждены. Истребителей наши сбили больше трех тысяч. Фанатики совсем не умеют летать.
— Для разведки боем достаточно. Всем отход! Повторяю, всем отход! Спирали прикрытия открыть огонь из гиперпространства. Давай, ребятки!
Лам-истребители сразу по получении приказа отвернули в сторону от объектов атаки и резко набрали скорость, выходя из боя. Перед ними появились черные провалы гиперпереходов и живые машины начали нырять в них, скрываясь на авианесущих крейсерах. Буквально через три минуты ни единого орденского истребителя в пределах видимости не осталось. Из гипера снова выпрыгнули тысячи торпед и понеслись к вражескому флоту, принявшемуся лихорадочно расстреливать их. Тем самым, у дварх-крейсеров появилось время для разгона. Адмирал Бартивен видел, что аарн уходят, и отдал приказ не трогать их, понимая, что в ином случае потери станут страшными. Вскоре сюда пожалует весь их флот под командованием Т'Сада Говаха и Сина Ро-Арха. Он сам учился в трирроунской военно-космической академии на примере кампаний этих двух гениальных флотоводцев. А теперь должен с ними драться. Бартивен нервно поежился. В победу, если откровенно, он не верил. Его задача — дать ангелам время вызвать силу Святого Благословенного. За его спиной находились десятки тысяч алтарей, на которых в этот момент приносили в жертву бесчисленное количество людей. Именно эта великая жертва докажет Святому Благословенному верность народа Аствэ Ин Раг Его заветам. И Святой Благословенный сокрушит всех врагов верных Ему! Бартивен обязан защитить самое святое! И он защитит. Адмирал оскалился и приказал флоту готовиться к отходу. Он не идиот, чтобы дожидаться орденских флотоводцев здесь. Только бы от разведчиков оторваться. Но это задача операторов гиперрадаров и комендоров мезонных пушек. Не справятся, пусть пеняют на себя!
Потрепанные эскадры уходили с поля боя на форсаже. Спираль прикрытия развернулась позади, ее корабли готовились ответить на любую угрозу. Но враг не стал преследовать отступающих, сам лихорадочно готовясь к обороне. Кир-Ванег насмешливо приоткрыл пасть. Он уже понял, что фанатики воевать в пространстве не умеют. Совершенно не умеют. Но быстро учатся. Нельзя дать им времени научиться, ни в коем случае нельзя. Похоже, что атака начнется сразу по его возвращении. Ждать они права не имеют, иначе враг сбежит и ищи его потом по всему скоплению, хоть обыщись. Он сам на месте Бартивена разбил бы флот на эскадры и начал маневренную войну. Ударил, отошел. Нельзя позволить фанатикам сделать это, иначе бед не оберешься. Отправив наблюдать за флотом Бартивена полсотни фрегатов, гвард связался с Т'Садом и Сином, доложил о результате разведки боем и устало опустился в кресло.

— Тина, — позвал девушку Асиарх. — Тебя вызывает генерал Т'а Ватан.
— Спасибо, — поблагодарила она. — Связывай.
На загоревшемся сбоку голоэкране появилось лицо кэ-эль-энахского аристократа. Он потирал лысую голову и озабоченно хмурился.
— Добрый день! — поздоровалась Тина. — Что-нибудь случилось, господин генерал?
— Боюсь, что да, — мрачно ответил он. — Здравствуйте. А случилось вот что. Буквально только что со мной связывался его величество и приказал быть готовым отправляться домой. В княжестве вооруженное восстание! Уже пять планет бунтуют. Откуда они взяли оружие? Не знаю, но вооружены бунтовщики отлично.
— Так... — задумчиво протянула дварх-майор. — Похоже, кому-то очень не нравится участие Кэ-Эль-Энах в этой войне. Кто возглавляет заговорщиков? Т'а Раге?
— А то кто же! — гадливо скривился генерал. — Никак не успокоятся. Его величество помиловал их, а они...
— Не спешите, господин генерал. Я свяжусь с Командором.
— Хорошо.
Прекрасно слышавший их разговор Асиарх разыскал Мастера, и вскоре худое лицо мага появилось рядом с лицом генерала. Он выслушал Тину и тоже нахмурился. Немного подумал и кивнул чему-то своему.
— Я сейчас свяжусь с его величеством, — заговорил Командор через некоторое время. — Думаю, мы решим этот вопрос с минимальными усилиями. Тина, подожди в канале, я сообщу тебе о результатах переговоров. Господин генерал, пока прощаюсь.
— Всего вам доброго, господин Командор, — кивнул Т'а Ватан. — До встречи, госпожа дварх-майор. Я жду известий.
Голоэкран погас. Илар мрачно посмотрел на Тину.
— Ты все правильно поняла, девочка... — вздохнул он. — Судя по всему, восстание — дело рук наших загадочных оппонентов. Им союз княжества с орденом не нужен. Но мы преподнесем им небольшой сюрприз. Прошу тебя слушать наш с его величеством разговор молча и вмешиваться только если я об этом попрошу.
— Поняла, Мастер, — кивнула она.
На втором экране появился кабинет великого князя. Раван бегал из угла в угол и тихо ругался себе под нос. Шут застыл рядом, держа в руках папку с какими-то документами. Увидев вспыхнувшее на стене изображение Командора, великий князь застыл на месте.
— А, вы уже в курсе! — рявкнул он вместо приветствия. — И что прикажете с этим делать, господин Командор?
— Рад видеть вас в добром здравии, ваше величество! — вежливо наклонил голову Илар.
— Здравствуйте, здравствуйте... — проворчал великий князь, вспомнив об этикете.
— Ничего особо страшного не произошло, как мне кажется, — пожал плечами маг.
— Ничего страшного?! — чуть не подпрыгнул Раван. — Да вы... Извините. Пять пограничных с Телли Стелл звездных систем взбунтовались! Гарнизоны военных губернаторов уничтожены! Губернаторы арестованы и расстреляны! На глазах у всей галактики! Это, по-вашему, ничего страшного?!
— Выражаю свое сочувствие семьям погибших, — вздохнул Илар. — Но насколько я знаю, население всех планет княжества верно вам...
— А что оно может сделать? — фыркнул великий князь, яростно теребя волосы. — У гражданских нет оружия, а люди Т'а Раге прекрасно вооружены. Причем, новейшими образцами ручного и планетарного оружия! С кем они договорись, я не знаю, но этот кто-то отправил заговорщикам добрую сотню транспортов с вооружением.
— Цель у этого кого-то только одна — вырвать княжество из коалиции.
— Я это прекрасно понимаю, — отмахнулся Раван. — Но я отправил в святую иерархию свои лучшие подразделения и теперь мне нечем подавить восстание. К тому же бунтовщики смонтировали несколько платформ орбитальной обороны и установили там мезонные орудия класса “Астарк”.
— Вы уверены? — прищурился Командор. — Насколько мне известно, Телли Стелл никому не продает орудия этого класса.
— А бунтовщикам дали бесплатно, — злобно прошипел великий князь. — Как теперь пробиться к восставшим планетам? Я не знаю! Извините, но я вынужден отозвать войска.
— Ваше величество, — ехидно ухмыльнулся маг, — но ведь мы союзники сейчас. Кто вам мешает попросить помощи у союзника? Орден с удовольствием вам эту помощь окажет. Тем более, что совсем недалеко от этих пяти систем находятся на патрулировании наша линейная эскадра. Она несет полтора полных легиона.
— Ну, ежели так, то... — задумчиво протянул великий князь, потом довольно усмехнулся. — Ход действительно неожиданный, и кое-кого он застанет врасплох.
— Я попрошу командиров центурий брать бунтовщиков живыми, судить их будете сами.
— Они мне живыми совсем не нужны, — скривился Раван. — Только тюрьмы загромождать. Но я вас понимаю, разберемся как-нибудь. И коли мы действительно союзники, то я, великий князь княжества Кэ-Эль-Энах, Раван VI-й Т'а Моро, официально прошу помощи у ордена Аарн для подавления вооруженного восстания в третьем приграничном секторе.
— Как союзник, не могу отказать вам в этой помощи, — улыбнулся Командор. — Приказы патрульным крейсерам я отдам немедленно. Думаю, к завтрашнему вечеру от восстания не останется и следа.
— Вы уверены, что ваши люди справятся так быстро? — удивленно приподнял брови великий князь. — Хотя да, легионеры ордена...
— Справятся, — усмехнулся маг и доброй его усмешку мог назвать только неисправимый оптимист. — Я очень не люблю, когда ради собственной власти готовы погубить миллионы человек. Слишком хорошо помню...
Щека Командора дернулась и он отвернулся. Раван, внимательно за ним наблюдавший, мысленно поставил себе высшую отметку за догадливость. Он уже почти уверился, что Илар ран Дар и есть Темный Мастер. О временах правления черного императора до сих пор ходили страшные легенды, он лил кровь такими потоками, что ни один тиран последующих времен даже приблизиться не смог к его “рекордам”. Неужели человек, подобный Темному Мастеру, мог измениться? Может быть. Если он и Командор — одно и то же лицо, то вполне может быть. Откровенно говоря, Равана сильно интересовало это странное существо. Чем он руководствуется? Ради чего живет? Ведь ему больше двадцати тысяч лет. Он видел и знал столько, как ни один разумный в галактике. Великий князь попытался представить себе эту бездну лет и ему стало несколько не по себе. А если еще и ощущаешь себя виновным? Обязанным искупить вину? Не дай Благие!
— Княжество искренне благодарит орден Аарн за помощь, — склонил голову Раван, постаравшись, чтобы на его лице не отразилось ничего.
— Не за что, — понимающе улыбнулся Командор. — Мне не хочется, чтобы кланы погубили все ваши начинания, ваше величество, и я постараюсь этого не допустить. Думается, вам не помешает еще и беспроцентный кредит лет... Ну, скажем, на сто.
— А сумма? — тут же поинтересовался Раван.
— Около восьмисот триллионов. Рху-Жургуу подсчитал сколько вам понадобится в ближайшие годы.
Великий князь вздрогнул. Если маг не издевается, то все финансовые проблемы Кэ-Эль-Энах уже решены. И не просто решены, бюджет выйдет из хронического минуса, и появится возможность реализовать многие из положенных под сукно проектов. Среди них есть столь интересные, что Раван давно досадовал на невозможность их реализации. Впрочем, вряд ли Командор станет издеваться, такого ведь не прощают, и маг должен это понимать. Пока союз складывается на удивление хорошо. Великий князь еще раз поблагодарил про себя Благих за то, что Лиэнни оказалась в ордене. И подумать не мог, что отчаянный шаг принесет столько выгод. И не только ему самому, но и всей стране.
— Да, такой кредит нам совсем не помешает, — наклонил голову Раван, едва сдерживая возбуждение.
— Тогда сообщите директору госбанка княжества, что завтра с ним свяжется директор Аарн Сарт Банка. Пусть они вдвоем решат все вопросы, афишировать кредитный договор, как мне кажется, не следует.
— Полностью согласен! — усмехнулся Раван. — Я вообще постараюсь, чтобы о кредите знало как можно меньше людей. Слишком много желающих поживиться за счет государства...
— Нам в этом отношении легче, — усмехнулся маг. — К нам подобные личности просто не попадают.
— Искренне завидую!
Высокие договаривающиеся стороны обсудили еще несколько вопросов, но на скорую руку. Каждый понимал, что времени у них очень мало и тратить его на бесполезные разговоры после того, как все решено, глупо. Оставшись наедине с шутом, великий князь торжествующе рассмеялся. Харни тоже улыбался, прекрасно понимая, что только что Командор дал Равану в руки инструмент огромной силы. И старый интриган не преминет этим инструментом воспользоваться.

— Ну что, дружище? — посмотрел на черного дракона Син Ро-Арх. — Начинаем?
— Все готовы? — глухо спросил Т'Сад.
— Да. Пойдем двумя эшелонами на расстоянии шести световых лет друг от друга. Неожиданно выпрыгнуть уже не получится, как мне кажется. Попробуем, конечно, но очень сомневаюсь. Да и то, если адмирал фанатиков полный идиот и дожидается нас на том же месте. Не верится мне в это. Судя по почерку, командует адмирал Мертона Бартивен. Он обучался у трирроунцев. Я связался с триррадской военно-космической академией и мне переслали его аттестацию. Ему пока не хватает практики, но флотоводец довольно грамотный и если дать ему время набраться опыта, но мало нам не покажется.

Предыдущая страница 26 Следующая страница


27 Иар Эльтеррус

Он к чему-то прислушался и кивнул. Потом сказал:
— Я оказался прав, Бартивен не идиот и пытается смыться с места боя, но Кир тоже молодец, оставил достаточно скоростных разведчиков, и они сопровождают врага.
— И где сейчас наш драгоценный адмирал со своим флотом? — поинтересовался Т'Сад.
— Отходит в сторону планетной системы Теркад, — вздохнул Син. — Сканеры регистрируют там резкие всплески инферно, похоже защищать эту систему будут до последнего. Все орбиты населенных планет буквально утыканы платформами противокосмической обороны. Хорошо, что Бартивен не решился разбить флот на мобильные группы и начать крейсерную войну на наших коммуникациях. В его положении это единственный достойный выход. Не дай Благие, он это сделает... Тогда справится с ним окажется непросто.
— Не дадим! — довольно гнусно хихикнул Т'Сад. — Я хитрый и тоже об этом подумал. Ты не интересовался куда подевался одиннадцатый атакующий флот?
— А он разве здесь? — удивился Син. — Я думал, он на внегалактическом патрулировании.
— Здесь, — оскалился черный дракон. — Почти сотня линейных и атакующих эскадр в полном составе. Я приберегал их в резерве. Но сразу после доклада Кира отправил в режиме невидимости за Бартивеном. Так что там не только фрегаты, но и кое-что посерьезнее имеется. Дварх-адмиралу я отдал приказ атаковать при первой попытке разделения флота противника на мобильные группы.
— Кто там у нас?
— Верху-Рнеру, арахн. Да ты его помнишь, он тебя на прошлогодних учениях в твою собственную двойную “бутылку” загнал.
— Да, толковый парень, — кивнул Син. — Меня в эскадренных боях мало кто переиграть может. Он смог. Только не справится один флот с таким количеством линкоров. Тем более, без боевых станций.
— А никто и не требует от него этого, — фыркнул Т'Сад. — До нашего прихода продержался бы с минимумом потерь. И не дал фанатикам разделиться. Надеюсь, сегодня карьера адмирала Бартивена завершится.
— А это уже от нас с тобой зависит, — пожал плечами Син, одновременно прокачивая через вживленный биокомп доклады командующих отдельными флотами и эскадрами адмиралов и навигаторов. — Да, все готово. Перехожу на свой флагман. Принимай командование, морда хвостатая!
— От плешивой обезьяны слышу! — расхохотался Т'Сад, оскаленные клыки выдавали его возбуждение, хвост постукивал по полу. — К бою! Повторяю, общая команда всем флотам — к бою! Действуем согласно намеченному плану. Всем командирам походных соединений постоянно находиться в общем канале связи!
Он подождал пока офицеры доложат о готовности своих подразделений и приказал сниматься с места. Первыми двинулись более четырехсот крейсеров передового боевого охранения в окружении нескольких тысяч рейдеров, миноносцев и эсминцев. С учетом опыта разведки боем решено было не выпускать лам-истребители, пока не удастся вклиниться внутрь строя противника. А с истребителями фанатиков прекрасно справятся эсминцы и миноносцы. Особенно, если последние успеют выставить мезонную паутину, с этим оружием в галактике еще никто не знаком и оно окажется для адмирала Бартивена неприятным сюрпризом. Однако надеяться только на паутину глупо, и блуждающие мины класса свой-чужой тоже не помешают. Их довольно редко использовали, слишком опасны, но при столкновении с флотом такого размера, как флот фанатиков, стоит использовать все имеющееся под рукой оружие. Мины передвигались в гиперпространстве, опрашивая каждый встречный корабль специальным кодом. Любой не ответивший немедленно атаковался. Конечно, вряд много мин сумеют прорваться сквозь защитные поля линкоров, но любой урон врагу лишним не окажется. Десятки тысяч активированных гиперторпед первого и второго классов ждали своего часа, готовясь сорваться со стартовых аппарелей. Операторы гравидеструкторов нагнетали в накопители энергию. Однако на них никто не надеялся, оружие близкого радиуса действия, чтобы ввести его в действие необходимо подойти к противнику на световую минуту, не дальше. Задолго до того линкоры противника перемелют в мелкий фарш корабль наивного капитана, попытавшегося сотворить такую глупость. Вот против орбитальных платформ противокосмической обороны гравидеструкторы пригодятся. Но до этих платформ надо еще добраться, а сделать это возможно только после уничтожения защищающего их флота. Однако экипажи кораблей ордена не сомневались в успехе, Т'Сад и Син не в первый раз вели их в бой и еще ни одного эскадренного сражения знаменитые дварх-адмиралы не проиграли. Каждый навигатор знал свою задачу в общем плане и с каждым мгновением все глубже погружался в биокомп своего корабля, становясь с ним единым целым.
Боевое охранение скрылось в гиперпространстве, вслед за ним двинулись две объемные, на первый взгляд беспорядочно вращающиеся спирали основного построения. Каждая включала в себя по полторы тысячи дварх-крейсеров первого, второго, четвертого, девятого и шестнадцатого атакующих флотов. Их прикрывали десятки малых спиралей, составленных их эсминцев и авианесущих платформ. Корабли вертелись, как безумные, дергались, перескакивали из потока в поток, казалось, никакого порядка в их перемещениях не было и в помине, но ни одного столкновения не произошло, каждый занимал заранее отведенное ему место. Многие флотоводцы галактики пытались понять смысл спирального построения, повторить его, но никто из них не сумел это сделать. Взаимодействие такого уровня стало возможным только при телепатическом контроле и режиме ускоренного мышления, достигать которого орденским капитанам помогал вживленный в мозг биокомп и полное включение в управляющие сети корабля. Они ощущали себя своими кораблями, да что там, становились ими, и только потому оказывались способны сражаться по тактике упорядоченного хаоса. Огонь спиралями крейсеров велся настолько плотно, что буквально выметал врага из близлежащего пространства. Потоки крейсеров, рейдеров, авианесущих платформ, миноносцев и эсминцев пересекались, сходились и расходились. Действительно, хаос с виду. Особенно, если не знать, что каждый корабль занимает место, отведенное ему именно в этот момент времени командирами. Однако вторая спираль имела приказ при малейшей необходимости разойтись в стороны малыми отрядами.
Т'Сад руководил перестроениями эскадр и довольно скалился — молодцы, ребятишки, помнят чему их учили. Эти в бою не подведут. Черный дракон вздохнул и отдал приказ стартовать силам вспомогательных спиралей, штаба и флотам флангового прикрытия. Одно ему не очень нравилось. Наблюдатели от союзников. Группа адмиралов из княжества, Трирроуна, Сторна, Парга и Телли Стелл находилась в адмиральской рубке флагмана, и люди завороженно наблюдали на огромных голоэкранах за атакой боевых флотов ордена, которые до сих пор им доводилось видеть только со стороны. Удружил ему Мастер, ничего не скажешь. Хорошо хоть вопросами не донимают! Ну как, скажите на милость, объяснить им свои действия? Словами объяснить, не эмообразом! Никак. Ведь на первый взгляд действия флотоводцев ордена казались стороннему наблюдателю бредом сумасшедшего, полным безумием. Однако почти всегда приводили к успеху. и после первых побед адмиралов-аарн их тактику стали изучать во всех военно-космических академиях и училищах галактики. Кое-что удавалось понять и повторить, но далеко не все, сказывался разрыв в технологиях. А с появлением на полях сражений Т'Сада Говаха и его тактики двойного упреждения вообще возникло мнение, что победить эскадры ордена невозможно. Восхищала и слетанность экипажей, никакое неожиданное изменение картины боя не могло заставить их впасть в панику, что нередко случалось на кораблях других стран обитаемой галактики. Черный дракон снова покосился на группу пожилых людей и снова вздохнул. До чего же неприятно ощущать себя под прицелом чужих оценивающих взглядов. Нет, он еще выскажет Мастеру свое мнение по поводу этих самых бездарных наблюдателей! Впрочем, не надо обманывать самого себя, некоторые из них довольно талантливы, при соответствующем обучении смогут стать вполне приличными флотоводцами. Особенно контр-адмирал Брен Т'а Рансат из Кэ-Эль-Энах и флаг-адмирал Эстин Керивен Даллио из Трирроуна. Да только откуда княжеству с республикой взять боевые флоты? Разрешать им снова вооружаться? А не накинутся ли друг на друга? И так то и дело неизвестно откуда выныривают построенные в тайне боевые корабли, за которыми приходится устраивать настоящую охоту. Что-то Мастер говорил про то, что надо ослаблять контроль. Но почему? Ладно, потом, не этих размышлений сейчас.
Походные спирали флотов ордена крались в гиперпространстве, прикрываясь щитами невидимости. Однако Т'Сад не питал особых иллюзий, понимая, что готовый к бою флот фанатиков обнаружит его корабли на дальних подступах, невозможно скрыть прохождение такого количества крейсеров. Редко когда вместе собиралось больше трех атакующих флотов ордена. А сейчас целых пять! Больше четырех тысяч больших кораблей и двенадцать тысяч малых.
— Тревога! — набатом загремел эмообраз Верху-Рнеру, командующего одиннадцатым атакующим флотом. — Противник начал разделение на мобильные эскадры. Вступаю в бой согласно приказу.
— Давай! — рявкнул дракон. — Придержи их! Всем кораблям сборного флота приказываю перейти на форсаж! Повторяю приказ, всем кораблям сборного флота перейти на форсаж!
Затем повернулся к наблюдателям и посмотрел на них. Придется закачать в накопитель побольше энергии со станций Аарн Сарт и прикрыть гравиполем всю адмиральскую рубку. Ничего не поделаешь, гости, мать их за ногу. Плевать бы, но из-за этого флагман окажется в самом хвосте. Впрочем, в бой командующего все равно никто не пустит. Т'Сада это часто раздражало, но он понимал, что иначе нельзя.
На подходах к планетной системе Теркад между тем начинался бой. Эскадры дварх-крейсеров, рейдеров и эсминцев одиннадцатого флота, разделяясь по ходу дела на отдельные дивизионы, выпрыгивали из гиперпространства, поливая походные колонны противника огнем гиперорудий, мезонных пушек и обстреливая гиперторпедами. А через каких-нибудь несколько секунд снова скрывались в гипере. Начавший было перестроение флот адмирала Бартивена снова сбился вокруг центральной колонны и принялся огрызаться. Неразбериха воцарилась страшная, никто не ожидал атаки ордена здесь и сейчас. Верху-Рнеру сумел подкрасться незамеченным и теперь последовательно превращал порядки врага в хаос. Неопытные штурманы, пилоты и капитаны фанатиков растерялись. Однако Бартивен сумел быстро восстановить порядок. Адмирал понял, что разделиться на мобильные эскадры уже не получится и придется принимать бой здесь, в системе Теркад. Что ж, пусть так, в этой системе орден ожидал один небольшой сюрприз. Бартивен отдавал приказ за приказом, и вскоре линкоры, крейсера, эсминцы и рейдеры флота постепенно начали собираться на орбите четвертой планеты, формируя пять колец обороны. Несколько эскадр остались на растерзание кораблям ордена, прикрывая отход основных сил. Несмотря на все усилия, помешать врагу сформировать кольца Верху-Рнеру не сумел, у него было слишком мало кораблей для того.
Черный дракон рассматривал изображение построения противника, передаваемое фрегатами разведки, и привычно постукивал когтем по правому клыку. Потом обратил внимание, что контр-адмирал Т'а Рансат, единственный из гостей, подошел ближе и тоже с интересом изучает звездную карту.
— Как думаете, каков их план, господин контр-адмирал? — поинтересовался Т'Сад.
— Оборона, — пожал плечами тот. — Активная оборона. Ничего больше. Посмотрите сами, пять линейных колец обороны вокруг планеты. Классическая схема, ее во всех учебниках описывают, так они перекрывают все орбиты. Но слепое подражание классике никогда не приводило к успеху. Я бы сформировал оборонное построение совсем по-другому, вы посмотрите только, четыре луны, они же столько возможностей для маневра дают. Впрочем, что есть, то есть. Однако эта схема предусматривает в среднем кольце орбитальные платформы. Интересно, какие орудия там установлены... Если не ниже класса “Астарк”, то вас ждет весьма неприятный сюрприз. Они смогут выбивать ваши крейсера издалека, ничем при том не рискуя. Да и на поверхности, скорее всего, немало комплексов ПКО найдется.
— Поглядим... — недовольно проворчал дракон. — Информации по этой планетной системе мы, к сожалению, не имеем. На своей шкуре все узнаем. Только откуда фанатикам взять “Астарки”? Их производят только в Телли Стелл. Не думаю, что генеральному директору понравится наша реакция, если мы узнаем, что его страна продавала оружие такой мощности святой иерархии.
— Не все от него зависит, — фыркнул контр-адмирал. — Вы не хуже меня знаете, что ради дополнительной прибыли оружейные концерны директории на все пойдут.
— Если у фанатиков “Астарки”, то план боя придется менять на ходу... — задумчиво сказал Т'Сад. — Истребители до платформ не дотянутся, зенитки выбьют их еще на подступах. Гиперторпеды тоже. Однако надо проверить что там. Я приказал крейсерам фронтальной атакующей группы соблюдать величайшую осторожность. Ими командуют самые опытные капитаны и навигаторы, а не рвущиеся к подвигам юнцы. Они не допустят глупых ошибок. Спасибо за подсказку, я как-то упустил из виду, что у фанатиков могут оказаться “Астарки”.
Т'а Рансат только поклонился в ответ. Дварх-адмирал немедленно сообщил по общему каналу эмосвязи о возможности столкновения с орудийными платформами класса “Астарк” и приказал не лезть на рожон. Потом вместе с Сином принялся разрабатывать запасной план боя. Приблизительный, конечно, уж кто-то, а он лучше всех знал старую истину: “Ни один план боя не выдерживает столкновения с противником”. Иначе и быть не может. Враг никогда не станет вести себя так, как выгодно командующему атакующими силами. Если только войсками этого врага руководит не полный дурак. А адмирал Бартивен, скорее всего, таковым не являлся. Недооценивать противника Т'Сад права не имел, за его ошибку заплатят жизнями братья и сестры. Где-то на перефирии сознания ощущалось присутствие Командора, но маг не вмешивался в работу дварх-адмирала. Он просто информировал, что в любой момент готов вступить в бой. Черный дракон скривился. Ну да, вступит. А потом несколько дней в своей каютке сиреневой корчиться от боли станет. Не хватало только. Без него обойдутся как-нибудь. Двадцать тысяч лет, а ведет себя как капризный мальчишка порой! Видимо, Илар услышал мысли Т'Сада, так как фыркнул и исчез из общего эмополя.
Поняв, как нужно атаковать орбитальные платформы, дварх-адмирал снова оскалился и довольно поскреб когтем около носа. Помогут Бартивену его пять колец обороны как мертвому припарки! Атака лам-истребителями из гипера. Запустить с ними пару двархов, пусть дадут остальным привязку на местность. А потом давить гиперторпедами с десятков сторон, сотнями и сотнями гиперторпед. Никуда эти орбитальные платформы не денутся!
— Т'Сад! — ворвался в его сознание эмообраз Сина. — Проблема.
— Что за проблема?
— Трюмы орбитальных платформ переполнены прикованными рабами! Фанатики транслируют изображение этих трюмов по всем каналам грави и гиперсвязи!
— Хребеск гурхваг! — выругался дракон на родном языке. — Приехали. Атаковать нельзя, придется брать платформы силами легионеров.
— Ты прав... — вздохнул Син. — Я говорил, что нам надо поступиться кое-какими принципами, но теперь вижу, что не имеем права.
— Именно, что не имеем права... — проворчал дракон. — Нельзя нам становиться похожими на них. Какие сволочи!
Сборный флот все ближе и ближе подходил к системе Теркад. Одиннадцатому флоту приходилось несладко, пришедший в себя противник палил изо всех калибров, засыпал атакующих тысячами гиперторпед и блуждающих мин. Орбитальные платформы почему-то не стреляли, наверное Бартивен понял, что перед ним только часть сил ордена, и не желал тратить энергию раньше времени. Истребителей никто не выпускал, в этой круговерти они были совершенно бесполезны. Т'Сад нетерпеливо шипел сквозь зубы, торопя события. С каждым погибшим эсминцем или дварх-крейсером одиннадцатого флота он все сильнее злился. Но держал себя в руках, понимая, что не имеет права давать воли драконьему темпераменту. К тому же дварх-адмирал опасался неприятных неожиданностей. Ни разу бой без них не обходился.
— Внимание всему флоту! — загорелся сигналом тревоги в общем канале связи эмообраз одного из капитанов кораблей передового охранения. — У врага обнаружено неизвестное оружие! Мы только что потеряли два крейсера вместе с экипажем! Они достали нас прямо в гиперпространстве!
— Отходите! — рявкнул Т'Сад, поняв, что его опасения оправдались. — Немедленно! Что за оружие?
— Не знаю! Двархи в полном недоумении. Действие таково: поначалу просветка круговыми гиперволнами на расстоянии до трех световых лет. Потом волны сходятся на обнаруженном корабле, помещая его в центр волновой спирали, и происходит изменение свойств гиперпространства в этой точке. Линейные параметры становятся нелинейными!
— И корабль просто рвет в клочья... — пробормотал дракон. — Паскудство какое! Откуда только фанатики взяли это оружие? Неужели сами выдумали?
— Все возможно, — вмешался в разговор Син. — Вряд ли у них много подобных орудий. Слишком энергоемкий процесс, Эстарх сделал приблизительные расчеты. Скорее всего, новое оружие на линкорах, рассредоточенных во втором кольце обороны. Что делать будем?
— И почему мы, идиоты такие, ни одной боевой станции сюда не вызвали? — задал риторический вопрос Т'Сад. — Сейчас бы расстреляли врага издалека и не имели себе проблем на голову.
— Сожалеть можешь сколько угодно, но станций здесь нет. Сам решил оставить их дома, не желая светить перед союзниками. Ждать их мы не можем, уровень инферно продолжает нарастать, а значит времени терять нельзя. Предлагаю начать обстрел на максимально возможном расстоянии, а под шумок подойти поближе. План атаки пошел коту под хвост, это уже ясно, потому давай действовать.
— У меня тут еще эти наблюдатели... — с отвращением проворчал дракон. — Как заноза в заднице!
— Да уж, устроил Мастер нам головную боль, — вздохнул Син. — Плюнь ты на них, пусть себе делают, что хотят. Не до них как-то. Хотя с Т'а Рансатом можно посоветоваться, нравится мне этот человек. Кстати, он прав, “Астарки” у фанатиков тоже имеются. Поинтересуйся у флот-директоров откуда бы это?
— Поинтересуюсь, — в эмообразе Т'Сада горело мрачное обещание. — И не только у них.
Он искоса, со злостью посмотрел на группу наблюдателей, отыскав среди них трех человек в форме флот-директоров Телли Стелл. Потом повернулся к Т'а Рансату.
— Вы оказались правы, господин контр-адмирал, — негромко сказал дракон, продолжая нервно стучать когтем то по одному зубу, то по другому. — У них “Астарки”. Впрочем, есть еще кое-что. Неизвестный тип оружия, способного поражать корабли врага прямо в гиперпространстве на расстоянии до трех световых лет. Мы потеряли два крейсера и это, боюсь, далеко не последние потери.
— Любопытно, — приподнялись брови кэ-эль-энахского аристократа. — Никогда даже не слышал ни о чем подобном.
— Я, к сожалению, тоже.
— И что вы собираетесь делать?
— Атаковать, — осклабился Т'Сад. — У меня приказ, этот флот должен быть уничтожен. И он будет уничтожен. Но глупо рисковать я тоже не хочу. Иногда меня называют перестраховщиком, но лучше пусть так, чем терять корабли без всякого смысла. Сейчас передовую группу спасло только хаотическое построение.
— Полностью с вами согласен, господин дварх-адмирал, — в который раз поклонился Т'а Рансат. — Я бы на вашем месте тоже соблюдал величайшую осторожность. А мы, оказывается, сильно недооценили фанатиков. Были уверены, что в Аствэ Ин Раг чуть ли не дикари живут.
— Мы знали об их потенциале, — вздохнул дракон. — Потому и ударили неожиданно. И теперь необходимо разбить святую иерархию раз и навсегда, или они таки насадят свою кошмарную религию по всей галактике. Мне этого не слишком хочется.
— Мне тоже! — фыркнул контр-адмирал. — Насмотрелся. В княжестве не верили, что здесь происходит такой кошмар. Ничего, переслано уже достаточно записей, пускай сытые и довольные поглядят, что с ними сделают фанатики в случае победы. А то ведь на многих планетах княжества демонстрации в поддержку “несчастных верующих, избиваемых зверьми-военными” прошли.
— Не понимаю, почему его величество позволяет такие глупости? — проворчал Т'Сад. — Здравомыслящий, казалось бы, правитель. Я бы на его месте разогнал эти демонстрации без какой-либо жалости. Понятно ведь, что они врагами спровоцированы. Вам там только дерьмократии и не хватало для полного счастья.
— Как вы сказали? — рассмеялся Т'а Рансат. — Дерьмократии? Прекрасная характеристика для этого типа общественного устройства. Лучше просто не придумать.
— А как еще его назвать, если наверх в демократических странах всплывает именно это вещество? — гадливо скривился дракон. — И никого иного во властных структурах этих стран попросту не бывает. Почти невозможно встретить там человека чести.
— Им карман честь заменяет, — не менее гадливо поморщился контр-адмирал. — Впрочем, какое нам с вами до них дело? Пусть себе живут и пасутся. Что вы собираетесь предпринять?
— Новое оружие находится только на нескольких линкорах противника. Двархи флота вычислили на каких именно. Правда, они находятся во втором кольце вражеского построения. Но есть у меня один интересный план...
Если взглянуть со стороны, то приготовившиеся к сражению боевые флоты выглядели какой-то фантасмагорией. Туманный шар планеты Диан-Таль неспешно вращался вокруг своей оси, на орбите кружились десятки платформ противокосмической обороны, вооруженные новейшими гиперорудиями класса “Астарк”, купленными в Телли Стелл за дикие деньги. Пришлось переплатить чуть ли не вдесятеро, да и то подходы к руководству оружейного концерна “Аста Виорет” разведчики святой иерархии искали несколько лет. Однако денег было не жаль, орудия надежно перекрывали подступы к замершему в оборонных построениях флоту. Кольца обороны готовились отразить атаку, грозно поблескивая в лучах местной звезды. Да и новое оружие, изобретенное святыми ангелами, давало надежду на успех. Ах, если бы им вооружили все линкоры... Но увы, один дзарт-деструктор строился добрых несколько месяцев и его производство обходилось настолько дорого, что ими вооружили едва ли полтора десятка кораблей. Мало. Слишком мало! А флотом врагов руководил сам Т'Сад Говах. И он уже знает о новом оружии, так как приостановил атаку. Адмирал Бартивен хмуро смотрел на звездную карту. Застывшие на орбите кольца оборонного построения готовились к бою. Со всех сторон к ним тянулись похожие на рои насекомых атакующие спирали флотов ордена Аарн. Как же их много! Более четырех тысяч только дварх-крейсеров, каждый из которых чуть ли не в двадцать раз превышал размером линкоры Аствэ Ин Раг. Для чего ордену нужны такие гиганты? Бартивен не знал, хотя не раз задумывался об этом. Казалось бы, огромные корабли должны быть неповоротливы. Однако адмирал иллюзий не питал, прекрасно зная, что более скоростных и маневременых в обитаемой галактике не существует. Технологии, а особенно биотехнологии Аарн буквально потрясали, они превосходили все, имеющееся у других, на несколько порядков. В некоторых областях. Но им здорово мешает их непонятное чистоплюйство. На нем Бартивен и сыграет.
Адмирал довольно оскалился. На каждой орбитальной платформе находились десятки тысяч рабов и рабынь, набитых в полупрозрачные временные трюмы. Наземные службы сработали на удивление быстро, выполнив его приказание и привезя рабов снизу. Инфослужба флота продолжала транслировать изображение трюмов, теперь Аарн не решатся стрелять по платформам, ведь можно погубить невинных, как они выражаются. Бартивен с недоумением пожал плечами. Какие там невинные? Рабы виновны уже по факту рождения! Они же не люди! Так, полукрысы, полностью заслуживающие своей судьбы. Но раз для ордена они имеют какое-то значение, то не воспользоваться слабостью врага — грех. Непростительный грех. Командующий мрачно застыл у карты, продолжая искать пути к победе, но не находил их. Главное, задержать дварх-адмирала, дать ангелам время воззвать к силе Святого Благословенного. А тогда уж... Бартивен злорадно расхохотался. Да, тогда дети греха пожалеют о своих заблуждениях, только поздно будет. Вся эта вонючая галактика пожалеет! Они осмелились тронуть святую иерархию, за то и подохнут. Представив себе предстоящий после победы карательный поход по мирам греха, адмирал довольно осклабился. По заслугам! Резко оборвав приятные размышления о гордых аристократках княжества, стоящих на коленях у его ног, адмирал снова уставился на звездную карту. Почему аарн не начинают атаку? Почему застыли на месте и постоянно перестраиваются, да с такой скоростью, что в глазах мельтешит? Ответов Бартивен не знал, но зато знал репутацию Т'Сада Говаха и Сина Ро-Арха, вполне обоснованно ожидая от них всяческих неприятных сюрпризов.
Командующий флотом фанатиков не ошибся. Его действительно ожидал сюрприз. Из окруживших кольцевые построения кораблей святой иерархии спиралей орденских порядков внезапно выдвинулись двенадцать выступов, состоящих из сотни лам-истребителей, двадцати миноносцев и шести рейдеров каждый. В хвосте у них двигались по три дварх-крейсера. Вперед с какой-то стати вышли миноносцы и закрылись защитным полем, что выглядело насмешкой над всеми учебниками тактики. Что они делали, никто из капитанов флота фанатиков понять не смог, но они не особо этим обеспокоились. Не слишком многое может сделать сотня миноносцев. Ну, выпустят несколько тысяч мин, которые и приблизиться к оборонным порядкам не смогут. Однако миноносцы не стали выпускать тучи мин, они скользнули в гиперпространство, вслед за ними ушли лам-истребители с рейдерами. Локаторы немедленно нащупали их и на перехват рванулись гиперторпеды. Казалось, ничто не спасет атакующие корабли. Адмирал Бартивен насмешливо оскалился и потер руки в предвкушении. Но произошло что-то невероятное. Торпеды долетели до идущих впереди миноносцев и просто исчезли, не нанеся врагу никакого урона. Линкоры, поняв, что случилось непредвиденное, принялись заливать огнем главных калибров области пространства, где предположительно находились Аарн. Но было поздно. Рейдеры и истребители ордена вынырнули из гипера рядом с кораблями, несущими дзарт-деструкторы. Новое оружие, на которое так надеялся Бартивен. Поняв, что собрались делать враги, адмирал едва не взвыл от отчаяния и приказал отбить атаку любой ценой. Поздно. Рейдеры под прикрытием истребителей рванулись вперед и выстрелили несколькими сотнями гиперторпед, их мезонные орудия тоже палили не переставая. А пытающиеся приблизиться к ним эсминцы святой иерархии какая-то сила крошила в мелкие обломки. Казалось, что-то непонятное окружило носители дзарт-деструкторов и не дает приблизиться к ним никому. Бартивен ошеломленно замер, не понимая, что происходит. Потом вспомнил о так и не вышедших из гипера миноносцах и выругался. Похоже, у ордена тоже нашлось новое, никому не известное оружие. И несли его именно миноносцы! Будьте вы прокляты, твари! Он с ужасом смотрел, как невидимую границу пересекло несколько линкоров, мгновенно превратившихся в хлам. Казалось, путь им преграждает невидимая паутина, разрезающая все, что в нее влетает. Даже залпы гиперорудий не проходили сквозь эту паутину! Что за кошмар?
Адмирал был полностью прав, именно так и работала мезонная паутина, раскинутая миноносцами ордена вокруг линкоров с дзарт-деструкторами. Оружие, на которое не возлагали почти никаких надежд, сработало на удивление хорошо. Впрочем, любой мало-мальски опытный капитан понимал, что такой фокус во второй раз не пройдет. Никто больше не подпустит миноносцы близко. Мезонная паутина оказалась неожиданностью и только потому ее удалось установить. Линкоры-носители огрызались, как могли, но поблизости не оказалось своих истребителей, которые могли остановить лам-истребители и рейдеры ордена. А те воспользовались ситуацией полностью. Небольшие, юркие корабли носились вокруг линкоров, заливая их огнем. Гиперторпеды одна за другой взрывались, нанося носителям непоправимый ущерб. Зенитные батареи не успевали отбиваться от нападающих. На уничтожение двенадцати линкоров асам ордена понадобилась всего лишь четверть часа. А затем они мгновенно скрылись в гиперпространстве, потеряв при отходе всего лишь три рейдера и шесть истребителей.
Адмирал Бартивен мертвыми, наполненными отчаянием глазами смотрел на облако обломков, оставшихся от оружия, которое должно было обеспечить ему победу. Святой Благословенный! Да как же ты допустил такое?! Почему?! Однако предаваться отчаянию времени у командующего обороной не осталось. Атакующие спирали орденских крейсеров сдвинулись с места, и первые тысячи гиперторпед вырвались из стартовых аппарелей. Залпы мезо и гиперорудий следовали один за другим, выметая корабли святой иерархии из окружающего пространства. Но что они творят?! Адмирал ошеломленно смотрел на мечущиеся туда-сюда дварх-крейсера и снова ничего не понимал. За каким демоном они и доли секунды не остаются на месте, совершают микропрыжки через гипер, вращаются? Обезумели, что ли? Или изначально были сумасшедшими? Только после того, как “Астарки” с орбитальных платформ дали первый залп, адмирал Бартивен понял замысел Т'Сада Говаха. Только один дварх-крейсер оказался поврежден. В них просто не сумели попасть! Да и попробуй, попади в мишень, которая постоянно вертится без какого-либо алгоритма, случайным образом. Но какова слетанность экипажей! Каковы пилоты! Несмотря на то, что перед ним находился враг, Бартивен не смог не восхититься как профессионал.
— Передать управление орбитальными орудиями большим компам главного вычислительного центра флота! — рявкнул он в микрофон. — Задействовать программу “Хамелеон”! Передаю код доступа.
— Но господин адмирал! — попытался возразить командир канониров. — Она же не доработана! Мы же своих можем посбивать!
— К демонам! — яростно зарычал Бартивен. — Даже недоработанная программа стреляет лучше вас, уроды! Это приказ! Подключай!
— Есть, господин адмирал! — мрачно ответил артиллерист. — Готово.
— Так огонь, мать вашу за ногу!
Прицельные антенны “Астарков” налились багровым огнем и мигнули. Еще раз. На наступающие флоты ордена обрушился огневой вал, пространство-время сминалось и перекручивалось. Хамелеон стрелял залпами, произвольно меняя точку прицеливания и поражая целые области. От такого огня не спасешься, как ни прыгай! Что с того, что программа собьет десяток-другой своих кораблей? Плевать! Зато враг сразу понес урон. Добрых полтора десятка дварх-крейсеров разнесло в клочья. Погибших эсминцев и рейдеров, случайно оказавшихся рядом, никто не считал. Но адмирал Бартивен опоздал с приказом, первые вытянутые спирали орденских эскадр ударили в кольцевые построения линкоров святой иерархии, глубоко вклиниваясь между линиями обороны. А за ними в прорыв устремились юркие рейдеры с эсминцами. Каких-то несколько минут и внешнее кольцо флота святой иерархии было буквально сметено. Нормальное эскадренное сражение превратилось в хаос, в схватки отдельных кораблей, в которых навигаторы ордена всегда считались сильнее всех. На этот раз они снова подтвердили свою репутацию, очень быстро превратив корабли противника в металлический мусор. Впрочем, им помогло еще то, что боевого опыта у капитанов Аствэ Ин Раг почти не было.
Адмирал Бартивен с ужасом смотрел на экран, понимая, что сражение проиграно. Да, его флот еще некоторое время сможет сопротивляться, но выиграть уже не получится. Добрая треть линкоров и крейсеров приказали долго жить. О переоборудованных в эсминцы транспортах он даже не вспоминал, все равно толку с них ноль. Вскоре осталось только три кольца обороны из пяти. Аарн снова поменяли строй, выстроившись несколькими клиньями, которые постоянно вращались друг вокруг друга. Они без промедления рванулись вперед, до максимума усилив защитные поля. Однако дварх-крейсера не стреляли по орбитальным платформам, зная, что там находятся десятки тысяч ни в чем не повинных рабов. Поняв, что орденские чистоплюи попались в его ловушку, адмирал Бартивен злорадно оскалился. Пусть ему не победить, но хотя бы побольше этих сволочей утянуть за собой на тот свет. Программа “Хамелеон” тоже оправдала себя на все сто, она поражала корабли детей Отца Зла один за другим. Жаль, что нельзя стрелять беспрерывно, накопители “Астарков” набирали энергию не слишком быстро, и именно этим пользовались орденские навигаторы, чтобы продвинуться еще немного вперед.
— Почему не атакуешь платформы? — хрипло спросил Т'Сад у Сина.
— Ты забыл о рабах — ответил тот. — Мы не имеем права их убивать. Но не беспокойся, мы уже в пределах досягаемости гиперпорталов. Сейчас двархи заканчивают сканирование, и легионеры идут на абордаж.
— Ты считаешь, что враг не предусмотрел возможность абордажа? — спросил дракон.
— Предусмотрел, конечно, — фыркнул старый дварх-адмирал. — Они хотели подорвать платформы вместе с нашими легионерами, да только не учли возможностей двархов. Мы уже знаем как разминировать каждую из платформ, и первыми пойдут роботы-саперы. Охрану и персонал наши ребята потом сомнут без труда.
— Хорошо, — резко кивнул Т'Сад. — Платформы на тебе. Только побыстрее, наши потери из-за них огромны. Мы давно столько своих не теряли.
— Ребята пошли, — ответил Син. — Так, три платформы уже наши. Осталось только отключить их параноидальные компы.
Адмирал Бартивен наблюдал за картиной сражения судорожно сжав кулаки. Он снова не понимал, что происходит. Одна за другой орбитальные платформы прекращали стрелять. В образующиеся в огневой стене просветы врывались атакующие спирали эскадр ордена и десятками уничтожали корабли его флота. Почему ловушка не сработала? Почему станции не взорвались после проникновения туда легионеров? Снова ошибся? В душе Бартивена царило отчаяние, в глазах было темно. Неужели, все? Похоже на то. Да, еще пару часов остатки его флота будут драться, но не больше. Святой Благословенный! Почему? Впрочем, а чего он хотел? У Т'Сада Говаха лучшие боевые экипажи галактики, лучшие шкиперы и навигаторы, лучшие пилоты, а у него — бывшие пираты и работорговцы. Или того хуже — торговцы. Эти навоюют...
Вскорости сражение рассыпалось на тысячи отдельных схваток и вот тут-то открылось раздолье для истребителей... Тысячи и тысячи лам-истребителей вырвались из гиперпереходов, накидываясь на врага и жаля линкоры подобно осам. Конечно, поднявшиеся в ответ истребители фанатиков сражались как могли, но куда им было тягаться с орденскими асами. Те мстили за гибель братьев и сестер, не жалея никого. Ни одному из кораблей фанатиков не оставили даже одного шанса для бегства. Аарн последовательно уничтожали их один за другим.
— Выражаю вам свое искреннее восхищение, господин дварх-адмирал! — низко поклонился Т'а Рансат. — Описание этого сражения войдет во все учебники по тактике.
— Зря! — раздраженно рявкнул Т'Сад. — На редкость безалаберный бой! Да, мне удалось переломить ситуацию, но наши потери недопустимо велики! Я должен был придумать другой выход. Впрочем, все мы задним умом крепки.
— Но вы потеряли чуть ли не вдесятеро меньше противника! — удивленно посмотрел на раздосадованного черного дракона контр-адмирал.
— Может, оно и так, но мы столько своих не теряли больше тысячи лет, с самой третьей галактической войны. Впрочем, столкновений такого уровня тоже не происходило почти столько же времени. Мы недооценили святую иерархию и поплатились за это.
— Такое случается, — вздохнул Т'а Рансат. — Теперь нужно побыстрее закончить эту проклятую войну. Вы не в курсе, что там с восстанием в княжестве?
— Его подавят наши легионы по договоренности с его величеством, — осклабился дракон. — Заговорщики не подумали, что великий князь может попросить помощи у союзника.
Аристократ откинул голову назад и звонко расхохотался. Он смеялся довольно долго, представив себе изумление напыщенных гордецов из рода Т'а Раге, когда им на головы свалятся легионеры ордена Аарн.
— Лерарх, — обратился к дварху своего флагмана Т'Сад. — Дай-ка мне адмирала Бартивена. Пора прекращать бойню.
— Сейчас отыщу, — отозвался тот.
Командующий флотом Аствэ Ин Раг уже не смотрел на избиение огрызающихся остатков своих эскадр. Бесполезно. Он с отчаянием кусал губы, понимая, что не сумел выполнить свой долг. Когда перед ним вспыхнула рамка голоэкрана, он не сразу поднял голову, устало смотря в пол. А когда поднял, то увидел перед собой изображение огромного черного дракона в форме ордена. Око Бездны на его плече горело багровым пламенем ада.
— Господин адмирал? — изобразил легкий поклон Т'Сад.
— Да, господин дварх-адмирал, — тяжело поднялся на ноги Бартивен.
— Вы сражались достойно, но Создатель, которого вы именуете Святым Благословенным, не дал вам удачи в этот день, — произнес дракон традиционную фразу с предложением сдачи. — Бой вы проиграли. Предлагаю спустить флаг.
Бартивен с удивлением посмотрел на него. Не думал он, что Т'Сад Говах станет обращаться с проигравшим по обычаям военного флота. Но это уже не имело значения.
— Нет, господин дварх-адмирал, — исказила его губы кривая улыбка. — Мы с вами будем сражаться до конца. И сдаваться я не намерен. Мне больше незачем жить, раз вы победили. Прощайте.
Бартивен оскалился и потянулся к пульту. Быстро набрал известный только ему код и облегченно рухнул в кресло. Все. Обратной дороги нет. Может самоубийство и грех, но жить после такого проигрыша он не мог. Пошли вы все в ад! С него хватит.
Когда голоэкран погас, Т'Сад только покачал головой.
— Фанатик, конечно... — вздохнул он. — Но умер достойно.
— Согласен, — кивнул Т'а Рансат. — Умер как человек чести. Даже странно...
— Что тут странного? Для него поражение сегодня — это крушение всего его мира. Куда легче умереть, чем принять изменения и попытаться измениться самому. Впрочем, демон с ним. Думаю, нам нельзя упускать ни одного корабля фанатиков. Если кто-нибудь из белесых спасется, то вскоре все начнется заново. Где-нибудь в другом месте.
— Да, такую заразу лучше вырубить на корню.
Т'Сад повернулся и отдал общий по флоту приказ уничтожать все не пожелавшие сдаться корабли противника. Вскоре это было завершено. Впереди осталась только чистка планет от белесых. И это будет нелегко, Т'Сад понимал, что нелегко. Но необходимо. Впрочем, немного времени у него нашлось, и вечером дварх-адмирал в компании с Сином Ро-Архом и контр-адмиралом Т'а Рансатом надрался шерваха до положения риз. Впрочем, остальные двое, хоть и пили бренди, выглядели ничуть не лучше мертвецки пьяного дракона.

— Внимание всем! — заговорил интерком на пульте. — Согласно сведениям станций слежения к нашему сектору приближается линейная эскадра ордена Аарн. По распоряжению светлого князя Аркена Т'а Раге приказываю соблюдать соблюдать полное молчание на всех диапазонах связи!
Оператор орбитальной платформы пожал плечами и набрал несколько команд на клавиатуре управляющего компа. По его мнению, смысла в соблюдении режима секретности не было ни малейшего. Вся галактика давно знала о бунте в третьем приграничном секторе княжества. И Аарн к ним вряд ли полезут, им до политических игрищ дела нет. Но его мнения никто не спрашивал, а приказ оставался приказом. Откровенно говоря, оператора удивил успех бунта сразу на пяти планетах. Да и оружие в распоряжении бунтовщиков оказалось отличное. Откуда только Т'а Раге с подельниками добыли его? Кто бы знал. Одни мезонные орудийные платформы класса “Астарк” чего стоят. Теперь великому князю придется сто раз подумать, прежде чем посылать сюда войска. Орудия противокосмической обороны легко уничтожат не только транспортники, но крейсера ордена, если те полезут. Хотя вряд ли кто решится стрелять по Аарн, слишком хорошо знакомы в обитаемой галактике с обычаем ордена страшно мстить за своих. Одно только смущало оператора — отсутствие кораблей прикрытия. Хотя бы платформы для мезонных и кварковых орудий ближнего радиуса действия смонтировали, так нет же. Даже миноносцы на орбиту не вывели! Да, у княжества нет боевых кораблей старших уровней, но истребителей хватает и транспорты вполне могут доставить их в третий сектор. А против истребительной атаки большие орудия бессильны.
— Как думаешь, Терп, чего этим орденским мудакам надо? — спросил второй оператор, мрачный тип с лицом запойного маньяка, но великолепный инженер при том. Звали его Баргилем, и откуда взялось непривычное для слуха уроженцев Кэ-Эль-Энах имя, никто не знал. А смеяться над ним мало кто решался, кулаки и нож Баргиля быстро доказали насмешникам, что овчинка выделки не стоит.
— А хрен их знает, придурков чокнутых! И гадать не хочу. К нам бы не лезли, и ладно.
— Полезут, пожалеют. Наши деточки покажут им небо с овчинку.
“Деточками” Баргиль любовно именовал мезонные орудия платформы и относился к ним с удивительной нежностью, как к живым. Разговаривал с ними, гладил, постоянно ухаживал, откалибровал с такой точностью, что Терп только руками развел. Он бы не справился, не верил, что можно добиться от “Астарков” кучности залпа, значительно превышающей списочные параметры. Баргиля можно было не любить, но как профессионал он стоял на особом счету. И совершенно справедливо. Таких действительно мало, очень и очень мало. В армии любого государства над наводчиком его класса тряслись бы и платили бешеные деньги, а он каким-то образом оказался среди людей мятежного рода Т'а Раге. Каким? А кто его знает! Но именно Баргиль руководил сборкой и настройкой всех орудийных платформ, а потом оказался напарником Терпа на одной из них.
— Эскадра разделилась... — задумчиво сказал Баргиль, внимательно наблюдавший за монитором компа, связанного со станциями слежения. — Где их фрегаты разведки, интересно? Не увидишь ведь. Да и крейсера ходят и ходят вокруг сектора. Прямо как волки вокруг стада. Что-то тут неспроста. Чего-то им, падлам, нада.
— Если нападут, нам кранты, — пожал плечами Терп. — Ну ладно, пусть грохнем мы пару крейсеров, если повезет, а толку-то? Остальные нас быстро в клочья порвут. Сам знаешь, что такое их лам-истребители.
— Там поглядим... — злобно оскалился Баргиль, закуривая. — Там поглядим...
Фыркнув, Терп откинулся на спинку неудобного операторского кресла и уставился на монитор станции слежения, наблюдая за шестью большими точками дварх-крейсеров и целой кучей эсминцев. Те действительно продолжали безо всякого толку летать вокруг третьего сектора. Вели себя они очень странно, обычно патрульные эскадры ордена величаво плыли своим курсом, не обращая никакого внимания на происходящее вокруг. Мало кто решался привлекать к себе их внимание, чревато большими неприятностями. Но сейчас Аарн вели себя иначе, совсем иначе. Их маневры походили на предбоевое построение, и Терп молил про себя Благих, чтобы орденские сволочи не напали. С них станется. Увы, Благие не услышали его молитв...
Дварх-крейсера в сопровождении эсминцев снова разошлись, а затем резко прыгнули ко всем пяти населенным планетам восставшего сектора. Однако вышли из гиперпространства не слишком близко, замерев вне пределов досягаемости “Астарков”. Каждый из крейсеров окутался дымкой защитного поля и выплюнул в окружающее пространство по паре сотен лам-истребителей, рванувшихся к платформам. За ними осторожно двинулись эсминцы.
— Боевая тревога! — взревел Баргиль, ударяя кулаком по красной кнопке. — Суки! Твари! Ублюдки!
Терп побелел. Ведь сами крейсера так и остались вне пределов досягаемости прицельных антенн “Астарков”, а против юрких лам-истребителей огромные орудия совершенно бессильны. Да, зенитчики на своих местах и кого-то они, конечно, собьют. Только вряд ли много. У бунтовщиков были, конечно, свои истребители, но только куда их пилотам тягаться с асами ордена. Лучшие из лучших среди местных пилотов служили во флоте княжества и, попав в плен, отказались переходить на сторону Т'а Раге даже под угрозой расстрела. А немногие согласившиеся едва умели летать и не имели никакого боевого опыта. Ничего удивительного, что вскоре большинство истребителей бунтовщиков приказали долго жить. Аарн потеряли едва ли десяток своих машин в этой атаке. После этого обозленные гибелью товарищей орденские пилоты накинулись на оставшиеся беззащитными орбитальные платформы. Зенитные пулеметы отбивались как могли, но только однажды кто-то из зенитчиков чудом попал в лам-истребитель. Да и то, попробуй попади издали в верткую мошку! Даже самый совершенный комп не поможет. Одна за другой платформы “Астарков” превращались в рой бесполезных металлических обломков.
— Какому ублюдку пришло в голову оставить большие орудия без прикрытия?! — взвыл Терп в последние мгновения своей жизни.
Погибший канонир был полностью прав, оставить большие орбитальные платформы почти без защиты являлось верхом тактического идиотизма. Обычно их размещали вперемешку с мезонными и кварковыми пушками и пулеметами, прикрываемыми мощными генераторами защитных полей. А все промежутки занимали миноносцы с сотнями гиперторпед на борту. Чтобы подавить правильно построенную оборону ордену пришлось бы сильно напрягаться, да и потери могли стать астрономическими. Но восставшие понадеялись на “Астарки”, зная что у великого князя нет боевого флота, и теперь расплачивались за свою ошибку. Лам-истребители то и дело скрывались в гиперпространстве, выпрыгивая с совершенно неожиданных точек и беспрерывно стреляя. Огонь их гиперторпед и плазменных пулеметов рвал тела платформ в клочья, превращая совершенное оружие в хлам. Любому опытному военному было ясно, что беспорядочные метания крейсеров вокруг третьего сектора являлись всего лишь рекогносцировкой. Орденские командиры времени не теряли, истребительную атаку они спланировали грамотно, и бунтовщикам оказалось нечего противопоставить им.
Не прошло и часа после уничтожения платформ орбитальной обороны, как дварх-крейсера вышли на орбиты пяти планет. А затем над каждой из них запылало небо и оттуда раздался громовой голос:
— Внимание населению третьего приграничного сектора княжества Кэ-Эль-Энах! Согласно союзному договору с княжеством и личной просьбе его величества Равана VI-го вооруженное восстание будет подавлено силами легионов ордена Аарн. Всем не участвовавшим в восстании предписывается разойтись по домам. Войскам бунтовщиков предлагаю сдаться. Сдавшимся его величество обещал помилование. Не сдавшиеся будут уничтожены. На размышление вам дается четверть стандартного часа, после чего мы начинаем атаку.
Сбившиеся в толпы на площадях городов люди облегченно вздыхали, услышав это заявление. Большинству населения этот проклятый бунт очень не нравился. Никому из простых людей не хотелось возвращения времени правления кланов, все они хорошо помнили как часто приходилось голодать тогда. Как трудно было заработать на кусок хлеба для своей семьи. Как постоянно казнили людей без суда и следствия, по прихоти кого-нибудь из светлых князей. Порой только войска, расквартированные на каждой планете, сдерживали людей от восстания. Когда великий князь начал менять законы, поначалу никто не поверил в изменения к лучшему. Но Раван VI-й приятно разочаровал своих подданных. За какие-то пять лет в Кэ-Эль-Энах забыли, что такое безработица, голод и произвол аристократии. Открыто устанавливавшая свои бесчеловечные правила мафия снова ушла в подполье, но это мафиози не слишком помогло, новая полиция, заново созданная великим князем, работала довольно эффективно и вылавливала зверье в человечьем обличье на удивление хорошо. Каждый нормальный человек понимал кому он должен быть за все это благодарным. Равана любили и уважали, его портреты висели почти в каждом доме. Кроме, конечно, поместий злобно шипящих от ненависти старых аристократов, которых лишили привычных им привилегий. К сожалению, у каждого из этих аристократов имелась целая армия прихлебателей, вооруженных прихлебателей. Именно они каким-то образом склонили к измене расквартированные на планетах третьего приграничного сектора войска. Люди мрачно собирались на площадях после объявления о мятеже. Когда на их глазах расстреливали военных и гражданских губернаторов планет, толпа молчала, находясь под прицелом вооруженных бунтовщиков. Но от нее веяло лютой ненавистью. Расстрел оказался ошибкой Т'а Раге, страшной ошибкой, после которой жители городов перестали подчиняться любым приказам. Если им угрожали оружием, люди отходили и стояли в отдалении, ожидая непонятно чего. От их молчаливого осуждения солдатам бунтовщиков становилось не по себе. Многие уже сами не понимали, как дали уговорить себя на эту чудовищную авантюру. Да, после установки орбитальных платформ противокосмической обороны с орудиями класса “Астарк” великий князь не мог высадить на планетах восставшего сектора войска, но все понимали, что Раван найдет выход. И он нашел его, причем совершенно неожиданный для Т'а Раге с подельниками. Настолько неожиданный, что впору было бросать оружие. Никому в голову придти не могло, что великий князь договорится с Аарн. Такого не делал никто и никогда, но Равану законы были не писаны. Он всегда плевал на все и всяческие обычаи, если они мешали ему.
Над Тенвалем, столичной планетой сектора, потемнело небо. Затем ощерилось тысячами разноцветных молний и из распахнувшихся гигантских черных воронок вырвались туманные пропеллеры, на гранях которых застыло множество легионеров в ярко-зеленых доспехах “Лесных Детей”, одного из легионов, квартировавших на дварх-крейсерах эскадры. Еще несколько секунд, и потоки Аарн на летающих досках рванулись к местам скопления восставших войск. Многие солдаты Т'а Раге сразу побросали орудие и попадали на землю, не желая связываться с легионерами. Кое-кто попытался обороняться, но долго продержаться не смог. Поди, попробуй сразись с воинами, способными легко проникать внутрь самого защищенного объекта. Да еще и такими воинами, какими являлись легионеры. Вокруг каждого крупного города высаживались отряды боевых роботов, меняющих форму в зависимости от потребностей водителей. Десантные катера ордена заполонили небо, лам-истребители, изменив форму для полетов в атмосфере, расстреливали орудийные форты планетарной обороны, не давая им сделать ни единого прицельного выстрела по вышедшему на орбиту крейсеру. Они же сбивали сотни стартовавших баллистических ракет наземного базирования. Ни один из местных военных не понимал какое оружие используют для этого Аарн, но не единого мезонного взрыва не произошло. Ракеты попросту испарялись, не долетев до цели и не причинив никакого вреда.
Толпы людей внизу радостно приветствовали каждый успех легионеров. Раз их прислал великий князь и они уничтожают сволочей, поставивших родные миры на грань гибели, то честь им и слава! А когда все закончилось, то произошло нечто невероятное. Орден не раз атаковал и кратковременно оккупировал планеты других государств галактики, но ни разу до этого дня население оккупированной планеты не встречало легионеров цветами. Это происшествие настолько ошеломило командира легиона, дварх-полковника Дотева Сарнирхарди, что он несколько минут говорить не мог и только изумленно хлопал глазами, озирая скандирующие имя великого князя толпы, засыпавшие его бойцов букетами цветов. Единственное, что расстроило его — главных бунтовщиков живыми взять не удалось, они все покончили с собой и выяснить кто реально стоял за бунтом стало невозможно. Четверо оставшихся в живых светлых князей из рода Т'а Раге заперлись вместе с помощниками в бункере и подорвали его мезонным зарядом. Сейчас дварх-полковник стоял около дворца расстрелянного губернатора и рассматривал его. По второй профессии командир легиона являлся зодчим и всегда интересовался нестандартными зданиями. А дворец вполне заслуживал внимания, многобашенная ажурная конструкция висела, казалось, в воздухе.
— Дот, — вызвал его один из лор-майоров, командовавших атакой. — Тут к тебе на прием просятся выборные от населения столицы. Примешь?
— Давай.
Вскоре перед дворцом появились трое пожилых мужчин. Они подошли поближе и с достоинством поклонились снявшему шлем Дотеву, он кивнул в ответ.
— Здравствуйте, господин дварх-полковник! — еще раз поклонился стоявший впереди старик лет семидесяти. — Я профессор Мертиц, советник столичного магистрата по науке. Единственный оставшийся в живых из верных его величеству чиновников магистрата. Остальные расстреляны.
— Приношу свое сочувствие семьям погибших, — вздохнул командир легиона. — Жаль, что мы не успели раньше, но приказ об атаке мы получили только сегодня утром.
— Спасибо, что вы остановили эту сволочь! — заговорил второй из выборных, помоложе. — Они совсем озверели!
— Его величество попросил, а поскольку мы с княжеством сейчас союзники, то почему бы не помочь? Извиняюсь, конечно, но у меня очень мало времени. По какому поводу вы хотели обратиться ко мне?
— У нас нет связи с Кельтаном, — вздохнул профессор. — Все центры гиперсвязи разрушены мятежниками.
— Не проблема, — улыбнулся дварх-полковник. — Только что мне сообщили, что остальные четыре планеты тоже пали. Я как раз собирался докладывать его величеству. Одновременно можете доложиться и вы.
— Будем искренне вам благодарны!
Дотев снова кивнул и повернулся к стене, мгновенно превратившейся в голоэкран, на котором появилось лицо какого-то чиновника из секретариата великого князя. Тот, ошеломленно взирая на возникшего перед ними аарн, только лупал глазами и силился что-то сказать.
— Немедленно свяжите меня с его величеством! — потребовал дварх-полковник. — Я — Дотев Сарнирхарди, командир легиона “Лесные Дети”. Бунт в третьем приграничном секторе подавлен.
Имея жесткие распоряжения на этот счет, секретарь не стал медлить, и вскоре перед аарн возникло усталое лицо Равана. Он с тревогой посмотрел на экран и вопросительно приподнял брови.
— Добрый день, ваше величество! — поклонился Дотев. — Как я уже говорил, бунт в третьем приграничном секторе полностью подавлен.
— Здравствуйте, господин дварх-полковник! Очень рад слышать. Мы крайне вам обязаны. Как все прошло? Каковы потери?
— Мы потеряли около двадцати лам-истребителей. Девять пилотов. Среди легионеров потерь нет. Зато на планетах дела обстоят куда хуже. Бунтовщиками взорваны центры связи, космодромы, энергостанции, арсеналы, склады с продовольствием и медикаментами. Расстреляно огромное количество людей. Но население, несмотря на расстрелы, все равно отказывалось подчиняться приказам Т'а Раге. Что самое интересное, люди встретили нас цветами. После того, конечно, как мы объявили, что действуем от вашего имени.
— Рад слышать, — облегченно улыбнулся великий князь. — Что с Т'а Раге?
— К сожалению, верхушку мятежников живыми взять не удалось, — развел руками дварх-полковник. — Мы просто не успели, они закрылись в бункере и подорвали его вместе с собой мезонной боеголовкой. К тому же во время атаки нам пришлось разрушить множество укреплений помимо этого. Но вы сами понимаете, ваше величество...
— Оставьте! — раздраженно махнул рукой Раван. — Конечно, понимаю. А Т'а Раге туда и дорога! Хоть бы они все поскорее передохли! Все лезут, и лезут, и лезут, никак не успокоятся! Вы не могли бы конкретнее рассказать о текущем положении на планетах?
— Рядом со мной выборные от населения столицы сектора, они, как мне кажется, куда лучше ориентируются в ситуации.
— Буду рад их выслушать.
— Ваше величество! — поклонился и представился профессор Мертиц, выйдя вперед. — Приношу свои извинения, но никого старше рангом не осталось в живых.
— Даже так? — прикусил губу великий князь.
— Увы, ваше величество, — тяжело вздохнул профессор. — Бунтовщики устроили массовые расстрелы, они убили всех чиновников, отказавшихся принести им клятву верности. Мне повезло... Болел и находился дома. Услышав о происходящем, бежал за город. Там мы организовали комитет сопротивления, но сделать ничего не смогли. Просим прошения, но у нас не было оружия.
— Можете не объяснять! — скривился Раван. — Лучше доложите о разрушениях. Мне нужно прикинуть объемы необходимой помощи.
Пока профессор докладывал, Дотев связался с офицерами, командовавшими отрядами ордена на остальных четырех планетах и поморщился. Дела обстояли далеко не блестяще, бунтовщики действительно разрушили все, что смогли разрушить. Инфраструктура сектора была уничтожена почти полностью и населению угрожал голод. Да, кто-то приложил немало усилий, чтобы вырвать княжество из коалиции. А раз так, то этого допускать нельзя ни в коем случае. Значит необходимо срочно отправлять сюда транспорты с медикаментами и продовольствием. Охранные функции до прихода войск великого князя тоже придется оставить за собой. Неподалеку отсюда пограничные миры Сообщества Т'Он и империи Сторн, тамошние вольные торговцы, больше смахивающие на пиратов, не упустят случая поживиться на чужой беде. А при виде дварх-крейсера на орбите они трижды подумают прежде чем нападать.
— Возьмете на себя ношу гражданского губернатора, господин профессор? — привлек внимание командира легиона голос Равана.
— Простите, ваше величество, — тяжело вздохнул старый ученый, — я не потяну. Но я знаю из выживших неплохого администратора, Терела Оаре. Он служил четвертым помощником директора в департаменте экономики сектора и отказался перейти на сторону Т'а Раге, не расстреляли только чудом, толпа отбила вместе с несколькими другими чиновниками. Насколько мне известно, человек относительно честный. Во взяточничестве не замечен.
— Значит пусть занимает должность временного губернатора и немедленно берется за дело! — резко приказал великий князь. — Справится, станет постоянным губернатором и светлым князем. Военный губернатор с войсками прибудет через пять дней. Постарайтесь продержаться. Господин дварх-полковник?
— Да, ваше величество? — повернулся к Равану командир легиона.
— Не могли бы ваши люди задержаться до прибытия военных губернаторов?
— Никаких проблем. Однако этого, как мне кажется, недостаточно. На остальных четырех планетах положение куда более тяжелое. Поняв, что проиграли, люди Т'а Раге взорвали все энергостанции. Я уже сообщил на Аарн Сарт, транспорты с продовольствием, медикаментами и заряженными батареями энергонакопителей сегодня вечером стартуют. Но им нужно около трех дней, чтобы добраться сюда. Потому нам с временными губернаторами придется напряженно поработать, иначе тут за эти три дня такое начнется...
— Не знаю даже как благодарить... — криво усмехнулся великий князь.
— Мы союзники, ваше величество, — улыбнулся дварх-полковник. — Грех не помочь союзнику. Мастер дал нам приказ выполнять любые ваши просьбы, так что можете располагать мной и моими людьми в полной мере.
— Вы сами на месте разберетесь, что лучше, — махнул рукой Раван. — Еще раз спасибо, я потороплю господ генералов, пусть побыстрее отправляют транспорты. Всего доброго и удачи!
Дотев продолжал смотреть на стену на месте погасшего голоэкрана. Теперь он начал понимать почему великого князя так любят и так уважают в его стране. Он доверяет людям, но спрашивает строго. Пусть после катастрофы, но где это видано, чтобы четвертого помощника начальника какого-то там департамента назначали губернатором сектора? Ни в одной стране обитаемой галактики, кроме ордена и княжества, подобное невозможно в принципе. И люди, которых возвышает Раван, будут преданы ему до гробовой доски. Не все, конечно, но выродки встречаются почти везде. Взяв под руку профессора, дварх-полковник отвел его в сторону и принялся выяснять где искать выживших. Необходимо срочно решать насущные проблемы, выводить людей из горящих городов, организовывать временные лагеря, обеспечивать население водой и продовольствием. Да мало ли еще чего! Работы хватит всем.

Главный орбитальный космопорт Моована принимал один из самых роскошных круизных лайнеров галактики, “Райский Сад”. Этот корабль действительно походил на рай для особо избранных. Билет в один конец стоил до двух сотен тысяч кредитов и воспользоваться услугами роскошного лайнера мог только очень богатый человек. “Райский Сад” никогда не опускался вниз, он был слишком велик для того. Впрочем, комфортабельные челноки легко справлялись с доставкой желающих на поверхность планет и обратно. Путь корабля проходил через всю обитаемую галактику, он двигался не спеша, главным для его команды являлся комфорт пассажиров. Билеты покупали люди, желающие отдохнуть без спешки, а если вдруг что-то случалось и им требовалось срочно куда-то отправиться, то к услугам пассажиров были десятки скоростных курьеров. Как обычно в случае прихода суперлайнера, в орбитальном порту царила суматоха, чиновники потирали руки в предвкушении барышей, торговцы и владельцы отелей гоняли прислугу, предчувствуя, что требования богатых гостей окажутся далеко не простыми. Таможня готовилась к проверке прибывших, но каждого таможенного офицера предупредили о крайней вежливости по отношению к особо важным персонам, путешествующим на роскошном корабле.
Сверкающий тысячами бортовых огней, как праздничное дерево Благих во время дня Радости, полуторамильный суперлайнер медленно подвалил к стыковочным фермам космопорта и застыл. Как обычно, пилоты “Райского Сада” не подвели, осуществив стыковку настолько мягко, что ни один из пассажиров ничего не заметил. Только тихий лязг подтвердил шлюзование. Еще несколько минут, давление уравнялось, и широкие двери разъехались в стороны. В проеме возник молодой лейтенант-коммандер в безукоризненной белоснежной форме пассажирского флота Телли Стелл, один из концернов которого и владел суперлайнером.
— От имени капитана “Райского Сада” Тирпа Хемли-Вектери прошу разрешения ступить на палубу вашего космопорта! — торжественно провозгласил лейтенант-коммандер, гордясь, видимо, своей ролью.
— Разрешение дано! — ответил начальник таможни. — Добро пожаловать! Мы всегда рады вашему кораблю!
— Благодарю! — поклонился молодой офицер и отступил в сторону, освобождая дорогу.
Столь же безукоризненно одетый капитан Хемли-Вектери натянул белые перчатки и следом за своим подчиненным ступил в шлюз. Он вежливо поклонился начальнику таможни, улыбнувшемуся старому знакомому. Суперлайнер далеко не первый раз швартовался в орбитальном порту Моована, они прекрасно знали друг друга и не раз распивали вместе бутылочку какого-нибудь экзотического питья, которое капитан имел привычку привозить в подарок друзьям и приятелям. Чему удивляться, ведь путь “Райского Сада пролегал по самым экзотичным местам обитаемой галактики, он посещал даже пограничные планеты Аарн Сарт, и самые ценные вещи привозились именно оттуда. Но на этот раз последним портом суперлайнера была столица Тиума, где найти что-нибудь интересное было весьма затруднительно. Если бы все шло как обычно, то перед Моованом корабль зашел бы в Аствэ Ин Раг, главный порт Аршалама тоже охотно принимал его. Вот там диковинок хватало. Но сейчас в святой иерархии шла война, и пассажирские корабли предпочитали обходить ее территорию десятой дорогой. Орденский досмотр на границе тоже вряд ли пришелся бы по вкусу пассажирам и мог вызвать множество нареканий, совсем не нужных владельцам лайнера.
Документы подписали быстро, команда “Райского Сада” дорожила своей репутацией и не стала бы заниматься контрабандой по-крупному. А на мелочи можно закрыть глаза, что начальник таможни всегда и делал. Не хватало только ссориться с капитаном Хемли-Вектери из-за какой-то пары бутылок орденского бальзама или коньяка, привезенными младшим помощником старшего уборщика для продажи коллекционерам.
— Прошу вас срочно предупредить гиперстанцию, — сказал капитан, покончив с формальностями. — У нас сегодня особый пассажир, к просьбам столь богатых людей стоит прислушиваться. А он богат, настолько богат, что... Да о чем речь, уже неделю наш лайнер принадлежит ему! Он заплатил за корабль вдесятеро больше реальной стоимости!
Капитан только покачал головой и дернул щекой. Странно, обычно богатство других людей не производило на него никакого впечатления. Впрочем, таможенники прекрасно его понимали. Смена владельца вряд ли доставила радость команде суперлайнера, поди угадай, что ему в голову взбредет. Новая метла частенько метет по-новому и может все изменить. А менять привычный образ жизни не слишком приятно.
— Конечно, конечно! — закивал начальник таможни, новый владелец суперлайнера заслуживал уважения.
Действительно, буквально следом за капитаном в шлюзе появился молодой человек лет двадцати на вид, одетый в роскошный темно-серый костюм тармиланского псевдошелка. Прекрасный покрой, говоривший о том, что костюм шился руками и у дорогого портного. Темные очки и инкрустированная драгоценностями тросточка в руках. Галстук был заколот брошью с черным дармиалгом такого размера, что у многих при виде него перехватило дух. Только этот камень стоил не один миллион галактических кредитов. “Каков пижон!” — мелькнула мысль у начальника таможни. Он только вздохнул, понимая, что тут пахнет уже не миллионами, а миллиардами. И немалыми. Для таких людей воспользоваться гиперпереходом все равно, что для него самого проехаться на рейсовом глайдере. Неизвестный богач надменно вздернул голову и не спеша направился к стойке таможни. Странно, но его загар казался типично моованским, что указывало на местное происхождение. Начальник таможни принялся лихорадочно припоминать наследников самых богатых семейств планеты, но прибывший на “Райском Саде” пассажир не подходил под описание ни одного из них. Кто же он, интересно?
— Добро пожаловать на Моован, уважаемый господин! — низко поклонился стоявший у стойки таможенник. — Приношу свои искренние извинения, но мы обязаны досмотреть ваш багаж.
— Сейчас его принесут, — презрительно фыркнул молодой человек. — Попрошу побыстрее, я спешу.
Он выложил на стойку карточку гражданина княжества Кэ-Эль-Энах и несколько кредитных карт. Взглянув на них, таможенник едва сглотнул образовавшийся в горле комок. Сторн-Дартан Банк, принадлежавший семье императора Джавада III-го. Кельтан Дерсет Банк, самый надежный и богатый из банков княжества. Аларик Банк, собственность членов Директората Телли Стелл. Государственный банк республики Трирроун. Не было только карточки Аарн Сарт Банка, но этому никто не удивился. Орден разрешал пользоваться своим банком только хорошо зарекомендовавшим себя контрагентам. Однако остальных кредитных карт оказалось вполне достаточно, чтобы вытянуться во фрунт. Да как этот юнец исхитрился получить такие? Вышеуказанные банки тоже работали далеко не с каждым клиентом, только с очень богатыми и уважаемыми людьми. А когда таможенник на экране считывающего компа увидел суммы, которыми мог оперировать владелец карточек, он вообще онемел.
— Оружие и наркотики имеются? — пришел на помощь подчиненному начальник таможни.
— Люди моего положения без оружия не ходят, — холодно ответил молодой человек. — Вот разрешение на ношение скрытого плазмера из княжества. Я надеюсь, что оно здесь действительно?
— Конечно, уважаемый господин. Мы только внесем номер разрешения в нашу базу данных.
Юнец ничего не ответил, только раздраженно дернул щекой. В это время носильщик принес его багаж, небольшой, одного цвета с костюмом чемодан из кожи лавиэнского картальма, очень редкой рептилии. Такой небольшой чемодан стоил целого состояния. Но это оказалось мелочью по сравнению с последующим. Когда таможенник открыл его, лицо офицера вытянулось. Перед ним находился пространственный контейнер, только имевший вид чемодана. Этот контейнер позволял умещать в малый объем огромное количество вещей, помещая их в несколько пространственных карманов при помощи встроенного небольшого гипергенератора. Производил такие, конечно, орден. И Лавиэн по орденской лицензии. О его цене даже говорить не приходилось, позволить себе что-нибудь в этом роде не мог даже президент Моована. С трудом взяв себя в руки, таможенник начал осматривать вещи богача. В гиперконтейнере находился целый бар из редких напитков, имелось даже несколько бутылок “Золота Дарна”, огромное количество роскошной одежды, драгоценности. Много чего. Под нетерпеливым взглядом начальника таможенник быстро просмотрел содержимое контейнера. Начальник откровенно нервничал — неизвестный мультимиллионер уже демонстративно поглядывал на часы и постукивал носком одной из туфель по полу. Однако пропустить его без проверки никак невозможно, закон есть закон, с ним не поспоришь. Желающих занять хлебное место немало и все они с радостью доложат наверх, что начальник таможни не исполняет своих обязанностей. Наконец проверка завершилась, и таможенники с облегчением вздохнули, не обнаружив ничего запрещенного. Карточку удостоверения личности прибывшего начальник таможенник вставил в считыватель и набрал свой пароль, впечатывая въездную визу.
— Желаем вам приятного времяпровождения на нашей планете, уважаемый господин!
— Благодарю, — иронично искривились губы молодого человека. — Как мне добраться до портовой гиперстанции?
— Транспортная платформа ожидает вас, — поклонился начальник таможни. — На станции предупреждены о вашем визите.
— Всего доброго! — резко кивнул непонятный богач, подхватил со стойки чемодан и направился к повисшей в воздухе небольшой антигравитационной платформе. Видно было, что он сильно раздражен, но сдерживается. Слава Благим, что не устроил скандала! Наверное, много путешествует и привык к постоянным таможенным проверкам. Местные нувориши такое устраивают, когда их начинают досматривать, что вспоминать тошно.
Платформа быстро плыла над полом по коридорам космопорта. Здесь было на что посмотреть, но молодой человек, единственный пассажир на ней, ни на что не обращал внимания, что-то читая на голоэкране небольшого биокомпа. Водитель платформы искоса поглядывал на него, но заговорить не решался. Кто их знает, этих богачей? Взбредет в голову пожаловаться, и с работы вылетишь. Поди попробуй потом новую найти! Особенно сейчас. После орденского вторжения и уничтожения Службы Безопасности экономика Моована так и не оправилась толком. Слишком многое находилось в руках эсбешников, они контролировали половину финансовых потоков страны, и министерство финансов, невзирая на все хвастливые заверения, так и не сумело взять полный контроль в свои руки. Много предприятий разорились, и десятки тысяч людей только в столице оказались на улице. Очереди на биржах труда были огромны, и радовавшийся своей удаче человек хорошо помнил их. Не хотелось снова оказаться там. Однако когда пассажир сошел, водитель приятно удивился — молодой человек дал ему вместо чаевых сотенную купюру. Сто галактических кредитов! Его полуторамесячная зарплата. То-то жена обрадуется.
На гиперстанции пассажира встретили со всей возможной предупредительностью. Неудивительно при моованских расценках на гиперпереходы. И содрали с иностранца двадцать тысяч кредитов, что превышало обычную цену больше, чем вчетверо. Однако молодой человек заплатил, не торгуясь. Он вошел в кабину и через три секунды вышел из такой же на центральном столичном космодроме. Наземном. Итак, он почти на месте. Еще с борта суперлайнера его новый владелец абонировал роскошный лимузин вместе с водителем, и тот ожидал у входа. Выйдя, молодой человек направился к темно-синему “Рансаену” ринкангского производства. Показав водителю карточку удостоверения личности, он сел на переднее сиденье.

Предыдущая страница 27 Следующая страница


Мы — были! 28

— Куда изволите, уважаемый господин? — спросил водитель.
— Ко входу в главный офис корпорации “Ларки Моован”, пожалуйста, — вежливо ответил молодой человек.
— Через четверть будем на месте.
Флаер мягко загудел, поднялся в воздух и вскоре влился в плотный поток машин, двигающихся к недалекой столице Моована. Город тоже звался Моованом и именно он являлся первой колонией людей на этой планете. Никто не помнил откуда прибыл корабль колонистов, восемнадцать тысяч лет — это не шутка, за это время случилось слишком многое. Были времена, когда Моован, тогда империя, контролировал несколько десятков планет. Но потом он проиграл войну давно не существующей стране Верлан и скатился почти к дикости. Снова став цивилизацией галактического уровня, моованцы пошли другим путем, отказавшись от войн. Пусть их страна невелика по сравнению с тем же княжеством, но живется здесь не так и плохо по сранению, хотя бы, с тем же Тиумом.
Пассажир сидел с закрытыми глазами и размышлял, прогоняя в памяти все, что ему нужно сделать в ближайшее время. Впрочем, это зависит от результатов посещения “Ларки Моован”. Лучше не строить планов, а подождать немного. Тон двигателя флаера изменился, и молодой человек открыл глаза. Машина медленно опускалась на гостевую посадочную площадку перед огромным, черным небоскребом из зеркального бронестекла. Прибыли.
— Можете быть свободны до завтра, — бросил он водителю и собрался выходить.
— А куда и во сколько прибыть утром, уважаемый господин?
— Я с вами свяжусь.
Молодой человек стоял перед входом в “Ларки Моован” и слегка иронично улыбался. Постоял пару секунд, вздохнул и двинулся к разъехавшимся перед ним в стороны широким дверям. На входе его встретили два охранника.
— Насколько я понимаю, вход с оружием запрещен? — спросил гость.
— Да, уважаемый господин! — кивнул один из охранников.
— Где я могу оставить свой плазмер?
— У нас. Мы выдадим вам расписку. На выходе заберете. Разрешение, пожалуйста.
— Прошу, — молодой человек положил на стойку перед охранниками вынутый из подмышечной кобуры миниатюрный плазмер трирроунского производства и разрешение на его ношение, подтвержденное моованской таможней.
Охранники переглянулись, занесли данные оружия в свою базу данных и спрятали его в сейф. После этого гостю пришлось пройти через сканирующий аппарат. Результаты проверки удовлетворили охрану.
— По какому делу вы прибыли к нам?
— Мне нужен кто-нибудь из ответственных секретарей корпорации, — ответил гость. — Речь пойдет о больших деньгах. Очень больших. Прошу передать в секретариат вот эту копию контракта и инфокристалл. Там поймут, что это такое и к чему может привести. Я подожду.
— Конечно, уважаемый господин, — кивнул охранник и с кем-то связался по инфору.
Вскоре пришла девушка в форменном костюмчике корпорации и унесла переданные гостем материалы. Молодой человек сел в кресло. Со стороны он выглядел непроницаемым и совершенно спокойным. Впрочем, кто, кроме него самого, мог сказать, что он сейчас чувствует на самом деле? Никто, пожалуй. Ждать пришлось добрый час, прежде чем за посетителем пришел вежливый, безукоризненно одетый мужчина лет тридцати. Оценивающе окинув взглядом одежду незнакомца и задержавшись на черном дармиалге в заколке, он кивнул каким-то своим мыслям.
Гостя ожидали в кабинете на сорок втором этаже. За столом около окна сидел пожилой человек с полностью седой головой и пронзительным взглядом ястребиных глаз.
— Добрый день! — склонил он голову.
— Желаю здравствовать! — поклонился гость. — Позволите присесть?
— Садитесь.
Хозяин кабинета внимательно оглядел нежданного посетителя. Его одежда говорила о многом. Богат. Да не просто богат, а сверхбогат. Его предложения тоже оказались настолько хороши, что финансовый отдел просто бурлил, в известность поставили самого господина Тогоро и он тоже заинтересовался. Непонятно только почему этот молодой господин обратился именно в “Ларки Моован”. За возможность получить контроль над месторождениями вария ухватится кто угодно. Даже правительство. Это же добрых сорок миллиардов кредитов в год, если не больше.
— Я понимаю ваши сомнения, уважаемый господин Ренсио, — вежливо улыбнулся гость.
— Откуда вы знаете мое имя? — прищурился хозяин кабинета.
На самом деле он был не ответственным секретарем, а начальником службы безопасности корпорации “Ларки Моован”. Но об этом знал мало кто и уж никак не мог знать гость. Как не мог знать и его имени.
— Разве важно откуда? — улыбнулся молодой человек. — Господин Ренсио, на самом деле я принес вам куда больше денег, чем вы подумали изначально. Этот контракт — всего лишь повод встретиться с вами или с кем-нибудь из ваших помощников.
— Вот как? — приподнялись брови хозяина кабинета. — И зачем же?
— Я прошу вас передать господину Витарио Тогоро, что с ним хочет встретиться... Вот на этой карточке все написано.
Гость положил на стол пластиковую карточку. Когда господин Ренсио прочел имя молодого человека, он мертвенно побледнел и неверяще уставился на него. Потом быстро включил комп и начал что-то быстро просматривать, то и дело бросая изумленные взгляды на гостя, который продолжал вежливо улыбаться.
— И вы осмелились появиться здесь? — глухо спросил хозяин кабинета, все еще никак не могущий заставить себя поверить, что перед ним сидит тот самый человек, за которым уже год безуспешно гонялась его служба. — А если я сейчас позову своих людей и мы отправимся с вами в подвал?
— Вы же умный человек, господин Ренсио, — иронично улыбнулся гость. — Вы прекрасно знаете, чем я занимался весь этот год. Мне надо было доказать, что я на что-то способен. Я доказал?
— Вы доказали, — согласно кивнул начальник службы безопасности. — Мои финансовые советники в восторге от ваших манипуляций. Сколько вы сейчас контролируете?
— Триллион двести семнадцать миллиардов. И вы знаете, что я вполне способен увеличить этот капитал еще в несколько раз. Но деньги изначально были не мои и мне надоело, что за мной идет охота. Я хочу вернуть не только начальный капитал, но и прибыль. Может мы с господином Тогоро сумеем договориться о совместных действиях. Ведь при моей помощи можно отмыть немало денег...
— Решать этот вопрос не в моей компетенции, — резко встал с кресла хозяин кабинета. — Подождите здесь. И искренне не советую вам пытаться бежать.
— Я и не собирался, — криво ухмыльнулся гость. — Разрешите курить?
— Курите, — резко кивнул господин Ренсио и пододвинул к молодому человеку пепельницу.
Потом еще немного постоял, с недоверием смотря на него и покачивая головой. Через пару минут резко выдохнул и вышел из кабинета.
Господин Витарио Тогоро, владелец корпорации “Ларки Моован”, высокий, сухопарый человек лет шестидесяти, не спеша, наслаждаясь процессом, ел яйцо всмятку. Ленч всегда был для него свят, все дела откладывались в сторону, когда хозяин обедал. Только начальнику службы безопасности разрешалось беспокоить его в это время. Именно это и случилось. Загорелся экран инфора и перед ним появилось лицо Эмиля Ренсио.
— Приятного аппетита, господин Тогоро! — кивнул он. — Извините, что побеспокоил, но новости не терпят отлагательств.
— Что такого могло случиться?
— Вам уже сообщили о молодом человеке, принесшем контракт на добычу вария?
— Да.
— Контракт оказался всего лишь предлогом, чтобы встретиться с кем-то из высокопоставленных лиц корпорации.
— Так гоните придурка в шею! — скривился Тогоро.
— Не думаю, что это стоит делать, — криво ухмыльнулся Ренсио. — Вы еще не знаете имени этого молодого человека.
— И как же его зовут?
— Рас Тонго. Сам пришел.
— Благие! — выронил ложечку из рук господин Тогоро. — Он что, обезумел? Не знает какая его здесь ждет встреча?
— Думаю, что все он знает и все понимает. Но мы с вами бизнесмены и не должны поддаваться эмоциям. Вы ведь в курсе, чем юный господин Тонго занимался весь этот год?
— На бирже играл. Надеюсь, от моих денег хоть что-то осталось!
— Кое-что осталось... — позволил себе улыбнуться Ренсио. — Совсем немного. Какой-то триллион двести семнадцать миллиардов.
— Вы издеваетесь? — мрачно посмотрел на него Тогоро.
— Нет. Этот мальчишка за год превратил двенадцать с мелочью миллиардов в триллион двести семнадцать. Совершенно законным образом. Финансовые аналитики моей службы в восторге.
— Не может быть...
— Я проверил. Мне кажется, что такой человек нам пригодится. И он это хорошо понимает.
— Да, — прищурился господин Тогоро. — Этот юноша сумел меня заинтересовать. Надо на него поглядеть.
— Полностью с вами согласен, надо.

Глава 16

Покрытый облаками шар планеты казался воплощением величавого спокойствия. Если бы не одно но. Вокруг него вращались тысячи и тысячи блестящих точек, лихорадочно скачущих с орбиты на орбиту. Каждая такая точка являлась либо орбитальной платформой ПКО, либо истребителем или брандером. Тина с интересом изучала системы обороны одной из трех последних еще не взятых силами коалиции планет святой иерархии. Они оказались настолько хорошо защищены, что подобраться к ним было почти невозможно. Однако атаковать необходимо, это альфа-координатор понимала отлично. Оставшиеся в живых белесые никак не желали успокаиваться, лихорадочно продолжая массовые жертвоприношения. И инферно снова начало нарастать. Похоже тварь, обрадовавшаяся возможности оказаться на свободе, провоцировала своих служителей. Ведь для формирования инфернальной сущности вполне достаточно принести в жертву пару миллиардов человек. А то и меньше. Конечно, тварь будет куда слабее, чем планировала, но все равно лучше не позволять ей воплощаться. Тине очень не хотелось, чтобы Илар снова отдавал всего себя ради уничтожения сущности, а потом несколько дней корчился от боли. Но понимала, что если не останется иного выхода, то Мастер сделает это.
— Пока не пробьемся хотя бы сквозь один из эшелонов обороны, подобраться на расстояние, доступное гипергенераторам, не сможем... — недовольно проворчал застывший около стены Т'Сад.
Совещание командования коалиции проводили в адмиральской рубке “Пути Тьмы”. С ней пришлось объединить несколько близлежащих помещений, иначе все приглашенные не поместились бы. После разгрома флота святой иерархии империя Сторн, Ринканг и Скопление Парг прислали дополнительные войска, доведя их численность до стандартного экспедиционного корпуса. Тина скривилась — вот же стервятники проклятые, поняли, что победа не за горами, и теперь жаждут ухватить свою долю добычи. Пользы от таких союзников почти не было, скорее вред, но куда деваться. Приходилось внимательно следить, чтобы не утворили чего недозволенного. Хуже всех оказались синемундирники империи, привыкшие подавлять восстания большой кровью. Они и на оккупированных планетах попытались действовать привычным образом. Пришлось вмешаться легионерам ордена и гвардейцам княжества, что вызвало отправку императором нескольких нот протеста командованию коалиции. Правда на эти ноты никто не обратил внимания, но все равно неприятно. Тяжело вздохнув, дварх-майор покачала головой. Лучше бы сами воевали, войска союзников чаше всего только под ногами мешались. Кроме, конечно, гвардейских дивизий спецназа княжества, эти воевать умели.
Рядом с черным драконом Тина увидела двух кэ-эль-энахцев, генерала Бартина Т'а Ватана и контр-адмирала Брена Т'а Рансата, и поздоровалась. Они тоже наклонили головы, после чего вернулись к изучению карты оборонных систем планеты Элтират. Изучать было что. Такой системы обороны до сих пор не строил еще никто и никогда, приблизиться к планете ближе, чем на световой год, оказалось совершенно невозможно. Станции слежения нового типа засекали любое движение в гиперпространстве, и непрошенный гость немедленно атаковался. Чаще всего плотным роем гиперторпед. Фрегаты разведки попытались пройти дальше, но не сумели, в дело вступили зенитчики, и разведчикам пришлось отступить несолоно хлебавши. Флоты ордена и транспорты княжества предпочли на всякий случай остаться в пяти световых годах от планеты, помня о дзарт-деструкторах, способных дотянуться до них прямо в гиперпространстве. Помимо прочего, фанатики выстроили вокруг Элтирата двенадцать эшелонов обороны. Тысячи готовых к ведению огня платформ противокосмической обороны несли на себе гиперорудия первого и второго классов, мезонные и кварковые пушки, миллионы гиперторпед. Защищалась каждая платформа гиперполем первого уровня, как минимум. А то и нулевого, что до сих пор считалось невозможным. Об огромном количестве истребителей и брандеров, барражирующих в пространстве, вообще говорить не стоило. Даже Т'Сад Говах не знал как подступиться к этой крепости планетарного масштаба. Защита остальных двух миров оказалась попроще, на их орбитах уже вовсю шел бой и исход его был ясен. Потому главной задачей оставался Элтират, инферно на нем нарастало все быстрее и быстрее, времени терять было никак нельзя. Однако атаковать крепость — чистой воды самоубийство, это понимал любой мало-мальски опытный военный.
— Никогда такого не видел... — проворчал генерал-майор Морт Стерингер, командующий экспедиционным корпусом империи Сторн. — Чокнутые фанатичные уроды!
— Полностью с вами согласен, — кивнул генерал Т'а Ватан, задумчиво потирая подбородок. — Фанатики. Но не дураки. Я не вижу ни единого изъяна в их обороне. Впрочем, атаковать все равно придется. Вопрос только, как?
— Не знаю, — поскреб когтем нос Т'Сад. — Бессмысленно гробить своих ребят я не стану, толку нет. Единственное, что возможно, это дальняя истребительная атака из гипера. Выпрыгнуть в обычное пространство, пустить пару торпед и сматываться. Только много ли толку от этих гиперторпед будет?
— Если послать сразу несколько тысяч истребителей, то толк может и быть, — не согласился Стерингер.
— Мы уже думали об этом, — вздохнул подошедший сзади Син Ро-Арх. — Другого выхода нет, вы правы господин генерал-майор. Попробуем. А что выйдет? Про то только Благие ведают.
— И то вряд ли, — вздохнул Т'а Ватан, взяв из бара неподалеку стакан какого-то сока. — Идеи есть, господа полководцы?
Имперский генерал-майор отрицательно покачал головой, вслед за ним то же самое сделали представители остальных стран, участвовавших в коалиции. Только один из флот-директоров Телли Стелл выглядел задумчивым.
— У “Астарков” есть одна уязвимость... — тяжело вздохнул он через пару минут. — Это выяснилось всего несколько дней назад, во время полевых испытаний новой модели. Мне разрешили сообщить об этом недостатке командованию коалиции. Генеральный директор также приносит свои извинения за продажу орудий фанатикам и сообщает, что виновные в этом понесут наказание.
— И что же это за уязвимость? — спросил Син, не обратив внимания на извинения, сейчас не время заниматься оружейными концернами директории. Оно придет позже, и извинениями виновные не отделаются.
— В случае подачи сложного гиперимпульса определенной конфигурации на выходные антенны орудий их энергетические контуры на некоторое время теряют фокусировку. Ненадолго, но новая калибровка занимает около трех минут у хорошо обученного персонала. Не думаю, что комендоры фанатиков так уж хорошо обучены. Возьмите этот инфокристалл, на нем конфигурация импульса.
— Это может помочь, — кивнул Т'Сад, размышляя о чем-то. — Только до “Астарков” еще добраться надо.
— А что, если послать автоматические модули, способные успеть излучить импульс перед гибелью? — робко вмешался в разговор высокопоставленных военных майор, командир единственного лавиэнского полка в коалиции. — Много модулей. Они создадут в обороне дыру, в которую смогут проникнуть истребители.
— Браво, господин майор! — повернулся к нему Син Ро-Арх. — Идея интересная. Эстарх, будь другом, позаботься, чтобы приготовили модули.
— Уже, — ответил тот. — Идея действительно стоящая. Но есть еще одна мысль. Один из модулей пошлем с мощным биокомпом, на нем пойдет кто-нибудь из нас, двархов. Думаю, успеет провести рекогносцировку, много времени на это не потребуется. Тоже польза.
— Согласен! — резко кивнул Т'Сад. — Действуйте. Также приказываю объединить истребительные крылья второго и первого флотов в единый ударный кулак. Пилотам быть готовыми к мгновенному старту. Но не рисковать! Не задерживаться в обычном пространстве дольше, чем на три-пять секунд. Никаких истребительных поединков, только гиперторпеды.
Потом черный дракон внимательно посмотрел на смущенного лавиэнца и сказал:
— Позвольте поблагодарить вас еще и от себя, господин майор.
— Не за что, господин дварх-адмирал, — еще сильнее смутился тот, не привык он ко всеобщему вниманию и до сих пор старался держаться в тени, очень неуютно чувствуя себя в обществе генералов и адмиралов.
Через четверть часа биофабрики дварх-крейсеров изготовили около двадцати тысяч модулей, снабженных импульсным генератором и малым приводом гипердвигателя. Их убогие биокомпы были способны только на одно — совершить один гиперпрыжок и сгенерировать импульс указанной конфигурации. К бою готовились тысячи лам-истребителей двух флотов. Как сообщил Эстарх, один модулей содержал достаточно мощный, чтобы нести дварха, комп. Мигнуло и модули исчезли в гипере. Вслед за ними, держа интервал в две световые секунды, одно за другим рванулись истребительные крылья.
Господа генералы и адмиралы столпились у планшета, отображающего положение дел на поле боя в режиме реального времени. Изображение на нем мигнуло и изменилось, показав эшелоны обороны изнутри. Дварх выпрыгнувшего из гиперпространства модуля принялся за дело, сканируя порядки противника. А среди фанатиков воцарилась паника, сотни орудий внезапно прекратили работать, их накопители разбалансировались и комендоры, проклиная все на свете, начали заново калибровать их. Им поначалу в голову не пришло, что в неисправности виноват орден. Однако выходящие в обычное пространство неподалеку боевые крылья лам-истребителей быстро убедили сомневающихся, что это именно так. Выпустив по несколько гиперторпед в сторону орбитальных платформ, истребители ушли обратно, не потеряв никого из своих. Но поскольку их было больше пяти тысяч, то торпед оказалось много. Очень много. Зенитки начали лихорадочно стрелять, пытаясь сбить их. Подавляющее большинство не добралось до цели, но некоторые все-таки проскочили сквозь огневой заслон и подорвали пару сотен платформ. Кое-какие выжили благодаря защитному полю, но не все, далеко не все.
— Неплохо, но мало... — разочарованно протянул Т'Сад. — Так мы неделю прорываться будем. Но другого пути я не вижу.
— Есть другой путь, — раздался из-за его спины голос Командора. — Нелегкий, но инферно нарастает, еще пара часов, и тварь родится. Потому этот путь придется использовать.
— Какой?
— Я маг, если ты забыл. Орбитальные системы обороны я уничтожу сам. Что делать дальше, ты знаешь, а мне придется покинуть вас на пару дней. Как только я закончу, прошу атаковать немедленно, перебейте белесых жрецов до последнего, иначе...
— Илар! — рванулась к нему Тина. — Не надо!
— Другого выхода нет, девочка моя... — улыбнулся маг. — Подготовь мне проход к теуровой каюте, пожалуйста.
Адмиралы и генералы союзников ничего не понимая сбились в кучу у смотрового экрана. Командор собирается уничтожить планетарную оборону своей силой мага? Разве такое возможно? Да, великие маги могут многое, это знал каждый. Но планетарная оборона?! Если он это сделает, то его сила еще больше и еще страшнее, чем все россказни о ней. Они не слышали бешеных споров, бушевавших в эмопространстве рубки. Т'Сад, Син и Тина наседали на Илара и изо всех сил пытались отговорить его, но маг только улыбался, оставаясь при своем мнении. Однако трое перестраховщиков никак не желали успокоиться и продолжали спорить.
— Да что вы как дети, честное слово! — рассердился Командор в конце концов. — Если тварь воплотится, то кому ее уничтожать? Мне же! А это много труднее, чем оборону смести. Не хочу снова испытывать этот кошмар...
Мага буквально передернуло при воспоминании о Повелителе Боли. Посмотрев на него, Тина тяжело вздохнула. Если дело обстоит так, то Мастер прав. Ей страшно хотелось прижаться к нему, но в адмиральской рубке “Пути Тьмы” находились чужаки. Она только погладила любимого человека по щеке двумя пальцами и отошла в сторону, едва сдерживая слезы. Ну почему все так? Почему каждое усилие обходится ему такой болью? Это же несправедливо!
Скривившийся, как будто съел что-то до невозможности кислое, Син Ро-Арх открыл проход к теуровой каюте “Пути Тьмы” и отошел в сторону. Т'Сад недовольно смотрел на Илара и привычно постукивал когтем по клыку. Потом вздохнул и пошел к планшету. Пора планировать общую атаку. Если Мастер сумеет пробить достаточно дыр в оборонных системах, то необходимо будет немедленно высаживать десанты и уничтожать скопления белесых. Детекторы продолжали наливаться алым цветом, сигнализируя о нарастании инферно и это дракону очень не нравилось.
— Простите, дварх-адмирал, — подошел к нему Т'а Рансат, — я не ослышался? Господин Командор собирается атаковать оборонные сооружения как маг?
— Нет, не ослышались, — мрачно буркнул в ответ Т'Сад.
— И он способен на такое?
— Он еще и не на то способен! — раздраженно махнул рукой дракон. — Вопрос только какой ценой. Но это наши проблемы, извините. Давайте подумаем лучше о предстоящей атаке наземных объектов.
— Об этом лучше с генералом Т'а Ватаном, — сказал контр-адмирал, задумчиво наблюдая за Командором. — Не думаю, что разгромить войска внизу окажется слишком трудно. Если не станет орбитальных оборонных поясов, то все решаемо.
— Согласен, — вздохнул Т'Сад. — Но я хочу атаковать массово, со всех сторон, не оставив фанатикам даже шанса.
— Господа! — внезапно заговорил Илар ран Дар, обращаясь ко всем присутствующим. — Через две минуты я собираюсь уничтожить орбитальные системы обороны фанатиков. Прошу вас отдать распоряжения вашим войскам, атаку нужно начинать без промедления. Мне очень не хочется, чтобы наши усилия были сведены на нет, а именно это и произойдет, если инфернальная сущность воплотится.
Командор коротко поклонился и отошел к большему иллюминатору, сев в кресло. Стоявшие неподалеку могли видеть как его глаза внезапно стали двумя провалами Тьмы. По рубке повеяло ледяным холодом. Тело мага покрылось сеточкой черных молний, и представители союзников поспешили отойти подальше. Они никак не могли поверить, что платформы орбитальной обороны можно уничтожить силой ментата. А многие вообще не верили в магию и иронично ухмылялись. Однако каждый внимательно наблюдал за ситуацией на большом планшете, отображающем текущее положение дел. Довольно долго ничего не происходило, и мало кто обратил внимание как один за другим стали гаснуть огоньки, обозначающие орудийные платформы и брандеры фанатиков. Атака мага зрелищной не была, да и не могла ею быть. Командор изменял сами вероятности существования оборонных объектов, убирая их из структуры Вселенной. Скоро уже все увидели прорехи в порядках фанатиков. Прорех становилось все больше и больше с каждым мгновением, платформы исчезали десятками, не оставляя по себе никакого следа. Казалось, что невидимый ластик стирает их из реальности. Впрочем, так оно и было.
Когда все закончилось, на орбите Элтирата осталось жалкая пара сотен платформ с до смерти перепуганными исчезновением остальных экипажами. Генералы и адмиралы коалиции замерли вокруг планшета, с ужасом и неверием смотря на вставшего великого мага. Однако когда бледный до синевы Командор зашатался и Тина с Сином подхватили его под руки, их страх несколько уменьшился. Значит магу такие усилия даются не слишком просто. Уже утешение. Маленькое, правда. Илар ран Дар снова подтвердил свою страшную репутацию, и многим из военачальников коалиции стало не по себе. Получается, что даже крепость планетарного масштаба не устоит против сильного мага. Но до сих пор еще ни один из ментатов не творил такого, и никому в голову не приходило, что они на такое способны. Оставалось надеяться, что Командор единственный, кто может сделать что-нибуть подобное. Господа генералы с адмиралами чувствовали себя весьма и весьма неуютно.
— Приношу свои извинения, господа, — глухим голосом сказал Илар ран Дар, тяжело дыша, — но я вынужден вас покинуть. Я не слишком хорошо себя чувствую. Т'Сад, атакуй...
— Сделаю, Мастер! — резко кивнул дракон, с тревогой смотря на него. — Спасибо.
— Не за что...
Тина увела Командора в гиперпереход, схлопнувшийся сразу после их ухода.
— Ну что ж, — оскалился Т'Сад. — Приступим, господа?
— Да, господин дварх-адмирал, — кивнул генерал Т'а Ватан. — Раз уж ваш Командор сделал нам такой подарок, то грех им не воспользоваться.
Тысячи лам-истребителей ордена и “Эстрайдеров” княжества сорвались с места и бросились добивать уцелевшие платформы орбитальной обороны. Разгром остатков не занял много времени, вскоре Элтират оказался полностью беззащитным. Дварх-крейсера и транспорты коалиции подошли ближе, и двархи принялись за сканирование планеты, выявляя места скопления белесых. Вот тут-то и выяснилось, что Командор прав. Во многих областях Элтирата не осталось обычных людей, только носители инферно. Эти области Т'Сад приказал уничтожить гравидеструкторами, раз людей там нет, то совсем незачем гробить своих, атакуя укрепления. Хуже дело обстояло в городах, где белесые перемешались с паникующим населением. Поняв, что не успевают, жрецы прекратили жертвоприношения и решили спрятаться, надеясь добиться своего в будущем. Многие попробовали покинуть Элтират. С космодромов стартовали сотни малых кораблей, они пытались уходить в гиперпространство прямо с поверхности, но не успевали, комендоры дварх-крейсеров внимательно следили за планетой и при активации любого гипердвигателя расстреливали корабль на старте. Ни один из белесых не должен был уйти. И не уйдет, даже если ради этого придется напрочь выжечь всю поверхность Элтирата, переселив людей куда-нибудь в другое место.
В каждом городе и поселке планеты распахивались сотни и тысячи гиперпереходов, оттуда вырывались отряды легионеров ордена, гвардейцев княжества и солдат остальных стран коалиции. Они с ходу бросались в атаку. Воевать никому не хотелось, но дело нужно было закончить. Каждый командир отряда имел при себе детектор инферно и приказ уничтожать на месте любого встреченного белесого. Жрецы в панике забивались в щели, прикрывались женщинами и детьми, но за их спинами распахивались новые порталы и оттуда появлялись новые легионеры. Они издали расстреливали белесых и те ничего не могли поделать. Десантные катера и лам-истребители быстро подавили наземные центры ПКО и буквально перепахали поверхность космодромов. Многие из генералов союзных войск предлагали Т'Саду вообще взорвать планету, но дварх-адмирал отказался слушать их.
Несколько дней шла охота за остатками белесых и выковыривать их пришлось отовсюду. Где они только не прятались... От казарм до канализации. Их прятали в своих квартирах горожане, скрывали в подземных убежищах фермеры и плантаторы. Если бы не двархи с их чувствительностью к малейшему проявлению инферно, то многих и многих найти бы не смогли. Наверное жрецы не понимали как их находят, потому что ни один даже не пытался экранироваться. Впрочем, неизвестно остались ли они разумными или уже полностью принадлежали твари, жаждущей вырваться на свободу. Только через неделю стало ясно, что белесых на Элтирате не осталось. Десятки двархов внимательно сканировали каждый закоулок планеты, но не находили даже намека на инфернальное излучение. То же самое происходило во всех остальных мирах святой иерархии.
Война закончилась. Теперь победителям предстояло решать, что им делать с захваченной страной, население которой в большинстве своем осталось религиозными фанатиками. И любой неглупый политик хорошо понимал, что это окажется как бы не посложнее завоевания. Наверное, единственным выходом было отобрать у фанатиков детей и воспитать по-другому, но кто этим займется? Да и запомнят многие дети веру родителей, идеализируют ее, и лет через пятьдесят все вернется на круги своя. А тем временем в святую иерархию слетались чрезвычайные и полномочные представители стран коалиции. Прибыли даже первосвященник, великий князь Кэ-Эль-Энах, король Парга и генеральный директор Телли Стелл. Остальные правители не захотели рисковать своими драгоценными персонами. Предстояла созванная Командором и отцом Симеоном конференция, на которой должна решиться судьба Аствэ Ин Раг.

— Что вы можете сказать мне, господин Кертего? — тяжело посмотрел на главного финансиста корпорации Витарио Тогоро.
— Многое, очень многое, — вздохнул тот, покосившись на хозяина. — Этот мальчишка — финансовый гений. Я представить не мог, что можно так скрутить биржу за каких-то несколько дней. Он обул моованские фирмы на добрых сорок миллиардов.
— Подтверждаю, — кивнул начальник службы безопасности. — Все эти дни юный Тонго находился под нашим полным контролем, каждое его действие отслеживалось, он не на секунду не оставался без присмотра.
Не поверив, что мальчишка двадцати лет от роду способен самостоятельно превратить двенадцать миллиардов в триллион с копейками, господин Тогоро решил проверить способности наглеца. Он рискнул миллиардом кредитов и приказал дать Расу Тонго возможность поработать с этими деньгами на главной фондовой бирже Моована. Тот только насмешливо осклабился, когда Ренсио сказал об этом. И конечно же согласился.
Ни один человек не знал, что все дни биржевой игры Раса связывал с директором Аарн Сарт Банка, Рху-Жургуу, постоянный канал гиперсвязи. Арахн подсказывал ему как действовать, что и как покупать, или продавать. От махинаций Раса финансовые советники Тогоро приходили в ужас и хватались за голову, но эти махинации неизменно приводили к успеху, и за неделю миллиард кредитов превратился в сорок. Через три дня на бирже воцарилась паника, никто из брокеров не понимал, что происходит, почему цены на акции незначительных компаний вдруг взлетают до небес, а на следующий день падают почти до нуля. Почему самые богатые корпорации оказываются на грани банкротства утром, к вечеру увеличивают свой капитал вдесятеро, чтобы через несколько часов снова оказаться ни с чем. Нормальный человек и заподозрить не мог, что улыбчивый, вежливый паренек, не спеша прогуливающийся по операционным залам биржи и изредка покупающий небольшие пакеты акций малозначительных компаний, на самом деле держит в руках все нити паутины, все сильнее опутывающей всех вокруг. Слухи ходили разные, но никто, кроме людей Тогоро, так и не узнал что происходит.
Владелец “Ларки Моован” с восторгом наблюдал за действиями виртуоза и понимал, что ему очень повезло. Если бы этот финансовый гений не захотел работать с ним, то вполне сумел бы разорить при желании. Можно, конечно, убрать мальчишку, но стоит ли резать курицу, несущую золотые яйца? Нет, не стоит, пожалуй. Однако что-то не давало господину Тогоро покоя, предчувствие какой-то неприятности. Большой неприятности. Он никак не мог понять почему Рас Тонго решил вернуть деньги. Хорошо, мальчишке надоела охота на него. Но при таких деньгах он вполне мог обезопасить себя от кого угодно! Да о чем речь, он мог купить планету и превратить ее в личную крепость, куда бы без его разрешения не сунулся даже самый сумасшедший авантюрист. Что-то тут не то. Впрочем, надо поговорить с юным Тонго лично. Эксперты экспертами, но Витарио Тогоро полностью доверял только себе самому.
— Позовите его, — мрачно приказал он начальнику службы безопасности.
— Как прикажете, — поклонился Ренсио и вышел.
Когда Рас услышал, что его хочет видеть господин Тогоро, то внутренне улыбнулся. Ну вот и наступает момент, ради которого задумывалась вся эта операция. На зависших в режиме невидимости неподалеку от Моована крейсере, рейдерах и эсминцах малой мобильной эскадры ревели сигналы тревоги, легионеры готовились атаковать объекты снафферов. Люди Стена и капитана Таранчено незаметно окружили здание “Ларки Моован”. Двархи эскадры взяли под контроль все мало-мальски популярные инфосети населенных планет и колоний страны, собираясь выплеснуть на всеобщее обозрение информацию о снафферах и связи с ними чиновников госаппарата. Стен спланировал действия так, чтобы о причастности Аарн к этому делу не узнала ни одна собака. Увы, но после мести за Лану Дармиго орден слишком ненавидели на Мооване.
В своем теле Рас нес последнюю разработку биотехнологов, биокомп, способный за полчаса пробиться сквозь дарлитовые стены. Главное — внести его внутрь покоев Тогоро, а там уже комп справится сам. Жаль, что пока не будет связи ни с Керсиархом, ни с эскадрой и командой Стена, но деваться некуда. Он должен успеть считать память Тогоро полностью, память собственного биокомпа Раса вполне способна вместить и куда больше информации. Только бы выбраться из покоев живым. Если через полтора часа он еще не выйдет, легионеры начнут атаку. Лучше бы, конечно, обойтись без этого, но случиться может все, что угодно. Рас не стоил иллюзий по поводу собственных способностей играть чужую роль. Вполне можно проколоться. Да, он прошел ускоренную подготовку оперативника, но многое и многое еще не умел. Хоть бы при считывании не впасть в психошок, что вполне вероятно, Тогоро ведь зверь куда более страшный, чем Томоррой. И безмерно подозрителен, ко всему прочему. Не дай Благие Рас что сделает не так, и все. Покои владельца “Ларки Моован” были оборудованы собственным гипергенератором, именно из-за него биокомп не сможет пробиться туда снаружи. Только изнутри, отключив предварительно гипергенератор. Легионеры могут не успеть вытащить убитого вовремя. Да и ти-анх способен вернуть жизнь только человеку, погибшему не позже двух часов назад. Однако Рас совсем не боялся, наоборот, чувствовал азарт. Погибнет, так погибнет. Неважно. Совсем даже неважно. Пусть только его смерть поможет остановить зверье.
Господин Ренсио вел за собой юного Тонго и внимательно наблюдал за ним. Спокоен, даже слишком спокоен. Иронично улыбается, как будто чувствует за собой силу. Странно. Не может ведь он не понимать, что именно сейчас решается жить ему или умереть. Не иначе, имеет еще несколько козырей в рукаве. С этого станется. Откровенно говоря, юный наглец восхищал Ренсио. Впрочем, гений, чему удивляться, они все немного двинутые. Тем временем они подошли к шлюзу, ведущему во внутренние покои. С подошв Раса сползали видимые только под микроскопом нити биокомпа, тут же вживаясь в пол и стены. Керсиарх подхватывал управление ими и отслеживал расположение вооруженных людей в здании. Дварху очень не нравилось, что попав во внутренние покои Тогоро, Рас окажется недоступен мониторингу. Но поделать он ничего не мог, надеясь только, что новый биокомп сумеет отключить гипергенератор и пробурить в дарлитовых стенах отверстие для инфощупа. Помимо того, создававшие комп биотехнологи предусмотрели возможность точечного подавления защитных полей обычного типа. Теперь оставалось только молиться об удаче высшим силам.
— Прошу, — повел рукой господин Ренсио, показывая на шлюз, не уступающий по уровню систем зашиты шлюзам космических кораблей.
— Благодарю, — кивнул Рас и вошел.
Метровой толщины дарлитовая дверь задвинулась, по ним скользнули лучи сканеров. Найти они ничего не смогли, оборудование ордена, встроенное в тело оперативника, не поддавалось обнаружению. Ни у кого в обитаемой галактике не имелось достаточно чувствительной для того аппаратуры. Да никто и не подозревал, что в человеческом теле может оказаться столько самых разнообразных устройств. Причем, ни одно из них не являлось механическим, только био и нанотехнологии. Почему-то ученые галактики почти прекратили новые нанотехнологические разработки, считая их тупиковым путем. На что Аарн только посмеивались и продолжали изобретать вещи, которые поразили бы воображение любого человека внешнего мира. Особенно удачные изобретения получались на стыке биологии, гипер и нанотехнологии. Нити продолжали выскальзывать из подошв ботинок Раса и ввинчиваться в стены шлюза, создавая вокруг себя маскирующее поле. Возможно, они сумеют сократить путь для щупов основного биокомпа, который оперативник собрался внедрять в покоях владельца корпорации.
Оказавшись внутри, Рас с интересом осмотрелся. На первый взгляд ничего особенного, обычный то ли офис, то ли богатый дом. Но когда он просканировал доступные помещения, осталось только присвистнуть от удивления. Все стены были напичканы различными устройствами обеспечения безопасности. Гость все время находился на контроле нескольких компов центра охраны, за ним следило несколько автоматических плазмеров и пулеметов. Прослушивались все известные диапазоны связи, и любая попытка связаться с кем-нибудь хоть по грави, хоть по гипер, хоть по радиосвязи немедленно глушилась. Витарио Тогоро действительно оказался параноиком, что неудивительно при его способе зарабатывания денег. Иронично ухмыльнувшись, Рас последовал за Ренсио. Последний день жируете, господа палачи, последний день...
— Ну, здравствуйте, здравствуйте, юный Тонго, — встретил его голос Тогоро. — Любопытно посмотреть на вас собственными глазами.
Кабинет владельца “Ларки Моован” оказался сугубо функциональным, никаких излишеств, только необходимое для работы бизнесмена высокого класса. Аппаратура связи, терминал мощного компа, большой стол и десятка два стульев.
— Добрый день, господин Тогоро! — поклонился Рас. — Я тоже рад видеть вас лично.
Сканирование памяти главного палача началось. Однако связи с двархом, чтобы провести нормальный, многовариативный анализ, не было. Потому невидимые глазу нити биокомпа тысячами выползали из подошв оперативника, проникая в ковер и расползаясь по кабинету. Буквально через минуту один из щупов натолкнулся на передающую линию внутренней инфосети и немедленно присосался к ней. Вскоре под ковром расположился мощный вычислительный комплекс, осторожно подбирающий ключи к операционной системе местных компов. Рас не беспокоился, зная, что биокомп справится с задачей, не существовало в галактике программного обеспечения, которое не могли бы препарировать и изменить живые компьютеры.
— Присаживайтесь, — показал на кресло напротив господин Тогоро.
— Благодарю, — кивнул Рас и сел.
— Итак, для начала я хочу понять причину вашего возвращения на Моован. Имея контроль над триллионом кредитов, вы вполне могли обезопасить себя от моих охотников. Но вы вернулись. Мало того, вы вернулись с информацией обо мне. Информацией, которую никоим образом не могли раздобыть.
— Все объясняется очень просто, господин Тогоро, — усмехнулся молодой человек. — До невозможности просто. Вы убрали все упоминания о себе из баз данных Моована, но наша дорогая, слава Благим, почившая СБ, любила иметь информацию обо всех и всегда. Неужели вы думали, что они не имели ее о вас?
— Я не столь наивен, — фыркнул Тогоро. — Вы хотите сказать, что получили доступ к архивам бывшей службы безопасности?
— Именно. Как вы знаете, наследником СБ стало второе управление министерства внутренних дел. А тамошние люди тоже любят деньги. Информация обошлась мне очень дорого, но я ее получил. Можете проверить, бывший начальник архивного отдела второго управления осел в княжестве и живет очень богато.
— И сколько вы ему заплатили? — покосился на скривившегося Ренсио владелец корпорации.
— Пять миллиардов.
— Да, за такую сумму любой продался бы, — тяжело вздохнул Тогоро. — Но это не объясняет причин вашего возвращения.
— Не объясняет, — кивнул Рас. — Но они очень просты. Да, я вполне мог обеспечить себе безопасность. И увеличить капитал мне тоже труда не составило бы. Однако я предпочитаю работать на сильную и богатую организацию, которая воспользуется моими талантами, но обеспечит защиту. Власть меня не сильно интересует, большие деньги дают ее автоматически. Я взял ваши деньги только чтобы показать на что я способен.
— Да? — приподнял брови Тогоро. — Любопытная трактовка...
— Но полностью правдивая. Кем я был год назад, до нападения ордена? Только что закончившим школу юнцом, сыном одного из ваших людей, используемого для грязных дел. Что ожидало меня в будущем? Ничего, кроме повторения пути отца. Да, со временем я сумел бы скопить начальный капитал и лет через двадцать все равно стал бы одним из самых богатых людей Моована. Но ждать двадцать лет? Мне этого очень не хотелось.
— Но откуда у вас взялись таланты в финансовой области? Или хотя бы знания?
— Мой отец определил меня в одну из лучших школ Ран-Форта и за это я до сих пор ему благодарен. Помимо того, все свои карманные деньги я тратил на частных учителей, что тоже можно проверить.
— Проверим.
— С детства меня заинтересовала биржевая игра. Я собирал всю возможную информацию, следил за самыми интересными махинациями, насколько это оказалось возможным через инфосеть. Одновременно разрабатывал схемы собственных действий. Однако для реализации любой из этих схем требовался начальный капитал не менее десяти миллиардов кредитов. Кто бы мне их доверил?
— Никто и никогда, — согласился Тогоро. — Но расскажите все-таки как вам удалось получить контроль над деньгами группы Томорроя. Мы знаем, что вы это сделали, но как? Увы, я и сам не понимаю.
— Я объясню, — улыбнулся Рас. — Позволите закурить?
— Курите.
Ренсио подвинул ему пепельницу, и молодой человек закурил вертанскую сигару. Такие сигары стоили по полтысячи кредитов за штуку. Выпустив струю дыма, он снова посмотрел на хозяина кабинета.
— В тот день я решил проведать родителей. Поначалу ничего необычного не происходило, мы с дорогим папочкой как всегда поругались из-за матери. Вы наверное знаете, что мы с ним не мирились.
— Знаю, конечно.
— Но в разгар ссоры в “Крыло Орла” ворвались какие-то странные люди в зеркальных боевых скафандрах и принялись убивать всех вокруг. Только потом я понял, что это были легионеры ордена. Мне повезло, смертельно раненый отец упал на меня и меня посчитали мертвым. Как вы сами понимаете, я не стал разубеждать в этом легионеров.
— А кто стал бы? — фыркнул Ренсио. — С этими паскудами не договоришься.
— Когда Аарн ушли, — продолжил Рас, потушив сигару, — я кинулся искать мать, но не нашел ее. К сожалению, я так до сих пор и не знаю, что с ней произошло. Она бесследно исчезла. Может быть легионеры забрали ее с собой? Но зачем им умирающая женщина? Не понимаю. Но я отвлекся, извините. Когда я подошел к отцу, оказалось, что он еще жив. Он передал мне код доступа к банковской ячейке, в которой находилась вся документация по доступу к деньгам, контролируемым группировкой. Хотел, чтобы я передал код Терену Вархаго, живущему в городе Мер-Таркиге.
Тогоро вопросительно посмотрел на Ренсио.
— Человек, отвечающий за тамошний округ в нашей сети, — пояснил тот. — Если бы действительно пароли передали ему, то ничего бы не случилось.
— Но мне захотелось сначала посмотреть на имеющееся в ячейке, — вздохнул Рас. — Когда я понял, что передо мной, мне перехватило дух. В голову раньше не приходило, что Томоррой с моим отцом на пару контролируют такие деньги. Еще я понял, что они являлись частью большой и сильной организации, с которой шутить не стоит. Пытаться украсть у такой организации — глупо. Найдут где угодно и заставят пожалеть о своей глупости. Однако если суметь стать для такой организации полезным, то будущее обеспечено. Потом я вспомнил о разработанных мною схемах и подумал, что если я сумею увеличить сумму хотя бы вдвое, то меня могут и простить. Это оказался мой шанс показать себя и не ждать двадцать лет. Я решил им воспользоваться. Потому уже через два часа покинул Моован, не имея при себе ничего, кроме паролей к номерным счетам в трех банках Тиума.
— Томоррой оказался настолько глуп, что хранил пароли к номерным счетам в банковской ячейке? — скривился Тогоро. — Не ждал. Ренсио, проверь-ка как остальные руководители бригад работают с деньгами. Мне не хочется повторения этой идиотской ситуации.
— Проверю, — кивнул начальник службы безопасности, выглядевший совсем кислым.
Если юный Тонго рассказал правду, то это прокол самого Ренсио, и Тогоро не простит. Хотя возвращение наглеца с триллионом вместо двенадцати миллиардов похоже настроило гневливого шефа на благодушный лад.
— Что было дальше, вы наверное знаете, — снова заговорил молодой человек. — Для начала я раздел тиумскую фондовую биржу на сотню миллиардов и разбросал деньги по десяткам счетов во многих банках галактики. Потом предпринял некоторые меры безопасности, нанял неплохих профессионалов и начал вояж по богатым странам. Да что я говорю, ваши люди следовали за мной буквально по пятам. Когда общая сумма контролируемых мною денег перевалила за триллион, начал подумывать о возвращении.
— И?
— И я здесь. Все заработанные мною деньги — ваши, господин Тогоро. Надеюсь, что вы выделите мне определенный процент. Я полностью в вашем распоряжении и готов работать на вас. Как мне кажется, я доказал, что кое-чего стою.
Тогоро откинулся на спинку кресла и расхохотался. Впервые за много лет он жалел, что у него нет детей, и этот наглый юнец не его сын. Хорош. Слов нет, насколько хорош. Но какова наглость? Не боится рисковать, ничего не скажешь. Во взгляде владельца корпорации светилось одобрение.
— Да, вы юноша беспримерно наглы, — сказал он, отсмеявшись. — Я таких не встречал. Но я вполне способен простить вас и принять на службу. Люди ваших талантов невостребованными не остаются. Однако я не верю, что только желание служить сильной организации привело вас ко мне. Расскажите лучше правду.
Рас поежился, его лицо скривилось.
— Все равно вы узнаете... — обреченно махнул он рукой. — Не сейчас, так позже. Вы правы, вышесказанное — только одна из причин.
— Какова вторая?
— Мною заинтересовалась фискальная финансовая служба великого князя... — тяжело вздохнул молодой человек, яростно растирая висок. — В общем, у меня не осталось иного выхода, кроме как обратиться к вам. Как работают спецслужбы княжества не мне вам рассказывать.
— Вот теперь — правдоподобно, — криво усмехнулся Тогоро, переглянувшись с Ренсио. — Не считайте меня наивным дураком, юный Тонго.
— Ни в коем случае! — покачал головой Рас. — Я ведь вернул вам все деньги. Триллион двести семнадцать миллиардов галактических кредитов.
— Ну, я никогда не поверю, что вы не спрятали некую сумму на каких-то тайных счетах, — фыркнул владелец корпорации. — Но это неважно, человек ваших талантов бедным не будет. Мне интересно другое. Потому хочу спросить у вас кое-что.
— Спрашивайте.
— Вы отдаете себе отчет в том, к кому пришли и чем занимается наша организация?
— Вполне, — криво ухмыльнулся Рас. — Я все-таки сын Дореса Тонго, не забывайте. Неужели вы думаете, что я не видел хотя бы кое-чего? Видел, конечно.
— Только видели?
— Слава Благим! — гадливо скривился молодой человек. — Еще и руки самому марать? Не хватало только. Удовольствия мне такое не доставляет. Я вам уже говорил, что не хочу заниматься грязными делами. Неприятно. Мое дело — финансовое мошенничество в особо крупных размерах.

Предыдущая страница 28 Следующая страница


29 Иар Эльтеррус

— Но на этих грязных делах мы получаем основной капитал, — фыркнул Тогоро.
— Пусть так, — кивнул Рас. — Однако потом это просто деньги, которые можно прокрутить на бирже и многократно увеличить, одновременно очистив от подозрений в неблаговидном происхождении. Если вам интересно, то у меня в чемодане инфокристалл с наработками по отмывке денег.
— Интересно, — усмехнулся змеиной улыбкой Тогоро. — Очень даже интересно. Я буду рад воспользоваться вашими наработками и вашими услугами. Однако вынужден устроить вам небольшую проверку.
— Да на здоровье! — фыркнул молодой человек. — Хоть десять.
— Зачем же десять? Одной вполне достаточно.
Откровенно говоря, Рас не слишком беспокоился, считывание памяти Тогоро почти закончено. Однако и сволочь же. Если бы не мощные психоблоки, установленные в памяти оперативника Целителями Душ, он давно бы валялся в психошоке. Сознание главы снафферов казалось мутной и зловонной клоакой. Какой-то чудовищной черной ямой без дна. Ради собственной выгоды этот человек способен был на все, и именно на этом построила свой рассчет Тина, разрабатывая операцию внедрения. Слава Благим, от Раса не требовалось длительное внедрение, он бы не справился и прекрасно понимал это. Биокомп тоже работал в ударном темпе, опутывая мириадами невидимых глазу нитей покои Тогоро. Он уже взял под контроль часть сегментов внутренней инфосети, только к главному серверу никак не мог пробиться. А гиперзащита отключалась только с него. Как только гиперполе отключится, легионеры атакуют, хватим палачам жировать. Рас уже знал как открыть сейф и добраться до нужных документов, не потревожив систему уничтожения. Одновременно с этим несколько щупов пробивали проход наружу в дарлитовых стенах. Сразу после появления хотя бы микронной толщины отверстия здесь окажется Керсиарх, и пусть попробуют снафферы справиться с двархом. Куда им, несчастным. Но до того придется соблюдать величайшую осторожность.
— Прошу, — указал Тогоро на открывшуюся в боковой стене дверь.
Рас последовал за ним, недоумевая про себя. Что еще за проверку выдумала эта сволочь? Ему недостаточно выигранных на бирже за три дня сорока миллиардов? Чего он еще хочет? Неужели провал? Неужели он выдал себя чем-то? Непонятно. Тогоро провел Раса через две небольших комнаты, и они оказались в полутемном помещении. Что-то насторожило молодого человека и он внимательно огляделся. Благие! К стене была прикована девушка в разорванном платье. В рту бедняжки виднелся кляп, глаза переполнял смертный ужас. Она все пыталась вырваться из наручников, сбив руки в кровь, но куда там.
— Вот это и есть наша маленькая проверка, господин Тонго, — криво ухмыльнулся Тогоро. — Мы не требуем от вас ничего особого, понимаем, что вы не любитель такого рода развлечений. Просто возьмите нож и убейте эту девицу. Или задушите. Способ на ваше усмотрение. После этого мы увидим, что вы действительно с нами.
Попался! Вот теперь таки попался. Будь оно все проклято! Почему никто не подумал, что его могут проверить таким образом? Рас связался с биокомпом и едва не выматерился, тот едва смог пробурить стены наполовину. До атаки легионеров тоже более сорока минут. И что ему теперь делать? Прикованная девушка сдавленно замычала, и в этот момент Рас узнал ее. Перед ним находилась его одноклассница Карина, подруга Ланы Дармиго.

Светло-серый зал постепенно наполнялся немолодыми, уверенными в себе людьми. Каждый смотревший на них понимал, что здесь собрались представители всех человеческих народов обитаемой галактики. Беловолосые и круглоглазые уроженцы Тиума; худые и очень высокие выходцы из Сообщества Т'Он; смуглые и черноволосые трирроунцы; чернокожие лавиэнцы высших классов с обычными для них гривами белоснежных волос до пояса; белокурые, атлетически сложенные аристократы княжества. И множество людей, происхождение которых понять было затруднительно. Конференцию представителей стран коалиции созвали на “Пути Тьмы”, флагманском крейсере Сина Ро-Арха. Многие никогда еще не бывали на кораблях ордена и теперь с любопытством оглядывались. Однако ничего необычного так и не увидели, самый обыкновенный конференцзал. Разве что заказанные напитки не разносились официантами, а сами собой появлялись на висящих в воздухе около каждого гостя небольших подносах. Да еще биокомпы невероятной мощности на рабочих местах совещающихся. Собравшиеся сидели вокруг круглого стола в удобных, мягких креслах. Напротив входа совещались о чем-то первосвященник Церкви Благих, отец Симеон, и великий князь Кэ-Эль-Энах, Раван VI-й. Неподалеку от них нервно оглядывался по сторонам Джастан IX, король Скопления Парг. Он чувствовал себя не слишком уютно, палата лордов буквально заставила его отправиться сюда. Генеральный директор Телли Стелл, господин Неннидо Вар-Хартог, выглядел уверенным в себе, но только для тех, кто не знал его лично. На самом деле он сильно переживал и проклинал про себя идиотов, продавших “Астарки” святой иерархии. Орден, понесший из-за этого большие потери в войне, вполне способен наказать всю страну. Очень не хотелось бы. Директора концерна “Аста Виорет” были арестованы и ожидали суда, но удовлетворит ли это Командора? Господин Вар-Хартог не знал и продолжал нервничать.
Вскоре собрались все. Ожидали только представителей ордена Аарн. Как стало известно, Илар ран Дар еще не отошел от перенапряжения во время атаки на Элтират, но все равно намеревался присутствовать. Помимо него должны прибыть дварх-адмиралы Т'Сад Говах и Син Ро-Арх. Вполне возможно, что их будет сопровождать Кровавая Кошка, зловещая репутация которой заставляла многих ежиться. Долго ждать не пришлось, минут через пять в стене около входа завертелась воронка прямого гиперперехода и из нее вышел Командор. За ним следовали дварх-адмиралы и Тина Варинх. Маг коротко поклонился и проследовал к своему месту, около которого находилось огромное кресло для дракона.
— Я приветствую всех прибывших на эту конференцию, — заговорил Илар ран Дар, переглянувшись с Сином Ро-Архом. — Кланяюсь вашему святейшеству, вашим величествам и господину генеральному директору.
Он действительно поклонился, потом обвел взглядом собравшихся. Великий князь с интересом наблюдал за ним, постоянно о чем-то перешептываясь с отцом Симеоном. Король Парга выглядел мрачным и усталым, генеральный директор Телли Стелл — встревоженным. По поводу остальных трудно было сказать что-нибудь определенное, профессиональные дипломаты хорошо умели скрывать свои чувства.
— Очень рад, что вы нашли время и посетили нас лично, — продолжил маг. — Сегодня нам предстоит решение нескольких важных вопросов. А если точнее, то двоих. Первый — это контрибуция, которую побежденная коалицией святая иерархия должна уплатить победителям. И второе — что делать с этой самой святой иерархией и позволять ли ей дальше существовать в виде независимого государства.
— С какого начнем? — спросил великий князь.
— Думаю, с контрибуций. Это куда более простой вопрос. Предлагаю распределение согласно реальному участию наших стран в войне. Орден Аарн понес сорок процентов всех военных расходов. Еще двадцать процентов взяло на себя княжество Кэ-Эль-Энах. Остальные государства принимали участие примерно поровну, то есть всем им полагается по четыре процента от общей суммы контрибуций. Нам деньги фанатиков не нужны и мы отказываемся от них в пользу Церкви Благих. Надеюсь, что вы, ваше святейшество, используете их для помощи нуждающимся.
— Церковь Благих благодарит орден Аарн за щедрый дар, — встал и поклонился отец Симеон. — Только я не совсем понимаю откуда у побежденных деньги.
— Имелось в виду промышленное оборудование, научные разработки, рудники, космические корабли, запасы вария и иных полезных ископаемых, — почти незаметно улыбнулся Командор. — Все это имеет какую-то стоимость. Предлагаю исходить из среднегалактических цен при ее оценке.
— А почему Лавиэн тоже получает четыре процента? — недовольно спросил посол Ринканга. — Они послали всего один полк, тогда как с нашей стороны в войне участвовало пять дивизий полного состава.
— Господа! — поднял руки Т'Сад Говах, голос дракона перекрыл начавшийся было шум. — В вашем распоряжении сорок процентов от суммы контрибуций. Мы предложили самый простой выход. Если вы считаете, что распределение должно быть иным, то прошу решить это между собой. Здесь не место и не время обсуждать этот вопрос.
— Полностью согласен с господином дварх-адмиралом, — резко кивнул генеральный директор Телли Стелл. — Война велась не из-за контрибуций, и это не самое важное. Наша страна готова отказаться от них. Его святейшество распорядится этими средствами лучше.
Кто бы знал, чего стоил этот отказ господину Вар-Хартогу... Такое противоречило всем его жизненным принципам. Однако он надеялся, что столь широкий жест поможет, и орден не станет наказывать директорию.
— Мы хотели бы получить вместо контрибуций планетную систему Кертиан, — встал на ноги посол Тиума, его круглые глаза часто моргали и он явно нервничал.
— А не слишком ли многого вы хотите? — прищурился Командор.
— Почему, много? Это ненаселенная система и она вплотную прилегает к границам нашей страны.
— Только все ли в курсе, что в системе Кертиан расположены основные вариевые рудники святой иерархии? — криво ухмыльнулась Тина Варинх, с иронией смотря на мгновенно покрасневшего посла.
— Понятно, — усмехнулся великий князь, — Тиум в своем репертуаре. Жаждете остаться монополистами, господа? Зря, не получится. У нас тоже есть право. Никто из нас не согласится, чтобы рудники достались кому-то одному. Потому предлагаю поделить их опять же пропорционально участию в войне.
— И вам достанется больше всех! — злобно выплюнул представитель империи Сторн.
— А кто мешал вашему императору послать больше войск? — иронично приподнял бровь Раван. — Только его собственная спесь, ничего больше.
— Господа, не будем ссориться! — остановил нарождающийся конфликт Командор. — Вопрос решаем, рудники очень богаты, хватит всем. Кстати, сообщаю, что с нашего главного союзника, княжества Кэ-Эль-Энах, снят запрет на наличие боевого флота. Ваше величество, согласны ли вы принять как часть положенной вам контрибуции остатки флота Аствэ Ин Раг?
— Конечно, согласен, господин Командор! — наклонил голову великий князь, по его губам бродила торжествующая улыбка.
Воцарилось потрясенное молчание.
— Только вы должны отдавать себе отчет, ваше величество, что в случае вашей агрессии по отношению к кому-либо запрет снова будет наложен.
— Княжество достаточно богато, чтобы обойтись без чужого, — фыркнул Раван. — Наоборот, это некоторые наши соседи с удовольствием поживились бы за наш счет. Потому мы рады, что у нас появилась возможность защитить свои границы от непрошенных гостей.
Послы сдержанно зашумели, понимая, что расстановка сил в галактике снова меняется. Каждый хорошо знал, что протестовать смысла не имеет, Командор, все хвосты Проклятого ему в глотку, все равно поступит по-своему. Многие жалели, что не захотели послать больше войск, может после того орден снял бы запрет и с них. Но следовало исходить из реальности, а не из желаемого. Каждый, фальшиво улыбаясь, поздравлял сияющего великого князя. Кроме, конечно, представителя империи Сторн, со злобой смотревшего на старого врага его страны.
— Давайте закончим с контрибуциями, господа, — заговорил Син Ро-Арх. — Обсуждение второго вопроса возьмет у нас куда больше времени.
Споры длились долго. Тиум, Моован, Трирроун и Кроуха Лхан выторговали себе по две планетных системы неподалеку от их границ. Остальные предпочли обойтись промышленным оборудованием, грузовыми кораблями и полезными ископаемыми. И, конечно, каждая страна получила свою долю в разработке вариевых рудников системы Кертиан. Даже Лавиэн, чему тамошний посол сильно удивился. Дома сильно обрадуются, до сих пор Лавиэн не имел собственного вария вовсе и покупал его за бешеные деньги у Тиума. Посол не рассчитывал, что им перепадет что-нибудь существенное, и про себя проклинал жадность лордов Торговой Палаты, пославших один-единственный полк. Теперь их жадность обернулась против них самих.
— А теперь, господа, нам предстоит решить дальнейшую судьбу Аствэ Ин Раг, — сказал Командор, когда присутствующие дипломаты несколько успокоились. — Останется ли это государство единым или его следует разделить на несколько небольших. Возможно кто-нибудь хочет взять часть территории святой иерархии под свой патронаж?
— Мы не возьмемся, — поспешил отказаться великий князь. — Не дай Благие таких подданных, как эти сумасшедшие фанатики.
— Да никто не возьмется, — согласился с ним генеральный директор Телли Стелл. — Их не перевоспитать. Они ведь даже рабство почитают за завет их Святого Благословенного.
— Может, Церковь? — повернулся к первосвященнику Илар ран Дар.
— Не думаю, — тяжело вздохнул отец Симеон. — Мы для них еретики, враги истинной веры. Что-то может получиться только если забрать у них детей и воспитать в ином ключе.
— И кто этим займется? — скривился король Парга. — Ваше святейшество, это же нереально. Во-первых, они новых нарожают и завещают им месть. Разве что стерилизовать все взрослое население. Вы за это возьметесь? Или может орден согласится заняться этим неприятным делом?
— Не дай Создатель! — вздрогнул Командор.
— Вот именно. А во-вторых, детей в святой иерархии как минимум несколько миллиардов. Откуда взять средства на их воспитание? Где их воспитывать? Как? Боюсь, что это совершенно невозможно.
— Вы правы, ваше величество... — вздохнул первосвященник. — Но что с ними делать?
— Боюсь, что их придется просто оставить в покое, — развел руками Джастан IX-й. — Только внимательно следить и не давать снова становиться сильными.
— Вы уверены, что за этим можно проследить? — иронично приподнял брови великий князь. — Я нет.
— Проследим, — мрачно сказал Командор. — Но никто не ответил на заданный мной вопрос. Оставить Аствэ Ин Раг единой страной или разделить на несколько?
— Мой император требует оставить святую иерархию единой страной, — встал на ноги посол Сторна. — Вот нота нашего правительства.
— Мы поддерживаем это мнение, — один за другим поднялись его послы Тиума, Ринканга и Моована. — Таковы распоряжения наших правительств. Вот ноты.
Командор переглянулся с Т'Садом и приподнял бровь. Странное единодушие. Такое ощущение, что кто-то приказал правительствам этих стран оставить святую иерархию одной страной. Вполне может быть. СПД во время войны сидело тихо, ничем не выдавая своего присутствия. А это вовсе не похоже на пронырливую организацию, чьи уши обычно торчали из-за каждого куста.
— Боюсь, что я вынужден согласиться с этим мнением, — скривился отец Симеон. — Смотрите сами, господин Командор. Если поделить территорию Аствэ Ин Раг на несколько государств, то нам придется организовывать несколько правительств, годами помогать каждому из них и так далее. Какой общественный строй устанавливать в каждом? Любой быстро выродятся в теократию, здесь иное невозможно. Понимаю, что оставить святую иерархию в покое — тоже не выход, но что же делать? Мы постараемся насадить здесь нашу религию, но я не верю, что хоть что-нибудь из этого выйдет. Слишком хорошо знаком с фанатизмом местного населения.
— А рабство? — мрачно спросила Тина. — Что, так и оставить им рабов?
— Всех вы все равно не заберете, — вздохнул первосвященник. — А даже если и заберете, то они быстро обратят в рабство часть оставшегося населения. Единственное, что мы можем сделать, так это попытаться законодательно запретить жестокость по отношению к рабам.
— Не поможет, — тяжело вздохнул Командор. — Все-таки предлагаю запрет рабства. Кстати, у меня здесь списки организаций, которые имеют отношение к работорговле во всех странах обитаемой галактики. Я передаю эти списки вам, господа. Решение в руках ваших правительств. Но я советую раздавить эти организации, настоятельно советую. Охотников за рабами в святой иерархии не осталось, и мы проследим, чтобы новых появлялось как можно меньше.
— Давайте попробуем запретить, — пожал плечами отец Симеон. — Только даю вам гарантию, что через год-другой фанатики плюнут на ваш запрет. Как только немного забудется война, так и плюнут.
— Очень может быть, — поморщился Илар ран Дар. — Но попробовать мы обязаны или когда-нибудь здесь возникнет новая тварь инферно. Как я понимаю, большинство за то, чтобы Аствэ Ин Раг осталось единым государством? Хорошо. Раз так, то прошу голосовать.
Против проголосовали только великий князь и посол Сообщества Т'Он. Син с Тиной смотрели на это действо и им с каждым мгновением становилось все более понятно, что без постороннего вмешательства здесь не обошлось. Честное слово, зря Мастер затеял эту коалицию. Лучше бы сами воевали, так зато сами и решали бы что делать с побежденными. Но что есть, то есть, и ничего с этим не поделаешь.
— Тогда кратко резюмирую, — сказал Командор через пару минут. — Аствэ Ин Раг остается единым государством за исключением планетных систем, отчуждаемых в виде контрибуции. Общественным устройством предлагаю монархию, новая династия не захочет выпускать власть из рук и вряд ли легко отдаст ее Сангедрину. Рабство законодательно запретить. Понимаю, что это вряд ли надолго, но мы постараемся проследить. Все тяжелые производства страны будут вывезены в счет контрибуции и фанатики вряд ли скоро сумеют восстановить научную и промышленную мощь. Также предлагаю запретить религию Святого Благословенного во всех странах галактики.
— Поддерживаю! — заявил отец Симеон и буквально вызверился на попытавшегося возразить посла империи Сторн. — А вам советую подумать о том, что ваша страна и так находится на грани интердикта!
Посол промолчал с крайне недовольным видом. Остальные нехотя проголосовали за предложение Командора. Решение было принято, теперь предстояло воплощать его в жизнь. Это вряд ли окажется легко, никто в этом не зале не строил излишних иллюзий. Но необходимо.

Карина сходила с ума от ужаса. Кто ее похитил? Зачем? Ради выкупа? Но у ее родителей нет больших денег! Папа обычный школьный учитель, а мама одна из секретарш мера города. Ничего более. Только благодаря некоторой протекции со стороны начальства она сумела пристроить дочь в привилегированную школу. Газеты писали, что на Мооване постоянно пропадают молодые люди обоих полов, но девушка никогда не верила в эти глупые слухи, никто из ее знакомых не пропал. Зато теперь это случилось с ней самой. Три дня назад Карина возвращалась домой из института, когда перед ней опустился флаер и выскочившие оттуда трое громил затолкали девушку в кабину. Она кричала, плакала, звала на помощь, вырывалась. Но никто ей не помог. Похитители связали ее, заткнули рот кляпом и бросили на пол машины. Карина ничего не могла понять, ее даже не изнасиловали, просто отвезли куда-то. Везли долго, чуть ли не полдня. Потом бросили в какую-то темную комнату, в котором ничего не было. Даже воды ей не давали, и девушка страшно хотела пить. За все время никто не сказал ей и слова, казалось, что для похитителей она не человек даже, а всего лишь кусок мяса. От боли и отчаяния она плакала, пока слезы не иссякли. Сколько времени она провела в этой темной комнате, Карина не знала. Пару часов назад ее вытащили, окатили водой из шланга и приковали к стене. Вынуть кляп никто даже не подумал. Когда девушка немного пришла в себя и осмотрела комнату, ей стало совсем не по себе. Она находилась в стилизованной под старину пыточной камере. Жуткие инструменты на стеклянном столике неподалеку приводили ее в такой ужас, что все тело судороги били. Это к ней собираются применять все это? Но за что?!
Внезапно внимание привлекли шаги нескольких человек. Благие! Неужели это палачи идут ее мучить? Благие, да что же вы так? Что вам такого страшного сделала девятнадцатилетняя девушка? Она ведь никому зла еще не причиняла! Так за что? За что? Почему она? Тем временем, в пыточной появились три человека. Двое пожилых и роскошно одетый молодой пижон. Так одевались, наверное, только наследники самых богатых семейств страны. Да и то не все. Шикарный костюм тармиланского псевдошелка, огромный черный дармиалг на заколке клубного галстука.
— Вот это и есть наша маленькая проверка, господин Тонго, — гнусно ухмыльнулся похожий на злобного шакала старик. — Мы не требуем от вас ничего особого, понимаем, что вы не любитель такого рода развлечений. Просто возьмите нож и убейте эту девицу. Или задушите. Способ на ваше усмотрение. После этого мы увидим, что вы действительно с нами.
Тонго? Карина всмотрелась в лицо юнца и отчаянно забилась в оковах. Перед ней действительно стоял ее одноклассник Рас Тонго! Тот самый Рас, которого так не любила Лана и который любил ее. Да как же это? Это он сейчас будет убивать Карину? Теперь девушка поняла зачем ее похитили. Этим старым волкам нужно, чтобы Рас убил на их глазах кого-то из своих знакомых. Благие! По глазам парня она поняла, что он тоже узнал одноклассницу и теперь в растерянности. Как Рас мог тут оказаться? Да еще и в таком костюме? Но Благие, неужели он согласится ее убить?
— Проверки на бирже вам недостаточно? — гадливо скривился молодой человек, поворачиваясь к Тогоро.
— Увы, господин Тонго, недостаточно, — осклабился тот. — Мы организация особая, каждый высокопоставленный человек среди нас должен хоть раз показать, что все понимает и согласен с нашими целями.
— Это моя одноклассница, — поморщился Рас. — Неужели нельзя было найти кого-нибудь другого?
— В том-то и весь смысл проверки, — развел руками Ренсио. — если вы способны ради денег убить хорошо знакомого вам человека, то незнакомого и вовсе убьете без зазрения совести.
— Что-то в этом есть, согласен, — тяжело вздохнул молодой человек. — Только мне никогда еще не доводилось убивать своими руками. Потому заранее извиняюсь, если потом испачкаю вам пол.
— После первого убийства всех рвет, — успокаивающе кивнул Тогоро. — Вы не нервничайте, это совсем не трудно. Возьмите вон тот стилет и воткните ей под левую грудь. Она даже мучиться не будет, все произойдет очень быстро.
Карина сквозь слезы смотрела как Рас взял стилет и покрутил его в руках, рассматривая. Благие! Он ее убьет. Девушку била дрожь, жить хотелось неимоверно. Каждый глоток воздуха казался последним, драгоценным, желанным. Ведь она еще ничего не успела узнать! Даже еще не любила никого...
Рас продолжал крутить в руках стилет и смотрел на Карину. Может действительно не строить из себя Проклятый знает что? Через полчаса сюда ворвутся легионеры и можно будет отправить Карину в ти-анх. Двух часов с момента смерти еще не пройдет, оживят без проблем. В тот же момент его ожег стыд. Да как ему такая мерзость в голову придти могла? Благие! Это же скотство! Даже ради спасения других нельзя делать подобного. А раз так, то остается только один выход. Принимать бой и надеяться, что сумеет продержаться до подхода помощи. Ну что ж, господа палачи. Вы еще никогда не сталкивались с обученным оперативником ордена? Ничего. Сейчас вы поймете, что это такое. Вживленные в тело боевые системы приходили в состояние готовности, мышцы подготавливались к ускоренному режиму движения, биокомп сканировал помещение. Понятно, добрых десять плазмеров сейчас направлены на него и на Карину. Но это им не поможет.
Рас стал поудобнее и весело улыбнулся прикованной девушке. А затем стилет исчез из его рук, чтобы появиться в глазу господина Ренсио. Тогоро все-таки следовало сохранить живым. Карина не поверила своим глазам, когда ее одноклассник вдруг исчез, только какой-то вихрь метнулся по пыточной. В стены несколько раз ударили разряды плазмеров и все затихло. Один из пожилых джентльменов валялся на полу со стилетом в глазу, к виску второго Рас приставил указательный палец. Тот выглядел изумленным до онемения.
— Зря вы придумали эту проверку, господин Тогоро... — оскалился молодой человек. — Очень зря. Я почитал вас умным человеком, а вы оказались дураком.
— Это ты дурак! — прорычал владелец корпорации, попытавшись вырваться, но у юнца оказалась стальная хватка. — Ты что, надеешься выбраться отсюда живым? Так не получится.
— А не имеет никакого значения, живым или мертвым, — довольно оскалился Рас. — Вы с подобными мне еще не встречались.
Тогоро ничего не понимал. Он только видел, что указательные пальцы юнца превратились в два плазмера, их кончики горели хорошо знакомым мертвенным светом готовых к стрельбе выводных линз. Да и то, как Тонго уничтожил оружие в стенах, тоже впечатляло. Скорость движений нечеловеческая. Похоже, что перед ним киборг. Проклятый бы побрал высоколобых идиотов, утверждавших, что киборги невозможны! Вот он, рядом стоит! Тогоро покосился на дыры в пластилитовых стенах и вздрогнул. Это какой же мощности плазмеры у него в пальцы вмонтированы? Кошмар какой-то! Мальчишка тем временем связал пленника и, прикрываясь им, быстро порвал наручники девчонки. Руками порвал. Потом вынул кляп и отвел к умывальнику в углу. Она жадно напилась и только потом посмотрела на своего спасителя.
— Спасибо...
— Рано пока благодарить, — криво усмехнулся Рас. — Нам отсюда еще выбраться нужно. Тут тысячи человек охраны. Надо же было так влипнуть!
— А что с тобой случилось? Чего они от тебя хотели?
— Извини, не имею права рассказывать, — покачал он головой. — Нам с тобой сейчас нужно занимать где-то оборону и ждать помощи. Через полчаса наши начнут атаку, но эти полчаса мы должны продержаться. Стрелять умеешь?
— Д-д-а-а... — едва выдавила растерянная Карина.
— Держи, — Рас протянул девушке плазмер, отобранный у Тогоро. — Только не пали во все стороны. Это не игры, здесь все по-настоящему.
— Ты из полиции?
— Полиция вся на откупе у этой сволочи, — скривился Рас.
— Да кто они такие?!
— Кто? — горько улыбнулся он. — Снафферы. Знаком тебе такой термин?
— Что-то слышала, но не помню... — растерянно ответила Карина.
— Не помнишь... Это люди, снимающие фильмы с реальными убийствами и пытками. Для них не проблема посадить сотню человек на кол, чтобы снять впечатляющую сцену. На Мооване тысячи таких контор! Каждая сволочь в правительстве о том прекрасно знает, но всем безразлично.
— Ты не шутишь? — мертвенно побледнела Карина.
— Если бы... — тяжело вздохнул Рас. — Хуже всего, что мой отец был одним из этих сволочей. Потому мой долг их остановить. Именно мой. Но я прокололся на тебе. Не смог я тебя убить, чтобы им в доверие втереться! Извини...
— За что? — с недоумением спросила девушка. — За то, что не убил? Наоборот, спасибо, мне умирать еще как-то рановато. Рада, что ты человеком остался.
— Какая трогательная картина... — презрительно сказал Тогоро. — Хоть мелодраму снимай.
— Ничего, скоро вы увидите куда более трогательные, — зло оскалился Рас. — Вы еще не поняли с кем столкнулись? Ничего. Скоро поймете.
— Ой, как мне страшно! — гнусно захихикал Тогоро. — Кем бы вы там ни были, вы все равно не сумеете узнать и десятой доли! Сейчас появится охрана и мы поговорим по-другому.
Рас повернулся к нему, осклабился и что-то негромко сказал, Карина не расслышала что, но мерзкий старик не то, что побледнел, а позеленел весь. Молодой человек насмешливо фыркнул и пододвинул к стене металлический шкаф, освобожденный от пыточных инструментов. Хоть какое укрытие. Интересно, когда охрана забеспокоится? Прошло уже десять минут, а они все еще не шевелятся. Хорошо бы так и осталось, убивать охранников не хотелось. Впрочем, еще неизвестно кто кого убьет. Понятно, что его оживят, но это потеря времени и немалая. Информация, к сожалению, только в его мозгу. Хотя, стоп. Рас принялся сбрасывать в память биокомпа, продолжающего бурить отверстие в дарлитовой стене, коды доступа к сейфу. Это поможет легионерам сэкономить время в случае его смерти. Инфонити распространились уже по всем помещениям внутренних покоев, и у Раса появилась возможность следить за происходящим. Кто-то начал вызывать господина Ренсио, но тот не ответил. Потом подключился к камерам слежения, и тут выяснилось, что ни одна из них не работает, что вообще ни в одни ворота не лезло, такого не случалось здесь еще никогда. Поднялся переполох. Раз за разом вызовы оставались без ответа и вскоре двое охранников отправились проверить в чем дело. Молодой человек вздохнул. Придется стрелять. Впрочем, служащие во внутренних покоях прекрасно осведомлены чем занимается их хозяин, а раз так, то являются сволочью и жалеть их не стоит.
Труп начальника службы безопасности Рас специально оставил на виду. Приказав Карине лечь и заткнув рот Тогоро, он присел за шкафом. Охрана была вооружена слабосильными плазмерами и шокерами местного производства, они далеко не сразу пробьют стальной шкаф. Впрочем, оперативник на месте сидеть не собирался. Благо вход только один и охранники могут проникать в комнату только по одному, максимум по двое. Куда им, несчастным, справиться с оперативником ордена. Они даже уследить за Расом не смогут. Молодой человек тяжело вздохнул и снова активировал режим ускоренного восприятия. Входная дверь исчезла в стене и охранник скользнул внутрь. Увидев труп собственного начальника, на секунду замер и это стоило ему жизни. Молния выстрела, и в пыточной оказалось два мертвых тела. Впрочем, ненадолго. Его напарник, застывший в дверях, пережил сослуживца всего лишь на пару секунд. Рас перекатился по полу, выстрелил и охранника не стало, только кровавые ошметки вылетели в коридор. Оперативник весело оскалился — не сталкивались еще с орденскими плазмерами, сволочи? Так кушайте. На здоровье.
— Что там происходит?! — заорал кто-то.
— Не знаю! — буквально завизжал в ответ еще один охранник. — Господин Ренсио мертв, где господин Тогоро — неизвестно. Там засел какой-то урод. Тирки и Варген убиты!
— Так вперед! За что вам только деньги платят, ленивые суки?! Пошли! Пошли, я сказал!
Охранники на секунду замешкались, а потом один за другим рванулись в дверь. Не помогло, только около входа в пыточную стало на четыре мертвых тела больше, плазмеры Раса буквально разрывали нападающих на куски. Они, конечно, тоже стреляли, но оперативнику пока удавалось уклоняться. Благо, что охранники его не видели и паникуя палили в белый свет. Но это ненадолго, среди офицеров охраны Тогоро имелось достаточно бывших профи из спецназа космодесанта, не раз выбивавших террористов из укрытий. Действительно, вскоре появился человек с решительным голосом и быстро навел порядок, прекратив панику. Рас скривился. До атаки легионеров осталась еще четверть часа, да и биокомпу работать минут десять, никак не меньше. Хвост Проклятого! Не рассчитали со временем немного. Впрочем, чему удивляться, ни одна боевая операция еще не проходила строго по плану, такое физически невозможно.
— Предлагаю сдаться! — раздался усиленный мегафоном голос. — Вам некуда отступать!
— У меня господин Тогоро под прицелом! — крикнул в ответ Рас. — Лучше не лезьте, а то ему худо придется.
— Чего вы хотите?
— Я? — рассмеялся оперативник. — Ничего. Только чтобы палачи получили по заслугам. Знаете ли вы кому служите? Знаете ли вы, что господин Витарио Тогоро — глава снафферов Моована?
— Повторяю вопрос: каковы ваши требования? — в голосе неизвестного появилась насмешка.
Все они знают. Что ж, значит заслуживают своей судьбы. Главное — потянуть время. Рас принялся выставлять совершенно идиотские, алогичные требования. Даже потребовал присутствия президента Моована. Увы, долго морочить голову неизвестному профессионалу не получилось. Тот понял, что террорист тянет время, и приказал атаковать. Оперативник метался по пыточной с невидимой глазу скоростью и стрелял, стрелял, стрелял. Ошметки человеческих тел разлетались во все стороны. Охранники явно боялись, им никогда не приходилось встречаться ни с таким бойцом, ни с таким оружием.
Вдруг в мозгу Раса вспыхнул сигнал готовности биокомпа и вслед за тем раздался встревоженный голос Керсиарха:
— Ты в порядке?
— Атакуйте! — выдохнул он. — Информация у меня, Тогоро взят. Меня зажали в пыточной вместе с девушкой и пленником.
— Какой девушкой? — недоуменно спросил дварх.
Рас на какую-то секунду замешкался и это сыграло, к сожалению, свою роль. Внутрь пыточной ворвались сразу трое охранников и принялись палить во все стороны. Какой-то выстрел достиг своей цели, Рас глухо вскрикнул и рухнул на пол. Увидевшая это Карина отчаянно завизжала, зажмурилась и тоже начала стрелять во все стороны. Девушка плакала, вся дрожала и отпустила курок только когда в плазмере не осталось ни единого заряда.

Стен нервничал, кусая кулаки. Прошло уже почти полтора часа с момента ухода Раса Тонго в внутренние помещения “Ларки Моован”. Совсем скоро легионеры начинают атаку, а оперативник молчит. Полицейскому понравился этот типично моованский парнишка, сколько таких было среди его друзей и знакомых. И сколько таких погубили сволочи, подобные Тогоро. Жаль, если Рас погибнет. Керсиарх только мрачно ругался в ответ на запросы, что было совсем не похоже на ехидного дварха. Впрочем, понятно, тоже нервничает.
— Что там? — спросил капитан Таранчено.
— Пока ничего, — буркнул Стен и покосился на отбивающую ногой чечетку Зеру.
Девушка тоже ничего не могла сказать и чуть ли не бесилась от бессилия. Командный центр расположился на дварх-крейсере “Ночной Охотник”, флагмане эскадры. Стена поразил огромный корабль, только теперь он окончательно понял всю невероятную мощь ордена Аарн. Тысячи и тысячи легионеров готовились к атаке, предстояло брать под контроль немалое количество объектов. Основную массу снафферов предполагалось вывезти на безлюдную планету за пределами галактики и выбросить их там, пусть выживают как хотят. Стен знал отношение Аарн к убийствам и до сих поражался ему. Но с каждым мгновением все больше понимал, что ему остался один путь — уйти в орден. Да и Зера... Не мог он без этой девушки, она стала для бывшего полицейского дороже жизни, дороже самого воздуха. Снова захотелось прижать любимую женщину к себе и закрыть своим телом от любой беды, но сейчас не время. Зера услышала мысли Стена и слабо улыбнулась, дотронувшись рукой до его щеки. Но тут же снова стала серьезной и погрузилось в инфопространство.
— Внимание! — загремел в рубке голос Керсиарха. — Атака! Повторяю, атака! Рас ранен. Отключаю гиперзащиту здания и системы слежения. Вперед!
Операторы защитных систем “Ларки Моован” растерялись, управляющие компы буквально сошли с ума и перестали слушаться их, отключив все до единой системы защиты. При попытке доступа на мониторы с какой-то стати выводился известный всей галактике символ ордена Аарн — Око Бездны на фоне когтистой руки неизвестного существа. Вирус? Или хакерская атака? Но инфосеть изолирована от внешнего мира! Администраторы сети попытались запустить резервные системы, но не успели. В стенах “Ларки Моован” начали один за другим распахиваться гиперпорталы. Оттуда сотнями посыпались легионеры ордена в зеркальных темно-красных скафандрах высшей защиты, именуемых в просторечии боевыми доспехами. Аарн разоружали охрану, сгоняя ошеломленных людей в несколько залов. Они никого не убивали, действуя парализаторами. Слабосильные плазмеры моованского производства ничего не могли поделать с защитой их доспехов.
С величайшим трудом Керсиарху удалось взять под контроль инфосеть внутренних покоев Тогоро, биокомп сумел пробурить едва ли микронное отверстие. Но зато он контролировал немало сегментов сети и при помощи дварха сумел довольно быстро, за каких-то полминуты отключить гиперзащиту. Внутрь немедленно проложили гиперпорталы, и на помощь Расу рванулись десятки легионеров. Там уже поняли, что в здании происходит что-то неладное, но на атаку легионеров ордена никак не рассчитывали и продолжали атаковать засевшего в пыточной “террориста”. Вот этих легионеры уже не жалели, уничтожая на месте. Здешние охранники прекрасно понимали кому и чему служат, а значит потеряли право на жизнь. Сопротивление сломили очень быстро и вскоре ворвались в пыточную, вторично пленив только что освобожденного Витарио Тогоро. Бившаяся в руках остолбеневших охранников девушка вырвалась и кинулась лежавшему на полу Расу. Он был еще жив, заряд плазмера сжег ему правое плечо и руку.
— Парня нужно немедленно в госпиталь, — дотронулся до плеча Карины лор-лейтенант, командовавший атакой. — Идем.
Девушка не поняла куда ее зовут, она плакала, понимая, что спасший ее человек умирает. В госпиталь? Толку-то. Будто она не понимает, что с такими ранами не выживают! Ей помогли встать, Раса положили на висящие в воздухе носилки, в глазах что-то мелькнуло и Карина оказалось в каком-то диком помещении. Светло-розовые стены медленно трепетали, на потолке волновались тысячи черных, влажных щупалец. Но девушка не обращала ни на что внимания, что-то странное происходило с ней самой. Ей казалось, что она ощущает боль Раса, его ужас. Казалось, что парня затягивает в какую-то черную воронку, он корчится от ужаса и боли. Но не физической боли! Он сходил с ума от того, что убил тех охранников! Карина замерла, не понимая, что происходит. Как будто что-то подтолкнуло ее, она рухнула на колени и положила руки Расу на лоб, погружаясь в его боль и очищая ее от чувства вины. Если бы кто спросил, она никогда бы не сумела объяснить что именно и зачем делает, но была уверена, что поступает единственно верным образом, что по-иному просто нельзя.
— Что... — дернулся к ней один из Целителей, невысокий лавиэнец.
— Стой, дурень! — одернул его второй, его эмообраз засиял красками преклонения. — Целитель Душ рождается... Зови Берту немедленно!
— Понял... — с изумлением сказал лавиэнец и исчез.
Буквально через несколько минут появилась молодая женщина со светлыми волосами, заплетенными в несколько сотен тонких косичек. Она пару минут понаблюдала за Кариной, одобрительно кивая головой, потом тоже опустилась на колени, присоединяясь к девушке. Дурочка кинулась на помощь, как и любая Целительница Душ, но не справляется. Опыта ведь никакого. Нужно помочь. Карина действительно вслед за Расом погружалась в черную воронку, из последних сил держась на поверхности и не отпуская кричащего от боли парня. Она не понимала ничего, но сражалась из последних сил. Внезапно кто-то поддержал ее и потянул обоих наверх. Еще несколько секунд, тьма в душе Раса рассосалась, и он забылся в тревожном сне. Открыв глаза, Карина увидела склонившуюся над ней симпатичную женщину в форму ордена Аарн. Аарн?! Ой, мама родная! Куда это ее занесло? Потом обратила внимание, что еще двое людей ордена раздевают Раса. Не успела ничего сказать, как парня подняли и опустили в яму с бурлящей розовой слизью, в которой он скрылся с головой. Карина вскрикнула и рванулась на помощь, но незнакомка придержала ее.
— Тихо, девочка, тихо! — улыбнулась она. — Это же ти-анх, через пару дней мальчик будет здоров, не нервничай. Пойдем со мной, тебе нужно помыться, покушать и переодеться.
— А где я? — растерянно спросила девушка.
— На дварх-крейсере “Ночной Охотник”, — снова улыбнулась женщина. — Ничего не бойся, все страшное уже позади, моя хорошая.
Карина с изумлением посмотрела на нее. Никак не походили эти улыбающиеся люди, от которых веяло добротой, на полумертвых зомби, которыми она привыкла считать аарн.
— А Рас разве ваш?..
— Да, Рас Тонго — лор-лейтенант легиона “Бешеные Кошки”, входит в команду дварх-майора Тины Варинх, которую в ваших мирах именуют Кровавой Кошкой. Операция против снафферов разрабатывалась давно и, слава Благим, завершилась успехом. Палачи скоро понесут наказание. Кстати, меня зовут Бертой.
— А можно мне домой? — боязливо спросила Карина.
— Конечно, — кивнула женщина. — Только сначала я должна объяснить тебе, что ты такое и что с тобой произошло. Тебе разве не удивило, что с тобой было недавно?
— Удивило... — неохотно отозвалась девушка. — Я с ума не сошла?
— В свое время я тоже интересовалась этим вопросом, — рассмеялась Берта, уводя Карину за собой в гиперпереход. — Не беспокойся, не сошла. Просто Благие дали тебе Дар. Это нелегкая ноша, девочка, очень нелегкая.
— Дар? Но какой?
— Ты — Целитель Душ, — тяжело вздохнула женщина. — Я тоже. Нас очень мало и в ордене мы на вес вария. В ваших мирах такие, как мы, обычно гибнут за два-три года после пробуждения Дара. Ты тоже не проживешь больше. Извини за откровенность, конечно, но ложь ни к чему хорошему не приведет.
— Два-три года. и я умру? — замерла на месте Карину. — Но почему?!
— Скорее всего, покончишь с собой. Ты ведь ощутила, что Расу больно и кинулась на помощь, не задумываясь о последствиях. Как и у каждого Аарн после убийства, у него был психошок. Человека впавшего в психошок может спасти только Целитель Душ. Иначе безумие и мучительная смерть. Но нам это нелегко дается. Дома тебя сочтут сумасшедшей, когда ты начнешь бросаться на помощь каждому, кому плохо. Есть еще одно неприятное свойство нашего Дара.
— Какое? — мрачно спросила Карина, все пытаясь проснуться и искренне надеясь, что все-таки спит.
— Тебе ведь сейчас очень хочется мужчину? — улыбнулась Берта.
— Откуда вы знаете? — отчаянно покраснела девушка, которая сама не понимала с какой стати на нее вдруг напало такое желание.
— А я эмпат. Как каждый Аарн. Именно с этим связаны так пугающие тебя мертвые лица. Это результат действия защитного эмоционального щита. Представь, что ты чувствуешь всю боль, все зло, всю подлость и всю ненависть окружающих. Представила, вижу. Долго ли ты сможешь пробыть без щита?
— Вряд ли... — неуверенно ответила Карина.
— К сожалению, щит делает наши лица мертвыми. И потому мы мало с кем общаемся. Только в своей среде мы полностью открыты.
— Я поняла, спасибо, — кивнула девушка. — Но что мне делать? Вы говорите, что я теперь тоже эмпат?
— Да, — тяжело вздохнула Берта. — Целитель Душ всегда эмпат. Долго ты внизу не выдержишь. Учти еще, что скоро твое сексуальное желание станет постоянным и настолько сильным, что ты не сможешь его сдерживать, и тебя станут принимать за нимфоманку.
— Благие! — взвыла Карина. — Да за что мне это?!
— Благие с Создателем нас не спрашивают, — скривилась женщина. — У них свои и чаще всего непонятные нам цели. Но это великое благо, помогать людям, которым плохо и больно. Ты, как я вижу, на детского врача учишься?
— Да...
— И с детьми всегда общий язык легко находила. Это было начальное проявление твоего Дара. Может он и не проснулся бы, но шок, который ты испытала...
— Значит выхода у меня нет?
— Почему же? — ласково погладила ее по щеке Берта. — Ты можешь стать аарн. У нас перед Целителями Душ буквально преклоняются. Но я не стану настаивать. В любом случае я постараюсь научить тебя всему, что сумею. Если решишь остаться дома, то хотя бы начала контроля я тебе дам. Дальше будешь заниматься сама. Может, и сумеешь выжить. Однако обещать не могу.
— А если я с вами уйду?
— Отправишься на учебу в Школу Духа, там тебя сделают истинным Целителем Душ. Учиться около десяти лет, но это не проблема, мы живет до трехсот лет молодыми и здоровыми. Мне, например, двести четырнадцать.
— Я... — с трудом выдавила из себя Карина. — Я должна подумать...
— Конечно, — улыбнулась Берта. — Сейчас тебе надо помыться и поесть. Потом я отправлю тебя домой. Посоветуйся с мамой, она у тебя, кажется, человек неглупый. Завтра я тебя навещу.
— А с Расом действительно все в порядке будет? — вскинулась девушка.
— Конечно, — мягко улыбнулась Целительница Душ. — мы с ним заскочим к тебе в гости, сама увидишь. Может хочешь по крейсеру погулять? Наши корабли мало кто из внешнего мира видел.
— Мне как-то не до того... — мрачно пробормотала Карина.
— Понимаю, — вздохнула Берта. — Ну что же, пойдем в душ.
Оказавшись около порога родного дома, Карина долго не могла придти в себя. Рассказав о случившейся счастливой донельзя маме, которая и не чаяла увидеть пропавшую несколько дней назад единственную дочь, девушка долго плакала. А мать сидела и думала. Но ничего не говорила, Карина не дождалась ее совета, она очень устала и вскоре уснула.
Зачистка снафферских контор шла своим чередом. Стен, Зера и капитан Таранчено координировали действия легионеров и групп местных добровольцев на всех планетах Моована. Сейф Тогоро вскрыли и найденные там данные окончательно прояснили картину. Атака на внешние предприятия группировки прошла одновременно на более чем ста мирах обитаемой галактики. Но на самом Мооване пришлось действовать очень осторожно. Самую сволочь переправляли на крейсера, чтобы сослать на необитаемую планету. Остальным подчищали память, внушая, что их атаковали силы полиции и внутренних войск. Люди Стена и поддерживающие их группы молодых офицеров занимали посты в министерствах.
Однако самое главное началось позже, когда двархи опубликовали разоблачающие правительство Моована документы на самых крупных и популярных серверах инфосети. Документы, подтвержденные убойными доказательствами. По инфовидению показывали пыточные подвалы и освобождение полуживых жертв. Многие безутешные родители узнали в этих искалеченных, запуганных до полусмерти существах своих пропавших недавно детей. Тысячи связанных с организацией Тогоро чиновников госаппарата стрелялись, травились, выбрасывались из окон. Остальных арестовывали люди Стена. Через два дня правительство в полном составе подало в отставку. Парламент, половина членов которого тоже оказались замешанными в грязных делишках снафферов, пребывал в растерянности. Что самое интересное, информацию двархи подали так, что люди Моована поверили: расследование провела группа молодых полицейских и военных под руководством отставного сыщика, капитана уголовной полиции Рене Таранчено. Народ Моована пришел в ужас, узнав о происходившем в их внешне благополучной стране кошмаре. Родители замученных снафферами юношей и девушек требовали мести. Суды заседали сутками, вынося до тысячи смертных приговоров ежедневно. Даже бывший министр внутренних дел был приговорен к повешению и повешен при огромном стечении народа. Но самый большой резонанс вызвала казнь Витарио Тогоро и генерала полиции Ранона Эстеллио. Парламент долго не мог решить кому предложить сформировать временное правительство, но все-таки принял единственно верное решение. Не ожидавший такого конфуза для себя капитан Таранчено неожиданно оказался в президентах Моована. Бедняга отбрыкивался от этой “чести” руками и ногами, но не помогло. Пришлось браться за работу и тянуть на себе неподъемный воз.

— Хорошо кошки поработали, ничего не скажу... — постучал пальцем по столу граф. — Откровенно говоря, не ждал, что Аарн провернут акцию тихо. Думал они, как обычно, вломятся и разгромят организацию Тогоро на глазах у всех, превратив палачей в мучеников.
— Да, операция разработана профессионально, — кивнул секретарь. — И проведена блестяще. Снимаю шляпу. Как они все раскрутили за каких-то три дня! Народ буквально взорвался негодованием. Только вот новый президент...
— Думаешь орденская марионетка?
— Не знаю... — скривился Ренни. — Пока не знаю. Но за дело президент Таранчено взялся решительно. Ни у одного президента Моована за последнюю тысячу лет не было такого рейтинга. Люди на него буквально молятся, а он этим пользуется и чистит основные структуры страны от накипи. К сожалению, большинство наших людей тоже арестованы.
— Мелкая сошка, — фыркнул граф. — Пользы от них, что от кота молока. Всех, кто хоть что-нибудь знает, убери. Меня, если откровенно, новый президент заинтересовал. Когда все немного успокоится, прощупай чем он дышит.
— Сделаю, — кивнул секретарь, занося приказ в текущий файл.
— Я очень рад, что орден уничтожил Тогоро. Ты знал, что эта сволочь контролирует буквально всю страну?
— К сожалению, нет, — вздохнул Ренни. — Подумать не мог, что снаффер настолько умен.
— Хорошо, что грязную работу сделали Аарн, — сказал граф, снова просматривая на голоэкране какие-то документы. — Иначе ее пришлось бы делать нам. А у нас возможностей ордена нет.
— Простите... — в который раз смутился секретарь. — Я и подумать не мог...
— Проехали! — резко махнул рукой его светлость. — Доклад по последним событиям на Мооване у тебя готов?
— Да.
— Читай.

Предыдущая страница 29 Следующая страница


Мы — были! 30

— На сегодняшнее утро люди президента Таранчено и Стена Дартаго взяли под контроль военное министерство, бывший министр и его заместители арестованы. Еще через два часа армия присягнула новому правительству. Главнокомандующим назначен капитан Реко Эрсиаро, один из заместителей Дартаго в его организации. Естественно, произведен в генералы армии. Очищенное от людей Тогоро полицейское управление тоже перешло на сторону нового президента. Он без промедления провел реформу министерства внутренних дел с полного одобрения запуганного до полусмерти парламента. Ничего нового изобретать не стал, скопировал структуру полиции княжества, только немного адаптировав ее под моованские условия. Что интересно, на время кризиса демократические нормы отброшены в сторону, суд проводят на месте и немедленно приводят приговоры в исполнение. Полиция получила чрезвычайные полномочия и имеет право расстреливать преступников на месте преступления, чем полицейские донельзя довольны. Грубо говоря, президент Таранчено сейчас является полновластным диктатором Моована. Хотя продолжает говорить о демократии и ее ценностях.
— Умно, — кивнул граф. — очень умно. Пусть чернь останется уверенной, что ее голоса что-то значат, тогда она не станет бунтовать. Мне этот полицейский нравится все больше и больше с каждым днем, решительный человек.
— А вы знаете, что самое интересное, ваша светлость? — прищурился Ренни.
— И что же?
— Боевые отряды господина президента. Именно они производят основные аресты. Судя по ухваткам, это переодетые легионеры ордена.
— А чего ты ждал, Лоех? — насмешливо фыркнул граф. — Разве ты сам, проведя столь сложную операцию, рискнул бы оставить все на ничего не умеющих любителей?
— Нет, конечно.
— Тогда почему ты считаешь дварх-майора Варинх глупее себя? Она не раз доказывала, что далеко не глупа. Понятно, что ее люди контролируют происходящее. В тайне, естественно.
— Если бы они не оказались такими идиотами год назад и не устроили бучу на Мооване, то им и прятаться не пришлось бы, — пожал плечами Ренни.
— Скорее всего, Командор просто сорвался, — пожевал губу граф. — Я сам не раз задумывался над причиной уничтожения моованской СБ, но так и не смог ничего понять. Не было явных причин. Убийство девчонки? Из-за такого глупо уничтожать рабочую структуру, которую можно подмять под себя. Аарн для того даже напрягаться особо не пришлось бы, Сармино готов был продаться любому, кто предложил бы ему кусок пожирнее. Но согласись, орден уничтожил самую мощную в галактике тайную службу на редкость быстро и эффективно. За сутки!
— Только каждого моованца после этого при виде аарн колотит от ненависти, — криво усмехнулся секретарь. — И нам оно на руку. Когда все успокоится, мы получим возможность взять президента Таранчено за глотку. Достаточно намекнуть в моованской прессе про его сотрудничество с орденом, как он с треском провалит первые же выборы.
— Это если он вообще станет их проводить, — отмахнулся граф. — Лоех, я в который раз прошу тебя не считать противника глупее себя и не пытаться играть на очевидном. Не срабатывает! А если и срабатывает, то очень редко. Надеяться на успех при таком раскладе может только полный идиот.
— Простите, — пожал плечами Ренни, тяжело вздыхая. — Возможно, я не прав. Но упускать Моован мы не имеем права.
— А кто тебе сказал, что мы его упустим? — довольно осклабился граф. — Только не спеши, как на пожар. Нужно немного подождать и посмотреть чего добьется новое правительство. Мы пока даже не знаем чего оно вообще хочет.
— К сожалению, не знаем. Однако порядок в стране наводится жестко, каждый имевший хоть малейшую связь со снафферами, приговаривается к смертной казни. Мало того, под шумок господин президент принялся вырезать самые известные мафиозные группировки. Доны залегают на дно, но им это не помогает, легионеры быстро отыскивают их, припаивают связь с Тогоро и до встречи на том свете.
— Даже так? — приподнялись брови его светлости. — Ах, капитан Таранчено, каков молодец! Я восхищен, право слово, восхищен. Одно странно. Неужели он не понимает, что свято место пусто не бывает?
— Понимает... — еще тяжелее вздохнул секретарь. — Он прикармливает оставшихся в живых и жестко ограничивает их круг деятельности. В итоге получается, что и мафия как будто имеется, но мафия беззубая.
— Ну-у-у... — развел руками граф. — У меня слов нет.
— Не могу понять с чего вы так радуетесь успехам врага, — мрачно буркнул себе под нос Ренни.
— Лоех, мальчик мой! — иронично приподнялись брови графа. — Не разочаровывай меня. Красивый ход всегда красив, даже если направлен против тебя. Предпочту умного врага преданному дураку. Если ты не понимаешь, что все сделанное новым президентом пойдет на пользу нам и только нам, то мне очень жаль.
— Поясните, пожалуйста... — жалобно попросил секретарь. — Я действительно не понимаю.
— Ладно, — тяжело вздохнул его светлость и поднял глаза к потолку. — Слушай и постарайся понять. Тебе не раз придется проводить подобные операции. Пока СБ Моована работала в полную силу, мы были вынуждены считаться с ней и реального влияния на политику этой страны не имели. Да ты сам знаешь. После уничтожения СБ наша сеть начала разворачиваться, наши люди постепенно проникли во все основные управляющие структуры страны на вторых ролях. А теперь напомни мне основной принцип наших агентов влияния.
— Быть одними из лучших и одними из самых неподкупных там, где ценится честь. Быть самыми подлыми и самыми изворотливыми там, где ценится изворотливость. Соблюдать пропорцию между теми и другими в обоих случаях. Так, я понял, простите ваша светлость. Я, похоже, действительно дурак.
— Ну почему же? — фыркнул граф. — Тебе всего лишь не хватает опыта. И какой вывод отсюда следует?
— Президент Таранчено ищет честных профессионалов, надеясь поставить их во главе нужных ведомств, — улыбнулся Ренни. — И наши люди, оставшиеся внешне честными, его заинтересуют.
— Именно, мальчик мой! Но это далеко не все. Страна, в которой даже мафия ручная, обязательно привлечет к себе инвестиции. И первыми будут наши. Позаботься об этом. До сих Моован мало кого интересовал, но это продлится недолго. Скорее всего, орден подбросит президенту некоторые интересные технологии и эти технологии должны стать нашими. Но это случится только в том случае, если контрольные пакеты акций самых крупных фирм страны окажутся в руках верных нам людей.
— Сделаем, ваша светлость, — кивнул секретарь, записав и этот приказ в текущий файл.
— Теперь еще кое-что. Берегись дураков, Лоех. Если ты только заподозришь, что кто-то из наших людей таковым является, убирай его немедленно, не дожидайся моего приказа. Понял?
— Да.
— С умным врагом можно сыграть и каждый останется при своем, кто-то победит, кто-то проиграет. Но с дураками и наивными мечтателями играть нельзя, обязательно проиграешь. Их следует уничтожать без всякой жалости.
— А разве Аарн не наивные мечтатели?
— Есть немного, — усмехнулся граф. — Только учитывай, что ими руководит человек, когда-то правивший половиной галактики в течение нескольких тысяч лет. Вот уж кто наивностью не отличается. Жаль, что я не могу понять его целей, может мы сумели бы договориться.
— Вы уверены, что Илар ран Дар и есть Темный Мастер?
— Не просто уверен, знаю.
— Ясно... — вздохнул Ренни. — Но это пока неважно. Мне хотелось бы доложить вам ситуацию в святой иерархии.
— Докладывай.
— Нам удалось сохранить Аствэ Ин Раг единым государством, хотя на Тиум, Т'Он и Ринканг пришлось сильно надавить, чтобы они проголосовали за нужное нам решение. К сожалению, в ближайшие сто лет святая иерархия подняться не сможет, выдоили ее основательно, буквально все промышленное оборудование вывезено. Транспортного флота как такового не осталось, едва пара сотен древних лоханок наберется. Вариевые рудники тоже отобрали. По предложению Командора решено провозгласить монархию, на роль царя избран наследник одного из последних местных дворянских родов Пермегия Кер-Тарпен, принявший корону под именем Пермегии I-го.
— Дурость... — проворчал граф. — Хотя я понимаю ран Дара. С этого момента в святой иерархии появилась вторая ветвь власти, которая будет постоянно грызться с Сангедрином. Ордену, да и всем остальным, это на руку. Возможно, царь окажется полезным и нам. Но посмотрим, не стоит пока делать далеко идущих выводов. Нам туда сейчас соваться не следует, пусть ситуация немного прояснится. Еще что-нибудь?
— Да. Опять же по предложению Командора коалиция обязала царя запретить рабство.
— Идиоты! — расхохотался граф. — Какие идиоты! Неужели не понимают, что как только они уберутся, все вернется на круги своя? Для фанатиков без рабов жизнь не в жизнь. Да они за право иметь рабов что угодно сделают! На этом надо сыграть. Отметь себе, и подумай как.
— Хорошо, — кивнул Ренни, снова открывая комп. — По остальным вопросам все. Так, текущие мелочи, которые я вполне в состоянии решить сам. Ничего неожиданного.
— Ну, и слава Благим.
— А что по основному проекту, ваша светлость? Удачных экземпляров не было?
— Увы... — тяжело вздохнул граф, скривившись. — Поначалу я подумал, что у одной есть небольшие способности, но нет, ошибся. Отдал охранникам, больше ни на что не пригодна. Однако заметил всплески вероятностей над Питомником. Однозначно среди младшего поколения есть маг. Теперь главное этого мага не упустить.
— Будем надеяться, — улыбнулся секретарь.
— Ладно, иди, — кивнул граф. — Если появится что-нибудь важное, немедленно ко мне в любое время дня и ночи. Мы не можем позволить себе упустить даже мелочь.
Оставшись наедине с собой, он выпил немного бренди, закурил сигару и долго сидел, обдумывая сложившуюся ситуацию. Его цель пока только маячила где-то вдалеке и как достичь ее, непонятно. Но он не сложит оружия, или он, или Командор. Третьего не дано.

Тали застыла перед огромным иллюминатором, во все глаза смотря на покрытую перистыми облаками планету внизу. Скоро корабли ордена отправляются на Аарн Сарт. А она? Что делать ей? Тина сказала, что Тали теперь тоже аарн. Но девушка не считала себя достойной такой чести. За прошедшее время она многое повидала и ее потрясли взаимоотношения между разумными в ордене. Какая-то невероятная, сказочная, нечеловеческая доброта. Достаточно было загрустить, чтобы кто-нибудь подошел к тебе и развеял тоску, рассказал что-нибудь веселое, приласкал, позволил выплакаться в жилетку, да просто постоял рядом. Она вспомнила гениального певца Лара и его возлюбленную, Ару. А ведь он дома был принцем, наследным принцем. И никакой заносчивости, всегда придет на помощь, пошутит. Удивительно...
Вгляд снова упал на Азалан. Столичная планета святой иерархии казалось умиротворенной, тихой и ласковой. Тали горько улыбнулась. Ну да, тихой и ласковой. На память пришли страшные смерти подруг. Лери посадили на кол. Ани сожгли заживо. Керти скормили степным шакалам. Гервину закопали в пустыне по шею и оставили умирать. А сколько было других. Как их только не убивали. За малейшую провинность, за косой взгляд или вообще по прихоти господина.
— Здравствуй, маленькая! — подошел к ней большой красный дракон и подхватил девушку на руки, усадив себе на согнутый локоть. — Опять загрустила? И как тебе не ай-яй-яй?
— Да нет... — слабо улыбнулась Тали, утерев слезы. — Не загрустила. Просто вспомнила всех убитых. Они как живые перед глазами стоят... Лери так страшно кричала, умирая...
С этим драконом она почему-то сошлась накоротке и совершенно его не боялась, хотя когда впервые увидела, то долго визжала с закрытыми глазами и в полной уверенности, что ее сейчас съедят. Однако лор-навигатор дварх-крейсера “Пик Мглы” быстро сумел завоевать доверие перепуганной рабыни и с тех пор часто таскал Тали на руках, рассказывая ей легенды своего народа. Она с восторгом слушала и вскоре забыла о своем страхе. Да разве можно бояться Г'Рева? Он же такой добрый и ласковый. И такой красивый!
— Понимаю, — вздохнул дракон. — Но ведь отныне рабство запрещено.
— Извини, но ты наивен, — горько улыбнулась Тали. — Да и Мастер тоже. Мы только улетим, как здесь все по-прежнему станет. Запрещать — это не выход, против запретов протестуют особенно охотно. Другой путь нужен.
— Ты знаешь какой? — покосился на нее Г'Рев.
— Если бы я знала... — тяжело вздохнула девушка. — Я бы тогда, наверное, святой стала. А я всего лишь бывшая рабыня, откуда мне знать? Вы же большие и умные, возьмите и придумайте.
— Хотелось бы, — поморщился дракон. — Но увы. Не могу понять как такая религия могла возникнуть. Ведь Создатель — он добрый.
— Это что считать добротой. Например, у меня на родине считается добрым, если рабыню посадят на кол или заживо сдерут кожу. А вот жалость почитается великим и непростительным грехом.
— Бр-р-р... — ошеломленно помотал мордой Г'Рев. — Какой кошмар. Все-таки у нашего народа такого никогда не было.
— Вам повезло, — кивнула Тали. — Наверное, мы, люди, действительно изначально ущербные.
— Чушь несешь! — отмахнулся дракон. — Извини, конечно, но чушь. Люди, как и драконы, разные. Среди нас тоже сволочей хватает, но им воли не дают, это факт. Но посмотри на ареал-вождя Р'Гона Арнеса. Редкая гадина! Ему дай безграничную власть и он похуже ваших господ окажется.
— Не знаю... — снова вздохнула Тали. — Не знакома с ним, не могу судить. Только вот смотрю я на Азалан и вспоминаю сколько там рабынь осталось... И что с ними сделают после нашего отлета. Знаешь, мне страшно...
— Они уже не рабыни!
— Это тебе кажется... Им тоже может казаться, что они свободны. Только их быстро в этом разубедят.
— Может стоит оставить у основных планет фрегаты разведки? — нахмурился Г'Рев.
— А чем это поможет? — фыркнула девушка. — Снова войну начинать? Сомневаюсь, что Мастер на это пойдет. Да и не поможет война, только обозлятся местные еще сильнее. Вера другая им нужна...
— А они ее примут? — скептически посмотрел на нее дракон. — Чтобы разумные приняли новую веру, ее должен принести мессия. Существо, имеющее благословение Создателя Миров. Имеющее миссию.
— Но почему тогда он не приходит, этот мессия?.. — почти простонала девушка. — Неужели Святой Благословенный не видит всего этого ужаса? Почему ОН позволяет людям такое творить?
— Не нам судить божью волю... — вздохнул Г'Рев. — Может ОН надеялся, что люди сами опомнятся.
— Может быть... — уныло кивнула Тали. — Только мне больно. Сколько еще рабов и рабынь должно умереть страшной смертью, чтобы хоть что-то изменилось? Сколько?!
— Не знаю... Может тебе Целителю Душ показаться?
— Зачем? — горько улыбнулась девушка. — Ну да, Целитель поможет мне забыть. Да только там, внизу, ничего не изменится! Понимаешь?! Не изменится!
Она уткнулась дракону в грудь и заплакала. Он больше ничего не говорил, только тихо гладил Тали по голове, укачивая как малое дитя.
“Святой Благословенный! — отчаянно кричала Тали внутри себя. — Ты же добрый! За что ты так поступаешь с нами?! Мы же дети твои! Ну пошли же ты нам мессию! Ты же все видишь. Ты же все понимаешь. Ты же все знаешь. Так почему?! Неужели ты нас не любишь? Не верю! Пощади же ты нас! Помилуй! Мы же такие слабые! Но мы верим, что нужны тебе. Верим, что наша жизнь тебе не безразлична!”
Святой Благословенный молчал. Тали казалось, что у нее сейчас лопнет от боли сердце. Она продолжала безмолвно кричать, слезы ручьем текли из широко распахнутых глаз. Дракон осторожно прижимал ее к себе и продолжал укачивать, но девушка не чувствовала этого. Она продолжала отчаянно молиться...
“Мы идем к тебе сквозь боль, Святой Благословенный! Сквозь горе. Сквозь отчаяние. А ты нас не пускаешь... За что ты с нами так? Неужели все еще мало боли было на моей родине? Неужели еще нужно? Пошли нам того, кто откроет путь! Или подскажи мне, что делать?! Я согласна на любую судьбу, только бы помочь! Пусть не будет больше больно другим, я все ради этого вынесу!”
Тали вдруг показалось, что внутри нее вспыхнул холодный белый огонь, и неслышный никому строгий голос спросил: “Ты уверена? Не струсишь?”
— Нет... — прошептали запекшиеся губы. — Не струшу... Спасибо тебе, Святой Благословенный...
Душу девушки залил слепящий, зовущий вдаль свет. Он сжигал саму ее суть, вместо нее рождалось что-то иное. Что? Она не знала, да это ее и не интересовало. Только все яснее и яснее становилось понимание. Понимание того, что она должна сказать другим людям. Рассказать им, объяснить, позвать за собой. Все собственные желания, мысли, надежды отходили куда далеко, становясь неважными. Становясь пылью на ветру. Тали не видела ничего вокруг, продолжая плыть в коконе Света и Тьмы. Все перемешалось в ней, сейчас она могла взойти на костер и не ощутить того. Впрочем, она в это момент горела без костра, душа раскрывалась для каких-то божественных истин, все в душе превращалось в чистый свет, последние остатки грязи растворялись и превращались в ничто. Тали переставала быть человеком, становясь чем-то куда большим, но сама того еще не понимала.
Она не видела невероятного изумления на морде держащего ее дракона. Не видела, как аарн вокруг замолкают и поворачиваются к ней. А потом молча становятся на колени и склоняют головы. Спрыгнув с рук онемевшего Г'Реда, Тали подошла к иллюминатору и посмотрела вниз, на Азалан. Там была ее судьба. Там ее ждали. Там она нужна. Там люди, которым она должна помочь. И неважно какой окажется цена.

— Что вы, ваше святейшество, — рассмеялся Илар ран Дар. — Не думаю. Перевоспитать фанатика? Разве что насильно почистить ему память, но это будет уже другое существо. Это станет нарушением принципа свободы воли.
— Вы правы... — тяжело вздохнул отец Симеон. — Но я в отчаянии. Они непробиваемы. Не желают ничего слышать. Да где это видано, что подать кусок хлеба почитается жестокостью, а посадить на кол — добротой?! Как возникла эта чудовищная религия?!
— К сожалению, я никогда не обращал на Аствэ Ин Раг особого внимания... — вздохнул маг. — Упустил ее возникновение.
— Оставьте вы их в покое, ваше святейшество! — скривился великий князь, отпив глоток бренди. — Ничего с ними не сделать, пусть варятся в своем супе самостоятельно.
После конференции прошла уже неделя, послы и правители давно разлетелись по домам. Остались только Командор, первосвященник и великий князь. Эти трое пытались наметить пути развития для бывшей святой иерархии, надеясь заставить население измениться. Но вскоре поняли, что ничего сделать нельзя. По крайней мере, хоть основные управленческие структуры царю создать помогли. Правда, никто не мог дать гарантии, что этого царя не свергнут сразу после отвода войск коалиции. Потому и решили задержаться отец Симеон с Раваном. Великий князь старался обучить Пермегию I-го основам управления, но до смерти перепуганный пожилой аристократ, на которого внезапно свалилась корона, едва ли понимал его объяснения. До войны он жил себе на одной из колоний святой иерархии и благодарил Святого Благословенного за то, что Сангедрин, основательно проредивший ряды местных аристократов за последние тысячу лет, не обращал на него никакого внимания. И вдруг на тебе! Прибытие делегации. Предложение власти. Коронация. Дворец. Полные ненависти взгляды челяди. Ничего не хотелось царю больше, чем вернуться в свое маленькое имение и не высовывать оттуда носа.
— Не может быть! — вдруг вскочил на ноги мертвенно побледневший Командор, его буквально колотило, руки тряслись. — Невозможно!
— Что случилось? — немедленно спросил великий князь, первосвященник только удивленно приподнял брови, таким Илара ран Дара он еще не видел.
— Помолитесь Создателю, ваше святейшество... — хриплым шепотом посоветовал маг. — Вы сами должны это почувствовать... Только Создателю, а не Благим...
Отец Симеон пожал плечами и последовал совету. Буквально через несколько секунд после молитвы его тоже начала бить дрожь, глаза старика расширились и он с непередаваемым словами изумлением уставился на Командора.
— Я ощущаю ЕГО присутствие... — с трудом выдавил первосвященник. — Что это? Что происходит?!
— Где-то недалеко от нас рождается мессия, — ответил Командор, продолжая дрожать. — Мы с вами все гадали, что нам сделать со святой иерархией. Похоже, что Создатель сам позаботился об этом...
— Идемте... — с трудом встал на ноги отец Симеон. — Это где-то там...
Он указал на левую стену. Командор на секунду прикрыл глаза, и в стене открылся проход неизвестно куда.
— Господа, вы не шутите? — переводил взгляд с одного на другого великий князь и ежился.
— Здесь не до шуток, ваше величество... — хрипло сказал маг. — Совсем не до шуток.
Он первым ушел в проход, следом поковылял первосвященник, все время осеняющий себя знаком благого круга. Раван подумал немного, недоуменно пожал плечами и пошел за ними. Их взгляду открылся один из больших залов дварх-крейсера. Только вот выглядел он странно как на первый взгляд. Аарн не носились под потолком на летающих досках, не танцевали, не пели, не разговаривали друг с другом. Они молча стояли и с благоговением смотрели за замершую у большого иллюминатора совсем юную девушку. Лет шестнадцати, ну семнадцати, никак не больше. У многих по лицам текли слезы, но никто не решался нарушить молчание и потревожить ее. На девушке было простенькое серенькое платьице. Попав на крейсер, Тали не пожелала переодеваться в форму ордена и осталась в своем платье рабыни. От застывшей около иллюминатора девушки волнами расходился свет, невидимый глазу, но четко ощущаемый эмпатами свет. Командор нерешительно двинулся к ней. Она обернулась, как-то беззащитно улыбнулась и почти неслышно сказала:
— Мне нужно вниз, Мастер... Меня там ждут... Я там нужна...
— Я знаю, маленькая... — так же тихо ответил маг, в его голосе слышалось сочувствие, он сам едва не плакал.
— Пусть никто не идет за мной... — попросила Тали, из ее глаз все так же текли слезы. — Я должна быть одна. Да ты знаешь...
— Знаю...
— И ты знаешь, — подошла она к отцу Симеону и осторожно дотронулась пальцами до сморщенной щеки старика.
— Знаю, дитя мое... — дрожащим голосом сказал первосвященник. — Конечно, знаю... Благослови...
Он опустился на колени и юная девушка чистым голосом благословила его. Казалось, что она не идет, а плывет в воздухе, в ней появилось что-то нечеловеческое, что-то надмирное, эфирное, воздушное. Слезы продолжали капать из ее глаз, но это были светлые слезы. Командор низко поклонился ей и почтительно поцеловал руку. Тали оглянулась, смущенно улыбнулась всем и скрылась в открытом Иларом гиперпереходе.
На появившемся вместо стены огромном экране аарн увидели какого-то бородача в балахоне божьего слуги, хлещущего плеткой окровавленную и едва стонущую пожилую женщину. За его спиной из воронки портала вышла Тали. Она пару секунд смотрела на избиение рабыни, потом подошла и положила руку бородачу на плечо. Он вскинулся и что-то неразборчиво рявкнул.
— Остановись, человек... — негромко сказала девушка. — Опомнись, ибо творишь зло. Брось свою плеть и следуй за мной.
Она повернулась и медленно пошла по дороге. Бородач изумленно уставился на плеть в своих руках, на его лице отобразился ужас, а потом и отвращение. Он вскрикнул и отшвырнул плеть, как отбрасывают ядовитую змею. Обернулся, посмотрел на окружающее широко раскрытыми глазами и заплакал. Поклонился избитой женщине и бросился догонять уходящую по дороге вдаль девушку. Казалось, заходящее солнце облекло их обоих в ореол солнечного света. Каких-то несколько минут, и на дороге не осталось никого.
— Первый апостол... — прошептал отец Симеон, все еще дрожа. — Спасибо тебе, Создатель, сподобил на старости лет чудо увидеть! Бедное дитя, какая страшная судьба...
— Судьба мессии всегда страшна... — поежился Илар ран Дар, продолжая смотреть на опустевшую дорогу. — А мы даже не имеем права ей помочь.
— Не имеем, вы полностью правы, — вздохнул первосвященник.
— Но она там, куда нам с вами не дотянуться...
— И здесь вы правы, — опустил голову старик. — Нам с вами туда не дотянуться. Но это не наша задача. Я буду молиться за нее. Пусть минует это светлое дитя чаша сия...
Командор горько улыбнулся и отрицательно покачал головой. Не минует, к сожалению, не минует. Ни один мессия не оставался живым и умирали они все очень страшно. Но девочка сама избрала эту судьбу, без ее согласия Создатель не возложил бы на нее неподъемный груз. Маг поднял руку и помахал исчезнувшей вдали девушке. Пусть у нее все получится... Пусть не окажется ее жертва напрасной...

Э П И Л О Г

Илар стоял и с тоской смотрел в пустоту космоса. Война закончилась. Но как велика оказалась цена... Сколько его детей, любимых детей, осталось в святой иерархии навсегда. Много, слишком много. Потом на память снова пришла Тали и он прикусил губу. Бедное дитя, она еще не понимает какую страшную ношу взяла на себя. Да, люди шли за ней толпами, носили на руках. Бывшие работорговцы становились чуть ли не святыми рядом с ней. Но образовавшийся снова Сангедрин уже поглядывал на самозваного мессию с нехорошим интересом. Недолго ждать пока они решатся...
— Снова захандрил! — в эмообразе Т'Сада светилась мягкая укоризна. — Вот уж депрессивный тип!
— Да ну тебя! — фыркнул Командор и улыбнулся.
— Согласен, можешь сколько угодно безобидных черных драконов на три буквы посылать, только не хандри, — довольно оскалился дварх-адмирал. — С чего ты опять?
— Сколько наших погибло...
— Каждый из нас, становясь воином, знает, что может в любой момент погибнуть, — стал серьезным Т'Сад. — Но это наш собственный выбор, Мастер. Понимаешь? Собственный.
— Понимаю. Но мне все равно больно.
— Ты лучше за Г'Рана порадуйся. Выздоровела его девочка, мальчик себя от счастья не помнит.
— Ну? — добродушно улыбнулся Илар. — Искренне рад за него.
— И она полностью изменилась, наша она теперь, — довольно ухмыльнулся дракон. — До сих пор не видел таких невероятных изменений. Но факт остается фактом. На следующем Посвящении Р'Сана Вартис станет Аарн. Сейчас она легко перенесет Посвящение.
— Очень хорошо! — широко улыбнулся Илар.
— Кстати, среди Целителей Душ тоже пополнение. Когда снафферы проверяли Раса, то потребовали от парнишки убить его одноклассницу. Он, понятно, не стал. Да ты сам знаешь. Но девочка из-за шока инициировалась как Целитель Душ. Сейчас на “Ночном Охотнике”, летит на Аарн Сарт вместе с Расом. Малыш после смерти Ланы так и не пришел в себя толком, но теперь Карина о нем позаботится. Я уверен.
— Еще лучше. А что Зера?
— Забрала таки своего парня в орден. Стен без нее дышать не может, ни на минуту не отходит.
— Жаль, — вздохнул Илар. — Я думал он поможет капитану Таранчено.
— Брось! — махнул рукой Т'Сад. — Господин президент так резво взялся за дело, что только стружка летит. Моован пищит и стонет, но изменяется. Не ждал я от него такой прыти. Кстати, его дочь скоро приедет проведать отца. А то неловко получилось, она влюбилась в кого-то из наших и полгода назад прошла Посвящение.
— Я и не знал... — растерянно посмотрел на дракона Командор. — Действительно, неловко. Но что уж теперь...
— Теперь ничего не поделаешь, — согласился дварх-адмирал. — Но мне кажется, что господин президент не станет особо переживать. По крайней мере, через дочь на него надавить не смогут.
Они некоторое время стояли и смотрели в иллюминатор. Потом Т'Сад снова стал серьезным, перестал скалиться и внимательно посмотрел на Илара.
— Я вот еще что скажу тебе, Мастер, — грустно улыбнулся он. — По поводу погибших. Каждый из нас жил так, как раньше себе и представить не мог. Благодаря тебе. Не спорь! Да, благодаря тебе. Потому не надо переживать, не надо нас оплакивать. Мы жили и любили, друг мой. Слышишь? Что бы там ни произошло, но мы были. Запомни раз и навсегда. Мы — были!

Иерусалим, 1999 — 2005
продолжения книги выкладываются на сайте автора www.elterrus.org по мере их написания 1 Пашу — термин из санскрита, обозначающий людей простых желаний, не стремящихся к духовному росту. У Аарн этот термин имеет более широкое значение. И в их понимании пашу – это разумное существо не только не стремящееся к духовному росту, не только желающее материальных благ и власти, но и не понимающее душой основополагающий постулат ордена: «Другому тоже больно!» А потому способное причинять эту боль другим, ничуть не задумываясь о последствиях своих действий. 2 Миск — напиток, чем-то напоминающий кофе по вкусу и тонизирующему действию. 3 Гипер — сокращенное название гиперпространства, в котором передвигались межзвездные корабли в сверхсветовом режиме. 4 Голоэкран — голографический экран. Технологией, способной открывать подобные экраны в любом нужном месте, даже просто в воздухе, обладал только орден Аарн. 5 Драголанд — место жительства драконов. Тор-ареал Драголанда — научное общество, заменявшее в среде драконов Академию Наук. 6 Баргадак Прох — аналог Академии Наук в Гнездах Гвард. Гварды — цивилизация яйцекладущих, холоднокровных ящеров-гермафродитов, с которыми много тысяч лет вели войну человеческие народы галактики. 7 Голар – сокращенное наименование гологипертерминала, применяемое в среде Аарн.

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Песнь странных. (Страница 1)
  • И н т е р л ю д и я I (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 5)
    • Глава 4 (Страница 7)
    • Глава 5 (Страница 8)
    • Глава 6 (Страница 10)
    • Глава 7 (Страница 11)
    • Глава 8 (Страница 12)
    • Глава 9 (Страница 13)
    • Глава 10 (Страница 16)
    • Глава 11 (Страница 17)
    • Глава 12 (Страница 19)
    • Глава 13 (Страница 21)
    • Глава 14 (Страница 23)
    • Глава 15 (Страница 25)
    • Глава 16 (Страница 28)
  • Э П И Л О Г (Страница 30)


Иар Эльтеррус

Мы — были!

Цикл: "Отзвуки серебряного ветра" - 1

 Читать книгу

Аннотация

Что же делать, когда вокруг видишь только корысть и подлость? Да ничего! Просто слушай серебряный ветер в листве Древа Звезд. Просто не забывай, что ты умеешь летать. Что ты не просто кусок протоплазмы, озабоченный собственным прокормлением. Помни! Есть там, далеко, звезды, и они зовут тебя в неизведанное, в мир, где нет подлости и лжи. Надеюсь, моя попытка создать такой мир найдет тех, кому здесь тесно.

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel